Банана Ёсимото - Амрита

1 Банана Ёсимото

Книга первая

ТОСКА

Я по природе человек ночной и спать ложусь на рассвете. Соответственно, встаю не раньше полудня.
И значит, тот день был вдвойне исключительным. Я говорю о дне, когда Рюичиро прислал свою первую посылку. Так вот, тем утром мой малолетний братец безо всякого предупреждения - если не считать с грохотом распахнутой двери - ворвался в мою комнату и принялся меня тормошить:
- Саку, вставай! Тебе посылка пришла!
- Чего? - не поняла я.
- Тебе пришла громадная посылка! - Было ясно, что эта егоза меня в покое не оставит… И притворяться, что я не расслышала и сплю дальше, не имеет никакого смысла - он просто залезет на кровать и примется скакать по мне как сумасшедший.
Делать нечего, я с трудом продрала глаза и поплелась на первый этаж. За мной, не отставая ни на шаг, катился по лестнице мой надоедливый братец.
Заглянув на кухню, я увидела маму - она сидела за столом и ела бутерброд. В воздухе витал вкусный запах кофе.
- Доброе утро.
- Доброе. Все в порядке? Что-то ты рано сегодня, - заметила мама, изобразив на лице удивление.
- Да все эта маленькая вредина. Пришлось встать, чтобы он меня не замучил. И вообще, почему он не в садике?
- У меня немножко температура. - С этими словами братец плюхнулся на стул и схватил со стола бутерброд.
- Теперь понятно, почему ты бесчинствуешь!
- Между прочим, ты в детстве была такой же. Если вдруг расшалилась ни с того ни с сего - значит, температура, - сказала мама.
- А где все?
- Еще спят.
- Кто бы сомневался, полдесятого утра, - я тяжело вздохнула. Мне удалось поспать всего пять часов, да и пробуждение было настолько резким, что теперь у меня кружилась голова.
- Кофе будешь?
- Угу, - кивнула я.
Кухня была залита утренним солнцем. Я сидела напротив окна, купаясь в солнечных лучах - они словно просачивались внутрь меня, впитывались в кожу. Давно забытое чувство. И мама, которая стояла посреди этой утренней кухни, повернувшись ко мне спиной, была такой маленькой и аккуратной, что казалась старшеклассницей, ни с того ни с сего решившей примерить на себя семейную жизнь.
Мама и правда была совсем молодой. Она родила меня в девятнадцать лет. Значит, когда маме было столько, сколько мне сейчас, у нее уже было двое детей. Просто ужас! - Ну, вот и кофе. Булочку будешь?
Рука, протянувшая мне чашку, прекрасна. Да - же не верится, что у человека, выполнявшего на протяжении двух с лишним десятков лет всю работу по дому, могут быть такие красивые руки. И хотя я очень люблю свою маму, этот факт мне почему-то неприятен. Как будто мама перехитрила всех и научилась не стареть.
В каждом классе обязательно найдется такая девочка, - вроде бы и не красавица, но чувствуется в ней некое удивительное сочетание изящества и эротичности, которое делает ее привлекательной - без очевидных, казалось бы, причин - для старших мальчиков. Я думаю, что моя мама в детстве была как раз такой девочкой. Когда пала женился на ней, ей было девятнадцать, а ему сорок. Потом родилась я, потом моя сестра Маю, а потом папа умер от ишемического инсульта.
Шесть лет назад мама снова вышла замуж. На свет появился мой младший брат. А в прошлом году мама рассталась со своим вторым мужем. С тех самых пор, как наше семейство перестало соответствовать модели «муж - жена - дети», дом, в котором мы жили, сделался похожим на общежитие.
Жильцов было пятеро: мама, я, братишка плюс моя двоюродная сестра Микико и мамина давняя подруга Джюнко (кажется, они дружили с самого детства), которая в силу ряда обстоятельств вынуждена была жить у нас.
Сложилась довольно нестандартная компания, своего рода «дамский сад», который лично мне очень нравился. Братишка был еще совсем ребенком и, подобно очаровательному домашнему животному, привносил в наше существование уют, объединял нас в единое целое.
Нынешний мамин кавалер был сильно младше ее, но мама не спешила выходить за него замуж - боялась новой неудачи, не хотела травмировать малолетнего сына. Этот молодой человек довольно часто приходил к нам в гости. Он отлично ладил с моим братцем, и казалось вполне естественным, что в какой-то момент они с мамой съедутся и станут жить вместе. Но до той поры мы, наверное, так и будем существовать нашей странной компанией…
Похоже, что кровное родство и совместное проживание - вещи мало связанные. Я задумывалась над этим и раньше, когда отчим жил вместе с нами. Отчим был очень добрым человеком, и после того, как он от нас ушел, я сильно по нему скучала. Невыразимая тоска, которую всегда ощущаешь в покинутом доме, висела в воздухе, давила на меня, и не было от нее спасения.
Поэтому-то я и думаю, что, если находится человек, который устанавливает в доме некий порядок, исподволь строит остальных, собирает их вокруг себя (это как раз про мою маму), то люди, живущие с таким человеком под одной крышей, неизбежно начинают чувствовать себя семьей.
И вот еще что.
Чем дольше ты живешь вне своего дома, тем вероятнее, что дом - и даже кровное родство не спасет - станет для тебя всего лишь далеким воспоминанием в ряду прочих.
Именно это и произошло с моей сестричкой, с моей Маю.
Такие вот мысли приходили мне в голову, пока я пила кофе и ела булочку с орехами.
Солнечные пятна на кухонном столе - именно они навели меня на размышления о нашем семействе.
- Ну-ка, Ёшио, давай в постель, а то разболеешься по-настоящему! - мама подтолкнула упирающегося брата к двери.
- Кстати, а про посылку это правда? - спросила я.
- Посылка? Стоит себе в коридоре, - закрывая за собой дверь, мама на мгновение обернулась.
Я поднялась со стула и пошла в коридор. На обесцвеченном ярким солнцем дощатом полу стояла, подобно невысокой белой статуе, картонная коробка.
Сначала я подумала, что это, наверное, цветы.
Попробовала приподнять посылку - для цветов вроде тяжеловато. На картонном боку, напротив надписи «от кого», значилось «Ямадзаки Рюичиро». Вместо обратного адреса - адрес гостиницы в префектуре Чиба. Вот, значит, где он сейчас путешествует.
Мне не терпелось узнать, что в посылке, и я распотрошила коробку прямо в коридоре.
Письма внутри не оказалось.
Я извлекла увесистую статуэтку, плотно обернутую полиэтиленом. Это был Ниппер - черноухий фокстерьер со старых пластинок фирмы «Виктор». Милый, милый Ниппер, он так трогательно смотрел сквозь прозрачную обертку. Один за другим я начала снимать с него слои полиэтилена, пока, в конце концов, он не вынырнул на поверхность, словно поднявшись из морских глубин. Выцветшие мягкие краски, печальный наклон головы - ну что за пес!
- Какой же ты замечательный, - сказала я и поставила его обратно в коробку, предварительно запихнув в нее подобранные с пола обрывки полиэтилена. Полусонная, я стояла посреди коридора и смотрела на Ниппера.
Его фигурка отчетливо вырисовывалась на фоне солнечных лучей, пронзавших коридор, в котором едва ощущал запах пыли, - пес казался частью некоего пейзажа.
Но почему именно Ниппер? Я не знала ответа на этот вопрос. Может быть, Рюичиро просто наткнулся на него в комиссионке. И глаз не смог отвести. Статуэтка была одной из тех вещиц, которые моментально становятся хранителями памяти о том путешествии, из которого их привезли.
Пес словно пытался мне что-то сказать.
Что-то, что я обязательно должна услышать.
Так же как он, наклонив голову, с тем же серьезным выражением, что было написано у него на морде, я старательно прислушалась. Но так ничего и не услышала.
Рюичиро любил мою сестру Маю. А сестра любила его.
Теперь Маю умерла.
Полгода назад она погибла в автомобильной катастрофе - врезалась на машине в столб линии электропередачи. В тот вечер она сильно выпила и вдобавок приняла чрезмерную дозу снотворного.
Маю не походила ни на отца, ни на маму, ни на меня - безупречная красота ее лица поражала. Я вовсе не хочу сказать, что мы с родителями уроды. Просто общее для нас троих выражение невозмутимой отстраненности, которое кому-то могло показаться равнодушием, даже высокомерием, было ей совершенно несвойственно. В детстве Маю походила на ангелочка.
С такой внешностью и речи быть не могло о жизни «как у всех». Все получилось само собой: Маю обнаружили телевизионщики и сняли несколько детских передач, а затем и фильмов с ее участием. Потом последовали второстепенные роли в телесериалах, а потом повзрослевшая Маю стала настоящей киноактрисой. Вот и получается, что она росла, в общем - то, не дома, а на съемочной площадке, среди кинознаменитостей.
Маю была вечно занята и наведывалась домой очень редко. В какой-то момент у нее развился серьезный невроз. Ее решение уйти из кино стало для меня полной неожиданностью. Во-первых, я и не догадывалась, что у Маю проблемы на работе, а во-вторых, она всегда казалась неизменно жизнерадостной - когда бы мы с ней не встречались.
Влияние шоу-бизнеса на взрослеющую девушку было ужасающим. К тому моменту, когда Маю решила поставить крест на актерской деятельности, ее внешность - одежда, косметика, даже выражение лица - казалась воплощением розовой мечты любого одинокого мужчины. Понятно, что далеко не со всеми представительницами шоу-бизнеса происходит то же самое. Вот я и думаю, что Маю просто с самого начала не была готова к жизни в этом обществе. И пока Маю тщательно маскировала свои слабости и недостатки, она сама не заметила, как сжалось ее внутреннее «я», задавленное броней внешнего лоска. Невроз был просто криком о помощи, отчаянным проявлением воли к жизни.
Когда Маю вдруг отказалась от карьеры актрисы, окончательно разобралась со своими мужчинами и переехала к Рюичиро, я подумала, что сестра решила начать новую жизнь.
Рюичиро был писателем. Они с Маю познакомились в те времена, когда он, как и всякий начинающий сценарист, писал сценарии за своих более именитых коллег. Маю нравились его сценарии, она всегда их узнавала, хоть они были подписаны чужими именами. Это очень сблизило ее с Рюичиро. Писатель-то оно, конечно, писатель, но пока что на счету у Рюичиро был всего один роман, который вышел три года назад. С тех пор он так ничего и не опубликовал. Однако странное дело: для определенного круга людей его роман оказался чем-то вроде настольной книги и все эти годы медленно, но верно продавался.
Перед тем, как познакомить меня с Рюичиро, Маю дала мне почитать этот роман, в котором речь шла о современной бездушной, неискренней молодежи. Текст показался мне настолько безликим и перенасыщенным скрытым смыслом, что я испугалась встречи с его автором. А вдруг этот человек сумасшедший? Но Рюичиро не был сумасшедшим. Он оказался самым обычным молодым человеком. Наверное, в прошлом он пережил что-то очень неприятное и этот горький опыт, отложившись в его подсознании, впоследствии преобразовался в такой вот пугающий текст. Я думаю, для этого тоже нужен своего рода талант.
Бросив кино, Маю не стала искать другую работу. Жила себе вместе с Рюичиро, подрабатывала, где придется, то тут, то там. Тянулось это довольно долго. Так долго, что мы с мамой стали забывать, что эти двое до сих пор так и не поженились. Я часто бывала в их небольшой квартирке, да и они нередко приходили к нам в гости. Они всегда были такими веселыми… Я до сих пор не понимаю, что же произошло, и почему жизнь моей сестры завершилась алкогольным опьянением и передозировкой снотворного за рулем.
У нее была бессонница, а таблетки и спиртное помогали ей уснуть. Даже когда она доставала из холодильника банку холодного пива в залитой мягким вечерним солнцем кухне, это не казалось чем-то ненормальным. Хотя, если задуматься, то начинаешь припоминать, что у нее в руке всегда была либо банка пива, либо что-то подобное. Просто все выглядело настолько естественно, что не вызывало подозрений.
И только сейчас я, наконец, все поняла, сейчас, когда вспоминаю ее ребенком - ангельское личико на подушке, густые ресницы, беззащитная белая кожа (никто так и не смог ее защитить). Я чувствую, что все началось гораздо раньше, до того, как Маю попала в мир шоу-бизнеса, и, уж конечно, до того, как она встретилась с Рюичиро.
Но как именно все начинается и почему, к чему может привести - этого, понятно, не знает никто. День за днем, скрытая под внешней оболочкой нарочитой веселости и улыбчивости, ветшает душа, превращаясь в прах, в ничто.
- Не думаю, что она выпила снотворное по ошибке, - сказал тогда Рюичиро в коридоре больницы, куда Маю привезли после аварии.
К тому времени уже было ясно, что ситуация безнадежная;
- Да, не похоже, - ответила я. - А ведь она совсем еще молодая…
На самом-то деле и я, и Рюичиро, и мама, которая стояла рядом с нами и все это слышала, думали совсем о другом. Мы уже все знали, словно кто-то вложил в нас это знание. Казалось, что знание даже можно потрогать руками. Но, боясь совершить бестактность, никто из нас не решался о нем говорить.
Да и могла ли она ошибиться?
Она, которая была такой аккуратной: отправляясь в очередную поездку. Маю всегда тщательно упаковывала свои таблетки - одни в одну коробочку, другие в другую, чтобы ежедневно принимать строго установленную дозу.
К тому же, хоть Маю была молода телом, душой она уже успела состариться и не ждала ничего от будущего, - по сути, жизнь ее дотлевала, как тлеют угли.
«Ее нельзя было спасти. Да она и не хотела, чтобы ее спасали», - эта мысль, словно произнесенная вслух, витала в воздухе, отражаясь от белых стен больничного коридора, где мы сидели на диванчике из кожзаменителя. А ведь мы были для нее самыми близкими людьми. Мы любили ее.
После смерти Маю мама плакала почти каждый день и ходила с красными, опухшими глазами. А я не могла плакать.
Но однажды я, пожалуй, все-таки оплакала свою сестру.
Это произошло через пару дней после того, как я получила по почте черноухого Ниппера. В тот день Микико и мой братец пошли в видеопрокат и взяли на вечер кассету «Наш сосед Тоторо». Перед тем как смотреть фильм, они зашли ко мне и предложили составить им компанию. Все вместе мы спустились на первый этаж. Я уверена, что у них и в мыслях не было ничего плохого. Что же касается меня, то я толком не знала, о чем этот фильм. Не подозревая никакого подвоха, я принесла с кухни чай с печеньем, засунула ноги под котацу, устроилась поудобней и приготовилась смотреть.
Мне хватило пяти минут, чтобы понять, что дело плохо.
Это была история про двух сестер, - абсолютно ничего личного, сплошь какие-то общие места, и тем не менее каждая сцена в фильме напоминала мне те или иные события из моего собственного прошлого, - воспоминания накатывали на меня, словно волны на морской берег. Две сестрички, две маленькие девочки. Детство кончилось очень быстро. Но ветер, и счастье, и мягкий свет, и какие-то особенные цвета, в которые был окрашен мир вокруг нас, - все это вдруг всплыло у меня в памяти.
Собственно говоря, я не вспоминала Маю.
Как не вспоминала и ту поездку, когда мы втроем - мама, Маю и я - поехали в Такахара. Мы лежали тогда под защитным пологом от комаров и рассказывали по очереди всякие страшные истории, а потом заснули, крепко прижавшись друг к другу.
Я не вспоминала ее мягкие каштановые волосы и молочный, младенческий запах… Мои воспоминания не были очень уж конкретными. Просто вдруг меня охватила убийственная тоска, перед глазами все потемнело.
Разумеется, никто ничего не заметил.
Братец сидел как завороженный, не отрывая взгляда от экрана, и, казалось, вообще не соображал, что происходит вокруг. Микико одним глазком посматривала в сторону телевизора, а другим к себе в тетрадь - ей задали сочинение, и она пыталась совместить просмотр мультфильма с сочинительством. Иногда она спрашивала у меня что-нибудь вроде:
- По-моему этот Итои совершенно бездарно озвучивает папу. Тебе не кажется, Саку?
- Не знаю. По-моему, в самый раз.
- Ага, просто здорово! - поддакнул братец.
И вот я сидела с ними в одной комнате, смотрела тот же фильм, что и они, но при этом меня не покидало странное чувство, что я проваливаюсь в какое-то сюрреалистическое пространство, исполненное не прежней тоски, а какой-то светлой печали… думаю, мне удалось проникнуть туда только благодаря тому, что я смотрела фильм не одна, а с Ёшио и Микико. После того, как мы досмотрели кассету до конца, я пошла в уборную. Первое потрясение прошло, и, открывая дверь в туалет, я подумала про себя: «А фильм-то оказался совсем неплохим». В туалете меня поджидал Ниппер. В моей комнате для него не нашлось места, и я, недолго думая, переселила его в туалет на первом этаже. Взглянув на Ниппера, на трогательный изгиб его шеи, я почувствовала, что вот-вот расплачусь. На самом деле слезы и так уже текли по моим щекам. Я проплакала в туалете минут пять, не больше. Но это был настоящий плач - такой, от которого начинает звенеть в голове, и ты перестаешь понимать, что происходит. Плач на одном дыхании. Плач не по сестричке Маю с чрезмерным макияжем, неспособной - из-за алкоголя и лекарств - на простые человеческие чувства вроде веселья, злости, печали, радости, а по тому светлому времени, которое безвозвратно потеряно для большинства сестер в нашем мире.
Когда я вернулась в комнату и пристроилась у котацу, братец радостно поинтересовался:
- А чего так долго? Ты по большому, что ли, ходила?
- Ага. А что, нельзя? - спросила я.
Микико засмеялась.
Итак, я смогла заплакать, но в первый и последний раз.
Может, мне все-таки удалось расслышать рассказ черноухого Ниппера.
До того, как Рюичиро отправился в свое путешествие, я видела его всего один раз. Наша встреча произошла ранней весной. Дело было вечером.
Всю зиму я проработала в одной фирме, но потом разругалась с начальством, после чего меня уволили, и теперь вечерами я подрабатывала в стареньком, но очень приятном баре.
Тот вечер оказался на редкость длинным. В принципе, его можно разделить на несколько фрагментов, но все они были связаны одним и тем же настроением. Вряд ли я когда-нибудь забуду тот вечер.
Я опаздывала на работу и шла довольно быстро, почти не глядя по сторонам. Недавно прошел дождь, и асфальт возле станции был похож на ночную реку, в которой, подрагивая, отражаются городские огни. От быстрой ходьбы и от мерцания огней у меня закружилась голова.
В толпе у станции сновали люди с анкетами. Они подходили к прохожим и проникновенно спрашивали: «Как вам кажется, что такое счастье?» Меня останавливали несколько раз. И каждый раз я отвечала стандартным «не знаю». Этот бесконечно повторяемый вопрос выбил меня из колеи. Я, не замедляя шага, незаметно для себя призадумалась, ощущая в душе какие-то неясные образы. В ушах зазвучали мелодии знакомых песен о счастье.
«И все же, - думала я, - все же где-то там, куда никому и никогда не добраться, должно быть настоящее счастье. Золотой сияющий образ. Что-то такое, чего хочется каждому из нас. И желание это сильнее надежды, а образ сияет ярче самого яркого света…»
И чем дальше мы уходим от того места, где незнакомые люди задают нам вопросы о счастье, чем безудержнее желание залить надежду алкоголем, тем яснее мы чувствуем, что еще немного - и мы ухватим птицу счастья за хвост.
«В этом-то все и дело», - подумала я, снова вспомнив сестру.
Маю, моя небрежная, ленивая, неискренняя сестра, человек с исковерканным характером, была жадной до счастья. Но у нее был редкий талант. Исключительная особенность, которая просто не могла не вызывать в людях уважения.
Маю умела улыбаться, как никто другой.
Я не говорю о «рабочих» улыбках, которых у Маю было не меньше сотни. Иногда, без всякой задней мысли или какого-либо расчета, она вдруг улыбалась другой, совершенно естественной улыбкой. Этой улыбки было достаточно, чтобы люди простили Маю все недостатки до единого.
Уголки ее губ изящно приподнимались, уголки глаз мягко опускались - и на лице расцветала улыбка, солнце выглянуло из-за туч. Ослепительная, чистая, грустная до слез, искренняя, естественная улыбка.
Даже когда Маю уже угробила свою печень (отчего у нее испортился цвет лица, кожа покрылась прыщами и мелкой сыпью), она сохранила это поразительное умение улыбаться. Сохранила до самой могилы, да и в могиле, наверное, тоже.
Все, что я говорю сейчас, я должна была сказать ей при жизни. Я должна была говорить ей это каждый раз, когда она улыбалась. Не пожирать ее восхищенно глазами, а просто сказать.
Когда я, выбившись из последних сил, все-таки добралась до бара, оказалось, что там нет ни одного клиента. Хозяин и вторая официантка сидели со скучающими лицами за стойкой и слушали музыку. Если бы не музыка, в заведении было бы тихо, как на морском дне. Казалось, что, если я что-нибудь скажу, мои слова прогремят как гром.
- Что за дела? Сегодня разве не пятница? - наконец произнесла я.
- Все из-за дождя, - довольно жизнерадостно ответил хозяин.
Я повязала фартук и присоединилась к двум бездельникам.
Этот бар нравился мне всегда, с тех пор, когда я сама была здесь завсегдатаем.
Во-первых, меня успокаивал приглушенный свет. Здесь всегда было полутемно, так что, если положить руку на стол, ее с трудом удавалось разглядеть. По вечерам хозяин специально не зажигал свет, пока не наступала непроглядная темнота. Во-вторых, мне нравилось, что здесь, как правило, было мало посетителей. Плюс видавшие виды столы и стулья - все это создавало странноватую, завораживающую атмосферу. И дощатый пол, характерный масляный запах которого напоминал мне о школе, о тех временах, когда я училась в восьмом или в девятом классе. Вся обстановка бара - старая, потрепанная - была окрашена в коричневые тона. И каждый раз, ложась грудью на стойку, я испытывала такое блаженство, что казалось, вот-вот умру. Я обвела глазами тихое, таинственное помещение и в очередной раз подивилась тому, насколько иначе выглядит бар, когда в нем толпится нетрезвый народ.
В этот момент дверь с грохотом распахнулась, и на пороге появился Рюичиро.
- Ну и ну! - сказал он.
Мы испуганно вздрогнули, настолько это было неожиданно. Оправившись от испуга, я сказала:
- Добро пожаловать.
- Вы при виде клиента каждый раз пугаетесь? Ну и местечко, - проговорил Рюичиро, усаживаясь за стойку.
- Мы просто решили, что сегодня уже никто не придет.
Рюичиро осмотрелся:
- А у вас тут куча места. Даже обидно.
- Зато когда народ набивается, то уж под завязку Правда, это редко бывает. Да и вообще, что хорошего в переполненном баре? - я улыбнулась.
- Пока других клиентов нет, можешь поболтать со своим другом, - сказал хозяин. Этот мужчина, которому на вид было чуть меньше сорока, отчасти даже радовался, что сегодня нет посетителей, - можно отдыхать и слушать свою любимую кассету.
Я вышла из-за стойки, сняла фартук и положила его на стул, чтобы был под рукой. Мне досталась роль «подсадного» клиента, готового в любой момент превратиться в обслуживающий персонал (впрочем, в тот вечер до этого дело так и не дошло).
Мы решили выпить и пили весь вечер под звуки одной и той же без конца проигрываемой кассеты с джазом.
Рюичиро болтал о том, о сем, а потом, как бы, между прочим, спросил:
- А как ты думаешь, что такое счастье?
Выло понятно, что он это не всерьез, но мне все равно на секундочку стало не по себе.
- Ты, случайно, не заполнял анкету возле станции? - на всякий случай поинтересовалась я.
- Какая еще анкета? Ты о чем?
- Ни о чем. Просто «счастье» - это, прямо скажем, не самое употребляемое слово в повседневном лексиконе.
Коричневый напиток в моем стакане становился все прохладней и прозрачней, постепенно сливаясь с цветом тающего льда. Я наблюдала за этим любопытным процессом.

1 Следующая страница


Амрита 2

Бывают вечера, когда все удачно складывается, все сходится. Тот вечер был именно таким. Я уже начала немного пьянеть, что было даже приятно. Мне не хотелось быть трезвой. Едва слышная фортепианная мелодия вдруг зазвучала бодрее, набирая темп.
- Уж вы-то с сестрой, я уверен, использовали это слово чаще остальных, - сказал Рюичиро. - Когда ты приходила к нам в гости, вы с ней садились рядышком и весело щебетали о счастье, как две нежные птички.
- Какое удачное сравнение. Сразу видно, что ты писатель, - ответила я.
- А ты сама посуди. Во-первых, у тебя семья как из американских фильмов: молодая мама, малолетний брат, двоюродная сестра и… кто там у вас еще?
- Мамина подруга.
- Во - во. Так что поводов призадуматься о счастье гораздо больше, чем у обычных людей. Чтобы в таком возрасте у кого-нибудь был брат - дошкольник - это, скажу я тебе, большая редкость.
- Ну, ребенок в доме - это всегда приятно. Сразу чувствуешь себя моложе, чем ты есть на самом деле. Только вот шуму от него… Зато очень интересно смотреть, как он растет день ото дня, прямо на глазах.
- Наверное, твой брат вырастет довольно своеобразным - одни тетки вокруг.
- Было бы здорово, если б он вырос красивым. Представляешь, когда он школу закончит… Мне, правда, уже больше тридцати будет - даже думать об этом противно… Неважно, в общем, я в темных очках и на высоких каблуках буду с ним гулять по городу, и все молодые девчонки просто умрут от зависти.
- Это никуда не годится! У него же комплексы разовьются.
- Короче, я просто хотела сказать, что ребенок - это здорово. Только подумай, у него все еще впереди. Столько возможностей.
- Ну да, ну да. Все только начинается. Сперва школа, потом первая любовь, потом половое созревание, школьные экскурсии, путешествия…
- Путешествия?
- Тебе кажется, это слово здесь неуместно? А у меня, наоборот, школьные годы всегда ассоциируются с путешествиями, наверное, потому, что каждый раз, когда все ехали куда-нибудь, я, как назло, заболевал и никогда с классом не ездил. До сих пор одноклассникам завидую.
- Ну, так съезди куда-нибудь сейчас. Кто тебе мешает? - спросила я, сама не знаю зачем.
- Съездить куда-нибудь? А что, неплохая идея. Я хоть завтра могу выехать, - он произнес это мечтательным тоном, будто мысль о путешествии пришла ему в голову впервые в жизни. - Нет, правда. Очень хорошо, что я собрался ехать именно сейчас, а не десять лет назад - по крайней мере, мне не придется считать каждую копейку в дороге.
- Да уж, малобюджетные путешествия пагубно сказываются на здоровье путешествующего, - зачем-то изрекла я.
Рюичиро вдруг ни с того ни с сего воодушевился:
- Знаешь, я по работе несколько раз был на Кюсю и в Кансай тоже. Но один я никогда не ездил - всегда с фотографом или с редактором. Мы готовили репортажи в стиле путевых заметок. Со знакомыми, в принципе, приятно работать, не напрягает. Хотя по-настоящему все равно не расслабишься - надо собирать информацию, записывать каждую мелочь. То ли дело поехать куда-нибудь одному. Спокойно, без спешки. Два-три дня такого отдыха, и в голове все проясняется, даже домой как-то не тянет. Может, я не прав, но мне кажется, что для человека естественней путешествовать в одиночку. А уж в моем-то случае однозначно. Никаких обязательств у меня нет, квартплату можно через любой банк хозяину на счет перевести. Паспорт на всякий случай всегда ношу собой, так что, если захочется, - и за границу можно слетать. Деньги тоже вроде бы есть. Все, что требуется, - это сесть на поезд или на самолет - и в путь: с пересадками, со всеми делами; а потом - обратно домой, и на обратном пути вдруг испытать приятное волнующее чувство, что вот с этого момента, прямо здесь и сейчас, начнется новая, совсем другая жизнь. Но пока я не уехал, я могу стирать грязное белье в ванной гостиничного номера и покупать в местной лавке необходимые мелочи, вроде бритвы или зубной щетки. А статьи, в конце концов, можно и по факсу посылать… Раньше друзья часто рассказывали мне про свои поездки во всякие интересные места. Ведь почти везде есть что посмотреть, везде есть свои достопримечательности. Правда, по рассказам я толком не мог ничего представить, мне не хватало воображения. Я слушал рассказы, потом шел домой, а дома все никак не мог отделаться от одной мысли: раз путешествия настолько интересны и увлекательны, почему же я сам никуда не езжу?! Может, потому, что, не успев уехать, я уже хочу вернуться?
- А может, потому, что у тебя была Маю?
- Но теперь-то ее нет.
- Ага. Теперь ее нет.
После этих слов мне показалось, будто я расстаюсь с Рюичиро, провожаю его куда-то далеко - далеко, откуда он уже не вернется. Темное, тяжелое чувство. Бар словно затопило грустью. Я испугалась этой грусти, этой тоски. В поисках спасения я обернулась в сторону стойки, но тщетно - хозяин и вторая официантка, судя по их сосредоточенным лицам, вели какой-то страшно серьезный разговор. Им было не до шуток. Помощи ждать не приходилось.
- А ведь Маю была типичной путешественницей, - неожиданно сказал Рюичиро. За весь вечер он впервые сам заговорил про Маю.
- Что значит «типичной путешественницей»? Это какой-то писательский термин или что? - улыбнулась я.
- Я как раз собирался объяснить и даже, наверное, объясню, если ты меня не будешь перебивать, - улыбнулся он в ответ. - Понимаешь, Маю смертельно устала от своей работы, закрылась от мира, но при этом сохранила какую-то наивную непосредственность и совершенно сумасшедшую непредсказуемость. Именно в этом и заключалось ее очарование. Когда путешествуешь, то странное дело… Я даже не знаю, как это объяснить. Только не пойми меня неправильно, я не собираюсь говорить банальностей типа: «Жизнь - это бесконечный путь» или «На этом пути мы все спутники», но когда ты два, три, четыре дня путешествуешь с одними и теми же людьми - мужчинами, женщинами, неважно, - в какой-то момент ты от усталости, наверное, приходишь в приятное, отчасти болезненное возбуждение. Никогда не замечала? Едет в машине компания, возвращается домой, и все веселые - даже противно становится. Смеются без перерыва, потому что в таком состоянии, что ни скажи - все кажется смешным и интересным. И, в конце концов, уже до того весело, что возникает иллюзия, что вот это-то и есть настоящая жизнь. Вернувшись домой, ходишь по квартире, и все тебе мерещится, что люди, с которыми ты путешествовал, тоже где-то здесь, рядом. Может, в соседней комнате или на балкон вышли, а потом утром просыпаешься один - одинешенек и думаешь: «Что ж такое? Куда все подевались?» - и такая тоска одолевает… Однако мы - люди взрослые, мы понимаем, что притягательность момента заключается именно в его мимолетности. И необычное кажется нам необычным только потому, что существует обыденное. Правильно? Но Маю думала иначе. Она со свойственным ей простодушием считала, что, если ты почувствовал необычность момента, ты просто обязан сделать все, чтобы этот момент длился вечно. И мне кажется, что Маю принимала свое чувство ко мне за любовь по ошибке. Именно из-за своего стремления к незаурядности она решила, что любит меня. Ей нравилось, что у меня нет постоянной работы, нет стабильности. Мы ни разу не говорили о свадьбе или об общем будущем, да и вообще о каком бы то ни было будущем. Потому что с самого начала было ясно, что Маю - человек без будущего. Ее жизнь - это путешествие в настоящем. Путешествие бесконечное, ибо она боится… боялась возвращений. Живя рядом с ней, я и сам, было, поверил в ее вечную молодость, в ее бессмертие.
- Наверное, это потому, что она была актрисой, - сказала я. После смерти Маю я много об этом думала. - Представь себе: режиссер, съемочная группа, актерский состав. Каждый раз одни и те же лица. Эти люди собираются в определенном месте в определенное время с определенной целью. Им все равно, ночь или день, они падают с ног от усталости, но продолжают сосредоточенно работать. Их связывает нечто более сильное, чем любовь или семейные узы. Они зависят друг от друга, психологически и физиологически. И все это - ради одного сценария, ради одного фильма. А после того, как отснят последний кадр, - всем спасибо, все свободны. И все возвращаются к повседневной жизни, чтобы во время пробного просмотра еще раз - сцена за сценой - пережить долгие дни съемки. Для них изображение на экране - напоминание о том времени, которое уже никогда не повторится. Своеобразное подведение итогов, конспект собственной жизни, а ведь обычные люди могут дожить до самой смерти и никогда не испытать ничего подобного. Я часто думаю, что жизнь Маю была отравлена не наркотиками, не алкоголем, а этой бесконечной чередой встреч и расставаний.
- Вот оно что. Так, значит, вы две сестрички - рабыни привычки?
- Рабыни привычки? Нет, - удивившись, сказала я. - Во всяком случае, мне что-то не верится, что какая-нибудь из моих привычек может меня убить.
- Ну да, ну да, все верно. Абсолютно другой типаж, - легко согласился Рюичиро, но его вопрос заставил меня задуматься.
А что, если все так, как он сказал?
Разве я сама, сидя за столом и макая в холодный чай сухое печенье, не вспоминаю о счастливых днях? Чем не экскурсия в прошлое?
И чем моя нынешняя жизнь в доме, где кроме меня живут три женщины и маленький мальчик, отличается от того путешествия, о котором говорил Рюичиро?
Все это было так непонятно. Я интуитивно чувствовала опасность и не хотела ничего понимать. Мне было страшно.
Если копнуть чуть глубже, то не только я, но и любой человек в подобной ситуации быстро окажется там, где оказалась Маю.
В два часа бар закрылся. Уборка заняла несколько минут, и в начале третьего мы вышли на улицу. Дождь прошел, на небе виднелись звезды. В прохладном ночном воздухе едва ощутимо пахло весной. Я пожелала хозяину спокойной ночи, и мы остались с Рюичиро вдвоем.
- Ты на такси поедешь? - спросила я.
- Других вариантов, кажется, нет.
- Не подбросишь меня до дома?
- Почему бы не подбросить? Это же по дороге… Погоди, а не у тебя ли, случайно, моя книга?
- Чего?
- Да я вчера книгу одну у себя искал, так и не нашел. Мне вдруг очень захотелось ее прочитать. Я даже в книжный магазин около дома сходил, но у них этой книги не было. Ну, я и подумал, что ты ее могла случайно забрать вместе с вещами Маю. «Лейтесь, слезы» Филипа Дика. Издание дешевое, самый обычный покетбук, но раз уж мы едем мимо твоего дома, может, я заодно и книжку заберу?
- А… ты знаешь, о чем эта книжка? - спросила я.
По темным улицам текла, плавно изгибаясь на поворотах, река ночных такси - машины проносились мимо одна за другой. Весна готовилась сменить зиму: темнота вокруг была напоена свежестью, в воздухе витал призрачный, как мечта, тонкий запах.
Рюичиро безмятежно сказал:
- Не-а. Я даже не помню, когда ее читал - очень давно. У меня все книжки Дика в голове перепутались. Пожалуй, я ни одного сюжета не вспомню, так чтобы от начала до конца. А ты ее читала?
- Да нет вроде, - ответила я.
- Понятно. - И с этими словами он остановил такси.
Дома было темно, свет нигде не горел. Мы с Рюичиро на цыпочках поднялись на второй этаж в мою комнату.
Все книжки, оставшиеся от Маю, лежали у меня в комнате - за полгода руки не дошли их разобрать. Покетбуки были сложены в четыре аккуратные кучки возле кровати.
- Подожди немного, ладно? Я сейчас поищу твою книжку.
- Давай я тебе помогу.
- Да ладно. Сядь, посиди, - сказала я и, повернувшись к нему спиной, занялась поисками.
- А можно музыку послушать?
- Конечно. Там сидишки и кассеты - все вместе лежит. Выбери, что тебе больше нравится.
- Хорошо.
Он принялся перебирать мою фонотеку. Я, успокоившись, не спеша, просматривала книги одну за другой.
На самом-то деле я читала «Лейтесь, слезы» и сюжет помнила отлично. Просто мне ну нисколечки не хотелось об этой книжке говорить. Там был один герой, полицейский, а у него - сестра-наркоманка, которая наелась каких-то дурных таблеток и совершила преступление, а потом - как ни жаль - умерла. Так вот эта сестра была как две капли воды похожа на Маю.
И если только Рюичиро не придуривался (я поняла, что он на полном серьезе хотел перечитать эту книгу), значит; ему по-настоящему хотелось выплакаться.
Мне так показалось.
Бывает, человек и хочет заплакать, но не может, нет слез, и тогда он, сам того не осознавая, ищет повод, причину, которая заставит его заплакать.
Что ни говори, тяжелая ситуация.
Но все равно история с сестрой полицейского была однозначной до неприличия. «Может, сделать вид, будто я не нахожу эту книжку?» - тоскливо подумала я, и тут из колонок у меня за спиной послышался невнятный шум.
Потом шум разложился на отдельные голоса, аккорды настраиваемых гитар, хриплые обрывки музыкальных фраз и звон бьющегося стекла.
- Это еще что? - моя рука застыла над очередной книжкой.
Рюичиро, взглянув на коробку от кассеты, невозмутимо сказал:
- Здесь написано «1988, апрель, Банд-Омнибус». Это ведь запись с фестиваля? Я тогда очень хотел пойти, но не получилось. Там одна группа играла, которая мне нравилась. Они почти сразу после этого фестиваля распались…
Рюичиро продолжал говорить, но я была настолько потрясена, что не слышала его слов. «Все один к одному! Он как будто насквозь все видит».
Пленка тем временем продолжала крутиться, и мой внутренний голос становился все громче: «Почему? Почему он выбрал именно эту кассету, кассету, о которой я сама давным-давно забыла?»
А потом… Меня охватило жуткое смятение, и в голове крутились странные мысли, - я судорожно пыталась отыскать единственно верное решение. «Остановить кассету! Немедленно остановить, тогда он ничего не узнает…» И тут же, как озарение: «Бог с ней, с книгой. Если из кучи кассет и дисков он выбрал именно эту запись, если печаль, которая гнездилась на дне его сердца, так настойчиво рвется наружу, значит, я не должна этому мешать. Он должен услышать…»
Все смешалось - добро и зло, теплота и бессердечие, трагизм и рациональность, - все чувства перепутались. Но живущий внутри меня романтик, кажется, все больше склонялся к тому, чтобы не останавливать кассету.
Должно быть, Дева Мария, наблюдающая с небес за тем, как двое влюбленных перед смертью прощаются друг с другом, приняла бы точно такое же решение, как и я. Пусть мучаются. Любовь - это всегда мука.
Если подождать еще немного, кассета докрутится до нужного места и среди шума послышится вдруг знакомый голос:
- Саку, а как сделать, чтобы эта штука записывала? Я тут на что-то нажала…
Голос моей сестры Маю.
В тот день Маю неожиданно позвонила и попросила одолжить ей диктофон - она хотела записать выступление какой-то группы для Рюичиро, который собирался пойти на концерт, но не смог из-за работы. Я не стала отказывать и, взяв диктофон, поехала прямо в клуб. Тогда, два года назад, Маю была веселой и здоровой. По крайней мере, достаточно здоровой, чтобы захотеть записать для своего друга его любимую музыку… И эта кассета, которую теперь слушал Рюичиро, была уникальной. На ней сохранилась запись голоса Маю.
… Она задала этот вопрос именно в тот момент, когда в зале выключили свет, и выступление вот-вот должно было начаться. Стоявшие вокруг нас люди шепотом переговаривались, не отрывая взглядов от сцены, залитой ярким светом прожекторов.
Дальше моя реплика:
- Ты все правильно нажала. Видишь, красная лампочка горит? Значит, он уже записывает. Больше не надо ничего нажимать.
- Ага. Горит. Спасибо, - ответила Маю.
Как я соскучилась по ее голосу. Высокий, хорошо поставленный голос.
- Саку, что-то я не вижу, крутится кассета или нет.
- Все крутится. Не надо трогать, ладно? Зря ты беспокоишься.
- Я всегда беспокоюсь, - пытаясь разглядеть в полумраке кассету. Маю низко наклонила голову и задумчиво улыбнулась. Было темно, и я почти не видела ее лица. Не видела, но знала, что она улыбается той самой улыбкой. Странной и прекрасной. Улыбается ради того, чтобы улыбаться.
- Это у тебя от мамы. Она тоже всегда беспокоится, - заметила я.
Она, не поднимая головы, спросила:
- А как мама себя чувствует? У нее все в порядке?
И тут раздались аплодисменты, свист и подбадривающие выкрики.

- Все, началось! Началось!
Маю медленно - медленно, как во сне, подняла глаза на сцену.
Это движение было гораздо эффектнее, чем все то, что ей удавалось до этого в фильмах.
Ее мертвенно - бледный профиль плыл в полумраке, как сияющая под лучами солнца луна. Серебристо поблескивали ресницы вокруг широко раскрытых глаз. Точеные маленькие уши, казалось, хотели впитать каждый звук, доносящийся со сцены…
Послышавшиеся из динамиков первые аккорды вернули меня к действительности. Сзади послышался голос Рюичиро: - Почему ты мне не сказала?
Я обернулась. Он не плакал. Только щурился и улыбался вымученной улыбкой.
- Я не знала, что это тоже записалось. - Вторая ложь за этот вечер. Но, как ни странно, мы оба почувствовали облегчение. Я продолжила поиски книги Филипа Дика.
Наверное, в ту ночь, оставшись наедине с самим с собой, он, наконец, смог дать волю слезам.
Книжка нашлась.
- Самое время выпить чаю, - сказала я, и мы на цыпочках спустились по лестнице. Но когда мы вошли на кухню, оказалось, что за кухонным столом под небольшой лампой сидят мама с Джюнко и пьют пиво.
- Вы что, еще не ложились?! - удивлению моему не было предела.
- Нет. Сидим, болтаем о том, о сем.: - Джюнко рассмеялась.
Давняя подруга мамы Джюнко по характеру была полной маминой противоположностью. Милая, спокойная, добродушная. Вот и теперь она сидела на кухне в круге света, обратив к нам круглое, словно пришедшее из мира детских волшебных сказок, лицо.
- Мы слышали, как вы вошли, как на цыпочках по лестнице поднимались. Выходим в коридор, видим - мужские туфли стоят. Ну, думаем, если через два часа гость не уйдет, значит, у нас появится повод над тобой поиздеваться. И что же? Прошло всего пятнадцать минут - и вы оба спускаетесь, да к тому же твоим кавалером оказывается не кто иной, как Рю. Совсем не эротично, - мама отпустила шуточку в своем духе. - Ну ладно, садитесь с нами. Пиво будете?
Вчетвером мы сидели вокруг стола, и пили пиво. Что было очень странно. Рюичиро сказал:
- Я вообще-то пришел забрать свою книжку - я ведь скоро уезжаю.
- Уезжаешь? Куда? - спросила мама. Она знала, как он тоскует по Маю.
- Еще не решил. Просто попутешествую немного, - его слова прозвучали нарочито бодро.
- Как здорово. Писатель в одиночестве отправляется в путешествие, чтобы накопить впечатлений, собрать необходимый материал… - в голосе Джюнко слышалось восхищение.
- Да, не без этого, - сказал Рюичиро.
Я решила сменить тему.
- Лучше расскажите нам, о чем это вы тут разговаривали, вместо того чтобы спать, как это принято у нормальных людей.
- Не издевайся, Саку. Мы о будущем говорили, о серьезных вещах. Вот и не заметили, как ночь наступила, - тихо сказала Джюнко и улыбнулась. Значит, она опять жаловалась маме на бывшего мужа. Наверное, рассказывала о дочке, которая сейчас живет с отцом и его любовницей. Джюнко очень хотела взять дочку к себе, тяжело переживала разлуку. Но отец не отпускал девочку - закон был на его стороне, потому что Джюнко считалась малообеспеченной. Ребенок стал источником постоянных конфликтов между родителями. Почти сразу после развода Джюнко мама предложила ей пожить с нами. «Ты одна долго не продержишься, окончательно с ума сойдешь», - сказала мама, и Джюнко переехала в наш дом. Рюичиро, кстати, тоже был в курсе событий.
- Вот-вот. Начали с серьезных вещей, а потом вдруг оказалось, что говорим про любовь, про то, что мужчину бы хорошего встретить, замуж, наконец, выйти, и вообще говорим глупости, о которых мы еще школьницами часами разговаривали. Вы когда вошли, я как раз собиралась сказать Джюнко, что все это стыд и позор - такое впечатление, что за годы мы ни капельки не поумнели, - мама тихонько засмеялась.
- Ой, точно! Помнишь, мы по очереди ночевали друг у друга? Иногда чуть не до утра болтали, И все о том же! - Джюнко засмеялась вслед за мамой.
- То-то вы обе такие молоденькие, - с чувством сказал Рюичиро. По его лицу было видно, что он говорит совершенно серьезно.
В ответ на комплимент мама с Джюнко снова засмеялись. А я, переводя взгляд с их радостных, смеющихся лиц на тонкий профиль Рюичиро, раздумывала над тем, почему писатели всегда так очаровывают стареющих женщин. Сияющие улыбки двух давних подружек не имели ничего общего с обычными, повседневными улыбками. Лица мамы и Джюнко светились надеждой - а вдруг им и правда удалось преодолеть годы и они сейчас по-прежнему молоды, как и раньше…
Тайная ночная беседа на кухне. Разговор полушепотом, тихий смех. Женщины обретают молодость, рассказывая друг дружке о заветных желаниях.
И я живу с этими женщинами. Что же это такое? Волшебная сказка или страшный сон?
- Ну ладно, я пошел, - сказал Рюичиро и вышел за калитку.
Мы втроем стояли и смотрели ему вслед.
- Береги себя.
- Не пропадай.
- Творческих успехов.
Мы помахали ему на прощанье. Он помахал в ответ, и его голубая перчатка, поймав на мгновение свет фонаря, проплыла в воздухе светлячком…
Наверное, с того места, где Рюичиро стоял и махал нам рукой, он видел, как у нашей калитки качаются на ветру три светлых цветка.
Спустя некоторое время он уехал.
Я пару раз звонила ему, но автоответчик неизменно отвечал: «Я путешествую. Оставьте сообщение».
А сколько раз я звонила по этому же номеру Маю, девушке с золотой улыбкой, чтобы услышать:
- Ало, Саку? Это ты?
И чем больше становилась ежедневная доза, тем радостнее звучали эти слова.
Больница, лекарства. Таблетки, которые можно купить в аптеке. Таблетки, которые нельзя купить в аптеке. Алкоголь. Который можно купить в любом магазине и в любых количествах.
Когда же это произошло? Когда я успела привыкнуть к такой Маю? Все потому, что она всегда пила красиво.
Потому, что, делая вид, будто ничего особенно - го не происходит, она искусно играла свою пьесу - заставляла напиток струиться по нежному горлу, немного откидывая назад прекрасную голову.
Три дня назад по почте пришли яблоки. Вторая серия многосерийного фильма «Почтовые пересылки».

Предыдущая страница 2 Следующая страница


3 Банана Ёсимото

Когда я вернулась домой, у входа меня встретил братец, с хрустом жующий яблоко. Рядом с братцем стояла раскрытая коробка из зеленого картона, наполненная красными - красными яблоками и коричневыми опилками. Я чуть не ослепла от этого буйства красок. По коридору плыл кисло - сладкий аромат свежести.
- Это что такое? - спросила я.
- Это нам из Тохоку прислали.
Мама и Джюнко спустились со второго этажа. У Джюнко в руках была большая корзина. Она с улыбкой сказала:
- Я подумала, что можно украсить яблоками гостиную. Вот, даже нашла наверху корзину. Никогда еще не видела столько яблок!
- Рю сейчас в Аомори, - сообщила мама.
- Аомори? Прекрасно, - пробормотала я.
Ох, где-то сейчас Рюичиро? В какие небеса смотрит он, сжимая в руке грустную книжку Филиппа Дика?
Что и откуда пришлет он мне в следующий раз?
Вместе с эхо далекого ветра и запахом соленого моря…
Совсем недавно у меня появилось предчувствие.
Если это путешествие будет продолжаться и дальше, то в какой-то момент Рюичиро начнет писать письма, чтобы рассказать о том, о чем не могут рассказать вещи. В конце концов, он ведь писатель. И адресатом буду именно я, потому что с той самой ночи у него просто не может быть другого адресата.
Я жду этого. Мне хочется прочесть его новый роман.
Ребенком я с таким же чувством ждала рождественского утра. Чтобы открыть глаза, заново прочувствовать предвкушение и тут же обнаружить под подушкой родительский подарок, перевязанный красочными лентами. Уютная комната. Начало зимних каникул.
В письмах Рюичиро не будет никакой романтики. Они - символ прощения.
Я найду в них ответы на свои вопросы. Единственно верные слова, которые оправдают смерть Маю. Слова, которые сказал бы мне Ниппер, и прошептали красные яблоки, если бы только умели говорить.
Кроме Рюичиро никто не скажет этих слов.
Его письма спасут меня. Я буду ждать их с нетерпением.

АМРИТА

1. Долгожданный дождь

Мне часто приходилось слышать, что после очень сильного потрясения мир вокруг полностью меняется, все становится совершенно иным. Но у меня есть подозрение, что в моем случае это не так.
И, кажется, я даже знаю, в чем дело: когда я вспоминаю те или иные случаи, произошедшие со мной, Саку Вакабаяши, за 28 лет, минувшие со дня моего рождения, когда я думаю о своей семье или о любимых блюдах - короче, обо всех тех вещах, что делают меня именно мною и никем другим, - я словно рассказываю самой себе бесконечную историю.
Я просто не могу по-другому. Не могу без историй.
И я не имею ни малейшего понятия, что я на самом деле думала про свою жизнь до того, как со мной произошло то, что произошло. Может, раньше я воспринимала мир точно так же, как воспринимаю его сейчас. А может, и нет. Я довольно часто задумываюсь о прежней жизни. Что это было? Череда бесцельно прожитых дней и месяцев? Как мне удавалось все это время жить в согласии с самой собой? А еще мне часто приходилось слышать, что если подстричься очень коротко, то окружающие начнут относиться к тебе иначе, и, в конце концов, ты изменишься незаметно для себя. Во время операции меня побрили наголо, и только сейчас, когда повернуло на зиму, волосы отрасли, и я смогла более-менее прилично постричься.
Все домашние и друзья в один голос заявили, что новая стрижка невероятно меня молодит и что теперь я совсем другой человек.
- Так уж и другой? - отшучиваюсь я. А потом иду и украдкой открываю альбом с фотографиями. Нахожу себя. У меня длинные волосы. Я улыбаюсь. Множество мест, различные обстоятельства. Я помню каждую подробность. Помню, какая была погода, помню, что в тот день у меня ужасно болел живот из-за месячных и я с трудом держалась на ногах… Множество деталей. И значит - это я. Я и никто другой.
Только одного я не могу понять.
Откуда это странное ощущение, будто мир вокруг плывет, и я плыву вместе с ним?
Иногда мне хочется похвалить себя за то, что, несмотря на «плавучее» состояние, я продолжаю каким-то образом сохранять свое «я».
Сейчас мы живем впятером: я, мама, мой младший брат, который учится в четвертом классе, мамина подруга детства Джюнко (она живет на нашем обеспечении) и двоюродная сестра Микико - студентка. Мой отец умер много лет назад. После его смерти мама вышла замуж во второй раз. А потом развелась. То есть у меня и у моего брата Ёшио разные отцы. Но между мной и Ёшио была еще моя сестра Маю. Родная сестра - у нас с ней один отец. Сначала Маю работала киноактрисой, потом бросила работу и стала жить с одним писателем. А еще через некоторое время у нее началось нервное расстройство, и она умерла при обстоятельствах, очень похожих на самоубийство. Все это было довольно давно.
Пять вечеров в неделю я работаю официанткой. Подаю клиентам крепкие напитки в маленьком старом баре с хорошей репутацией. Хозяин бара - бывший хиппи, и это сразу заметно по интерьеру заведения. В дневное время я иногда подрабатываю в офисе на фирме у своего приятеля. Кручусь, как могу. Мой отец был человеком не богатым, но состоятельным. Я довольно долго размышляла 6 тех деньгах, которые он нам оставил: например, о том, что можно было бы пожить в свое удовольствие, особенно не напрягаясь, или, наоборот, о том, что жить надо достойно и добиваться всего своими силами. Эти мысли действительно крутились у меня в голове много лет подряд. А в результате я оказалась там, где оказалась, - не принцесса и не пролетарий. Так, нечто среднее. Нечто странное. Но это вовсе не значит, что я недовольна своей жизнью. Мне абсолютно не о чем жалеть. Я искренне так думаю и очень хочу, чтобы все думали точно так же.
Как-то раз я вернулась домой после работы и застала маму на кухне. Было около трех часов ночи. Мама хмуро сидела за столом.
Раньше она довольно часто поджидала меня на кухне, чтобы поговорить о том, что ее волновало. Так было, например, в тот день, когда она решила выйти замуж во второй раз. Я до сих пор помню, как она пыталась напустить на себя серьезный вид, хотя ее распирало от радости и ей хотелось говорить, говорить, говорить… Но в последнее время это происходило все реже - в конце концов, почти обо всем она могла поговорить с Джюнко.
Я как-то сразу поняла, что речь пойдет о брате. Он был трудным ребенком, на него часто жаловались в школе. С тех пор как умерла Маю, мама полностью потеряла веру в себя во всем, что касалось воспитания детей. И я ее жалела. Мне казалось, что мама очень часто испытывала недовольство собой и своей жизнью.
В отличие от мамы, я была вполне довольна тем, что у меня есть, но, когда я видела ее в таком состоянии, мне всегда становилось грустно.
- Что случилось? - спросила я.
В доме было тихо. Все, кроме нас, спали. На кухне царил полумрак - горела только маленькая флуоресцентная лампочка над раковиной. В этом освещении мама казалась нарисованной. Черно - белый портрет.
В уголках ее губ и между сведенными бровями таились глубокие тени.
- Присядь, Саку, - сказала мама.
- Угу. Может, кофе выпьем?
- Я сейчас сделаю, - мама поднялась с места. Я пододвинула к себе стул и плюхнулась на него. Он тихо скрипнул. Работа у меня стоячая. Весь вечер я провела на ногах и поэтому, сев на стул, вдруг ощутила невероятную слабость. Будто за одну секунду все силы - до последней капли - вытекли из меня. А накопившаяся в районе поясницы усталость немедленно растеклась по всему телу.
Ночь, мы пьем кофе на темной кухне. Что-то мне это напоминает. Что-то из детства, хотя в детстве, по идее, я не должна была пить кофе. Пить кофе ночью - это как первый снег или как раннее утро после бури: всегда кажется, что что-то похожее уже было в твоей жизни…
- Знаешь, Ёшио… - начала, было, мама.
- Что с ним?
- Он говорит, что хочет быть писателем. Это что-то новенькое.
- Любопытно. А почему именно писателем, не говорит? - спросила я. Мой брат, как и большинство его сверстников, был довольно противным мальчишкой, который до последнего времени на полном серьезе собирался стать бизнесменом, потому что, во-первых, зарплата хорошая, а во-вторых, во всех сериалах бизнесмены - это очень крутые парни.
- Ну… Он говорит, что ночью ему явился Бог и стоял у его изголовья… - неуверенно сказала мама.
Я не удержалась и фыркнула.
- Просто у них мода сейчас такая. Не обращай внимания. Мало ли что мальчишки болтают.
- Ты знаешь, он какой-то странный стал в последнее время, - мама даже не улыбнулась.
- Мне кажется, что лучше его пока не трогать. Давай немного понаблюдаем за ним и тогда решим, что делать.
- Надеюсь, что он оставит эту идею.
- А что плохого в том, что он хочет стать писателем?
- Не знаю… Просто это как-то… Мне не очень нравится.
- Послушай, он мальчишка, а у нас в семье до этого мальчиков не было. Надо подождать. Может, это в порядке вещей.
- Сначала Маю умерла, потом ты голову разбила, а теперь еще и это. Такое ощущение, что без проблем жить вообще нельзя, - сказала мама. - Он же, как одержимый, сидит со своими бумажками и пишет, пишет…
- Да. Все это довольно странно, - согласилась я.
Мама была слишком ярким маяком, отчего мы - корабли, плывущие мимо, - ослепленные ее сиянием, все как один сбивались с курса и были обречены на необычную судьбу. Я убедилась в этом на собственном опыте. Мама интуитивно чувствовала в себе что-то такое, от чего сама же и мучилась: собственные подозрения больно ранили ее. Я никогда первая не заговорила бы с ней об этом.
- Но, с другой стороны, - продолжила я свою мысль, - если с нашей семьей и дальше будут происходить странные вещи, то, в конце концов, мы станем похожи на семейку из «Прекрасной Звезды» Мисимы. Разве это не здорово?
Вообще-то это была шутка, но в последствии выяснилось, что я как в воду глядела.
Мама засмеялась.
- Не волнуйся, мам. Я завтра с Ёшио поговорю. Узнаю, что и как.
- Поговори, поговори. Может ты, наконец, поймешь, почему я так волнуюсь.
- Он что, в самом деле, такой странный?
- Сам на себя не похож, - сказала мама, но по лицу было видно, что она немного успокоилась. «Вот и хорошо», - подумала я.
Ночная кухня - это территория окончательного и бесповоротного паралича мыслей. Ни в коем случае нельзя оставаться в таком месте надолго. Ни в коем случае нельзя заставлять своих жен и матерей проживать жизнь на кухне. Здесь зарождается не только вкусный суп, но и бытовое пьянство и даже позывы к убийству. Кухня - это глобально: это таинственное место, управляющее жизнью всего дома.
Человек не твердокаменная глыба, человек - создание нежное и хрупкое. Но я поняла это совсем недавно.
По сути человек похож на сырое яйцо: неосторожное движение - и оно разбито. Я, мои родные, люди вокруг нас - мы проживаем каждый день, окруженные со всех сторон подстерегающими нас опасностями, которые могут причинить нам вред, разрушить нас. И в конце каждого дня я думаю: «Боже, какое это чудо!» Я не могу думать иначе.
Когда я сталкивалась со смертью или страданиями окружающих, мне в голову приходила одна и та же мысль: «Почему в мире столько боли?» Но ведь можно посмотреть и с другой стороны, осознать факт нашего существования здесь и сейчас как невероятное чудо… И чем больше я думала об этом, тем чаще мне казалось, что моя собственная жизнь остановилась где-то на середине.
Множество людей, знакомые, родители знакомых, те, кого они любят… Бесконечное множество смертей, бесконечное множество жизней. Эта бесконечность наводит на меня ужас, но я все равно силюсь понять - сколько же их? Чему равно это число, стремящееся к вечности?
Я не могу перестать думать об этом, хотя очень устала, и все давным-давно перепутались.
Теперь мои друзья называют тот день, 23 сентября, «Днем падения с лестницы».
Я спешила на работу и, чтобы срезать дорогу, решила пойти закоулками. В какой-то момент я, запыхавшись, выскочила на лестницу, по которой раньше никогда не ходила. Довольно широкая и очень длинная каменная лестница позади районной школы. Весьма известное место - из-за крутизны лестница считалась опасной. Опасной настолько, что, когда зимой шел снег, проход по ней часто был закрыт. Я быстро бежала вниз по ступенькам. Багровый вечер уже почти превратился в черную ночь, вдоль лестницы горели тусклые фонари, а за фонарями, почти сливаясь с их тусклым светом, висел на небе желтый месяц. Он был таким притягательным… Я оступилась и упала, больно стукнувшись головой о каменную ступеньку.
В больницу меня привезли без сознания.
Когда я пришла в себя, я не понимала, где нахожусь, и что происходит. В голове, будто стянутой обручами, пульсировала ноющая боль. Я потрогала голову, нащупала бинт и тут же вспомнила ночную лестницу, удар и свое моментальное удивление…
Рядом с кроватью сидела красивая женщина средних лет.
- Сакуми! - Она произнесла мое имя.
«Судя по возрасту и по тому, что она сидит здесь, у моей кровати, - это моя мама», - подумала я.
Никаких чувств при этом я не испытала. И вообще реальность не будила во мне никаких эмоций. Эта женщина была мне знакома, но я не помнила, кто она, ничего о ней не знала. Но раз она пришла сюда - значит, либо мама, либо кто-то очень близкий… «Интересно, мы с ней похожи?» - подумала я, но не смогла вспомнить свое лицо.
И еще я подумала: «Она здесь, рядом со мной, она волнуется за меня. Я не имею права делать ей больно». Моментально в ноющей голове всплыло первое, яркое воспоминание.
Мама дома, она плачет (я, правда, не помнила, где именно находится наш дом и как он выглядит). Воспоминание о маминых слезах было очень кинематографичным - как сцена из фильма, снятая через специальный фильтр. Этот образ всплыл из глубин памяти, превратившейся в подобие кристалла. Кажется, тогда умер дедушка.
Следующим пришло воспоминание о сестре.
Я не могла вспомнить ее имя, но стоило мне подумать о том, что у меня когда-то была сестра, как перед моими глазами возник образ очень красивой женщины. Эта красота ошеломляла, и я даже заподозрила, что на сей раз дело в моем разыгравшемся воображении. Но потом я поняла, что это на самом деле Маю. Я видела ее со спины - как будто она разбирала вещи, которые остались после ее смерти.
Как-то раз, когда я еще жила одна, я позвонила домой после очередной любовной неудачи и неожиданно для себя расплакалась прямо в трубку. Мама тогда сказала: «Плохи дела. Наша Сакуми плачет». Я почти никогда не плакала…
Я еще раз взглянула на женщину, сидевшую рядом. Сомнений быть не могло - это моя мама… Надо с ней понежнее. Нельзя делать ей больно.
Последнее предложение я медленно повторила про себя несколько раз, как мантру.
У мамы под глазами были черные круги. Наверное, она думала, что я до сих пор не отошла от наркоза. Когда ее взволнованный взгляд встретился с моим, мутным и непонимающим, в ее глазах блеснули слезы. Слезы радости…
Кажется, теперь понятно. Все зависит от подхода. Ну что ж, на сегодня это первое озарение, дальше пока придется идти на ощупь. Другого выбора нет, но я готова к этому испытанию.
- Мама, - позвала я.
В ответ мама кивнула. В ее кивке была и радость, и нежность - чувства эти шли от самого сердца. Потом она улыбнулась. Улыбнулась, хотя я произнесла теплое слово «мама» - первое слово, которое мы узнаем, едва появившись на свет, - так, будто я не родная дочь, а нелюбимый зятек. Голова у меня заболела еще сильнее. Мне казалось, что понятие «мать» вдруг превратилось в концентрированный густой сироп, который медленно, капля за каплей, проникает в мой мозг, вызывая невыносимую боль. Кроме того, при звуке этого слова чуть ниже моего левого легкого шевельнулся горячий комок. «Что это?» - подумала я.
Теперь, когда я смогла открыть глаза, я увидела за окном залитой полуденным солнцем больничной палаты пронзительно - голубое небо. Это небо было таким же чистым, как моя память.
Впрочем, очень скоро память начала возвращаться - так одна за другой проступают строки письма, написанного секретными чернилами. Однако стеклянная преграда, возникшая между мной «до» и мной «после», хоть и должна быть идеально прозрачной, отчего-то запотела, совсем как циферблат наручных часов, попавших под дождь. Капли влаги не хотели испаряться. Ну и пусть. Не очень-то они мне и мешают.
… На следующий день, вернувшись с дневной работы, я с радостным воодушевлением постучалась в комнату брата. Мне понравилась идея разговора по душам, да к тому же и тема для разговора была интересная.
- Войдите, - раздался из-за двери голос Ёшио.
Когда я вошла, брат, сгорбившись, сидел за столом. Заглянув через плечо, я увидела несколько тетрадных листов, исписанных убористым почерком.
- Ты серьезно решил стать писателем? - спросила я.
- Ага, - он неохотно кивнул.
- Что-то вроде Джиро Акагавы? - Я знала, что брат совсем недавно взахлеб читал его книги.
- Нет. Что-то вроде Акутагавы, если получится, - сказал он с очень серьезным видом.
«Что же его так зацепило?» - подумала я, почувствовав в брате то же самое, что чувствовала и в себе - какой-то новый штрих, что-то, чего не было раньше.
- А как насчет Рюичиро, который дружил с нашей Маю? Или, по-твоему, это не достаточно серьезная литература?
Рюичиро нельзя было назвать плодовитым, но других знакомых писателей у нас не было.
- Нет, почему, я его очень уважаю. Я думаю, он настоящий писатель.
Рюичиро. Я сразу вспомнила его суперабстрактный и, на мой взгляд, чрезвычайно трудный для восприятия роман.
- Ты хочешь сказать, что прочитал его книгу и все понял?
- Конечно, не все. Но общее впечатление - очень хорошее. Понимаешь, его книга… она пахнет счастьем.
- Ну-у… - Мне было трудно согласиться с братом. Я считала эту книгу мрачной и никогда не могла до конца понять, о чем она.
- Этот роман как улыбка нашей Маю, - добавил брат после непродолжительного молчания.
А, ну тогда все ясно… Я кивнула.
Совершенная, независимая красота, выполняющая какую-то сложную, комплексную функцию. Она непостижимым образом включает в себя все. И именно поэтому вызывает в людях такую невероятную грусть. Она естественна и откровенна, в ней чувствуется сладкая нега, тонкий аромат…
Я так любила улыбку своей младшей сестры.
Даже теперь я иногда вижу ее во сне.
Я хотела бы снова встретить эту улыбку. Только улыбку - этого мне достаточно.
- Ну что же, желаю тебе написать хорошую книжку. Дашь почитать, когда напишешь?
- Дам. - Ёшио кивнул. В этот момент у него было очень взрослое лицо.
- Извини, что я к тебе пристаю… Мне просто очень хочется, чтобы ты научился жить достойно и со вкусом. Понимаешь? Если у человека нет чувства прекрасного, и он ведет себя как скотина, его не спасет даже то, что он пишет отличные книги. Но если ты сумеешь развить в себе вкус, если ты станешь красивым не только снаружи, но и внутри, да к тому же еще напишешь хороший роман… Это будет просто замечательно!
- Я постараюсь.
- Слушай, а что случилось - то? Ты вдруг рассказы писать начал, как взрослый прямо. Не расскажешь по секрету? Обещаю, что мама ничего не узнает.
- У меня просто в голове как будто что-то повернулось, - ответил мне брат.
Я говорила отчасти в шутку, но Ёшио, кажется, не шутил. по-крайней мере, лицо у него было очень серьезное.
- В каком смысле?
- Ко мне во сне пришел, может, Бог, а может, и человек - не знаю, но он прямо весь светился. И он мне кое - что сказал. После этого у меня в голове все стало по-другому. Я думаю, думаю, думаю и никак не могу остановиться. Вот мы, люди, живем, едим каждый день, в туалет ходим. У нас волосы растут. Без конца, понимаешь? Но мы существуем только здесь и сейчас. Только в эту самую секунду. Так почему же мы все время вспоминаем о прошлом? Почему беспокоимся о будущем? Я не могу этого понять и все время об этом думаю. Вот я и решил: чтобы разобраться, нужно все свои мысли записывать. У меня такое ощущение, что если я начну писать рассказы о других людях, то, в конце концов по-настоящему пойму, что происходит со мной.
Эта речь произвела на меня очень сильное впечатление.
- Все ясно. Я буду тебе помогать, чем смогу. А ты помоги мне, ладно? У меня есть одна мечта. Желание, которое я загадала в тот день, когда ты родился. Было утро, шел снег, и я подумала, что было бы здорово лет через пятнадцать - шестнадцать, когда ты будешь заканчивать школу, пойти с тобой вдвоем покупать подарок твоей девушке. В каком-нибудь модном месте - например, в Хибия-Шанти. Мы бы долго выбирали, что ей подарить, и я бы даже добавила тебе немного денег. А потом мы бы пошли в кафе «Селин» и выпили чаю… Видишь, какое конкретное желание.
- Вижу. Постараюсь ничего не забыть, - сказал брат.
Я с облегчением вздохнула и опустилась на пол. Рядом со мной лежала книга, я взяла ее и прочитала название: «100 загадочных происшествий, которые произошли на самом деле».
- А это еще что такое?
- Жутко интересная книжка! - с восторгом сказал брат, и сразу стало понятно, какой он, в сущности, еще ребенок.
- Мм… - Я открыла книжку наугад и прочла следующее:

Предыдущая страница 3 Следующая страница


Амрита 4

«Женщина с двойной памятью»
После тяжелой автомобильной катастрофы сорокадвухлетняя жительница Техаса Мэри Гектор приобрела вторую память. Муж Мэри работал школьным учителем. Они растили двух сыновей и были самой обычной семьей. Как-то раз Мэри поехала в школу, чтобы встретить мужа после работы, но по дороге попала в аварию - в нее врезалась машина, водитель которой заснул за рулем. Женщина получила тяжелые ранения, но, по свидетельству врачей, головной мозг не пострадал. Однако, когда через два месяца Мэри выписали из больницы, она вдруг обратила внимание на то, что к воспоминаниям из ее собственной жизни добавились воспоминания из жизни совершенно незнакомого ей человека. Это оказались воспоминания Мэри Сонтон из штата Огайо, которая скончалась от пневмонии в возрасте семнадцати лет. Мэри Гектор помнила множество деталей из жизни Мэри Сонтон, например имя матери или название той школы, в которой девушка училась. Напуганная женщина посоветовалась с мужем. Ее рассказ о «второй памяти» был настолько убедительным, что муж решил начать расследование, в результате которого выяснилось, что в городе Колумбус в штате Огайо действительно некоторое время назад жила девушка по имени Мэри Сонтон. Она умерла от пневмонии за три года до того, как с домохозяйкой из Техаса произошла известная авария. Люди с «двойной памятью» - большая редкость, однако случай Мэри Гектор остается самым загадочным. Единственное, что связывает двух женщин, - имя. Обеих зовут Мэри. Но этого явно недостаточно, чтобы объяснить природу столь странного явления.

- Да, действительно очень интересно, - сказал я.
- Вот видишь! - довольно сказал Ёшио.
Я закрыла книгу, встала с пола и пошла к двери.
- Ну ладно. Не буду тебе мешать. - С этими словами я вышла в коридор. Мальчик был в полном порядке, и особых причин для беспокойства я не видела.
Как всегда зимой, в коридоре веяло холодом, в каждом уголке таился запах ночи. Метра за два до моей комнаты в стене было окно. Мне почудилось, что вместе с моим лицом в черном стекле отразилось все то, что я когда-то помнила, но забыла…
В эту ночь мне приснился странный сон.
Я сидела на скамейке и смотрела на раскинувшийся передо мной необычный пейзаж. Болезненно голубое, желеобразное и какое-то очень далекое небо. Мне казалось, будто меня вот-вот утянет наверх, в голубую дыру. Небо наползало из какой-то невидимой глазу точки зенита и давило на горизонт студенистой массой. Над сухой землей слегка дрожал сухой воздух. Повсюду виднелись небольшие строения, которые из-за необъятности пространства смахивали на детский конструктор.
Я никогда прежде не бывала в этом месте. Ландшафт мне не нравился, он действовал на нервы. Тем не менее, откинувшись на спинку скамьи, я продолжала смотреть прямо перед собой, обдуваемая пыльным ветерком. Рядом со мной на скамье сидела женщина. Мы были с ней хорошо знакомы.
Может быть, это Техас?
Вряд ли. Это место - нигде. Его нет. Просто огромное небо и высохшая земля. Место, где сон встречается со сном. Там всегда дует сладковатый сухой ветер.
- Мэри, расскажи о своих воспоминаниях. Мне действительно очень интересно, - обратилась я к голубоглазой женщине, сидевшей рядом. Ее глаза были того же цвета, что и небо, и этого цвета было слишком много. Мне стало грустно. Может, его так много для того, чтобы с лихвой хватило на двоих?… Море памяти. Волны прошлого с шумом набегают на берег - все утопает в этом цвете.
- Я не могу вспомнить, каким было то «я», которое действительно я. Глупо, правда? - низким голосом сказала Мэри, грустно улыбнувшись. От уголков ее глаз побежали морщинки. - Иногда, когда я готовлю на кухне ужин или просто любуюсь закатом, меня вдруг охватывает печаль… словно сердце внезапно до краев наполняется грустью. И тогда я думаю, что, наверное, это оживает во мне память другой Мэри. Ее воспоминания постепенно растворяются в моей теперешней жизни, потому что для меня моя жизнь важнее, чем незнакомая умершая девушка, которую до сих пор что-то удерживает в мире живых. Но хоть она, по странному стечению обстоятельств, словно поселилась внутри меня, я вовсе ее не ненавижу…
- А я даже не знаю, было ли у меня когда-нибудь «я», которое действительно я, - сказала я, глядя куда-то вдаль. - Я понимаю, что если так думать, то с мертвой точки не сдвинешься, но иногда мне ужасно тоскливо, хочется выть и кататься по полу. Я смотрю на звезды, смотрю на младшего брата, и меня захлестывает невыразимая нежность к этому миру, как если бы я вдруг умерла, а потом снова возродилась и увидела все другими глазами.
Мэри молча кивнула. А потом, посмотрев мне прямо в глаза, слегка улыбнулась.
И я вдруг поняла, что женщина, сидящая рядом со мной на скамейке, чувствует смерть гораздо острее, чем я, ведь она хранит память о моменте прощания с жизнью. Что же это должно быть за чувство? Я попыталась себе представить, и мне стало страшно… Перед глазами расстилалось безграничное пространство, его было слишком много… находиться здесь было невозможно, но еще ужаснее было помнить о смерти и знать, что в какой-то момент она снова придет за тобой.
- Да, я тоже иногда чувствую что-то похожее, только… Знаешь, вначале я очень мучилась от этих странных ощущений, но потом подумала: через мои глаза видят сразу две души… - сказала Мэри, и ее голос показался мне почти счастливым.
С неба начали падать крупные капли.
- Грибной, - сказала я. Дождь капал из белого, тающего в голубизне неба облака. Капли сверкали на солнце. Словно осколки света. Они оросили землю, оросили наши волосы - мои черные, и ее светлые. В жарком воздухе дождь встал стеной, отбрасывая резкую холодную тень. Он тихо падал, подсвеченный лучами солнца, как прожекторами. Все вокруг искрилось, пейзаж дышал какой-то невероятной прелестью. Мне вдруг стало так хорошо, еще немного - и я заплачу… а может быть, я уже плакала, ослепленная этим сиянием? Но нет, не слезы струились по моим щекам, а небесная влага.
- Получается, это небо, и эта земля, и этот дождь, и это солнце - все для нас четверых? Две души в тебе, две во мне… - У меня перехватило дыхание.
Мэри тихо кивнула.
Я проснулась и некоторое время неподвижно лежала, мечтая вернуться в сон. Оказаться под светлыми струями дождя, льющего с необъятного неба. Волшебный сон. Я не знала, кого благодарить, но сердце мое было преисполнено благодарности.

2. День призраков

В день свадьбы моей подруги с самого утра зарядил дождь.
Чтобы как следует приготовиться к праздничному событию, мне пришлось встать в восемь. Я проснулась под глухой звук дождевых струй, накинула халат и, пройдя по темному, мрачному в это дождливое утро коридору, спустилась по лестнице на кухню.
Было воскресенье, и я, честно говоря, думала, что все еще спят, но, открыв дверь на кухню, увидела Микико, свою двоюродную сестру - студентку, которая жила вместе с нами. Она, похоже, недавно вернулась домой, но уже успела принять ванну. С ее мокрых волос стекали капли. Вид у Микико был сонный. Облокотившись на стол, она застыла на фоне мутного окна, однако, увидев меня, встрепенулась.
- Ты сегодня рано, - сказала она.
- Зато ты припозднилась. Когда домой-то пришла?
- В семь. Сейчас, наверное, спать пойду.
Мне нравилось ее лицо. Нежные черты, аккуратные нос, рот и глаза. Она была дочкой маминой младшей сестры, и нечто неуловимое в лицах маминых родственников, то, что всегда очаровывало меня, перешло по наследству и к ней. Столь очевидное внешне кровное родство - вещь, которой нельзя не удивляться.
Я включила телевизор.
Как раз показывали прогноз погоды, и диктор монотонно говорил про проливные дожди во всех регионах. Его голос сливался с шумом дождя за окном, и в какой-то момент мне показалось, будто я где-то глубоко под землей смотрю особо секретную программу для посвященных. Дождь - вместе с программой - длится уже целую вечность, и все это время я сижу в своем подземелье, умирая от скуки и бессилья. Чувство было сродни чувству безысходности…
- Саку, так почему же ты встала в такую рань? - спросила Микико.
- У Ёко сегодня свадьба.
- У Ёко свадьба? Здорово. А кто жених, Хасэгава?
- Ага. У них был очень длинный добрачный период, который наконец-то закончился, - я улыбнулась.
- Слушай, а чем Ёко занимается? Она работает?
- Она дизайнер. И, между прочим, свой подвенечный наряд сшила собственноручно.
- Обалдеть можно!
- Когда я с ней разговаривала по телефону, она и вправду была слегка обалдевшей. Ей из-за этого платья ни одной ночи толком не удалось поспать. А вчера вечером, то есть считай накануне свадьбы, она пошла на концерт «Moonriders». Представляешь? Кажется, они с Хасэгавой все-таки затянули со свадьбой.
- Здорово! Отличные ребята. Не перестаю им удивляться, - сказала Микико.
Ёко была моей школьной подругой.
У нас с ней всякое бывало. Как-то раз мы обе влюбились в одного мальчика и даже поссорились из-за этого (мальчик тогда достался мне, хотя сейчас это уже не важно). Но потом опять помирились, часто ночевали друг у дружки и вели долгие разговоры за полночь. У Ёко прямо в комнате жил огромный пес со странной кличкой, который очень любил, чтобы ему чесали живот. Если я приходила к ней в гости без ночевки, то вечером ее младший брат почти всегда подвозил меня до дома. А спагетти с соусом из тресковой икры, которые готовила ее мама, - это было настоящее произведение кулинарного искусства. Когда бы я ни появлялась на пороге ее комнаты, Ёко всегда сидела за столом и обязательно что-то шила. Ее пальцы двигались быстро и ловко, просто невероятно ловко, и даже если она сама бывала чем-то озабочена или недовольна, это волшебное упорядоченное движение ни на минуту не сбивалось с ритма. У Ёко были хрупкие руки, как у статуи Девы Марии в церкви. Она не умела скрывать плохого настроения, сразу надувалась, становилась мрачной. Кроме того, дома она не носила контактные линзы, а ходила в своих старых очках с серебристой оправой. Однако все эти уродливые детали совершенно не портили ее - наоборот, каким-то непостижимым образом Ёко в очках и с надутыми губами выглядела еще симпатичней. Казалось, эта ее жизнь с шитьем и собакой будет длиться вечно. Просто находясь рядом с подругой, наблюдая за ее лицом и руками, я была счастлива, хотя никогда и не говорила ей об этом.
- А ты помнишь эту историю с Ёко? - спросила Микико.
- Какую историю?
- Ну, как она встречалась с каким-то страшно ревнивым парнем… А потом мы с ней сидели в кафе, и она мне начала про него рассказывать. Очень был серьезный разговор.
- Это ты про гориллу? - я рассмеялась.
Микико тоже засмеялась вслед за мной.
- У нее такое серьезное лицо было. Просто ужас. Она смотрит на меня и говорит: «Этот человек, будь его воля, запер бы меня в клетке, как гориллу». Представляешь?!
- Она просто неправильную метафору выбрала.
- Ага, наверное, она хотела сказать «запер бы меня в клетке, как птичку», но перепутала.
И мы снова засмеялись. Полузабытое воспоминание оказалось очень приятным потому, что я была такая сонная, а за окном шел проливной дождь, и я вдруг снова ощутила чувство единения с самой собой. Чувство, которого я так давно не испытывала.
Микико с улыбкой поставила чайник на огонь. Спустя несколько минут по кухне поплыл густой аромат крепкого жасминового чая.
Запах успокаивал меня, он словно нашептывал мне, что есть настоящее, и есть прошлое, и есть одно дождливое утро, когда два моих «я» наконец стали единым целым.
- На улице такая темень.
- Ага, Если бы мне сказали, что сейчас три часа ночи, я бы точно поверила, - подхватила Микико.
- Слушай, а у нас есть что-нибудь перекусить?
- Есть печенье, мисо-суп и остатки вчерашнего ужина.
- Удачно. Значит, суп на первое, остатки ужина на второе и печенье на десерт.
- А вас разве на свадьбе кормить не будут?
- Знаешь, какая церемония длинная. Пока до еды дело дойдет…
- Раз так, тебе действительно лучше поесть перед уходом. Я, наверное, тоже чего-нибудь съем.
- Вот и чудненько.
Микико достала из холодильника пластиковую посудину и поставила ее в микроволновку разогреваться.
При виде женщины, которая хлопочет на кухне, меня всегда охватывает чувство беспокойства. Как будто я вот-вот вспомню что-то очень грустное. Сердце сжимается в преддверии этого воспоминания, потому что я знаю, что это воспоминание каким-то образом связано со смертью… и с рождением…
- Ты уже слышала про убийство? - вдруг спросила Микико.
Она стояла ко мне спиной, и я не видела ее лица. Ее вопрос напугал меня. Я запаниковала:
- Убийство? Какое еще убийство?!
- Вчера в нашем районе произошло убийство, все только об этом и говорят. - С этими словами Микико поставила на огонь кастрюлю с супом. Ее слова прозвучали настолько неестественно, что на секунду мне показалось, будто я вижу какой-то дурной сон.
- Когда я вчера с работы вернулась, все уже спали. Откуда мне знать?
- Миямото из углового дома, помнишь ее? Убила вчера своего ухажера, - сказала Микико.
- Не может быть!
Я прекрасно помнила Миямото. Мы с ней довольно часто сталкивались на улице. Ничем не примечательная женщина, хотя довольно красивая. Когда я с ней здоровалась; она в ответ обычно улыбалась и тоже здоровалась. Она неизменно была одета в синий свитер с двумя белыми полосами на рукавах. Этот свитер почему-то всегда напоминал мне татуировку, которой отмечали преступников в эпоху Эдо.
- Зачем же она его убила?
Микико села рядом и, облокотившись на стол, сказала:
- У нее было психическое расстройство. Невроз. А парень, с которым она гуляла, завел разговор о том, что хочет расстаться, вот она и накинулась на него с ножом. Знаешь, у нее несколько лет назад отец умер. Он, кажется, был главой общественного комитета в нашем районе или что-то такое. После его смерти Миямото жила вдвоем с матерью. Как-то раз она даже пыталась покончить жизнь самоубийством, резала себе вены, но ее мать в тот день вернулась домой немного раньше обычного…
- Откуда ты все это знаешь? Прямо как журналист криминальной хроники! - я едва не засмеялась.
- Мне твоя мама рассказала, - ответила Микико.
- Кто бы сомневался.
Мама обожала такие истории.
Микроволновка запищала. Снимая горячую пластиковую крышку с посудины, в которой лежала свинина под кисло - сладким соусом, я спросила у Микико:
- А сколько лет было этому парню? - и сама себе удивилась - зачем я это спрашиваю. Но ответ достиг моих ушей прежде, чем я успела понять причину собственного интереса.
- Двадцать один год. А ей, между прочим, сорок.
- Ужасная история!
В полном молчании мы принялись за еду. Я думала о жизни Миямото. Пыталась поставить себя на ее место, увидеть мир ее глазами. Должно быть, она воспринимала жизнь не так оптимистично, как я. И наш район виделся ей совсем по-другому.
- Я давно ее не встречала, - прервала молчание Микико.
- Ты, наверное, не знаешь, - сказала я, - но когда-то она считалась первой красавицей в районе.
- А потом, выходит, что-то не сошлось…
- Жизнь сложная штука.
Если вдуматься, то Миямото была и навсегда останется для меня «большой красивой соседской девочкой». Ребенком я часто видела, как она шла по улице со своим отцом. Он крепко держал ее за руку. Мой отец к тому времени уже умер, и я часто думала о том, что, если бы он был жив, мы бы тоже шли с ним вот так по улице, и он бы держал меня за руку. Крепко - крепко.
Но единственное воспоминание, которое осталось у меня об отце, - его подбородок. Маленькая, я смотрела на отца снизу вверх, видела его подбородок и не знала, что очень скоро он уйдет из этого мира. Как не знала я, впрочем, и о том, что случится с бедной Миямото.
Все это было так странно.
Микико неожиданно сменила тему:
- Слушай, такой дождь… Прямо как в детстве. Правда?
- Ага. - Я кивнула.
Микико очень точно угадала мое настроение. И действительно, ведь были времена, когда дождь не вызывал во мне ненависти. Когда он приносил свежесть, и я с радостью взирала на обновленный потоками воды мир.
- Я так скучаю по детству… - сказала Микико.
И образ, который эти слова вызвали во мне, оказался настолько ослепительным, что мне захотелось зажмуриться.
- Сакуми? Это ты? Слушай, ты так изменилась!
- Что, честно?
- Да, я пока не присмотрелась повнимательнее, вообще тебя не узнала.
- А я приняла тебя за родственницу со стороны жениха.
Я стояла в сияющем банкетном зале среди молодых набеленных женщин в красивых платьях, слушала их болтовню и не понимала, что происходит.
Они казались ангелами и говорили мне то, чего нельзя не сказать и за что нужно быть благодарной.
- Неужели я настолько изменилась? - спросила я, и ангелы в ответ закивали прелестными головками.
- Ну, сказали бы, что похорошела. Что ж вы все киваете? - шутливо пожурила я их, и они поспешно начали оправдываться:
- Дело не в том, что ты похорошела.
- Ты просто стала какой-то другой.
- У тебя аура изменилась.
- Да ну?! - сказала я и демонстративно замолчала.
Я рассматривала сияющие, полные надежды лица своих давних подруг, собравшихся у круглого столика в банкетном зале. Прелесть и молодость этих лиц намекала на какое-то необычное, только им принадлежащее будущее. В праздничных нарядах они казались мне прекрасными незнакомками, но стоило вглядеться в их наивные - как и прежде - лица, и становилось ясно, что ближе этих людей у меня никого нет.
Невеста со странным выражением кротости и смирения на лице уже сидела на своем месте. Жених, потупившись, стоял рядом, и на его лице тоже было это странное выражение. Я никогда раньше не видела этих двоих в столь удивительном состоянии. Они были похожи на экскурсантов, которые во что бы то ни стало должны сфотографироваться на фоне очередной достопримечательности и, оказавшись во втором ряду, неестественно тянут шеи, чтобы попасть в кадр.
«Зато платье она сама себе сшила», - подумала я.
Наверное, она сидела с недовольным, но милым лицом за тем самым маленьким столиком и шила свой наряд.
Я очень живо представила себе эту картину и неожиданно для себя по-настоящему растрогалась. Впервые за день.
К этому моменту в банкетном зале все стихло, потому что ведущий начал длинную приветственную речь, после которой все должны были, наконец, выпить, а потом и закусить. У меня уже живот подводило от голода, тесный костюм нещадно жал, к тому же выступающий говорил на редкость занудно - от всего этого я впала в состояние полно - го отупения. Которое, впрочем, довольно быстро сменилось волнующим ощущением, что вот именно сейчас я вспомню что-то очень важное.
Что же это могло быть?
… Есть события, которые не вызывают в душе Ничего кроме смертельной скуки в момент, когда происходят, и только позже, вспоминая о них, ты вдруг чувствуешь сожаление и тоскуешь о прошлом, и хочешь вернуть его…
Я вспомнила! Мы тогда учились школе: я и эти молодые женщины, которые сейчас стояли рядом со мной. В тот день я заснула на уроке.
Скучнейшая речь ведущего, его низкий голос, отражавшийся от высокого потолка, - это напомнило мне нашу классную комнату в тот послеполуденный час.
Если после здорового крепкого сна вдруг просыпаешься в пронизанной солнечными лучами классной комнате, то в первый момент не сразу понимаешь, где ты находишься. Потом вдруг слышишь монотонный голос учителя, который до этого не слышал. Только этот голос, никаких других звуков. Как будто все заранее было подготовлено для того, что бы ты окунулся в беззвучие. Запах сухой древесины, солнечный свет, шумящие за окном деревья. Люди, которые вместе с тобой находятся в этой комнате: твои сверстники, одноклассники, друзья. И уже чувствуется в воздухе общее оживление - вот-вот перемена. Отблеск от жестяного пенала танцует на потолке, еще десять минут - и прозвенит звонок, которого все так ждут. И это чудесное единение больше не повторится никогда в жизни, даже если все, кто был тогда там, вдруг окажутся здесь. Такое не повторяется… Это знание витало вокруг меня как легкий аромат духов. Непередаваемое чувство - как будто на мгновение мне на лицо упал ярчайший луч света.
Но вот, наконец, начался праздничный банкет. Попробовав шампанского и выпив некоторое количество пива и красного вина, я порядком опьянела и теперь занимала себя тем, что разглядывала подол платья невесты, который с шелестом скользил по полу. Оторваться от этого прекрасного зрелища было выше моих сил: на подоле сияли многочисленные бисерины, а вышивка была просто бесподобна.
Отец невесты выглядел как-то странно.
Он не был растроган или, скажем, недоволен - он просто стоял и смотрел прямо перед собой с отсутствующим видом. Как будто был не здесь, а где-то очень далеко.
Я вдруг вспомнила Миямото из углового дома. Хотя, казалось бы, кто она мне? Да никто.
А мой отец уже не здесь.
Если бы отец был жив, как бы он воспринял мое падение с лестницы? С каким бы видом выслушал новость о смерти сестры?
Я недолго размышляла над этим - все равно ответа мне никогда не узнать.

Предыдущая страница 4 Следующая страница


5 Банана Ёсимото

Мы часто помним об умерших только хорошее.
Но наши воспоминания очень далеки от того, что представлял собой человек при жизни, и чем больше времени проходит, тем меньше хранимый образ напоминает реального человека. И почти невозможно представить, каким же он был на самом деле. Вот он машет рукой. Вот смеется. Но нет - не разглядеть, не разобрать, не узнать…
Я вернулась домой и легла спать.
Когда я проснулась, дождь уже прекратился, наступил вечер. По темной комнате было разлито одиночество.
В такие моменты мне всегда бывает как-то странно. Вечер наступает незаметно: совсем недавно его не было, и вот он уже здесь. И мне кажется, будто во сне я забыла рассказать… кому? что? - я не знаю, но это навязчивое ощущение не покидает меня.
Проснувшись, я некоторое время бессильно лежала на боку, как выброшенная на берег рыба, и смотрела в окно. Потом встала, подошла к двери, открыла ее - за дверью стоял мой младший брат. Я столкнулась с ним нос к носу.
- Будешь жареный рис с креветками и овоща - ми? Тетя Джюнко сготовила. Мы, правда, уже поели… - Брат уставился на меня в ожидании ответа.
- Ты лучше скажи, как там твой роман продвигается?
- Я сейчас дневник пишу, а не роман.
- Дневник? Ну и что ты сегодня туда записал?
- Сегодня я написал о прошлом. Весь день об этом думал.
- Воспоминания детства, что ли?
- Ага. Про папу немного. И про то, что было раньше, до того, как ты упала с лестницы.
- А при чем здесь лестница? - удивилась я.
- Да просто сегодня с самого утра дождь… - ответил брат.
- Ты для ребенка как-то слишком тонко чувствуешь, - я засмеялась. - Я тоже сегодня целый день думаю о папе и о том, что было раньше.
Брат смущенно улыбнулся.
- Между прочим, я давно хотела спросить, тебе кто больше нравится - я до падения с лестницы или я нынешняя?
Понятно, что бессмысленно задавать такой вопрос пусть даже очень тонко чувствующему ребенку, но мне действительно хотелось узнать, что он думает. Ответ оказался гораздо более простым, чем можно было ожидать. Мне даже почудилось, что это не Ёшио со мной говорит, а кто-то другой. Кто-то, кто воспользовался помощью брата, чтобы донести до меня этот ответ.
- Я был очень маленьким, и я не помню, какая ты была раньше, - сказал он тихо.
- Ну да, ну да, - я кивнула.
- Саку, только ты помни, что теперь я всегда с тобой, - серьезно сказал Ёшио.
Нет, ну надо же! Просто не ребенок, а телепат.
То, о чем я подумала, может в виде электроволн или каким-то другим невероятным образом, было донесено до моего маленького братца, переработано его детским сознанием и возвращено мне в виде слов. И не потому, что мы с ним живем в одном доме. Нет, не поэтому. Просто я, мой брат, еще кто-то, кого мы не знаем, бедная Миямото - все мы связаны этим дождем. У нас есть сон - один на всех, и мы приходим и уходим, но не покидаем пределов бескрайней вселенной, порожденной этим сном…
- Знаешь, Ёшио, мне кажется, ты очень повзрослел, по крайней мере, достаточно для того, чтобы мы с тобой пошли в Шанти и выпили по чашке отличного чая. Как тебе мой план?
- Здорово!
- Вот и договорились, - сказала я и начала спускаться по лестнице.
Если человек встает тогда, когда, вообще - то, ему нужно ложиться спать, он обычно чувствует недомогание и слабость. Но, как ни странно, я была свежей и бодрой - совсем как сегодня утром, хотя, по идее, и тогда, и сейчас я должна была быть сонной. Видимо, свадьба - это очень бодрящая вещь.
Когда я вошла в кухню, я застала там Джюнко, которая сидела, облокотившись на стол, совсем так же, как Микико этим утром.
- Ты только что встала? - ласково спросила она.
- Да, - кивнула я. - И сразу же пошла на кухню за жареным рисом с креветками.
- Да еще много осталось, не волнуйся, - сказала Джюнко.
- А где мама?
- На свидании.
- Понятно, - я снова кивнула, глядя, как Джюнко накладывает мне в тарелку рис. От нечего делать я взяла с телевизионной тумбочки альбом с фотографиями и принялась его рассматривать,
В течение нескольких месяцев после падения с лестницы, пока в моей памяти все было перепутано, я почти каждую ночь приходила сюда и рассматривала этот альбом.
Чем пристальнее я вглядывалась в фотографии, такие близкие и такие далекие, тем сильнее охватывала меня тоска по прошлому и желание поскорее вспомнить все, что я забыла. Наверное, именно такое чувство охватывает человека, если он случайно вдруг оказывая там, где жил в своей прошлой жизни.
Вот я, как две капли воды похожая на себя, улыбаюсь с фотографии абсолютно своей - а чьей же еще? - улыбкой, а вот моя сестричка, которой уже нет, крепко вцепилась в подол моей юбки… И так далее.
Будто где-то в потаенном уголке нашего мира продолжает существовать еще один, невидимый и неизменный мир.
Еще совсем недавно я рассматривала этот альбом именно с таким чувством. Но сегодня все было по-другому. Я искала фотографию отца.
Наш с Маю отец умер от ишемического инсульта. Он умер на наших глазах, так и не приходя в сознание. Я знаю, что это прозвучит довольно странно, но нам не было жалко отца - мы приняли его смерть как должное. Отец был очень занятым, но нежным и любящим человеком. Слово, как и само чувство «жалость», было неприменимо по отношению к нему. Я не помню о нем ничего дурного - только хорошее.
На фотографии мы с отцом сидим в песочнице. Я даже вспомнила запах влажного воздуха в тот день. Следующий снимок: мы все вчетвером: папа, мама, Маю и я - выстроились на берегу, на фоне ослепительно сияющего моря.
Все, существующее в нашем прошлом, - неизменно, но нежные цвета, в которые окрашено это пространство былого, неожиданно заливают все вокруг, и начинает казаться, что прошлое живет отдельной от тебя жизнью.
И я подумала о Миямото, которая, может, именно сейчас сидит - точно так же, как я, - у себя на кухне и рассматривает альбом со старыми фотографиями. Испещренное следами прошлого, настоящее плывет по волнам бесконечной вселенной, и в этом смысле все мы похожи друг на друга.
Некоторые фотографии были подписаны изящными, торопливыми росчерками - это отец. Кое - где на страницах альбома попадались маленькие неряшливые рисунки - дело рук Маю.
Два призрака.
И сейчас я сижу здесь и смотрю на них…
- Ну вот, кушать подано, - с этими словами Джюнко поставила передо мной тарелку с разогретым рисом и плошку с мисо-супом. Я закрыла альбом.
- Очень вкусно! - сказала я, попробовав рис.
- Это мое фирменное блюдо, ты же знаешь, - засмеялась она в ответ.
Джюнко потеряла дочь и семью из-за любовника. У нее был роман с другом мужа. Но роман закончился, а брак распался. Ее единственная дочь живет с отцом. Больше всего на свете Джюнко хочет забрать дочь к себе и жить с ней вдвоем.
- Ты что, фотографии смотрела? - Джюнко кивнула в сторону альбома.
- Ага. Я почему-то именно сегодня вдруг вспомнила папу.
- Вот оно что. Грустно рассматривать фотографии - на них все такие молодые…
- Тут уж ничего не поделаешь, - сказала я.
- Знаешь, у меня очень много фотографий со школьных времен. Там я и твоя мама. Есть, например, фотография в баре, куда мы пошли как-то вечером тайком от родителей, или фотографии из похода, где мы сидим с сонными лицами, как две тетери. Я когда смотрю на нас тогдашних, мне всегда так странно. Я сразу думаю: «Боже мой, как же я здесь оказалась, что я здесь делаю вообще?» И даже не потому, что я теперь бездомная. Нет. Просто вдруг меня что-то захлестывает, и все. Вот, например, твоя мама иногда смеется совсем так же, как она смеялась девочкой, а у меня сразу в глазах темнеет, и голова начинает кружиться. Я как будто чувствую тяжесть прошедшего времени. Понимаешь? Тяжесть времени.
- Понимаю, - сказала я.
Как флаги трепещут на ветру, так прошлое и будущее, пересекаясь, трепещут, играют на лице мамы, ослепляя меня своим непрерывным движением.
«Смотри же! Видишь? Я все еще здесь!»
Это был очень странный день.
Сквозь полудрему я видела свое прошлое.
Может, оттого, что на соседней улице умер человек, и его смерть искривила наше жизненное пространство?
Да нет, вряд ли это возможно.
Ведь столько людей в этом мире умирают, проливают горькие слезы в этот миг.
Наступила ночь, но сна не было ни в одном глазу. Я уже жалела, что легла спать, придя со свадьбы. Это была ошибка.
«Пойду, что ли, книжку какую-нибудь куплю», - подумала я и взглянула на часы.
Два часа ночи. Книжный неподалеку от нашего дома работает до трех. Кроме книг там есть прокат видеокассет.
… Выбрав несколько глянцевых журналов и парочку еженедельников, я вышла на улицу.
На улице пахло зимой.
Стоило мне вдохнуть поглубже, как предчувствие наступающих холодов, разлившееся в ночном воздухе, проникло в каждую клеточку моего тела. Голые, сухие деревья как обглоданные кости темнели на фоне неба, в котором высоко - высоко висел яркий тонкий серп убывающего месяца.
Напевая что-то себе под нос, я шла по улице. Навстречу медленно брела одинокая фигура. Издалека невозможно было разглядеть, кто это. И только когда мы поравнялись, я узнала мать Миямото.
«Плохо дело», - подумала я, в свете уличного фонаря увидев ее напряженно застывшее лицо. Что в таких случаях надо говорить? Какие слова?
В конце концов я решила просто поздороваться, хотя сейчас сделать это было непросто:
- Добрый вечер.
Пожилая женщина тихо кивнула мне в ответ, совсем как ее дочь, и слабо улыбнулась.
Я сразу вспомнила маму после смерти Маю. Тогда в ней тоже чувствовалась эта напряженность, окаменелость.
Мы молча разошлись.
Подождав немного, я обернулась и увидела, что пожилая женщина все также бесшумно бредет дальше по ночной улице. При одном только взгляде на то, как она движется, становилось ясно, что она не вполне осознает происходящее. Думаю, она меня не узнала. Куда она шла? Не знаю. Наверное, просто не могла больше оставаться в доме, наполненном призраками прошлого.
Эта ночь, в которой было место и месяцу, и фонарю, и темноте, и соседскому коту, пробежавшему сейчас мимо меня, и спящим домам, - эта ночь стала достойным завершением сегодняшнего дня. Мне было странно думать о том, что сегодня все началось с Миямото и закончилось ею же. Не самая достойная мысль, но что поделаешь.
… Кажется, я ничего не забываю. События одно за другим падают в копилку моей памяти, чтобы храниться там вечно.

3. Мама и ее мучительное здоровье

Моя мама необычный человек.
Уже больше двадцати лет мы живем вместе, но я до сих пор не до конца ее понимаю.
У мамы смуглая кожа, миндалевидные глаза и маленькая изящная фигура. Она ужасно похожа на уменьшенную Кикко Мацуока (если кто не знает, была такая актриса). Правда, маме жутко не нравится, когда ей об этом говорят.
Мама чуть красивее среднестатистической японки средних лет. Чаще всего она пребывает в состоянии мучительного колебания, легко может впасть в истерику из-за какой-нибудь ерунды, но иногда выражает свое мнение очень решительно и однозначно.
И, как ни странно, ей это удается лучше всего.
В такие моменты мама, устремив глаза прямо на меня, четко - почти по слогам - произносит единственно возможные, словно с неба данные, слова. И в ее чистом, незамутненном голосе слышна непоколебимая уверенность. Этот дар перешел от нее ко мне - вместе с той любовью, с которой она меня растила. Я тоже храню в себе неисчерпаемую силу сердца, в котором нет места надменности и слабости.
Если когда-нибудь я уеду далеко, куда-нибудь за границу, уеду на месяц или больше и там, под чужим небом, стану вспоминать свою маму, что же, интересно, я вспомню?
Мне легче сказать о том, чего я не вспомню: я не вспомню ее улыбку, не вспомню ее доброту… Маме много чего выпало в жизни. Гораздо больше, чем другим женщинам. Она родила меня, родила Маю, похоронила первого мужа, вышла замуж во второй раз, родила Ёшио, развелась, похоронила Маю… Нет смысла печалиться и роптать на жизнь, но в мамином сосредоточенном взгляде мне чудится нечто, что можно назвать «праведным гневом». В бездонном космосе ее зрачков я ловлю отблески гнева - гнева на судьбу, и к этим отблескам примешивается всплывшая из самых глубин женская гордость…
Вот что я вспомню, подумав о маме.
А когда я вернусь, мама встретит меня, поблагодарит за подарки, расскажет, подробно и пространно, миллион скучнейших историй о том, что произошло за время моего отсутствия, будет громко и неприлично хохотать - короче, окажется самой обычной пошлой теткой. Но как бы то ни было, в сердце моем хранится совсем другой образ.
При взгляде со стороны кажется, что в маме есть какой-то секрет.
Отец, наверное, тоже чувствовал что-то похожее. Да и вообще все мамины мужчины, должно быть, чувствовали эту скрытую в ней тайну.
Первое, что пришло в мою сонную голову этим утром, - мысль о маме, а все потому, что, едва проснувшись, я выглянула в окно и увидела, как она удаляется от дома, выстукивая каблучками незатейливую мелодию. Мамины волосы, отливающие на солнце медью, разлетались в такт ее шагам.
Мой младший раз брат Ёшио уже несколько дней прогуливал школу, и сегодня утром мама должна была идти к директору.
Из школы позвонили в четверг.
- Не пришел? - сказала мама каким-то странным голосом.
Было около двух часов дня. Я уже встала и тупо сидела на кухне перед включенным телевизором. Мамин голос привел меня в чувство. Сонливость как рукой сняло, нескольких фраз хватило, чтобы я поняла - разговор идет о Ёшио.
«Вот идиот!» - подумала я. Прогуливать надо с умом, чтобы в школе не догадались. А он просто не появлялся ни на одном уроке, и все.
Мама разговаривала по телефону. Я не прислушивалась специально, но слышала практически каждое ее слово, хотя она говорила очень тихо. От вкрадчивого звука маминого голоса я вдруг вспомнила один давно забытый эпизод из своей прошлой жизни.
Я училась классе в восьмом и впервые сознательно прогуливала школу - отправилась на свидание со старшеклассником. Этот случай совершенно вылетел у меня из головы, и теперь, как я ни старалась, я не могла вспомнить лицо этого мальчика.
Разумеется, до этого мне случалось прогуливать уроки, но все происходило как-то само собой, не запланировано. Однако на этот раз я впервые в жизни продумала все заранее: не только место встречи, но и подробный план действий, вплоть до переодевания в туалете.
Мы с мальчиком пошли в кино. Во время анонсов новых фильмов мы целовались, потом крепко держали друг друга за руку, так что даже вспотели ладони. После фильма мы пошли в кафе - стекляшку и долго сидели там вдвоем. Я вспомнила красивый столик и тонкую серебряную ложку. Вспомнила запотевший стакан с холодной водой, едва уловимый лимонный аромат, крепкий кофе - эспрессо и сладкое пирожное.
Мы разговаривали, глядя на улицу. Напротив кафе располагался зал игровых автоматов, неоновые огни которого не выключались даже днем. Казалось, характерный шум с той стороны улицы проникает сквозь толстые стекла кафе.
И я вдруг поняла, что игровые автоматы для меня гораздо привлекательнее, чем это свидание. «Мне еще рано», - подумала я про себя. Мне еще рано целоваться, рано переодеваться в туалете.
Я вдруг пережила все это заново, хотя буквально несколько мгновений назад даже не помнила об этом случае.
Я не могу похвастаться своей памятью - зачастую не помню, что было со мной вчера, что я чувствовала, о чем думала. Но иногда я вдруг вспоминаю события из далекого прошлого, как будто это происходит прямо сейчас. Воспоминание становится реальным, осязаемым, приобретает тяжесть и плотность: я вдыхаю тот воздух, переживаю те ощущения, нахожусь в том пейзаже…
Реальность воспоминания мучительна.
Все такое… такое яркое, сочное, что я теряюсь и перестаю понимать, где я нахожусь - все еще в настоящем или уже в прошлом.
Встречи с друзьями помогают мне получить некую целостную картину, - мы сидим и вспоминаем наше общее прошлое, и мне удастся почувствовать себя нынешнюю более настоящей, реальной… Пусть всего лишь в контексте этих отрывочных воспоминаний, но какое же это облегчение! Однако именно поэтому момент расставания стал для меня невыносимым испытанием. Почва буквально уходит у меня из-под ног, и мне кажется, что я вот-вот сойду с ума.
Совсем недавно я встречалась с одной своей давней знакомой. Мы ужинали в ресторане и вспоминали всякие случаи из прошлого, а потом я вдруг так испугалась, что она уйдет, и я останусь совсем одна, наедине с этими ожившими воспоминаниями… В общем, ей пришлось провожать меня до дома.
Мы стояли перед рестораном, уже сказав друг другу обычное «ну пока, не пропадай», как вдруг, оглянувшись на тонущий в сумерках город, на подсвеченные лучами заходящего солнца темные силуэты небоскребов, на ползущую вдоль вечерних витрин необъятную толпу, я поняла, что не знаю, куда идти, не знаю, куда возвращаться.
Домой? А вдруг я что-то напутала? Может, мне надо на работу? А если все-таки домой, то кто меня там ждет? Почему дом, из которого я ушла сегодня утром, сейчас кажется мне таким далеким?
Я окончательно запуталась и испугалась. Окружающий мир был далек, как полузабытый сон. В пространстве моей реальности не было никого, кроме меня. Одна я застряла в никогда и нигде на равном удалении от всего чего бы то ни было…
Такое случалось со мной довольно часто. Обычно это длилось несколько мгновений, потом проходило, и, сообразив, куда мне нужно идти, я в конце концов всегда добиралась до места.
Но в тот раз, расставаясь с подругой, я вдруг непроизвольно всхлипнула, как будто расставалась с самым дорогим для меня человеком, и она испуганно спросила:
- Что с тобой? Что-то случилось?
Я начала сбивчиво объяснять, и она, внимательно меня выслушав, сказала, что поедет со мной.
Добравшись до дома, мы поднялись ко мне, и там, в моей комнате, запивая вкуснейший чизкейк горячим кофе, она совсем необидно сказала:
- Может быть, стоит еще раз провериться у врача?
В ее голосе не было насмешки, и я действительно не обиделась. И даже подумала, что, наверное, она права и, может, действительно мне стоит показаться врачу. Но потом представила себе, как врач выслушивает меня и с умным видом выносит свой вердикт: «синдром такой-то». И ходи потом до самой смерти с этим ярлыком. Нет уж, спасибо!
И еще, мне бы не хотелось снова становиться такой, какой я была до падения с лестницы. Ведь это так скучно…
Я любила себя теперешнюю. Любила несмотря ни на что.
Если подумать, что хорошего в стопроцентном здоровье? Жизнь не становится от этого легче. Мое одиночество - это неотъемлемая часть моей вселенной, а вовсе не патология, от которой надо во что бы то ни стало избавляться. По крайней мере, я чувствую это именно так.
По этой же причине моя мама - вечная невеста своей больной судьбы.
Судя по всему, маму вызывали в школу - она спрашивала точное время. Надо было поскорее уходить, пока она не договорила, а то придется выслушивать бесконечные жалобы и давать бессмысленные советы. Я быстренько выключила телевизор, схватила сумку и выскользнула за дверь.
Наш небольшой городок я знала, как свои пять пальцев и ясно представляла, где искать брата - прогульщика.
Ёшио оказался там, где я и думала, - в зале игровых автоматов на торговой улице недалеко от станции. Он сидел в полумраке, освещенный только светом монитора, и с серьезным, почти взрослым лицом играл в «Колонны» - копил и складывал драгоценные камни, набирал очки.
- Вредно для здоровья с такого юного возраста хоронить себя в залежах драгоценностей. Пора с этим завязывать, - сказала я вместо приветствия.
Брат вздрогнул от неожиданности и обернулся на мой голос.

Предыдущая страница 5 Следующая страница


Амрита 6

- Саку? Ты что здесь делаешь?
- Из школы позвонили домой, - улыбнулась я.
Автомат заверещал. Игра закончилась.
- Мне нравится эта игра. Все такое красивое… - сказал брат и уставился на экран. Там из большого мешка непрерывным потоком сыпались переливающиеся разными цветами драгоценные камни.
- А что мама? Она рассердилась? - Не знаю.
- Саку, тебе когда на работу? - Скоро.
- Слушай, можно я с тобой пойду?
- Ты это не очень здорово придумал. Хочешь, чтобы и мне от мамы попало?
- Нет. Я просто домой не хочу идти…
Мне стало жалко его до слез. Было видно, что ему очень плохо, и я просто физически почувствовала, что растить детей - это не для меня. Хотя, может быть, со своими все по-другому…
- Ладно. Давай пока перекусим где-нибудь. Как насчет окономи-яки?
- Я с тобой!
Мы вышли из зала игровых автоматов и в темпе пробежались по торговой улице. Наконец нашли одно старое заведение, в котором готовили то, что нам было нужно. Раздвинув створки двери - задребезжало матовое стекло, - мы вошли внутрь. Внутри - никого, если не считать хозяина.
- Нам, пожалуйста, одну простую, одну со свининой и порцию яки-соба, - сказала я хозяину, усаживаясь на татами рядом с низким столиком со встроенной большой плитой.
Хозяин принес все необходимое, и мы с шумом принялись за дело - жарили, переворачивали, снова жарили и ели.
- Слушай, а почему ты с самого начала с мамой не поговорил? - спросила я как бы, между прочим. - Сказал бы, что неважно себя чувствуешь, что хочешь отдохнуть. Она бы не стала тебя в школу насильно гнать…
- Да я пока дома - вроде все нормально, а как пройду полдороги до школы, так чувствую, что сил никаких нет. И так мне неохота в эту школу идти, просто ужас! - сказал брат.
А что еще он мог сказать?
После еды мы оба притихли. Сквозь закрытую дверь в заведение проникали уличные звуки. Вечернее солнце косо падало через небольшое окошко на старую плиту. «Наверное, все-таки уже послевоенная», - подумала я.
- Кажется, мама очень переживает.
- По какому поводу?
- Что я так изменился…
- Глупости. Ты же школьник, ты просто растешь, - сказала я, хотя на самом-то деле знала, что он прав. Причем мама переживает за него именно потому, что он еще очень маленький. - Вот вырастешь, заведешь себе подружку, начнешь пить, курить, сексом заниматься. Жизнь пойдет такая, что с мамой об этом особо не поговоришь. И если ты уже сейчас начал беспокоиться по этому поводу, то что же дальше будет? Реши для себя, что ты хочешь, и так и живи. Понял?
Я взглянула ему в лицо и в который раз за последние дни убедилась, что с братом что-то не так. Как будто в нем что-то разладилось. Еще совсем недавно он был обычным жизнерадостным мальчишкой. А теперь угрюмо сидел напротив меня в косых лучах солнца. Широко посаженные глаза, длинные ресницы - это от отца, маленький рот - от мамы.
Но угрюмость - ладно, дело совсем не в ней. Просто в его лице появилось что-то старческое, совершенно не соответствующее его настоящему возрасту. Неизбывная усталость.
- Знаешь, Саку, ты очень крутая, - вдруг сказал брат.
- Это еще почему?
- Потому.
- Да ну?
Вместо ответа он сказал:
- Э - эх, попадет мне от мамы сегодня!
- Лучше пусть она ругается, чем плачет. Так что давай, собирайся и дуй домой.
Мы с братом распрощались у дверей старого заведения.
Я отправилась на работу.
В неярком свете заходящего солнца торговая улица приобрела какой-то новый облик - как будто из отдельных кусочков вдруг сложилась целая картинка.
Улица стала похожа на восточный базар.
На холодном вечернем небе поблескивали первые золотые звездочки.
Справа и слева вдоль улицы хлопали на ветру красно - белые рекламные флаги с надписями вроде «продаем дешево».
В течение следующих десяти минут - всю дорогу до автобусной остановки - я думала о детях. О том, как их рожают и воспитывают. Я думала о маме, у которой от двух мужей осталось двое детей с огромной разницей в возрасте, и о том, что мама в последнее время очень волнуется за брата.
Она сильно изменилась.
Но когда? И как? Этого я не помнила. Не могла вспомнить.
Думаю о маме, обрывки воспоминаний мелькают перед глазами:
мамины розовые соски,
белый воротничок расстегнут,
и видна золотая цепочка,
вижу маму со спины - она стоит у зеркала
и выщипывает брови.
Все. Больше ничего.
Взгляд не мужчины и не женщины - взгляд ребенка, восхищенно взирающего на мать снизу вверх.
Я иду по золотым, сияющим улицам своего города, и мне трудно сказать, что я чувствую. Любовь? Досаду? Сострадание? А может быть, это протест?
Но я знаю одно: то, что я сейчас ощущаю, - совершенно замечательное чувство.
Оно сродни ностальгии… И вечернее освещение к нему удивительно подходит.
Когда поздно ночью я вернулась домой после работы, на столе меня ждала записка от мамы.
Дорогая Сакуми! Спасибо, что сходила с Ёшио в ресторан окономи-яки. После ресторана он сразу же вернулся домой. Завтра меня вызывают (в школу, разумеется), поэтому ложусь спать, тебя не дождавшись. Спокойной ночи.
Спасибо и спокойной ночи - это каждый может написать, но вот скобки - это уже индивидуальный стиль. Мамин стиль.
Уже после того, как мама ушла, внизу зазвонил телефон. Я проснулась, но решила не вставать - пусть ответят те, кто уже на ногах. Однако телефон продолжал надрываться, а никто не подходил. «А кому подходить - то?» - сообразила я. Джюнко на работе, Микико в университете, Ёшио в школе, а мама только что ушла. Кроме меня дома никого нет.
Пришлось вставать и бежать по лестнице вниз, к телефону.
- Алло? - услышала я в трубке незнакомый женский голос. - Алло, Юкико дома?
Юкико - так зовут мою маму.
- Она только что ушла. Извините, а с кем я говорю? Что ей передать?
- Мы с Юкико почти не знакомы… Откровенно говоря, она меня даже в лицо не знает. Ох, извините, забыла представиться: моя фамилия Сасаки. Я просто слышала от общих знакомых, что ее мальчик… ну, в общем, что у него проблемы в школе. А у меня как раз есть один знакомый, прекрасный врач, и я бы могла дать Юкико его номер… Собственно, я поэтому и позвонила…
- Я понимаю. Хорошо. Я ей передам, - перебила я, потому что мне надоело слушать эту тягомотину.
Женщина на том конце провода почувствовала мое недовольство и со словами «заранее спасибо» повесила трубку.
«Ну и ну, - подумала я. - Каких только людей нет на белом свете».
Я вовсе не думаю, что живу правильной жизнью.
У меня и память барахлит после того, как я головой стукнулась, и в семье все сикось-накось, и других проблем хоть отбавляй. Сплошные волнения.
Довольно часто я задумываюсь над так называемым «смыслом жизни». Зачем я живу? Причем у меня нет ни малейшего желания разговаривать об этом с кем бы то ни было. Но странное дело, как бы я ни старалась хранить свои мысли в секрете, в конце концов, все равно пробалтываюсь. Почему-то всегда кажется, что главное выговориться, а понимают тебя или нет - не принципиально. Но на самом деле в этом-то и заключается главная ошибка. Ты проговариваешь впустую самое важное, и оно теряет всякий смысл. Одна за другой твои сокровенные мысли обесцениваются и, обесценившись, исчезают. Остаются только контуры, пустые клетки… Не понимаю, почему люди успокаиваются, лишь растеряв все свои мысли?
Была у меня одна подружка, которая жила еще неправильней, чем я. Не знаю, что с ней сейчас, кажется, она уехала за границу, и там ее след затерялся. Она была человеком сильным и веселым. Выжить могла в любых условиях. Так что, наверное, с ней и теперь все в полном порядке - живет себе где-нибудь, и все ее любят, как любили мы.
У этой моей подружки была одна странность. Ее глаза всегда сияли, если не сказать - сверкали, почти как лазерные лучи.
И еще у нее были две мамы.
От этого ли или просто в силу своего слишком уж необычного характера она, будучи девочкой веселой и приветливой, плохо уживалась в системе обязательного школьного образования и периодически оказывалась на грани нервного срыва. Кажется, она прошла через все, начиная с ритуальных очищений и заканчивая социальными консультациями и психоанализом.
Я не помню, да я их и не знала, подробностей, но в какой-то момент она оказалась на семинаре, где «все вместе мы сможем постичь, что такое смысл жизни».
- Ну, рассказывай, чем вы там занимались? - сгорая от любопытства, я ждала, когда подружка расскажет мне о встречах, которые закончились как раз накануне.
Тот вечер запомнился мне очень хорошо. Мы сидели на открытой террасе в кафе на морском берегу. Темнота пахла морем, лето уже заканчивалось. На столиках горели свечи. Бриз, прилетевший с воды, играл длинными волосами моей подружки
- Такое никому нельзя рассказывать. - Она улыбнулась.
- Это еще почему?
- Потому что все, что там происходило, относится только к участникам семинара.
- Ну, расскажи хоть что-нибудь. Самую малость. Тебе разве самой не интересно об этом поговорить? - канючила я со смехом.
- Хорошо… Случается, например, что человек рассказывает случайному встречному свой самый большой секрет, который до этого он никому-никому не рассказывал. В моем случае… в моем случае это был один старый дедушка, спокойный - преспокойный. А его секрет заключался в том… - И она принялась подробно пересказывать не то секрет какого-то незнакомого старого дедушки, не то содержание семинара.
Я выслушала ее рассказ до конца, а потом, улыбнувшись, спросила:
- Ну и что? Что-нибудь изменилось в твоей жизни? Помог тебе семинар?
- А как же. Теперь, когда я опаздываю на работу и начальник меня ругает, я совсем не расстраиваюсь, - ответила она с таким серьезным видом, что я рассмеялась.
Она осталась такой же, как и была, эта странная девочка. Потратила несколько сотен тысяч иен на бессмысленный семинар, который не изменил ее жизнь ни на йоту. Это было поразительно! Я знала людей, которым эти занятия пошли на пользу, знала и таких, кому после семинара жить стало еще труднее, но она была единственным человеком, на кого занятия не повлияли вообще никак.
Вокруг нее всегда была какая-то неразбериха, зато она сама для себя решала, как жить и что делать. В ней чувствовалась невероятная сила человека, умеющего принимать решения. Это касалось всего: одежды, прически, знакомств, работы, того, что она ненавидела, и того, что любила. Это касалось даже самых крохотных мелочей.
Все это накладывалось, наслаивалось одно на другое, и в результате рождалась истинная «вера в себя».
Глядя на нее, я часто думала, что она и есть тот человек, который смог стать самим собой, прекрасный человек, сумевший обрести хрупкую свободу - он сам принимает решения, не сваливая эту нелегкую обязанность на окружающих, и жизнь его подобна яркой вспышке.
Мама вернулась домой около двух - с глубокой морщиной, пролегшей между бровей.
- Привет, - буркнула она, и устало опустилась на стул, даже не сняв пиджак. Мне было очень жаль ее. Я быстро заварила чай.
- Ну, как?
- Да никак. Ты же знаешь, я никогда не умела общаться с работниками образовательных учреждений… Опять опозорилась.
- А что Ёшио?
- Да он, похоже, много чего натворил за последнее время. И уроки прогуливает, и в марафоне участвовать отказался, учителей не слушает, на занятиях все время пишет что-то… Пока они мне все перечисляли, я слушать устала. И началось все ни с того ни с сего - в один прекрасный день покатилось нежданно-негаданно… Как будто в него чертенок вселился.
- Чертенок вселился? Мам, ну ты иногда такое скажешь… - я засмеялась.
- Ничего смешного. Поведение у него неудовлетворительное… Такого ни с тобой, ни с Маю не было.
- Но над ним хотя бы не издеваются?
- Да нет, вроде нет.
- И то ладно.
- Знаешь, что они мне сказали? «Когда в семье Непорядок, ребенок сразу это чувствует». Открыли Америку! И, между прочим, экзамены он всегда пишет на отлично.
- Может, в него вселился чертик - экстрасенс? Может, он просто ответы угадывает?
- Не спрашивай меня, деточка. У меня интуиции вообще никакой. Даже в тот день, когда твой отец умер, я ничего не почувствовала. А ты?
- И я не почувствовала…
- С чего бы тогда Ёшио быть экстрасенсом?
- Да… Непонятно.
Либо из глубин безбрежного моря ДНК всплыло на поверхность единственно возможное сочетание молекул, либо этот феномен породили нейронные связи в мозгу моего маленького брата.
- Ой, чуть не забыла. Тебе звонила какая-то женщина. Сасаки-сан.
Я не знала, как мама отреагирует на это сообщение. С одной стороны, она иногда прислушивается к советам малознакомых людей и, может быть, на этот раз будет не против сходить проконсультироваться у врача. Но лучше бы она была против. Кому это нужно - тащить несчастного мальчишку черт знает куда… К счастью мама, выслушав мой рассказ, очень мило склонила голову набок, изогнула бровь дугой и рассмеялась:
- И что это с ними со всеми? Что это они вдруг озаботились судьбой мальчика, которого в глаза не видели? Не говоря уж о том, что они и меня-то в лицо не знают.
Мамина довольно странная логика была мне понятна.
- Делать им нечего?… - С этими словами мама поднялась со стула и отправилась в свою комнату переодеваться.
Не знаю почему, но я почувствовала, что все будет в порядке, и успокоилась.
И в этот момент я вспомнила очередной эпизод из прошлого.
Я вспомнила, как вместе с двумя подружками (с той, которая «теперь не расстраивается, когда начальник ее ругает», и еще одной) поехала в Гонконг.
Стоило нам оказаться за границей, как моя нервная до дрожи в руках подружка, которая в Японии постоянно пребывала в напряжении, вдруг успокоилась. Казалось, здесь она чувствовала себя как рыба в воде. Мы вдвоем с другой подружкой просто нарадоваться на нее не могли.
В нашем роскошнейшем гостиничном номере были три мягчайшие кровати, а из окна открывался ночной вид. Третья подружка, сидя за круглым столиком, пила холодное пиво. А мы только что вышли из ванной и теперь валялись на одной из кроватей в махровых халатах.
Наверное, только я и та, третья, поехавшая с нами в Гонконг, были единственными, кто понимал эту странную девочку. Мы так ее любили!
Мы болтали, болтали и не могли остановиться: о планах на завтра, о мальчиках, о том о сем и прочих глупостях, как вдруг она неожиданно обняла меня крепко - крепко и сказала:
- Любимая моя мамочка!
У меня словно комок в горле застрял. Я оттолкнула ее - несильно, в шутку, - и засмеялась, давая волю чувствам. Смех был спасением, потому что, если бы эти чувства остались во мне, я не знаю, что бы со мной стало. Не знаю, что бы я сделала с ней, наверное, что-то такое, о чем даже невозможно сказать словами, - что-то, что ни в коем случае нельзя делать… Я любила ее, сердилась на нее, хотела ее защитить…
Если бы я была мужчиной, если бы я была способна на то, на что способны только мужчины, я бы обняла ее в ответ… Если бы я была беременной, я бы нежно положила руки на свой необъятный живот, чтобы почувствовать движение… Вихрь чувств закружил меня, захлестнул в то мгновение, В ту мимолетную секундочку, когда она прижалась всем телом ко мне.
Думаю, что, если бы на моем месте оказалась наша третья подружка, она чувствовала бы то же самое, что и я.
Воспоминание было таким живым и ярким, что я чуть не расплакалась…

4. Still be a lady/ girls can't do

Все вокруг заливал живой яркий - до боли в глазах - свет.
Наверху синело небо.
Синева была такой густой и осязаемой, что казалась сделанной из какого-то твердого материала. Стекло?
Я стояла посреди леса и смотрела в эту синеву. Вокруг меня теснились невысокие, в мой рост, деревца. Если присмотреться, среди тонких листочков можно было разглядеть крупные круглые ягоды. Одни были зелеными, другие розовыми, третьи красными и самые спелые - черными. Я сорвала черный шарик и попробовала его на вкус. Запах у шарика был сладким. Вкус - кислым. Я знала, что он окажется кислым. «Как же эта штука называется?» - подумала я.
Мне так и не удалось вспомнить название.
Солнце, ослепляя, светило все ярче и ярче. Потом подул ветер.
Влажный, прохладный, он примчался неизвестно откуда и нежно погладил мою кожу.
Я закрыла глаза.

Предыдущая страница 6 Следующая страница


7 Банана Ёсимото

На веках изнутри остался четкий отпечаток: разительный контраст густой небесной синевы и круглых разноцветных плодов. Как будто я продолжала видеть с закрытыми глазами.
Ах, какая красота.
Ах, какая прохлада.
Просто стоять посреди этого идеального пейзажа с закрытыми глазами и наслаждаться - это была невиданная роскошь.
Вдруг раздался скрежещущий звук. Он приближался откуда-то сбоку. Я открыла глаза - обступившие меня деревца трепетали.
В этот миг я проснулась.
То, что это был сон, поняла не сразу.
Сердце бешено колотилось - я все еще ждала, что скрежещущее нечто вот-вот появится в поле зрения. Грудь помнила нежные прикосновения прохладного ветерка.
Должно быть, именно поэтому пробуждение было наполнено свежестью.
Когда я спустилась на первый этаж, мамина подруга Джюнко стояла на пороге. Она уходила на работу.
- Доброе утро, - сказала я.
- Доброе, - улыбнувшись, ответила Джюнко. - В холодильнике салат и гренки.
- Сегодня ваша очередь готовить завтрак?
- Это не я. Это твоя мама приготовила
- А мама дома?
- Она уехала. Сказала, что на Гинзу, пройтись по магазинам.
- Вот как…
Я пошла на кухню, села на стул и, взяв в руки пульт, нажала на красную кнопку. Телевизор заработал. Джюнко, махнув рукавом кимоно, вышла, но через секунду вернулась.
- Да, забыла сказать. Ёшио еще спит. Он не пошел сегодня в школу. Ты с ним поговори потом, ладно?
В последние дни братец все время спит. Он не ходит в школу, сидит дома. В нем как будто что-то сломалось… Меня уже давно не покидает ощущение, что в нашей семье все как-то не так. Вот и брат, должно быть, тоже чувствует нечто подобное, отчего в нем самом происходят изменения, пока трудно поддающиеся определению.
- Он немного странный стал, правда? - сказала я.
- Ну, в общем… Все так сложно, я даже не знаю. У меня ведь нет сына. А дети, они, чем старше становятся - тем больше с ними проблем. Наверное, такое в любой семье может случиться…
- Ну да, ну да. Дети растут, и проблемы растут вместе с ними - это вполне закономерно, - сказала я.
- В каждой семье свои обстоятельства. Со стороны посмотришь - и кажется, как же так жить можно, но ведь живут же! Готовят еду, убирают в квартире, и так день за днем. И ничего. Ко всему можно привыкнуть. Всегда остается что-то такое, чего нельзя увидеть снаружи, но что продолжает держать семью вместе, даже если кажется, что все вот-вот расползется по швам.
Этот набор банальностей произвел на меня ужасно тягостное впечатление - не оттого ли, что их произносила Джюнко, не сумевшая сберечь свою собственную семью?
- Наверное, главное - сохранять внутреннее равновесие. Поддерживать некий баланс. Тогда можно выпутаться почти из любой ситуации, - сказала я.
- Возможно, - кивнула Джюнко и добавила: - Ну и конечно, нужна любовь.
- Любовь? - Этого я от нее не ожидала.
Джюнко улыбнулась:
- Ты не подумай, я не о чем-то таком особенном говорю. Обычная любовь. Именно она держит семью вместе, не дает ей распасться. Любовь - это ведь не внешние признаки, а внутреннее содержание. Умение отдавать, понимаешь? Не требовать, а наоборот - дарить. И если члены семьи не обладают этим умением - тогда все. Дом превращается в стойбище голодных волков. Вот, например, моя семья. Вроде бы выходит, что я сама ее разрушила. Своими собственными руками. Но разве виновата только я одна? Ведь это было всего лишь следствием того, что началось у нас в семье гораздо раньше. Мы непрерывно требовали друг от друга чего - то, ничего не давая взамен… Есть люди, которые считают, что в особо сложные моменты, когда кажется, что нет никакой возможности продолжать жить вместе, нужно идти на компромисс, а я вот думаю, что прежде всего нужна любовь. Нужны общие воспоминания, которые дарят нам красоту и придают сил… которые заставляют тебя думать: «А ведь мне хорошо с этим человеком». И если в тебе еще осталось желание дышать этим общим семейным воздухом, желание быть вместе несмотря ни на что - значит, еще есть надежда.
Я прекрасно все поняла.
Казалось бы, ну подумаешь, тетка разболталась, решила поделиться своим плачевным жизненным опытом, но в ее голосе слышались ужас и боль человека, который нашел в себе смелость разрушить, сломать…
Джюнко ушла, и я осталась на кухне одна. Здесь было солнечно и жарко, как на полуденном пляже, мне захотелось пить.
Я достала из холодильника гренки и сок, уселась на диванчик перед телевизором и принялась за еду.
И тут вдруг поняла, что у меня натуральное похмелье.
Начала вспоминать, с чего бы это. Вспомнить удалось не сразу. Память работала не спеша, зависая, словно старый компьютер, со скрипом считывающий информацию с дискеты.
Ну, наконец-то!
Всю прошлую ночь, до самого утра, мы пьянствовали с Эйко.
Вчерашним вечером в старенький, грязноватый, но очень крутой бар, в котором я работаю почти каждый день, позвонила Эйко - самая красивая, самая элегантная из моих давних подружек.
- Сакуми, это правда, что ты ударилась головой и лежала в больнице? - спросила она.
И я удивилась. Неужели мы так давно с ней не виделись? А ведь кажется, встречались только вчера…
Но через несколько часов, встретившись с ней, как и договорились, в расположенном неподалеку от моей работы круглосуточном питейном заведении, я поняла, как много воды утекло с тех пор.
Эйко выглядела шикарно. В сто или двести раз шикарней, чем я могла себе представить. Вначале я даже перепутала ее с хостесс, которая завлекает посетителей в заведение; в результате чего почувствовала себя не в своей тарелке, когда эта самая хостесс вдруг заулыбалась мне и приветственно помахала рукой…
Я вошла в залитое светом флуоресцентных ламп полупустое заведение, обвела его глазами в поисках Эйко. За стойкой и на кухне копошился обслуживающий персонал в стилизованной униформе: «японцы глазами иностранцев». Из посетителей: молодая парочка, напившийся и уснувший дедок, три шумные корпоративные компашки и броская хостесс (по крайней мере, я решила, что это хостесс).
- О! Сакуми из «Блюберри» пожаловала, - подал из-за стойки голос хозяин заведения. Его нисколько не смущал тот факт, что бар, в котором я работаю, называется «Берриз». «Блюберри», «Берриз» - какая разница. К тому же здешний хозяин очень гордился своим черничным коктейлем «Блюберри сауэр», наверное, поэтому и запомнил меня как «Сакуми из «Блюберри»«.
И вот посреди этого полупустого ночного заведения моя неузнанная давняя подруга улыбнулась мне яркими напомаженными губами и приветственно вскинула руку с алыми ногтями.
Я, сбитая с толку словами хозяина, машинально помахала ей в ответ и снова обвела зал глазами. И лишь спустя несколько мгновений это сияющее улыбкой лицо наложилось на тот образ, который я хранила в памяти. И когда два эти образа слились воедино, я испытала удовольствие. Удовольствие узнавания.
На совершенно, казалось бы, незнакомом лице вдруг обнаружился такой знакомый, безупречной формы нос, затем и остальные черты молниеносно стали почти родными.
Это как найти правильный ответ в работе над ошибками. Шикарный вид - всего лишь «обводка» контуров, но когда вглядишься получше, то из - под впечатляющего красочного слоя вдруг проступает давно знакомый карандашный набросок. Я узнала мою Эйко.
- Привет. Давно не виделись, - сказала я, подсаживаясь к ней за столик. - Ты такая вся из себя шикарная.
- Честно? - Эйко улыбнулась. - Но это только внешне, а так я совсем не изменилась. А ты - просто другой человек. И вовсе не из-за короткой стрижки. Ты вся какая-то другая.
- То есть красивее я не стала. Правильно? - спросила я лишь для того, чтобы получить стандартный ответ.
- Красота здесь ни при чем, - с серьезным видом произнесла Эйко. - Сказать, что ты повзрослела… нет, тоже не то. Ты словно поменяла кожу. Понимаешь, что я хочу сказать?
- Ага. В последнее время мне часто это говорят. Типа, сбросила старую кожу.
Как бы я хотела посмотреть на себя в старой коже. На человека из недавнего прошлого, человека с моим лицом и моей памятью.
- Ладно, неважно. Давай выпьем, что ли, - сказала Эйко.
Уголки ее ярко - алых блестящих губ неправдоподобно идеальной формы слегка приподнялись, она усмехнулась:
- Что, смахиваю на проститутку?
Я кивнула.
- Ты же знаешь - так одеваются девчонки, которые сразу после университета устроились на работу в фирму, но по вечерам могут наконец-то позволить себе надеть любимый наряд. Только вот в твоем возрасте это выглядит уже как рабочая одежда.
- Ну да. Я, когда себе одежду покупаю, всегда выбираю то, что можно и на работу надеть.
- Так ты и вправду проститутка?
- Девушка из эскорта. Но не всегда. Так, изредка подрабатываю.
- Значит, ты все-таки ушла из фирмы, - сказала я.
Последнее, что я слышала о Эйко - от нее же самой, это рассказ о ее несчастной любви. Благодаря связям отца, она устроилась на работу в солидную фирму, но там у нее закрутился роман с одним из начальников, человеком уже немолодым, к тому же семейным. Эйко очень страдала… Ну и ну! Сколько времени-то прошло, однако. Все в жизни меняется.
- Ушла. А что мне оставалось? - сказала Эйко.
- А отец в курсе?
- Вот еще. Зачем ему знать. Это же позор для всей семьи. Я решила, что нужно уволиться до того, как птичка ему нашепчет на ухо всю правду. Надо сказать, он повел себя как джентльмен, не стал выяснять, почему я уволилась, не требовал найти другую работу. И на том спасибо.
- А с этим своим ты еще встречаешься?
- Ага.
- Ты его любишь?
- Вначале я его очень любила, а сейчас уже не знаю. Просто никого другого уже, наверное, не смогу полюбить. Он взрослый, самостоятельный человек. Знает много хороших мест, где можно приятно повести время, - я понимаю, что тебе это, может быть, и неважно… Опять же - у него работа. И мне с ним интересно. Понимаешь? Гораздо интереснее, чем с другими.
- В общем, ты попала, - говорю я.
- Ну да. - Она улыбается во весь рот. Моя подружка. Одна из тех женщин, которых, как ни убеждай, не переубедишь - им нравятся свидания без ссор, нравится, когда их балуют пожилые мужчины, годящиеся им в отцы.
Ну и ладно. Главное, что она больше не мучается и своей нынешней жизнью, кажется, довольна. Хотя в последнее время развелось много таких людей, которые поначалу смеются, но, стоит им выпить, - и они вдруг начинают плакать и жаловаться на судьбу. Может, это возрастное?
Что в Эйко осталось абсолютно прежним, так это присущая ей элегантная леность, легкая такая, изящная ленца.
Массивные золотые серьги, высокие каблуки, плотно обтягивающий фигуру костюм. Сияющие волнистые локоны (профессиональная завивка), едва прикрывающие шею. Маленькие сексуальные пальчики, белые как снег. Она во всеоружии, моя идеальная изящная подруга.
Сколько я ее знаю - то есть со школьных лет, ведь мы с ней бывшие одноклассницы, - она всегда была утонченной, приятной в общении, неизменно хорошо одевалась и почти не пользовалась косметикой. Девочкой она бьша искренней и в чем-то даже простодушной. Наверное, поэтому ничего не боялась.
Но хорошее образование и то, что она никогда не сталкивалась с нуждою, изнежило ее, она незаметно сделалась особой, не способной к борьбе, но привыкшей к роскоши. Ее сладкий голос, длинные ресницы, пренебрежение к деньгам и пожилые любовники - все это вместе - шажки и вешки на пути ее превращения в то, чем она стала теперь.
А так как я после падения почти ничего не помнила, то вспоминать, когда именно Эйко потеряла свои юношеские искренность и простодушие, не имело никакого смыла. Абсолютно никакого.
Ну и нечего жалеть о прошлом.
Не мое это дело - судить кого бы то ни было. Надо просто расслабиться и получать удовольствие от дружеского общения и выпивки.
- Ну, Сакуми, признавайся, - вдруг заявила Эйко. - Твоя черепная травма - из-за несчастной любви?
- Да нет. Я просто совершенно случайно свалилась с лестницы.
- А… Понятно. Ну что ж, все хорошо, что хорошо кончается. А почему ты мне не позвонила после больницы?
- Я забыла. Вообще ничего и никого не помнила. У меня память отшибло…
- Ужас какой! Ты так говоришь, будто ничего особенного не произошло. Но сейчас-то уже все в порядке? Или как? - спросила Эйко, глядя на меня округлившимися от удивления глазами.
«И правда, как?» - подумала я. Если не останавливаться на подробностях, а кратко подытожить то, что я пережила за последние несколько месяцев, - сейчас уже все в порядке. Или почти в порядке - как зрение у человека, который носит контактные линзы. По крайней мере, я чувствую себя примерно так.
Время проходит, и я незаметно для себя свыклась с мыслью о падении с лестницы и о потере памяти. Точно так же, как свыклась и с мыслью о том, что рано или поздно умру. Люди так быстро ко всему привыкают, даже страшно.
- Да, сейчас уже все нормально. Правда, я до сих пор хожу в больницу на обследование, но пока врачи ничего серьезного не обнаружили, - ответила я.
- Слушай, вот ты говоришь «отшибло память». То есть ты забыла абсолютно все?
- Ну да. Я даже мамино лицо не могла вспомнить - очень неприятное ощущение. В какой-то момент я решила, что потеряла память навсегда. Мучилась, думала, как жить дальше. Но к счастью, все более или менее наладилось. Стала потихоньку вспоминать какие-то события из прошлого, имена, лица, телефонные номера.
- Вот ведь как в жизни бывает… Никогда нельзя знать, что с тобой в следующий момент случится.
- Чего нельзя, того нельзя, - сказала я.
- Слушай, а лицо своего парня… в смысле любимого человека, ты тоже не помнила?
- Лицо любимого человека? Э… как бы тебе сказать… У меня нет любимого человека. То есть у меня есть мужчина, с которым я изредка встречаюсь… Он, вообще - то, бывший жених моей младшей сестры, которая умерла несколько лет назад… У нас с ним как-то само собой все вышло…
Эйко была первой, кому я решилась рассказать о своих новых, довольно странных отношениях с Рюичиро.
- Что значит «само собой все вышло»?! Ты как бы забыла, что он жених Маю?
И тут я вспомнила, что Эйко приходила на похороны моей сестры. Интересный получался разговор.
- Нет, конечно, я помнила, но не чувствами, а головой, понимаешь? А голове я в то время не очень доверяла.
Я улыбнулась. Эйко тоже улыбнулась, пробормотав «ну и дела».
- Этот человек - писатель. После смерти Маю он начал путешествовать. Единственное, что я о нем твердо помнила, что он все время в отъезде. Его почти никогда не было рядом. Я понимала, что он - бывший жених моей сестры, но сердцем этого не чувствовала, - еще раз попыталась объяснить я.
Эйко, продолжая улыбаться, сказала:
- Может, ты специально про это забыла? Скажи честно, разве он не нравился тебе с самого начала?
- Если честно, то это единственное, чего я так и не вспомнила до сих пор.
- Ты не помнишь, любила ты его или нет?
- Скорее… Скорее, я просто не помню, что думала о нем и о его поездках до того, как потеряла память. Это неразгаданная загадка.
- Слушай, а вот обычные люди, как тебе кажется, они могут с точностью до минуты или там до часа вспомнить, когда и за что они кого-то полюбили? - спросила Эйко.
Я проигнорировала ее вопрос.
- … из своих путешествий он писал мне письма. И чем дальше, тем больше эти письма становились похожи на любовные послания. Все это было как-то очень подозрительно, я просто не понимала, что происходит.
- А что такого? Это же так романтично - любовные послания…
- Ага, только та я, которой он писал, не имела никакого отношения ко мне настоящей. Понимаешь?
- Все мужчины такие, - сказала Эйко совсем так же, как говорила и раньше, и только в этот момент я наконец-то поняла, как соскучилась по ней и по нашей давней дружбе и как важна для меня эта встреча.
Я словно на мгновение слилась с ней. Уловила биение ее живого, горячего сердца, в котором никогда не было ни тени сомнения, ни капли страха перед реальностью.
И тут же вслед за этим ощущением пришли воспоминания. Моя Эйко. Только теперь я почувствовала, как люблю ее. Всегда любила.
- В любом случае я так и не знаю, писала ли я ему в ответ, и если да, то о чем.
- Ну хорошо. И что с ним теперь?
- В последний раз мы встретились за три дня до того, как он уехал в Китай. Он не сказал, когда вернется.
- А письма?
- Письма приходят, но в них ничего личного, так - путевые заметки.
- А в Японию он не собирается возвращаться?
- Собирается. У него скоро книжка должна выйти, так что он приедет. Но максимум на два - три дня. В прошлый раз он провел здесь месяц - путешествовал по Японии. В один из дней позвонил к нам домой и узнал о том, что со мной приключилось. Он был просто в шоке. Мы встретились с ним в тот же день…
- А дальше у вас все получилось само собой.
- Думаю, для него это стало полной неожиданностью.
- А для тебя нет, что ли? - улыбнулась Эйко. - Неужели я все-таки права, а? Ты его любила с самого начала, но переживала из-за Маю, страдала, пыталась забыть свои чувства. Так что потеря памяти - это как бы защитная реакция.
- Не знаю. Если я его и полюбила, то только после смерти Маю. Не раньше. До этого он меня не сильно интересовал.
Эйко потрепала меня по плечу.
- Ладно. Думай, как тебе удобно. Но ты иногда такая щепетильная, просто ужас. - Она улыбнулась.
Эйко допила третью кружку пива. Она разрумянилась и была очень красивой. И лицо, и голос, и речь - все гармонично сочеталось в ней. Она была одновременно и автором, и произведением искусства - уникального искусства «быть Эйко».
Когда я проснулась в то утро, первой моей мыслью было «Вот это да! Вот это круто!». Рядом со мной спал жених моей сестры. Пасмурное небо заглядывало в номера отеля «Токю» на Гинзе. Заглянуло оно и в нашу просторную спальню. Окна небоскребов и офисных зданий, высившихся неподалеку, отражали его мягкий рассеянный свет.
К тому времени память у меня более-менее восстановилась, но период реабилитации еще не закончился. Я уже вышла из больницы и жила дома, однако такие вещи, как алкоголь, занятия спортом и, конечно же, секс, были мне противопоказаны.
В один из дней мои домочадцы, уставшие приглядывать за мной, решили немного отдохнуть и развлечься. Мама с Джюнко отправились на горячие источники, Микико с моим младшим братом поехали в Диснейленд. Я осталась дома одна. Именно в этот день и позвонил Рюичиро. Новость о моем падении, похоже, потрясла его до глубины души. Мне было скучно сидеть дома, и я предложила встретиться. Он дал мне название и адрес своего отеля и сказал, что будет ждать меня в чайной комнате на первом этаже.

Предыдущая страница 7 Следующая страница


Амрита 8

Он не ожидал увидеть меня обритой почти наголо, очень удивился, но стрижка ему понравилась.
- Отлично выглядишь, - сказал он. - Только очень изменилась. Совсем на себя стала непохожа.
И еще он сказал:
- Как-то раз я был в гостях у друзей. Полез за чем-то в холодильник и увидел там большой красный шар. Было в этом шаре что-то неуловимо знакомое, но я не сразу понял, что это такое. А когда понял, испытал очень странное чувство. Это был арбуз, с которого счистили кожуру, чтобы потом нарезать его на кусочки и сделать фруктовый пунш. Разумеется, сперва я подумал о хозяевах, о том, что они, наверное, замучались этот арбуз чистить. Но эта мысль тут же исчезла, и вместо нее пришла мысль о «чувстве неузнавания». Мне было забавно, что я не смог сразу же догадаться, что передо мной арбуз. И сейчас, глядя на тебя, я испытываю очень похожее чувство…
«Ну сравнил», - подумала я. А что еще ожидать от писателя?
Как определить, действительно ли мы знаем человека, которого, как мы думаем, мы знаем?
В тот раз я ничего ему не сказала, но на самом-то деле он тоже здорово изменился. Это был не тот Рюичиро, которого я знала раньше. Он словно решил для себя что-то очень важное, его лицо просветлело. Казалось, что с помощью бесконечного передвижения в пространстве он сумел освободиться от сомнений и наконец-то стал соответствовать своей прозе. Впрочем, вполне возможно, что он вовсе не изменился и все эти разительные изменения лишь привиделись мне, человеку с еще не вернувшейся памятью.
… После беседы в чайной комнате мы - к этому все шло с самого начала - поднялись в номер, и я осталась ночевать в гостинице. Это была длинная ночь. После банальных «в пути я так изголодался по женщинам» и «это мое первое свидание после операции» мы прошли стадию неожиданного озарения - «мы ведь нравились друг другу с самого начала, надо было только дождаться подходящего момента» и «ты просто как будто другой человек», чтобы, в конце концов, испытать почти религиозный экстаз - «мы должны благодарить бога за это чудо!».
Я скрыла от него, что выписалась из больницы совсем недавно.
Проснувшись, первым делом вскочила и принялась ходить по комнате - а вдруг наши вчерашние страстные забавы не прошли для меня даром? Но нет, кажется, все в порядке.
Оказалось, утро уже давно кончилось. Часы показывали полдень. Надо было скорее выселяться из номера. Я разбудила Рюичиро. Он удивленно уставился на меня, потом завертел головой, силясь понять, где находится, - ярко выраженный синдром путешественника. Я не выдержала и рассмеялась.
Рюичиро сообщил администратору, что остается еще на один день. К счастью, выезжать из номера не пришлось - брони на следующую ночь не было. Завтрак принесли прямо в комнату, и мы в полном молчании позавтракали сэндвичами, салатом, яичницей с беконом, горячим кофе и фруктовыми соками. Больше всего на свете я люблю такие завтраки!
К концу завтрака стало ясно, что праздник кончился - начались будни. Рюичиро отправляется в следующее путешествие, а мне предстоит выяснение отношений с рассерженной мамой, которая наверняка вернулась домой и ломает голову, куда подевалась ее только что выписанная из больницы дочь.
Я совсем не помнила, как мама относилась к моим ночевкам не дома.
Попыталась вспомнить, но не смогла.
Я уговаривала себя не расстраиваться - было так обидно, что я, хоть и выгляжу вполне здоровой, на самом деле не помню самых элементарных вещей. Я даже не помню, что за человек моя мама.
Мне было все равно, будет ли она меня ругать. Дело вовсе не в этом. Я просто устала плыть по течению, не понимая, что происходит. Происходящее словно не касается меня - кажется таким далеким…
Должно быть, Рюичиро что-то разглядел в моем лице.
- Эй, ты в порядке? У тебя голова не болит? - спросил он.
Я отрицательно покачала головой.
- Скажи, а ты болел когда-нибудь во время путешествия?
- Ну, простужался пару раз. А так вроде нет.
- Ты быстро перестроился. Стал настоящим путешественником.
- А это совсем несложно. Таких как я - пруд пруди.
- Что значит - таких как ты? Которые все время путешествуют?
- Ага. Такие люди везде есть. В любой стране, куда бы ты ни приехал. Знаешь, когда я отправлялся в свое первое путешествие, я думал, буду один такой ненормальный скиталец. - Он улыбнулся. - А нас там столько оказалось - с ума сойти можно!
- Да ну?
- Да. Ты думаешь, трудно уйти от привычной жизни? Вовсе нет. Любой из нас может перестроиться буквально за два - три дня. Были бы деньги и желание - и гуляй - отдыхай хоть месяц, хоть два.
- Может, ты и прав, - кивнула я, думая совсем о другом.
- Слушай, давай как-нибудь вместе съездим? Вот ты поправишься, и поедем.
Это предложение застало меня врасплох. - Куда поедем? - испуганно спросила я.
- Куда глаза глядят. Разве это важно? Поедем, как получится, - ответил он.
- Ну хорошо, давай поедем… как-нибудь потом.
Я провела с ним всего одну ночь. От этой ночи у меня остались воспоминания о запахе его волос, о мягких прикосновениях его ладоней. И все.
Я не помнила, как он относился ко мне раньше, но интуиция подсказывала, что ничего подобного между нами не было и быть не могло.
- Как ты думаешь, мы еще когда-нибудь увидимся? - глухо спросил он.
«Придурок», - подумала я, хотя прекрасно понимала, что он переживает из-за Маю. Он ведь такой. Тонко чувствующий.
- Послушай, я…
Я посмотрела на кровать, на которой мы провели вместе целую ночь. На нее падал мягкий свет из окна.
- … если я встречаюсь с кем-то, кто мне нравится, я хочу встречаться с ним как можно чаще. И если один раз я переспала с этим человеком, то мне обязательно захочется переспать с ним еще и еще. Секс для меня - это основная составляющая любви. Одного раза недостаточно. Я не могу любить человека, который появляется раз в году на два дня и снова уходит. И неизвестно, когда вернется.
- Понимаю, - сказал он с улыбкой.
Я улыбнулась в ответ.
- Тогда как насчет завтра? Ты свободна?
- Я не знаю. Боюсь, что мама меня не отпустит… а сегодня устроит мне приличный нагоняй.
- Неужели твоя мама такая суровая?
- Иногда. Например, когда ее глупая дочь чуть ли не с операционного стола запрыгивает в постель к приезжему мужчине.
- Ах, вот оно что.
- Да-да. Боюсь, что все именно так.
Мой взгляд упал на пустые тарелки на столе, и я почувствовала, как желание разгорается во мне с новой силой. Если бы он не опередил меня, то я бы заговорила первой.
- Слушай, давай тогда напоследок еще разок, - сказал он, и, захохотав, мы снова повалились на кровать.
Что было, то было.
- В детстве все девочки такие миленькие. Смотришь на них, и кажется, что, когда они вырастут, все как одна станут прекрасными невестами, - задумчиво сказала Эйко.
- Ага, только потом они вырастают и превращаются в независимых девушек вроде нас с тобой. Интересно, правда? - я засмеялась. - Хотя… Ты только представь, что в следующем году ты - уже чья-то жена. Мы же не знаем, что с нами будет.
- Ну уж нет. Я лучше буду жить так, как сейчас живу. Днем - убивать время в одиночестве, фантазируя о том, что меня ждет вечером, а вечером веселиться и ждать многообещающей ночи, - сказала Эйко.
- И это называется счастье, - подытожила я. В ответ Эйко засмеялась, мило сморщив носик.
Мы расстались незадолго до рассвета.
Каблучки звонко цокали об асфальт, звуки исчезали в утреннем небе. Я смотрела ей вслед до тех пор, пока ее маленькая фигурка окончательно не скрылась из виду.
В небе над городом забрезжил рассвет. Светало. Моя подруга ушла, а я все еще стояла там, где мы расстались. Совершенно пьяная.
Господи, как хорошо. Какие красивые рассветы, оказывается, бывают в Токио. Если бы я умерла в тот день, когда свалилась с лестницы, я бы об этом так и не узнала…
Пока я сидела на кухне и вспоминала вчерашний вечер, со второго этажа спустился мой младший брат.
Вид у него был недовольный, он явно не выспался. С бледным, как у покойника, лицом брат направился к холодильнику. Я молчала, ситуация как-то не располагала к разговору.
- Я дальше буду спать, - буркнул он, хотя я его ни о чем не спрашивала.
- Спи, пока не выспишься, - посоветовала я.
Брат кивнул, достал из холодильника пакет молока и сделал несколько глотков. Потом закрыл холодильник и вышел из кухни.
«Странный он какой - то», - подумала я, провожая его взглядом.
Однако через несколько мгновений брат вернулся:
- Саку! - сказал он. Недовольство исчезло с его лица - теперь это был просто заспанный мальчишка, которому не терпелось поговорить со своей старшей сестрой.
- Я слушаю, - сказала я.
- Ты знаешь, а ведь я там был. Еще немного, и мы бы с тобой встретились. Я за деревьями прятался.
- Ты о чем?!
- Ну как ты не понимаешь?! Твой сон о чернике! Ты что, уже забыла? - брат неожиданно рассердился.
Ах вот оно что. Сон, который я видела утром. Значит, это была черника…
… с лестницы донеслись шаги брата, который, так и не дождавшись моего ответа, отправился спать дальше.

5. Прекрасная звезда

Было тепло и влажно. Я отдыхала на бортике бассейна, свесив ноги в воду.
По дорожкам туда - сюда старательно плавали люди. К высокому потолку взлетали фонтаны и фонтанчики брызг. В соседнем лягушатнике, повизгивая, резвились дети.
Микико вылезла из воды и направилась в мою сторону. Я не сводила с нее глаз.
- Как я ус-та-ла, - нараспев произнесла она, подходя.
И почти в унисон я сказала:
- Ты здорово похудела!
- Честно? - Микико заулыбалась. По ее телу сбегали крупные капли, падали и разбивались о кафель.
- Честно - честно. Прямо-таки исхудала.
- А вес почти не изменился…
- Значит, ты просто подобралась.
- А у тебя лицо похудело. - Микико тоже решила сделать мне комплимент.
- Да ну? - теперь пришла моя очередь улыбаться.
- Ну давай еще неделю сюда походим, и все.
- Хорошо.
- Ну что, отдохнем немного - и в воду? Последний заход.
- Давай.
Микико пошла к крану с питьевой водой, а я поднялась на ноги.
С тех пор, как мы начали ежедневно ходить в бассейн, прошло около месяца. Нельзя сказать, чтобы занятия плаванием давались нам легко - я продолжала работать в баре, Микико училась в университете, - но овчинка стоила выделки. Мы приходили сюда каждый день и плавали чуть ли не до изнеможения. Что может быть лучше плавания?
Март - конец фискального года, апрель - начало. За эту весну, с ее бесконечными вечеринками по поводу концов и начал, я поправилась на пять кило. Но меня смущало не столько количество прибавленных килограммов как таковое, сколько тот факт, что в результате мой вес перевалил за пятьдесят килограммов. Такого со мной отродясь не бывало! Я ощущала этот груз не только физически, но и психологически. Не зря же говорят - «в незнакомом теле - незнакомые мысли».
Но был в нашем доме человек, у которого дела обстояли еще хуже. Моя двоюродная сестра Микико после того, как бросила секцию гольфа, прибавила шесть килограммов. У нее изначально была склонность к полноте, а тут она перестала заниматься спортом и, вернувшись из университета домой, либо валялась на кровати с книжкой, либо шла с подружками в какой-нибудь клуб, паб или кафешку. Живя под одной крышей, мы виделись ежедневно, и каждый божий день она жаловалась на свой вес и говорила, что надо срочно худеть. В результате я начала чувствовать себя чуть ли не преступницей из-за того, что сижу, сложа руки, вместо того чтобы бороться с лишним весом.
- Саку, надо что-то делать! - в один прекрасный весенний вечер сказала Микико. Мы с ней как раз поужинали раменом в ближайшей забегаловке и теперь возвращались домой.
- Угрызения совести после ужина? - попыталась пошутить я.
- Надо взять себя в руки!
- Но ведь мы очень вкусно поужинали. Нам не о чем жалеть - оно того стоило, - сказала я.
- Я точно так же подумала. Еще до того, как мы есть начали. - Микико засмеялась.
И тут мне в голову пришла идея.
- Слушай, Микико, а давай худеть вдвоем, чтоб не скучно было. Сядем на диету…
По-моему, это была отличная мысль. Мне почему-то казалось, что Микико обязательно согласится. Она неуверенно сказала:
- Худеть вдвоем?
- Ну да! Прямо завтра и начнем.
По дороге домой мы разработали стратегический план. Во-первых, садимся на диету, а во-вторых, начинаем ежедневно ходить в бассейн.
- Слушай, оказывается, в этом есть и кайф - идти вот так вечером домой и думать о том, что «надо что-то менять» и что «так дальше нельзя». Я просто вся дрожу от нетерпения. Скорее бы завтра! - возбужденно сказала Микико. - Наконец-то я чувствую, что живу.
- Ты просто мазохистка какая-то, - я засмеялась.
А потом, несмотря на тяжелые головы и плотно набитые желудки, мы все-таки нашли в себе силы немного полюбоваться луной. Вокруг было тихо - тихо. Пахло ветром.
И тут я поняла.
Жор, который нападает на нас в ночное время, - это бес. Он существует независимо от людей, сам по себе. Он лишает нас самих себя.
И алкоголь, и жестокость, и наркотики, и любовь - все это бесы. И диета, скорее всего, тоже.
Все наши чрезмерные пристрастия имеют одну и ту же природу.
Они не плохие и не хорошие. Они просто есть. А потом эти пристрастия либо надоедают, либо ты просто растворяешься в них. Третьего не дано. Даже если они тебе надоели, это ничего не значит. Они как волны, уходят и возвращаются. Сменяют друг друга, накатывая на берег. Бесшумно, но мощно.
Откатились, нахлынули и снова откатились.
Вечный пейзаж, смутно видный с берега человеческой жизни, которая есть сплошное чередование напряжения и расслабленности.
Мы пристально вглядываемся в бегущие волны.
Что же мы видим?
По дороге из бассейна Микико неожиданно сказала:
- Получается, что если занимаешься спортом и меньше ешь, то худеешь.
- Ну да.
Произнесла я это вполне убежденно, так как только что взвесилась в сауне и обнаружила, что похудела на два кило.
- А почему если просто сидишь на диете, то ничего не получается?
- Во-первых, прибавка в весе - прямой результат того, как ты относишься к своей жизни. Если ты набираешь вес, значит, тебе это жизненно необходимо. По крайней мере, так думает твой организм. Понимаешь? А изменить отношение к жизни очень непросто. Но - это во-вторых - существует такая штука, как «воля». Воля - великая сила. Именно благодаря ей ты находишь в себе силы отказаться от лишней еды, начинаешь заниматься спортом и в конечном счете худеешь. На самом деле все зависит только от воли. Но наш мозг устроен так, что не в состоянии поверить в эту простую и очевидную истину. Люди вообще странные существа.
- Да уж. Если бы я одна была - у меня бы точно ничего не вышло. Я, как всегда, придумала бы кучу отговорок и ничего бы не сделала. Но вдвоем легче, веселее и вообще осмысленнее. В одиночку так не похудеешь. Надо будет нам с тобой еще что-нибудь интересное придумать.
- Люди не автоматы. Быть упорным, не отступиться - очень трудно. Когда ты заставляешь себя делать что - то, чего тебе не хочется, время словно останавливается. Детские неврозы, психические расстройства, скажем психоз сиделки, которая в течение долгих лет ухаживает за безнадежным больным, - все это начинается не из-за самих мучений и страданий, а из-за того, что в какой-то момент ты понимаешь, что страданиям твоим не будет конца.
- Саку, мы так здорово с тобой похудели! Мне очень понравилось, - засмеялась Микико, пропустив мои слова мимо ушей.
- Отлично. Вот снова растолстеем, опять будем худеть, - улыбнулась я в ответ. - А уж чтобы растолстеть, нам долго стараться не придется. Все-таки четыре женщины в доме - это не шутка.
Эпопея с похуданием имела неожиданный побочный эффект: меня теперь все время тянуло в бассейн, мне неудержимо хотелось плавать, плавать и плавать.
С Микико все было в порядке. Она быстро вошла в колею и вечерами либо встречалась в городе с подружками, либо смотрела телевизор. В отличие от меня, у нее не было навязчивых мыслей о бассейне.
«В конце концов, плавание полезно для здоровья», - говорила я себе и в свободное время ходила в бассейн одна. Но свободного времени катастрофически не хватало.

Предыдущая страница 8 Следующая страница


9 Банана Ёсимото

Если сначала сходить в бассейн, а потом работать до двух часов ночи, то я умру от усталости. Нельзя так перенапрягаться - это вредно. Значит, каждый день ходить не надо. «Поплаваю завтра», - говорю я себе, но под вечер мучения становятся невыносимыми. Господи, как же хочется в воду! Я страдаю и жажду. Я почти плачу. Сердце буквально разрывается от воспоминаний о тех днях, когда мы с Микико, как сумасшедшие, не пропуская ни дня, ходили в бассейн… Еще немного, и я начну рвать на себе волосы - так хочется плавать.
Я опасаюсь за свой рассудок. Для меня потеря рассудка гораздо страшнее потери памяти.
… Кажется, я всегда была человеком увлекающимся.
Мама говорит, что в детстве, если уж я начинала чем-то заниматься, меня за уши было не оттащить. «Ты буквально впадала в помешательство».
Честно говоря, я ничего подобного не помню. Я слушаю, и мне кажется, что мама рассказывает о ком-то постороннем.
Она смотрит на меня, смеется и говорит: «Ума не приложу, как ты выросла в такую беззаботную девицу?» И я смеюсь в ответ, потому что и сама думаю так же.
Но иногда, очень редко, если что-то меня действительно увлекает, во мне просыпается дикое, неукротимое желание не останавливаться, продолжать заниматься этим бесконечно. Желание растет внутри меня вне всякой логики, и сквозь него проглядывает незнакомое, забытое детское «я».
- Ты кто? Что тебе надо?
- Давай, не отступай! Делай, что тебе хочется! Это обман. Я мысленно затыкаю уши. Терплю. И буря постепенно стихает, удаляется. «На свете столько приятных способов развлечься. Сейчас что-нибудь придумаем», - говорю я себе.
В тот день я сидела дома. Сдерживалась изо всех сил и, чтобы не побежать в бассейн, заставляла себя смотреть телевизор.
Показывали какой-то сериал. Я не особенно следила за происходящим на экране. Разыгравшееся воображение рисовало мне райскую картину: темный проход между шкафчиками раздевалки, потом свет, вода, характерный солоноватый запах, всплески и брызги…
Это было невыносимо! И работа тут вовсе ни при чем. Подозреваю, что если я возьму отпуск, то проведу его от начала до конца в бассейне… ну не чувствую я себя человеком, пока не поплаваю!
Казалось бы, что тут такого? - пойди да поплавай. Но все не так просто. Желание подразумевает удовольствие, а мое желание не приносило мне никакого удовольствия, скорее это было что-то вроде одержимости, и именно поэтому я пыталась сопротивляться.
Время шло. Я сидела перед телевизором, размышляя о своей дурацкой проблеме. И тут появился мой брат. Сегодня он опять не пошел в школу, провалялся все утро в кровати.
Брат бесшумно вошел на кухню. Я не услышала шагов, но спиной почувствовала его присутствие и обернулась.
В последнее время брат стал очень странно одеваться.
Не в том смысле, что цвет рубашки не соответствует цвету носков. Нет. Просто полный разброд в одежде. Все не по размеру, все неопрятно, все как-то не так.
Некоторые уверенные в себе мальчики тоже иногда одеваются неопрятно, но при этом выглядят вполне довольными собой. Чего никак нельзя было сказать о Ёшио.
Он делал вид, что все в порядке, но сквозь деланное спокойствие проглядывали неуверенность и напряженность. Может быть, где-то в глубине души брат даже хотел, чтобы они были заметны.
Я смотрю на него и понимаю, что он так давно держит все в себе, что уже отчаялся и начал ненавидеть. Но его ненависть - всего лишь самозащита. С этим ничего не поделать. Он и сам прекрасно об этом знает, вот и отстраняется. Отвратительное чувство!
Сколько это уже продолжается? А сколько будет продолжаться?
Кинув на меня быстрый, раздраженный взгляд, брат спросил:
- Ты чего, сегодня в бассейн не пойдешь, что ли?
В самое больное место попал.
Это не случайность. Он всегда так. По глазам читает. И ведь спрашивает-то не из любопытства и не потому, что захотел со мной поболтать, - он защищается. Это контратака. Быстро оценить ситуацию и побольнее ударить, прежде чем я успею своими расспросами сделать больно ему. Бедный, бедный мой братишка.
- Мне надоело туда ходить, - говорю я.
- Да? - брат смотрит на меня с виноватым видом. Как побитая собака. Мне становится неприятно.
- Ну, а ты что? Как насчет школы? - спрашиваю я.
- Никак.
- Неважно себя чувствуешь?
- Ага, как-то не очень.
Он и правда в последнее время выглядит неважно.
- Хочешь еще поваляться или, может, пойдем погуляем?
- Я лучше дома посижу. Я очень устал.
- От чего это ты устал?
- Я бы тебе рассказал, да ты все равно не поверишь, - ответил брат, засунул руки в карманы и отвернулся.
Что же с ним такое творится? Как он сумел проникнуть в мой сон? Не понимаю и, наверное, никогда не пойму.
И что со мной творится, тоже не пойму. Это выше моего понимания.
Да и не надо понимать, и уж точно не надо искать виноватых. Ведь есть гораздо более приятные занятия, но только как объяснить это маленькому мальчишке?
Думай, голова, думай.
- Слушай, а чего бы ты хотел?
- С папой встретиться.
- Ты уверен, что хочешь этого? Ты думаешь, папа тебя поймет? А если не поймет? Ну ладно. Если ты уверен, то поехали. Я тебя провожу. Слава богу, папа твой жив, и встретиться с ним - не такая уж проблема.
Жестоко с моей стороны, но я должна была это сказать.
- Я не знаю, что делать, - сказал брат. - Не могу больше ходить в школу. Сил никаких нет.
- Понимаю. Только и ты пойми, что такие моменты, когда из дома выходить не хочется или когда мысль какая-нибудь привяжется и все время крутится в голове, и так жалко вдруг себя становится, - это и со взрослыми бывает. И наоборот тоже бывает, когда вдруг тебе кажется, что ты можешь вообще все что угодно! И так - момент за моментом - проходит время. Это твое время, и никто ничего за тебя не решит. И еще пойми самое главное - никто тебя не судит. Никто не думает, что ты дрянной, скучный или несчастный и все такое. Никто не думает, что ты слабый. Даже если кто так и думает, то всегда можно заставить его передумать. Понимаешь? Так что давай, собирайся и пойдем. Я не обещаю, что выполню все твои желания, но, по крайней мере, сегодня ты можешь пойти со мной на работу. Как тебе такой план? Брат посмотрел на меня, как дворняжка, которую приласкали. Был бы у него хвост, думаю, он бы им завилял. Потом он присел рядом со мной на краешек дивана, и мы досмотрели сериал вместе.
В последнее время он часто рассказывал мне о каких-то вещах, о которых не говорил даже маме.
Вообще-то мне это не очень нравилось. Получалось, что я вроде «своя», а мама - «чужая». Как ни странно, мама не очень по этому поводу расстраивалась. Думаю, что временами ей, конечно, было немного обидно, но, похоже, она была готова терпеть, лишь бы все шло хорошо.
Поэтому я не стала подробно описывать, что и как, а просто написала в записке, что Ёшио сегодня идет со мной на работу. И все. И мы ушли, не дождавшись мамы.
Выяснилось, что брат не выходил из дома уже целую неделю.
- Воздух такой вкусный! - сказал он.
Если человек слишком много времени проводит в безопасной, как ему кажется, комнате - он постепенно становится частью дома, еще одним предметом интерьера.
На улице таких людей легко заметить - у них и одежда, и выражение лица домашние. Они движутся, как сомнамбулы, смотрят в одну точку. Они забыли, что значит жить на воле.
Мне не хотелось, чтобы брат стал одним из них.
Мы шли рука об руку по вечерним улицам - сестра, изнывающая от желания оказаться в воде, и ее усталый напуганный брат. Не успевшая подняться луна сияла где-то сбоку в ультрамариновом небе, западный край которого все еще был окрашен в нежные розоватые тона.
Как ни посмотри - мой брат был ребенком, а детям, как известно, не место в баре. Поэтому я усадила его на самое дальнее место за стойкой, чтобы он не сильно отсвечивал. Постепенно начал прибывать народ. Работы было много, и у меня не оставалось времени на то, чтобы развлекать Ёшио. Он уже прочел от корки до корки какой-то молодежный комикс и теперь сидел с отсутствующим видом.
- Хочешь домой? - спросила я.
Он отрицательно покачал головой.
Пришлось принимать меры. Я достала из холодильника гордость нашего заведения - ледяную сангрию, собственноручно приготовленную хозяином. Сангрия была сладкая и вкусная, брат пил ее большими глотками. Я с удовольствием к нему присоединилась. Раздражение прошло, на душе полегчало.
Может, оттого, что он выпил, может, оттого, что снова оказался среди людей, но ближе к ночи брат начал возвращаться к жизни. Это снова был он, мой родной братишка, - глаза у него заблестели, лицо просветлело.
Лицо вообще штука удивительная.
По лицу сразу видно, потерял человек душу или нет. Если не потерял, если душа на месте, то лицо излучает мягкий свет. Свет любви.
Глядя на брата, я успокоилась. Расслабилась. Не знаю, может, и мое лицо тоже прояснилось.
И еще я кое-что поняла. Дело не только в бассейне, - просто, когда с тобой под одной крышей живет несвободный, скованный страхом человек, это неизбежно сказывается и на тебе.
Думаю, что хозяин меня пожалел из-за брата. Так или иначе, в двенадцать он сказал, что справится сам и что, если я хочу, могу отправляться домой. Я с радостью воспользовалась его предложением.
Хотя бы из-за этого стоило взять Ёшио с собой.
- Я слышу голоса, - неожиданно сказал брат, когда мы вышли на улицу.
«Ну вот, приехали», - подумала я.
В книжках по детской психологии всегда пишут, что, если грубо оборвать ребенка, который в чем-то вам признается, это может привести к стрессу и другим ужасным последствиям. Но я и не собиралась никого грубо обрывать. Я интуитивно чувствовала, как нужно себя вести, чтобы все было хорошо. В конце концов, мы же брат и сестра, а не чужие люди.
- И что они говорят? - спросила я.
Брат ответил не сразу. Наверное, ему трудно было об этом говорить. Он глотнул немного холодного чая, только что купленного в ближайшем автомате, и медленно заговорил:
- Да обо всем на свете. Иногда шепотом. Иногда орут. Или бормочут. И женские голоса, и мужские. Спорят, перебивают друг друга.
- А когда это началось? Когда ты роман решил написать?
- Немного раньше, - сказал он, нахмурившись. - Только вначале они редко разговаривали, а сейчас почти все время. Такой шум в голове.
- Теперь понятно, почему ты устал.
- Иногда они мне приказывают, иногда музыку слышу. Или вижу какие-нибудь картинки… Помнишь, я оказался в твоем сне? Когда я сплю, еще куда ни шло. Потому что сон - это ведь тоже картинка, то есть вроде как привычнее. Но наяву… Весь этот шум - мне иногда кажется, что я вот-вот сойду с ума.
- Оно и понятно. А сейчас ты что-нибудь слышишь?
Брат на секунду замолчал, прислушиваясь.
- Сейчас нет. Только шорохи какие-то.
- Слушай, может, ты превратился в радиоприемник?
- Может быть. Не знаю. И главное, я же никому не мог об этом рассказать… Вот ты мне веришь?
- Верю, конечно, но… Ты не можешь конкретнее объяснить? Это словно кто-то в тебя вселился, что ли? Сидит в твоей голове и все время чего-то от тебя хочет?
- Не-ет… Не так, - брат покачал головой. - Ну вот, например, один раз я слышал молитву североамериканского индейца.
- Что-что?
- Сейчас попробую объяснить. Я шел из школы и вдруг услышал голос. Низкий мужской голос, который что-то говорил. Ну, я прислушался и постепенно начал разбирать слова. «Вот я стою перед тобой, я - человек, один из твоих многочисленных сыновей. Я мал и слаб…» - и так далее и тому подобное. И он повторяет это раз за разом. Я побежал скорее домой, записал все, чтобы не забыть. Все время, пока я писал, он продолжал говорить. Я сразу понял, что это молитва. Но я ее ни разу не слышал до этого… А потом я как-то зашел в библиотеку, и мне попалась на глаза историческая книжка. Я начал ее листать и вдруг увидел эту молитву. Она в книжке была напечатана. Веришь? Ну прямо слово в слово. Оказывается, эта молитва была написана на могиле безымянного индейца. Известная какая-то молитва.
- А индеец ее тебе по-японски говорил?
- Я не знаю. Наверное, по-японски, - ответил брат.
Что я могу ему сказать? Тут уже не важно, правда это или вымысел и как называется эта болезнь… Бедный, бедный мой братик…
- Сначала я думал, что это мое предназначение.
- Предназначение?
- Ну да, что я должен начать записывать все, что говорят голоса, чтобы потом написать книгу. Но, похоже, они мне рассказывают давным-давно известные вещи. То есть, если я напишу книгу, это будет как бы плагиат. Когда я это понял, я испугался. И чем сильнее я их боюсь, тем они разговорчивее…
- Тем больше шума, - сказала я.
Брат кивнул и заплакал.
Когда он был совсем маленьким, я каждую ночь слышала, как он плачет, захлебываясь детскими, торопливыми слезами. Но сейчас он плакал как взрослый - прозрачные капли медленно, одна за другой, катились по его щекам и тихо падали в темноту.
- Ты молодец, хорошо держишься, - сказала я. - Я тебя понимаю. Как можно ходить в школу, когда в голове такое творится.
- Может, я просто свихнулся? - грустно спросил он. - Что мне делать?
- Ну-у… - Я попыталась придумать, что бы ему ответить, но у меня ничего не вышло. - Давай пока просто посидим немного, отдохнем.
С этими словами я уселась прямо на тротуар, прислонившись спиной к стене какого-то дома.
- Как я устал, - сказал брат, усаживаясь рядом со мной.
- Начнем с того, что маме лучше ничего не рассказывать. Это первое. Второе…
Брат вопросительно посмотрел на меня.
- Если предположить, что ты превратился в радиоприемник, то не мешало бы разобраться, как он работает.
- Ну, у радио есть разные программы. Их можно выбирать, - сказал брат.
- Вот то-то и оно. Во-первых, у радио есть возможность настройки, а во-вторых, если надоело слушать, его можно выключить. Соответственно, если радио не настраивается и не выключается, значит, оно никуда не годится. То есть тебе надо научиться настраивать свой приемник. Понимаешь, чтобы ты мог слушать только то, - что тебе хочется.
- А как этому научиться?
- Ну…
«Ты должен поверить в себя».
«Нужно воспитать в себе волю к протесту».
Сказать всегда легко, а вот сделать… Это похоже на послеобеденное чтение женских журналов - сидишь, грызешь сухарик, роняя крошки, и медленно перелистываешь страницы, на каждой из которых подробнейшим образом объясняется, что нужно сделать, чтобы похудеть. Абсолютно бессмысленное занятие. На словах мы все очень умные, но разве можно научить человека чему - то, чего сам не умеешь?
Особенно если этот человек - ребенок.
Он сейчас в том возрасте, когда еще сам толком не знает, чего хочет. Как он может выбирать?
Даже мы с Микико решили худеть только вдвоем. А иначе кто знает, получилось бы у нас или нет?
Как же ему объяснить?
Я молчала. Ночь, плотная как масло, тихо заливала ночные улицы. Дома и перекрестки многозначительно молчали в темноте.
Бетон холодил спину.
Я совсем растерялась.
- Слушай, хочешь, будем каждый день в бассейн ходить? - спросила я. Больше ничего мне в голову не пришло. В тот же момент брат сказал:
- Вот, снова голоса.
Теперь он задрал голову, старательно что-то выискивая в небе. Он буквально не сводил с неба глаз.
Наверное, когда голос раздается у тебя прямо в голове, потребность увидеть источник звука ощущается гораздо сильнее.
- И что? - как можно более спокойно спросила я.
- Саку, пошли скорее к храму.
- Зачем?
- Сейчас туда летающая тарелка прилетит, - ответил брат. - Если мы ее застанем, ты мне поверишь. Правда?
- Да я и так тебе верю, - сказала я, но посмотреть в его горящие глаза не решилась. Безумие заразительно. В свете уличного фонаря мелькнула его маленькая рука. Метнулась тонкая, темная тень.
- Скорее. - Брат вскочил.
- Иду - иду, - я поднялась на ноги. - Где этот твой храм, на холме?
- Ага. Скорее, а то пропустим. - И он побежал по дороге. Я побежала вслед за ним.
Меня вдруг охватило лихорадочное возбуждение. Все было так необычно - я как будто провалилась в другую реальность. Если бы все люди хоть изредка могли чувствовать что-то подобное.
- Саку! Быстрее, ну же!
Брат уже почти одолел подъем. Теперь он стоял, повернувшись ко мне, и в его лице не было ни тени сомнения. Впрочем, безумия тоже не наблюдалось.
Он был спокоен, как бодхисатва. Казалось, его лицо светится в темноте. У самой вершины холма.

Предыдущая страница 9 Следующая страница


Амрита 10

Мы миновали тории и по узкой каменной лестнице поднялись к храму. Отсюда были видны маленькие темные силуэты домов, стоящих рядами вдоль тускло освещенных улочек. Какая огромная ночь. Где-то ехал грузовик, и его урчание звучало почти музыкой.
Запыхавшись от бега, мы остановились у огромного дерева. Воздух был наполнен густым запахом сочной зелени. Было трудно дышать.
Над деревом висело ночное небо, оно еле заметно светилось, словно отражая горевшие внизу городские огни.
Как раз когда я собиралась засмеяться и спросить: «И где же твоя тарелка?», плоскую картинку черного неба и ночного города с фонарями и неоновыми вывесками вдруг прорезала сияющая линия, раздался тонкий звук, и слева направо по небу проплыл странный объект.
Я восхищенно вздохнула.
Объект, мягко сияя, застыл в воздухе прямо перед нами, в самом центре пейзажа. Он был изящнее любого существующего на Земле аппарата. Спустя мгновение он ярко вспыхнул и исчез.
Вспышка была ослепительной. Я никогда не видела ничего подобного. Наверное, что-то похожее испытывает новорожденный, вынырнув на свет из темного материнского чрева. Момент рождения. Потоки света заливают тебя. Мгновение, которое невозможно пережить дважды. А как бы хотелось видеть этот свет вечно…
Я была ошеломлена.
Слов не было. Было только желание снова и снова видеть этот белый сияющий свет!
- Невероятно! Просто невероятно! Не-ве-ро-ят-но! - наконец произнесла я.
- Да, здорово, - кивнул брат.
- Ёшио, спасибо! Если бы не ты, я бы никогда эту красоту не увидела. - Я взглянула на брата, но, в отличие от меня, он нисколько не радовался. Стоял рядом с унылым видом.
- Что с тобой? Ты в порядке?
- Что же мне делать? А? - тоскливо спросил он.
- Ты разве не рад?
- Чему радоваться - то? - сказал он и помрачнел еще больше.
И мне вдруг стало так жалко его, моего маленького брата, который разучился радоваться жизни, радоваться тем редким прекрасным моментам, которые она иногда дарит - надо только уметь принимать ее подарки.
Какая разница - что, откуда, зачем? К черту логику! Мне так хотелось, чтобы он просто удивился и восхитился, чтобы у него дух захватило от увиденного.
Но он, похоже, так устал, что сил на удивление уже не осталось.
- Мы что-нибудь придумаем, слышишь? Обязательно придумаем! А сейчас пойдем домой. И еще раз спасибо! Мне жутко понравилась твоя летающая тарелка! - сказала я.
Брат кивнул и слабо улыбнулся.
«Надо обязательно ему помочь. Только как?» - думала я по дороге домой.

6. Идеальный отдых

Наступила весна.
Количество дней, когда нужно надевать пальто, стремительно уменьшается. Количество теплых дней не менее стремительно растет.
На сакуре в нашем саду один за другим раскрываются цветы. Каждый день я выглядываю из своего окна на втором этаже и вижу, что в зеленой шевелюре сада прибавилось розовых пятен. Это поднимает мне настроение.
От Рюичиро пришло письмо. Почтальон положил его в наш почтовый ящик в самый обычный полдень самого обычного скучного дня.

Дорогая Сакуми!
Как твои дела?
Я каким-то «невероятным образом» оказался в Шанхае.
Китай - замечательное место.
Только слишком много людей.
Довольно скоро (то есть еще в этом году) я вернусь в Японию.
Через несколько месяцев должна выйти моя книга.
Меня беспокоит, сможешь ли ты со мной встретиться.
Очень надеюсь, что сможешь.
Иногда, когда я вижу очередной духозахватывающий пейзаж, я думаю: «Как жаль, что я не могу показать это место Сакуми». Когда я скучаю по Японии, я скучаю и по тебе.
Здесь все очень большое, но особенно велики - просто до смешного - статуи Будды.
Ну вот, кажется, все. До встречи?
Рюичиро

Ну и письмо, ничего не скажешь. И это писал профессиональный литератор?}
Но сколько бы я ни издевалась над его стилем, мне становится грустно. Я тоже скучаю по Рюичиро.
Андроид с отказавшим блоком памяти,
грубый слепок с гадкого утенка…
После падения, потеряв вместе со старым миром старую память, первое, что я запомнила в новом мире, был он - Рюичиро. Падение стало для меня перерождением. Я шла по жизни на ощупь, еще не понимая, кто я, где я. Поначалу все казалось таким зыбким и непостоянным, кроме одного - прикосновения к его разгоряченной коже.
Мне нравилось это воспоминание. Я любила свою новую память.
Если мы все-таки встретимся, я точно расплачусь!
В разлуке, на расстоянии, когда я вдруг понимаю, какой он замечательный, у меня сердце замирает. Он талантливый писатель, он воспитанный, добросердечный, великодушный человек. У него красивые руки, волнующий голос… он, он, он…
А потом я понимаю, какая же он все-таки скотина, и задыхаюсь от негодования. Он хоть и звал меня с собой в поездку, но как-то вяло, особо не настаивал. Черствое сердце - он слишком быстро оправился после смерти моей сестры. Он месяцами не возвращается в Японию, а потом вдруг пишет о том, что очень хочет встретиться… он, он, он…
В то время как остальные люди оставляют меня равнодушными, мысли о Рюичиро пробуждают во мне множество самых разнообразных чувств. Амплитуда этих чувств ошеломляет, а конечный вектор - сила страдания моего сердца, погруженного в мысли о любимом человеке. Люди склонны страдать. И когда один несовершенный человек пытается принять другого несовершенного человека таким, какой он есть, со всеми его недостатками и изъянами, - оба они страдают Собственно говоря, единственная живая связь между людьми - это страдание наших сердец.
Если подумать, жизнь в людях еле - еле теплится.
Как в расцветающих повсюду цветах сакуры. Но эти нежные цветы щедро дарят нам свою красоту, свою мягкую энергию.
Один за другим опадают лепестки. Солнце пригревает. Дует ветер, шевелит ветви деревьев, и вот уже кружится сумасшедший розовый танец, с вкраплениями нежно - голубых клочков неба. Кружится, кружится и замирает. И я знаю - больше такого не будет. Мгновение прошло, и все закончилось. Но частичка меня успела раствориться в этом танце. Остаться в нем навечно. «Чудесно! Восхитительно! Браво!» Люди готовы страдать ради того, чтобы хоть раз в жизни пережить это мгновение.
В последнее время брату заметно полегчало.
Иногда он задумывался о чем-то и мрачнел, но после той ночи, когда мы вместе видели летающую тарелку, настроение у него улучшилось - может быть, оттого, что он удостоверился в своей нормальности, а может быть, оттого, что наконец-то есть кто - то, с кем можно поговорить.
При этом я видела, что он сдерживается и не бежит ко мне просто так, чтобы поплакать в жилетку. А ведь мог бы…
Он просто молодчина, мой младший брат.
Я очень хочу, чтобы он вырос настоящим мужчиной. Пусть он будет вором, психом, бабником; главное - оставаться настоящим мужчиной.
Впрочем, особенного оптимизма по поводу того, что с ним происходит, я не испытывала.
Допустим, ему полегчало. Но это еще ничего не значит. Проблема так и не решена. И, следовательно, в любой момент может снова наступить «плохой» период. Рецидив, который будет еще мучительнее того, что было раньше.
Неужели я ничего не могу сделать?
Теперь, когда я оставалась одна, я все время об этом думала.
Надо что-то делать!
Интересно, почему люди так озабочены жизнью других? Ведь ясно же, что сделать ничего нельзя!
Море - это море, накатило - откатило. Иногда море штормит. Оно просто есть, и этого достаточно, чтобы вызывать в людях множество самых разных чувств, и я хочу жить просто как «человек у моря». Хочу разочаровьшаться и сердиться, глядя на него, хочу жалеть.
Но этого мало! Нужно что-то еще. Эта мысль не дает мне покоя.
Я уже потеряла сестру. Она убила себя у меня на глазах, и я ничего не сделала, чтобы остановить ее. Если человек решил умереть, то наше стремление спасти его от смерти равно нашим возможностям сделать это, только со знаком минус. Иначе говоря - мы не можем его спасти. Я отлично это знаю. Вот и бьюсь как рыба об лед.
Все началось с того, что мама решила немного отдохнуть на Бали со своим другом.
- Уезжаю на две недели. Остров Бали, слышали про такой? - объявила она в один из воскресных дней, когда мы - редкий случай - ужинали на кухне все вместе, впятером.
- Попрыгунья-стрекоза, - сказала я, хихикнув.
- А что там едят? Вы, случайно, в сезон дождей не попадете? - спросила Джюнко.
- Не волнуйся, что касается еды и погоды - мы не привередливые. Просто захотелось немного отдохнуть. Как говорится, и душой, и телом, - с вызовом сказала мама. Человек, с которым она собиралась ехать на отдых, был на несколько лет младше ее. Он работал в маленькой туристической фирме (мама тоже подрабатывала там пару дней в неделю) и обычно был очень загружен работой. В разгар сезона мама активно помогала ему и сильно уставала. В последнее время она выглядела особенно замотанной. Так что отдых ей не помешал бы. Да и ему, наверное, тоже.
- Здорово! Я бы с удовольствием туда съездила, - сказала Микико. И принялась рассказывать историю про какую-то свою подружку, которая недавно вернулась с Бали:
- Там у них очень пышные и красочные похороны. Натурально, идет праздничная процессия - все пестрое, цветочными гирляндами увешено. Моя подружка подумала, что это какой-то праздник, и пристроилась к ним…
Ёшио сидел молча. За все время он не проронил ни слова.
Когда первое возбуждение по поводу маминой поездки на Бали прошло, мы, наконец, заметили, что с братом что-то не то.
- Ёшио, скажи уже что-нибудь. Что ты все молчишь? - спросила Джюнко.
Брат не ответил. Все немного напряглись, повисла неуютная тишина. Но вот мама улыбнулась и сказала:
- Да не сердись ты! Я тебе привезу кое-что в подарок.
От улыбки мамино лицо словно засветилось изнутри. Когда мама так улыбается, с ней просто невозможно спорить. Я так люблю эту улыбку! Но брат, похоже, не разделял моих чувств.
Он совершенно неожиданно заплакал навзрыд, как будто кто-то открыл крепко завинченный кран.
Мы все застыли в безмолвном изумлении.
Я никогда не видела, чтобы кто-нибудь так плакал. Это был плач взрослого, умудренного опытом человека, по-настоящему разочаровавшегося в нашем мире. Даже если тебе сорок лет, ты потерял работу и жена тебе изменяет - ты все равно не станешь так плакать… Ёшио рвал на себе волосы, стучал кулаками по столу, его отчаяние безудержно выплескивалось наружу вместе со слезами.
Я, не отрываясь, смотрела на рыдающего брата, пыталась понять, что происходит, и не могла.
- Не плачь, все будет хорошо. Я же всего на две недели уезжаю. Ты даже соскучиться не успеешь. А знаешь, кто со мной поедет? Ты его видел недавно. Помнишь? Он тебе понравился. Так что ничего страшного нет. Ты же не маленький, чтобы думать, что я тебя из-за кого-то бросаю, вот еще глупости какие, - сказала мама, положив руку брату на плечо. По голосу было слышно, что она не на шутку испугалась.
Брат скинул ее руку с плеча и заорал:
- Да я не из-за этого вовсе!!!
- А из-за чего? - мама непонимающе поглядела на него.
- Просто твой самолет разобьется!! - еще громче заорал брат. Тут голос его сорвался, и он, скрючившись, словно от сильного холода, зашелся в приступе беззвучного плача.
Постепенно Ёшио пришел в себя.
- Тебе нельзя лететь, - тихо сказал он, глядя на маму.
… А вдруг он прав?…
Судя по тому, что я знаю, его предсказание вполне может сбыться.
- Саку, ну скажи ей! Ей нельзя на этот самолет…
- Слушай, мам. Может, тебе и правда не лететь? - спросила я. - У парня неплохая интуиция. А вдруг он прав?… Ёшио, самолет упадет по дороге туда или обратно? Ты можешь сказать?
- По дороге туда. Определенно, - ответил брат. В его голосе слышалась уверенность в собственной правоте и даже некоторая торжественность.
То, что он сказал, мне не понравилось.
- Вот видишь - ну ладно бы еще на обратном пути, вы хотя бы отдохнуть успели бы. А так… - Я вопросительно посмотрела на маму.
- А если сдвинуть все на день? - поинтересовалась Микико. - Тогда и лететь не опасно, и поездку отменять не надо. По-моему, это самое разумное. Правда, Ёшио?
- Я не знаю. Единственное, что я могу сказать, что тот самолет, на котором мама полетит в отпуск, упадет и разобьется.
- То есть, если поменять рейс, это не поможет… - с тревогой сказала Джюнко.
Сами того не заметив, мы уже приняли сторону брата. Джюнко выдала всем чашки. Теперь, сидя впятером на кухне, мы молча пили горячий чай. Раздумывали о том, что еще не случилось. Довольно утомительное занятие…
- А если сдвинуть все не на день, а на месяц? - задумчиво сказала Джюнко.
Ёшио кивнул. И от этого кивка нам всем полегчало. Царственный мальчик.
Но уже через секунду выяснилось, что полегчало не всем. Мама с грохотом ударила кулаком по столу.
- Что происходит?! О чем вообще речь, я не понимаю! Вы что, все с ума посходили?! Я могу поехать только сейчас, и точка! У него же работа, неужели непонятно? А если я не поеду, а самолет не упадет? Кто тогда будет виноват, а?
Это было так неожиданно и так убедительно, что мы как-то сразу пришли в себя.
- И билет, между прочим, уже куплен. Так что говорить не о чем!! Я еду. Слышите? И пусть самолет падает хоть сто раз.
- Что, честно? А если ты умрешь?
- Ну и умру, что ж теперь? От судьбы не убежишь, - сказала мама. - Так что, если я вдруг разобьюсь на этом чертовом самолете, вы вместо того, чтобы сопли распускать, лучше посмейтесь над дурочкой, которая умного совета не послушалась. Ладно? - С этими словами мама принялась за чай.
Брат снова заплакал.
Плач очень быстро перешел в самую настоящую истерику. В конечном итоге Джюнко и Микико взяли Ёшио под руки и отвели его на второй этаж.
Мама вздохнула.
- Ну, что скажешь? - спросила она, испытующе глядя на меня.
- Пятьдесят на пятьдесят.
- В каком смысле?
- В смысле, что либо он тебя ревнует, либо действительно у него есть какое-то предчувствие.
- Да. Он сейчас как раз в таком возрасте…
- Очень его жалко!
- А еще что скажешь?
- О чем?
- Обо мне, конечно. Где это видано, чтобы мать, вместо того чтобы заниматься воспитанием своего сына - между прочим, злостного прогульщика, - сбегает с любовником на Бали? - медленно сказала мама, не сводя с меня огромных глаз.
- А что такого? Я лично не вижу никаких проблем.
- Честно?
- Ну конечно. Ты только представь - тебе хочется поехать отдохнуть, но ты остаешься здесь ради Ёшио. Тебе скучно, ты начинаешь раздражаться, обвинять его в том, что он сорвал тебе отпуск… А если поступить так, как лучше для тебя, то конечном итоге это будет лучше и для него.
- Вот я и еду. Я действительно очень хочу отдохнуть, - сказала мама.
- А если самолет упадет?
- Ну и пусть падает. Я уже все для себя решила. Мне не о чем жалеть. Я прожила хорошую жизнь и очень ею довольна… Извини за напыщенность, - она улыбнулась. - Кроме того, у меня никакого дурного предчувствия нет. Вот такие вот дела.

Предыдущая страница 10 Следующая страница


11 Банана Ёсимото

Прошла неделя.
Накануне маминого отлета мы собрались на кухне вчетвером. Ужин прошел торжественно и мрачно, как Тайная вечеря. Брат к ужину не спустился, сидел у себя в комнате. Мама поднялась к нему, чтобы попрощаться и хоть немного его успокоить.
Ёшио сидел на кровати и всхлипывал. Он только что перестал плакать и выглядел ужасно с красными, опухшими от слез глазами. Но когда мама вошла и он посмотрел на нее - в его взгляде можно было прочесть гордость и уважение. Мой маленький брат страдал, но гордился мамой - она настояла на своем и не отменяла поездку.
«Браво, Ёшио!» - подумала я.
Для постороннего эта поездка могла показаться самым обычным делом, Тоже, мол, нашли вопрос жизни и смерти… Но для мамы, да и для всех нас, - это была проверка. Проверка жизненной философии. В этом я не сомневалась.
Поздно вечером, когда я уже лежала в постели, брат все еще продолжал плакать. Потом я услышала мамин голос, но разобрать, что именно она сказала, я не смогла. От маминых слов брат заплакал еще громче. Его плач, просачиваясь сквозь стену, плыл по моей темной комнате.
Это было похоже на бесконечную буддистскую сутру.
Из окна на кровать падал квадрат лунного света. Я лежала, слушала звуки, доносившиеся из-за стены, и, как и полагается в таких случаях, размышляла.
С открытыми глазами и открытым сердцем.
Мои мысли смешались с частицами тьмы и частицами луны. Я лежала и думала: «Я лучше всех в этом доме знаю, что брат, скорее всего, прав.
Я знаю это лучше мамы и, наверное, даже лучше самого брата.
И если бы я захотела, я бы смогла отговорить маму. Она бы меня послушала и никуда бы не поехала.
Это бы ее спасло.
Но если мама отменит поездку, а самолет не упадет - она больше никогда не поверит брату. Как тому мальчику, который кричал «Волк, волк!»… Для брата это будет шок, и неизвестно, когда он сможет оправиться от этого шока.
А если уж совсем начистоту, то я не хочу отговаривать маму. Во-первых, у меня тоже нет плохого предчувствия по поводу самолета, а во-вторых, я люблю мамин характер.
Она решает сама за себя, ей не нужны ничьи советы. В этом смысле мама всегда была для меня и поддержкой, и примером.
И, кроме того, мне бы не хотелось, чтобы брат привык, что все всегда будет именно так, как хочется ему.
Но… но если я не отговорю маму и она погибнет, я все равно не буду об этом жалеть. Может быть, это неправильно? Может, я все-таки должна ее отговорить?… Не знаю. Не знаю…»
Мысли медленно ворочались в моей голове.
Очень вредно для здоровья рассуждать о том, что еще не произошло и, может быть, не произойдет.
Я так ничего и не придумала. Меня сморил сон.
Неглубокий, тревожный сон.
Или, скорее, полудрема. Какая-то часть меня продолжала вглядываться во мрак в углах комнаты. Я глубоко вздохнула и поплотнее закрыла глаза.
Но заснуть до конца мне так и не удалось.
Сон опускался на меня тихо - тихо, танцуя в темноте, как первые снежинки первого снегопада.
… Вот я совсем маленькая сижу в саду под сакурой.
Под сакурой, которую посадил мой отец.
Я задираю голову, смотрю наверх, и на меня проливается дождь из розовых лепестков.
В моем сне Маю почему-то уже умерла.
Хотя я бы с радостью увиделась с ней еще раз… Если бы только была такая возможность.
Дверь в дом открыта, на пороге стоит мама и держит на руках маленького Ёшио.
Мама молодая. На ней белый свитер. Он сияет на солнце такой нестерпимой белизной, что больно глазам. Этот цвет напоминает мне одежды мертвецов, тихо лежащих в своих гробах.
Во сне ни с того ни с сего мне сделалось грустно. Мама молча стоит на пороге. Грудной Ёшио тихо сидит у нее на руках, не плачет.
Но вот мама спускается с крыльца и идет в мою сторону.
Медленно - медленно. Она словно плывет в солнечных лучах.
Может быть, она позовет меня обедать?
А может быть, велит надеть панамку?
Или попросит меня посидеть дома - ей ведь надо в магазин, за покупками…
Я, теряясь в догадках, улыбаюсь маме.
А она останавливается передо мной и говорит:
- Я уезжаю на Бали. Пока меня нет, присмотри за малышом. Ладно?
«На Бали?» - Я не понимаю. Мама тихо смеется и отдает мне Ёшио. Он теплый и очень тяжелый.
В этот момент я проснулась.
Сердце бешено стучало, казалось, оно вот-вот выскочит из груди.
Время было предрассветное, и все вокруг приобрело синеватый оттенок.
Я лежала, и в голове моей крутилась одна-единственная мысль: «Мне не о чем жалеть. Мне не о чем жалеть».
Убогое заклинание. Последнее средство - как плач отчаявшегося ребенка.
Невозможно быть сильным, проснувшись посреди ночи. Посреди сна.
С утра все были еще серьезнее и торжественнее, чем вчера за ужином.
Пока мы сидели за столом и ели яичницу, мама - единственный человек, не поддавшийся общему настрою, - пыталась нас хоть немного расшевелить.
Брат был у себя в комнате.
- Подбросить тебя до аэропорта? - спросила
Джюнко.
Мама заулыбалась.
- Да нет, спасибо. У меня кавалер на машине.
В конце концов, почему мы так ее опекаем? Она же взрослая, самостоятельная женщина. Почему каждый раз она должна доказывать нам свою состоятельность?
И мне стало стыдно за вчерашнее. За свою ночную слабость.
Мама доедала бутерброд. Я посмотрела на нее, на эту уверенную в себе, веселую женщину, которая ну никак не была похожа на человека, приготовившегося умереть. Она ехала отдыхать, получать удовольствие от жизни. Глаза ее радостно блестели. А мы сидели вокруг с кислыми лицами, на которых было написано только одно: «ой, как все плохо получается».
Я прекрасно знаю, что думает мама. «Сначала отдохнем, а там посмотрим». Она всю жизнь руководствуется этим принципом. Всю жизнь.
Достаточно одного взгляда на ее волосы, плечи и руки, подсвеченные сзади утренним солнцем, - и вся ее жизненная философия становится для меня очевидной.
- Ну что ж, я поехала, - сказала мама, надевая солнечные очки.
Когда она, с сумкой на плече, открывала дверь, чтобы выйти за порог, на втором этаже послышался какой-то шум, и через секунду на лестнице показался брат с красными, заплаканными глазами.
Он хотел что-то сказать.
Я поймала его взгляд и мысленно попросила его, вложив в эту просьбу все свои душевные силы: «Ради бога, молчи! Все будет отлично, я тебе обещаю. Главное, не брякни сейчас чего-нибудь эдакого».
Брат меня услышал.
Слово не воробей, чем жалеть потом о сказанном - лучше промолчать. И он промолчал.
Он услышал мою мысль.
Честное слово.
Это не было телепатией. Но он меня понял. Теплая, светящаяся волна докатилась до него. Какое странное выдалось утро.
- Ёшио! Я обязательно привезу тебе кое-что в подарок! Пусть это будут мои последние слова, - со смехом сказала мама и шагнула за дверь.
- Замечательное место!! Мне очень нравится!
Когда мама позвонила с Бали, я вздохнула с облегчением.
Значит, самолет не упал, все в порядке.
Но после этого разговора я почувствовала себя полной идиоткой. И вовсе не потому, что я поверила брату. Дело не в этом. Я не ожидала от самой себя» что (в отличие от мамы) окажусь такой сентиментальной, - я просто плакать была готова от радости! Ура!
Я обернулась и посмотрела на брата. Он выглядел очень плохо.
Микико была в университете. Джюнко, измучившись ожиданием, пошла за покупками к ужину. Дома остались мы с братом. Телефон зазвонил, когда я сидела на диване и читала журналы.
- Мама долетела, - сказала я Ёшио. А что тут еще говорить?
Он молчал.
У меня появилось странное чувство.
Будто что-то не так, будто где-то произошел сбой. Но какой сбой и где именно, сказать невозможно.
Тишина, заполнившая кухню, была невыносимой. Я включила телевизор.
Шли новости.
На экране - обломки разбившегося самолета. У меня чуть сердце не остановилось.
Развалившийся на две части самолет лежал на земле и дымился. Ветер носил клочья белого дыма. Позади репортера сновали люди с носилками.
- Что это? - спросила я у брата.
- Самолет, вылетавший в Австралию, разбился на взлете. Это то, что от него осталось.
- Ты знал?
- Знал. Еще утром. После того как мама уехала в аэропорт, мне голос сказал что-то вроде «мы ошиблись на час».
- Что значит «ошиблись на час»?
- Это значит, что мамин самолет улетел, а самолет, который вылетал через час после него, разбился.
Репортер объявил, что при аварии пострадало очень много пассажиров. На экране появился список фамилий и имен погибших.
- Это была не моя ошибка, - сказал брат, чуть не плача. - Не моя. Это они перепутали самолеты. Они сказали, что мамин самолет разобьется.
- Я знаю, Ёшио. Слышишь? Я знаю, что ты не виноват. Ты вообще ни в чем не виноват. Ну, не надо плакать, - попыталась я его утешить и снова подумала: «Надо что-то делать!» И делать надо как можно скорее, а то будет поздно.

7. Жизнь

Из дневника:
«Сейчас я валяюсь на кровати и пишу дневник. В другом углу комнаты спит мой брат. Когда я прислушиваюсь, то слышу его сонное дыхание.
В комнате темно. Только горит ночник в изголовье кровати.
Из темноты доносится шум деревьев и шелест волн. Как будто мы с братом ночуем не в доме, а на улице.
Ночь полна звуков. Огромные, пугающие звуки. Стоны и шорохи.
Но в комнате царит тишина.
Лицо спящего брата - светлое пятно на подушке.
Красивое лицо. Красные губы, высокий нос.
Я лежу и думаю о жизни.
Совсем недавно я прочитала одну книжку про жизнь у моря, написанную будто специально для меня. Называется «Подарок моря» Энн Морроу Линдберг. Теперь вот подделываюсь под стиль этой книжки. Прямо как дурочка.
Последний раз я вела дневник во время летних каникул в четвертом классе. С тех пор такими глупостями не занималась. Но месяц назад вдруг снова стала записывать все подряд. Сама не знаю почему.
Будем считать это милой прихотью. Иногда я записываю события, которые произошли со мной за день. А иногда просто не могу заснуть, поэтому пишу, что в голову взбредет.
Наверное, на подсознательном уровне я чувствую потребность записывать то, что происходит с моим братом. Но мне неприятно об этом думать. Как будто я одна из тех мамочек, которые фиксируют каждый писк своего драгоценного чада в надежде на его будущую мировую известность.
Однако нужно помнить, что между тем, что мы думаем, и тем, что говорим, всегда остается зазор - некое расстояние, которое невозможно преодолеть. Аналогичный зазор существует между моим текстом и мной самой.
Если уж ведешь дневник, нужно быть предельно искренним - это скорее общее правило, чем мое мнение. Приукрашивать действительность в дневнике только потому, что на деле она тебе опостылела, - гадко.
Вот, например, какой-нибудь достойный человек, скажем, спасатель по профессии, одним прекрасным утром стоит на каком-нибудь перекрестке и ждет светофора. Прямо перед собой он вдруг замечает самую сексуальную в мире девушку. И у этого человека на эту девушку встает. Вечером он возвращается домой к ни с того ни с сего устраивает нагоняй своей маленькой дочке, а потом, разговаривая с женой, вдруг понимает, что, да, в мире существует самая настоящая любовь. И все это - один и тот же герой. Все эти смешанные чувства, все эти метания… Кому они, спрашивается, нужны? Мы, люди, любим (и наш спасатель, кстати сказать, тоже не исключение) последовательные истории со счастливым концом. Мы хотим определенности, хотим разобраться, хорошие мы или плохие. Вот на это и уходит все наше время.
Странно, однако…
Впрочем, неважно. Я взялась за дневник только потому, что здесь у меня образовалась куча свободного времени. Должна же я себя хоть чем-то занять. К тому же недавно я слышала одну интересную историю про дневники.
Одна моя подруга, когда ей исполнился двадцать один год, переезжала на новую квартиру. После смерти отца она жила вдвоем с мамой, но мама вышла замуж во второй раз, и они решили разъехаться. Короче, она собирала вещи, а мама ей помогала. Попутно они наводили порядок в кладовке и шкафах.
Занялись и отцовскими вещами, которые пылились в шкафу с тех самых пор, как отца положили в больницу. Среди вещей была тяжелая кожаная сумка. «Твой отец попросил выкинуть это, но у меня рука не поднялась. А открывать ее я постеснялась», - сказала ей мама. Вдвоем они открыли сумку и обнаружили внутри стопку тетрадей - это были дневники отца, которые он начал вести еще старшеклассником и вел до тех самых пор, как начал работать в компании. В последней тетрадке он описывал свою встречу с мамой моей подруги. Описывал свои чувства к ней, свою любовь.
Подруга сказала, что теперь перед сном она иногда читает папины дневники. «Знаешь, это почти как роман…» - сказала она.
Интересно, что всю жизнь отец был для нее только лишь отцом. Она толком не знала, что он за человек, чем он живет. Это оставалось за кадром. Но после смерти, сойдя со страниц своего дневника, отец предстал перед ней в новом образе, словно для того, чтобы помочь ей начать новую жизнь.
С нами случаются вещи, которые нельзя предугадать, но которые предопределены от начала и до конца.
… В последнее время я изо всех сил пытаюсь не думать об этом, но ничего у меня не получается.
Первый раз эта мысль пришла мне в голову в тот вечер, когда мы с братом видели летающую тарелку. Наверное, я чересчур возбудилась от увиденного.
Попытаюсь объяснить, что я имею в виду. После того как я упала с лестницы, что-то изменилось. Вначале я потеряла память, потом все друзья в один голос заявили, что «наша Саку стала какой-то другой». Мне даже смешно, но я и сама чувствую, что со мной что-то не так: нервные клетки, нейроны, клетки мозга, эндорфины - теперь все работает как-то иначе.
В один прекрасный день я могу окончательно потерять память, впасть в маразм и умереть.
Я не преувеличиваю.
Вот, например, у героя «Мертвой зоны» была мозговая травма - и чем все кончилось?
При этом мне, в общем-то, все равно - умру так умру.
Я прожила интересную жизнь. Ни о чем не жалею.
Но! Ведь после меня ничего не останется. Ничегошеньки: ни наследства, ни книг или там картин, ни даже ребенка. Я исчезну, и никто обо мне не вспомнит. Смерть вообще такая неожиданная штука. Если вдуматься, то даже те люди, которые вроде бы оставляют после себя что - то, все равно - они тоже умирают внезапно. Всегда вдруг. В этом «исчезновении ни с того ни с сего» столько одиночества. Одиночество. Раньше, когда с братом все было в порядке, мама была спокойна, но теперь брат переменился, стал нервным, и я чувствую, что мне нельзя умирать. И это налагает на меня слишком большую ответственность. Слишком тяжелый груз. Я завидую папе своей подружки - вот почему я и пишу теперь этот дневник.
Это трудно объяснить.
Иногда мне так хочется кому-нибудь рассказать о своих страхах. Вернее, этого хочется не мне, а моему маленькому и бедненькому «я», живущему где-то внутри большой меня. Маленькой, трусливой душонке, дрожащей при мысли о завтрашнем дне.
… Человек на берегу моря - всегда поэт.
Это оттого, что море - всегда на двадцать процентов больше, чем мы его себе представляем. Вот мы представили себе море, пришли на берег, осмотрелись - а оно на двадцать процентов больше, чем мы думали. В следующий раз мы приходим, зная о том, что море больше, чем нам казалось раньше. Глядь - а оно снова увеличилось на двадцать процентов по отношению к нашей фантазии. И даже если море заполнит все наше сердце, или, наоборот, будет казаться нам грязной лужей - дополнительные двадцать процентов никуда не денутся.

Предыдущая страница 11 Следующая страница


Амрита 12

Может быть, это и есть бесконечность?
Тогда летающая тарелка, потеря памяти, мой брат, Рюичиро, а кроме того, Эйко и остров Бали, ну и этот дурацкий дневник, конечно, тоже - это все фрагменты бесконечности, которые на самом-то деле оказались на двадцать процентов больше, чем я себе представляла…
… Ну и бред же я тут пишу. Все. Пора спать.
Завтра идем на рыбалку!
Первый раз в жизни.
Ура!
У меня даже голова разболелась, когда я прочитала то, что написала вечером. Не дневник, а пьяные откровения - я здорово вчера напилась… Мы с братом сейчас в префектуре Кочи. Отдыхаем на островах.
Получилось это так: я рассказала хозяину историю с маминым отлетом на Бали, и вообще про то, что у брата проблемы, а он посоветовал мне съездить куда-нибудь вдвоем с братом. «С работы я тебя отпущу ненадолго, ты не волнуйся», - сказал старый хиппи, любитель путешествий и детей.
Ну вот я стала думать, куда поехать.
И придумала. Я вспомнила, что любовник Эйко когда-то давно купил квартиру в Кочи. Прямо на берегу океана. Он вообще-то оттуда родом и иногда ездит навестить родителей - вот и купил квартиру, чтобы было, где ночевать. Ездит он туда очень редко, так что квартира бОльшую часть времени стоит пустая, и ее вполне можно использовать как дачу или что-то вроде того.
Я позвонила Эйко. Она довольно быстро со своим любовником обо всем договорилась. Сказала, что он даже обрадовался - хоть немного квартира проветрится, а то месяцами стоит закрытая, и воздух в ней закисает. Так и получилось, что мы с братом отправились на океан. Я решила, что мы вполне можем провести там несколько дней, пока мама не вернется с Бали.
Перед отъездом я встретилась с Эйко - она привезла мне ключ от квартиры.
Вечерние сумерки медленно опускались на город, но я издалека заметила Эйко, выглядевшую в скромном черном костюме еще более элегантной, чем обычно. Вокруг было шумно и суетно. Даже со спины Эйко выделялась из толпы своим непринужденным видом. Вся ее фигура была полна какой-то внутренней силы.
Наверное, это сила жизни. И пока Эйко жива - эта сила пребудет с нею.
- Эйко, привет! - крикнула я, и она с улыбкой обернулась на мой голос.
От неожиданности я растерялась - к ее щеке пластырем был приклеен большой кусок сложенной в несколько раз марли. Повязка скрывала чуть ли не пол - лица. Когда Эйко моргала, ее длинные, черные ресницы касались белых неровных краев повязки, и это было невероятно эротично.
- Что это с тобой? - спросила я. - Пошли в кафе, и ты мне все расскажешь.
- Очень заманчивое предложение, но я не могу. У меня уже назначена следующая встреча. А что касается этого, - она с улыбкой показала на повязку, - так ты не волнуйся. Это жена моего любовника слегка меня отмутузила.
- Она вас застукала, что ли?… Ой. Это из-за меня?! В смысле, из-за того, что я попросила у тебя ключ от квартиры в Кочи?
- Нет-нет. Ты здесь совершенно ни при чем. Она уже давно мужа подозревала… Ну и неожиданно пришла в гости… Знаешь ту квартиру, которую мы вместе снимаем? В Нака-Мэгуро? Вот она туда и прискакала, когда я одна дома была. Честно говоря, я очень удивилась.
- Удивилась? Только и всего?!
- Извини, никакое другое слово мне в голову не приходит, - она усмехнулась.
Вот она, моя Эйко, - чтобы ни случилось, она никогда не проигрывает. Это ее стиль, ее подход к жизни.
При этом не важно, что происходит на самом деле и что она переживает в глубине души, - внешне Эйко не изменяет себе ни при каких условиях: слегка насмешливое отношение к происходящему и независимое выражение на лице всегда остаются при ней.
Присущая ей элегантность позволяет в любых условиях сохранять душевное спокойствие.
Похоже, что и на этот раз самообладание ей не изменило.
«Ну, делать нечего. У меня гости - я подаю чай».
Вначале она просто сидела молча напротив меня, а потом как заплачет.
Как закричит.
Как набросится на меня с кулаками.
Представляешь? Она проходит все семь стадий бешенства прямо на моих глазах. Женщины, скажу я тебе, это что-то невообразимое.
Я на все на это смотрю, а сама думаю: «Ну уж ради него я бы на такое никогда не пошла. Может, ради кого другого, но ради него - точно нет».
Потом думаю: «Может, она так разъярилась, потому что они женаты?
А вдруг лет через пять я, сама того не заметив, превращусь в такую же психопатку? А что, если мой любовник задумал собрать коллекцию обезумевших от ревности женщин? Две, три, четыре сумасшедшие - чем больше, тем лучше…»
Последние два вопроса прозвучали скорее как мысли вслух. Этакие вариации внутренних размышлений на тему о несправедливости и абсурдности человеческой жизни.
Похоже, она искренне задумалась об этом, без всякого позерства или корысти. И, глядя на нее, я почувствовала, что она - как море - тоже оказалась на двадцать процентов больше, чем я предполагала.
В то же время она явно не ждала от меня никакого ответа. Я просто кивнула. Что мне оставалось делать?
- Надо будет обязательно встретиться еще раз без спешки и обо всем поговорить. - С этими словами Эйко сунула мне ключ от квартиры и карту района. Потом, помахав рукой на прощанье, растворилась в ночи.
Просыпаясь здесь, я первым делом слышала шум волн. Это было очень непривычно.
И то, что брат всегда рядом, - тоже. В первый раз за всю жизнь мы с ним поехали куда-то только вдвоем.
Шум прибоя пробуждает в людях беспокойство. Если вы ежедневно сталкиваетесь с чем - то, что на двадцать процентов больше, чем вы ожидаете, - о каком спокойствии может идти речь?
Как ни странно, эта мысль меня почему-то успокоила.
Я как будто оказалась на том волшебном уровне, где небо и море сливаются друг с другом. Стала ровной и гладкой.
Все вокруг было тихо и прозрачно.
И я наконец-то задумалась о своей собственной жизни, и переживания по поводу брата сами собой отступили на задний план. В конце концов, я же не Спенсер из «Ранней осени», который за одно лето сотворил из закомплексованного мальчика настоящего мужчину. И, между прочим, чем меньше я волнуюсь за брата, тем лучше он себя чувствует.
Может быть, это происходит благодаря тому, что я женщина и Ёшио, несмотря на юный возраст, берет на себя некую ответственность. Ну, например, если мы возвращаемся домой уже в темноте, то он идет немного впереди и предупреждает о препятствиях на дороге. Из двух сумок он всегда берет более тяжелую и так далее в том же духе. Он заботится обо мне, и я постепенно начинаю видеть его суть. Она просвечивает сквозь его угрюмость, как лучи солнца сквозь дождевые облака: грубоватая доброта и неловкая нежность.
Наверное, ему и самому приятно быть таким…
Квартира, в которой мы остановились, ничего особенного собой не представляет. Самая обычная квартира на пятом этаже самого обычного многоквартирного дома. Окна выходят на соседнюю улочку и на море. В нашем распоряжении просторная кухня и две комнаты. Конечно, это никакая не дача - просто необжитая квартира, в которую можно изредка приезжать на выходные.
Мы вставали поздно и шли на пляж, потом в бассейн, потом гулять. Короче, отдыхали и ничего не делали.
Просто проживали день за днем, ни о чем не думая.
Этот день начался точно также, как и все предыдущие. Мы встали поздно, перекусили тем, что нашлось в холодильнике, и вышли из дома на прогулку.
Перекуса хватило очень не надолго. Довольно скоро мы проголодались.
- Ну что же, пришло время подумать о раннем ужине, - я посмотрела на брата, - Хочешь, я что-нибудь приготовлю, или лучше где-нибудь в городе поедим?
- Давай лучше в городе, - ответил брат. Ну что ж, по крайней мере, он был со мной откровенен.
Мы отправились в город на поиски пищи.
В городе нас ждал закат. Никогда я раньше не видела таких закатов. Пугающе великолепное зрелище! Такое помнят всю жизнь.
Это было ничем не хуже летающей тарелки! Невероятно, но закат жил сам по себе. Он был живым.
Как время, которое тоже живет само по себе, независимо от нас.
… Мы, ничего не подозревая, шли по улице под сухими и прозрачными, как в далеких южных странах, лучами оранжевого заходящего солнца. На фоне красного неба медленно двигались навстречу нам темные силуэты домов.
Но это была всего лишь прелюдия.
Закаты в Токио в лучшем случае вызывают в нас умиление: «Ах, посмотрите! Вон там, вдалеке, виднеется что-то такое и, кажется, даже красивое…» Не более того.
Как закат на экране телевизора или в рекламной брошюре.
Но тот закат, который в течение нескольких минут мы с братом наблюдали в Кочи, - это было что-то невероятное, абсолютно на токийские закаты непохожее.
Казалось, его можно потрогать рукой.
Как будто прозрачная, мягко - красная, невообразимой мощности энергия разрушила невидимую воздушную стену и захлестнула город. Я физически, всем телом, ощущала это давление. Даже дышать стало трудно.
«Уходя из нашего мира, этот день, как и все другие дни, оставляет нам после себя что-то огромное и пугающе прекрасное, что - то, о чем мы будем вспоминать потом всю жизнь, - подумала я. - Главное - суметь это увидеть».
Великолепие заката пропитало весь город, и все мое существо жадно впитывало это великолепие. Я была как губка, жадно, капля за каплей, впитывающая влагу.
Все оттенки красного поочередно полыхали над нашими головами, казалось, там, на небосклоне, безумствует северное сияние.
И вот с западного края с головокружительной скоростью вдруг накатилась роскошная алая волна. Как струящееся прозрачное вино, как румянец на щеках возлюбленной - квинтэссенция жизненной красоты.
Она затопила городские улицы, заиграла красными сполохами на лицах людей. Незабываемый закат.
Мы шли молча, не отрывая глаз от неба.
Но вот закат догорел. И к чувству восхищения и благодарности примешалось легкое чувство грусти.
Это не повторится. Это небо, эти облака, этот воздух и теплый ветер - точно такого же дня никогда больше не будет в моей жизни.
По вечерним улицам бредут не спеша по своим делам мои соотечественники. Освещенные окна, за которыми ужинают горожане, висят на темном экране ночи светлыми квадратами.
Кажется, протяни руку - и можно будет зачерпнуть все это, как пригоршню воды. И блестящие капли будут падать и падать, и пятнать бетон, выбивая из него прощальный запах уходящего дня, который неизбежно смешается с густым запахом сменяющей день ночи.
Нам трудно понять самые простые вещи, пока мы не увидим что-то невероятное, что-то такое, как этот закат, как этот магнетический вечер.
Мы прочитываем миллионы книг, посматриваем миллионы фильмов, миллион раз целуемся с любимым человеком, чтобы в какой-то момент вдруг понять, что у нас не будет другого «сегодня». Сегодня - оно только одно!
Это понимание может раздавить своей неожиданной мощью. Вот она - природа. В ней заключена страшная сила, навязывающая нам ненужные, непрошенные прозрения. В любой момент внутри каждого из нас готов зазвонить звоночек: «динь - динь, пришло время понять очевидное».
Случайное прозрение гораздо отчетливее намеренного понимания.
- Слушай, уж не знаю почему, но у меня сейчас так спокойно на душе, - сказала я.
Последняя капля заката сползла с небосклона и утонула в темноте городских улиц. Вокруг благоухала ночь.
- Ага. И у меня, - ответил брат.
- Слушай, давай отпразднуем. Пойдем съедим одэн.
- А можно я чуть - чуть пива выпью?
- Можно. Только не напивайся. А то как я тебя до дома дотащу?
- А можно я съем много - много одэна?
- Конечно можно. Что с тобой? Тебе плохо?
Брат помрачнел. Потом сказал:
- Знаешь, я вот смотрел на этот закат, и мне вдруг так страшно стало и очень стыдно… Ну что я школу прогуливаю…
- Вот и замечательно, - сказала я. - Знаешь, некоторые люди считают, что если ты познал границы самого себя, то это выводит тебя на новый уровень бытия, потому что ты становишься на шаг ближе к себе настоящему. Знаешь такую певицу - Юми Мацутоя? Она поет об этом в своих песнях. А потом еще был Джон Лилли. И, кажется, Айртон Сенна тоже высказывался в этом роде.
- Юмин я знаю. А кто эти двое? - спросил брат.
- Вырастешь - узнаешь. У тебя еще вся жизнь впереди. - У меня не было никакого желания пускаться в объяснения, потому что писателя - психолога Джона Си Лилли и гонщика Сенну я приплела просто так, чтобы мои слова звучали поубедительнее.
Брат и не настаивал.
Похоже, он уже понял, что до всего самого важного нужно доходить своим умом, своими силами.

8. Пора домой

- Поехали завтра домой, - сказал брат за ужином. Кончался седьмой день нашего пребывания в Кочи.
Я, как героиня дурного телесериала, застыла с открытым ртом, не донеся до него кусочек осьминога, зажатый между палочек. Удивительно! Я ведь еще несколько часов назад подумала, что пора возвращаться, и все это время ломала голову, как именно сказать об этом брату.
С ним ведь никогда не знаешь, чего ожидать. Может, и согласится, типа, почему бы и нет, а может, и расплачется, как перед маминым отъездом на Бали. Закатит истерику: «Никуда я не поеду!», «Отстань» и так далее. И главное, вероятность и той, и другой реакции одинаковая.
Шансы - пятьдесят на пятьдесят. Ну как тут угадаешь?
За те несколько дней, что мы прожили здесь, купаясь в море, любуясь закатами и рассветами, брат из бледного, запуганного, нелюдимого ребенка превратился в обычного веселого мальчишку. Стал другим человеком.
Прошла неделя, с тех пор как мы сюда приехали. Я старательно избегала разговоров о его школьных проблемах. Вернее, я просто не говорила об этом - ни во время наших прогулок по морскому берегу, ни после большого и неожиданного выигрыша в пачинко, когда он смеялся так, что, казалось, вот-вот лопнет от смеха, ни вечерами, когда мы вдвоем сидели в большой комнате и смотрели телевизор, ни перед сном - уже после того, как свет выключен и квартира погружена во тьму и тишину.
Не говорила я и о причине нашей поездки…
Я не знаю, насколько он болен и какую еще тягость сможет вынести.
Я не знаю, сколько понадобится времени, чтобы болезнь прошла.
Именно поэтому я с самого начала решила не говорить с ним о проблемах. Именно поэтому наш отдых получился настоящим отдыхом. Иногда мне даже хотелось, чтобы это длилось как можно дольше. Может быть, бесконечно.
Но всему бывает конец. Трудно сказать, когда он наступит, но он неизбежно наступает, зачастую в самый неожиданный момент…
Днем мы отправились на рыбалку.
Самая обычная любительская рыбалка с удочками, взятыми напрокат. Это был второй заход. В первый раз мы наловили целую гору мелкой рыбешки, и так нам это понравилось, что было решено обязательно сходить на рыбалку еще раз.
В ожидании клева мы сидели на бетонном причале, но рыба не клевала.
Дул сильный ветер, пахло солью, от бетона тянуло холодом.
Все было против нас. Настроение испортилось.
Закинув удочки в море, мы сидели с кислыми лицами.
Небо как вуалью было затянуто тонкими, почти прозрачными облаками, сквозь которые тут и там просвечивала синева.
Волны глухо бились о сваи, разбрызгивая мелкую, сливочную пену.
Я словно со стороны взглянула на эту картину, и в голове вдруг всплыло слово «прилив».
Внезапно вся эта красота мне надоела.
Волны набегали и откатывали, и в их шуме мне слышались слова.
«Пора возвращаться».
«Все, что вы могли здесь увидеть, - вы уже увидели».
Я взглянула на брата, вдруг он тоже что-то почувствовал? Но он все так же сидел с кислой миной, вцепившись в удочку.
Было совершенно непонятно, о чем он думает.
Поэтому я промолчала.
Стоило мне подумать о возвращении, и я сразу вспомнила о тех, кто остался в Токио. Вспомнила маму, Микико, Джюнко, Эйко, хозяина бара, подружку - официантку. И хотя от Кочи до Токио не так уж и далеко, мне показалось, что нас разделяет непреодолимое расстояние. Потом я вспомнила Рюичиро.
Я поняла, что очень соскучилась по нему.
Интересно, где он сейчас? Что делает?
Мягкие лучи послеполуденного солнца запутались в перекладинах трапа. Мне вдруг страшно захотелось увидеть Рюичиро.
Но даже если завтра я вернусь в Токио, это вовсе не значит, что я смогу с ним встретиться. Надо же - мне уже почти удалось свыкнуться с этой мыслью, но именно сейчас, когда мне так хотелось его увидеть, она показалась просто невыносимой!
Я так одинока…
С другого бока к причалу подплыл небольшой кораблик. Маленькое рыбацкое суденышко. Из него вышли два рыбака, старый и молодой. «Молодой, наверное, не сын, а зять, во всяком случае, они совсем не похожи», - подумала я.
Они выгрузили из кораблика сети, ведра с рыбой и разное снаряжение. Проходя мимо нас, старый спросил:

Предыдущая страница 12 Следующая страница


13 Банана Ёсимото

- Ну что, как улов?
- Да что-то совсем не ловится, - жалобно улыбнулась я, и тогда старик рассмеялся, достал из ведра осьминога и протянул мне.
Мы с братом вскочили и как сумасшедшие принялись благодарить рыбаков. Не то чтобы мы очень любили осьминогов, но, по крайней мере, у нас появился повод наконец-то уйти отсюда. Ура! Рыбалка закончена! Можно уходить.
На ужин я приготовила сашими из осьминожьих щупалец, а из головы сварила бульон для мисо-супа.
И вот во время этого самого ужина мой брат впервые за всю неделю нашего здесь пребывания вдруг заговорил о возвращении. Так что я вполне имела право удивиться.
- Чего это тебе домой приспичило? - спросила я, справившись с удивлением, и глотнула соленого супчика.
- Да я еще днем подумал, что надо возвращаться. Ну что нам здесь делать? Если мы сейчас не вернемся, то можем вообще уже не вернуться… - ответил брат.
«Молодчина, - подумала я. - Прислушивается к себе. И страхов своих от себя самого не скрывает. Хотя в таком возрасте мог бы быть и попроще».
- Ёшио, ты на самом деле хочешь уехать? Если нет, то мы можем остаться здесь еще чуть - чуть. Я не спешу. Или если тебе здесь надоело, давай поедем куда-нибудь еще.
- Куда-нибудь еще? - Брат задумался. - Нет, давай лучшее домой поедем. Только у меня к тебе будет одна просьба.
- Какая?
- Если я снова… э-э-э… стану странным, я бы хотел, чтобы ты опять со мной поехала, как в этот раз. Ты ведь сможешь маме все объяснить? Ну, про нашу поездку? - он очень серьезно на меня посмотрел.
- Даю слово! С удовольствием с тобой съезжу, куда захочешь и когда захочешь. И вообще, давай договоримся всегда ездить вместе до тех пор, пока ты не вырастешь и не сможешь ездить один! Мы здорово с тобой отдохнули. Я давно уже так не отдыхала, лет сто, наверное, - я улыбнулась.
Но оказалось, что сюрпризы на этом не кончились.
По телевизору стали показывать ужасную передачу.
Вообще-то мы не собирались смотреть телевизор. Брат уже улегся спать. Я пожелала ему спокойной ночи и пошла на кухню. Мне очень хотелось выпить. В одном из кухонных шкафчиков я откопала доисторическую бутылку виски и, вернувшись с ней в комнату, включила телевизор просто как освещение…
Передача называлась «Страшные истории». Суть ее заключалась в том, что всякие известные личности рассказывали страшные истории, которые с ними приключились. Мистика - фантастика. Истории и впрямь были жутковатыми, а в сочетании с виски - просто ужасными. В какой-то момент мне стало так страшно, что я разбудила Ёшио. Он начал было ворчать, но очень скоро замолчал и уставился в телевизор. Так мы и сидели, как два идиота, в темной комнате, приговаривая: «Ну еще одну историю послушаем, и все!», «Ну еще одна, последняя, и спать!», не в силах оторваться от экрана.
В какой-то момент брат спросил:
- Саку, а ты когда-нибудь видела привидения?
- Никогда.
- А почему известные люди так часто их видят?
- И, правда, почему?
- А мама, интересно, видела привидения?
- Да нет, наверное… Хотя ты помнишь тот день, когда Маю умерла?
- А что?
- Мы в тот день вернулись из больницы и обнаружили, что с полки, где стояли деревянные куклы, упала одна кукла… Именно та, которую Маю больше всего любила.
- Ой, мне страшно!
- И мне.
- Саку, ты думаешь, это Маю приходила, пока вас не было?
- Не знаю, но говорят, что привидения - это чаще всего родственники.
- Ага.
Мы могли бы включить свет, но почему-то не включали. Сидели в полумраке, перед светящимся квадратом экрана.
От страшных историй всегда внутри все сжимается - даже пошевелиться трудно. Некоторые верят в то, что духи улавливают человеческий страх и летят на него, как мотыльки на свет. И, по-моему, эта байка про мотыльков гораздо страшнее, чем все те, которые мы сегодня слышали.
Где-то около часу ночи пришло время самого крутого гостя - Джюнджи Инагава, известного своей любовью ко всему потустороннему и запредельному. К этому моменту мы уже были напуганы до предела. Мы сидели, не дыша и не сводя глаз с помаргивающего экрана.
И тут: динь-дон - кто-то позвонил в дверь.
От неожиданности я вскрикнула, а брат подскочил чуть не до потолка.
Если человека хорошенько испугать - он может подпрыгнуть очень-очень высоко.
Мы крепко прижались друг к другу, и я жалобно спросила:
- Ёшио, что это? Кто это? Кто может сюда прийти в такое время?
- А почему ты меня спрашиваешь? - испуганным голосом сказал брат и добавил: - А вдруг это…
- А вдруг это - кто?! - Я готова была умереть от страха.
- Кто-кто? Сама знаешь кто.
- Ёшио, я тебя умоляю. Мне и так страшно, не надо меня еще больше пугать! - взмолилась я.
В этот момент в дверь снова позвонили.
Три возможных варианта: либо кто-то перепутал номер квартиры, либо это пьяный бродяга, либо… привидение.
Все три варианта мне не нравились.
Но делать нечего - я поплелась к видеофону, висевшему в коридоре у входной двери. Надо же посмотреть, кто это к нам пожаловал.
(Теперь, когда я вспоминаю события той ночи, я уже не чувствую страха. Скорее удивление. Более того, мне даже отчасти приятно вспоминать об этом и совсем - совсем не грустно. Просто смысл происходящего дошел до меня гораздо позже. Уже после того, как все произошло. Сейчас я понимаю, что сквозь страх пробивалось какое-то сладкое предчувствие счастья. Оно росло во мне, переполняло мое сердце.)
Я с опаской уставилась на монитор видеофона. На экране отчетливо была видна какая-то женщина. Ну, в силу черно - белого изображения и малости экрана не совсем отчетливо, но вполне. Женщина была абсолютно незнакомой. Симпатичная, худенькая, одета во что-то темное. У нее был довольный и немного пьяный вид. Хотя я точно знала, что вижу ее в первый раз в жизни, меня не покидало ощущение, что мы где-то уже встречались. Я вглядывалась в экран, пока у меня перед глазами не поплыли розовые круги. Пришлось тряхнуть головой. Круги исчезли.
Женщина показывала куда-то пальцем и глупо улыбалась. Потом принялась беззвучно открывать рот, будто пытаясь что-то сказать.
- Еще раз. Мне ничего не слышно, - сказала я ей, будто она могла меня услышать. И она каким-то непонятным образом услышала и стала повторять сказанное, артикулируя на этот раз еще энергичнее, чтобы можно было прочесть по губам. Впрочем, договорить она не успела: что-то отвлекло ее, и, подавшись назад, она исчезла с экрана.
Ничего не понимая, я стояла в коридоре, тупо глядя на монитор.
Из комнаты вышел завернутый в простыню брат.
- Знаешь, - сказала я ему, - только что…
Но в этот момент снова раздался звонок, и в ту же секунду брат закричал:
- Это Рюичиро!
- Что?! - я взглянула на монитор. Действительно, теперь там маячил Рюичиро. Но как это может быть? Что он здесь делает? И почему он заявился не один, а с какой-то женщиной?!
Я была в шоке.
А впрочем, почему бы и нет? Мы же с ним так давно не виделись. Мало ли что могло произойти за это время. Может, он встретил кого-нибудь…
Недавно я заметила, что научилась в такие вот неприятные моменты молниеносно приспосабливаться к обстоятельствам: то, что секунду назад казалось невозможным, вдруг становилось чуть ли не само собой разумеющимся. Вот как сейчас… Мое сознание словно обновлялось, переписывалось заново, и все противоречия исчезали вместе со «старой версией». По-моему, эта гениальная способность появилась у меня после того, как я упала и ударилась головой.
А ведь ребенком я могла обидеться на маму и проплакать у себя в комнате целый день только потому, что мама обещала взять меня в магазин, но по рассеянности не выполнила своего обещания. Куда подевалась эта обидчивая девочка? Ведь она еще жила во мне в тот день, когда мы расставались с Рюичиро в отеле и сердце мое разрывалось от грусти, а голова раскалывалась от боли…
Бедная маленькая девочка…
Она исчезла. Ее больше нет.
Наверное, она переселилась в другой мир, в мир грустных и печальных. И теперь живет там - в самом подходящем для нее месте.
Я взяла трубку домофона:
- Рюичиро, это ты?
- Совершенно верно, - послышался из динамика хрипловатый голос. Я нажала на кнопку и открыла дверь подъезда. Наконец на лестнице послышались шаги, и из-за двери донеслось:
- Вечер добрый!
Я сняла цепочку и открыла дверь.
- О! Какие люди, - сказал Рюичиро и улыбнулся широченной улыбкой. Щеки его раскраснелись, как у младенца.
- Я смотрю, ты уже успел изрядно выпить, - сказала я первое, что пришло в голову.
- Ну да. Я начал пить еще в самолете, - сказал он и, увидев брата, радостно закричал: - О! Ёшио! Здорово. Как ты вырос!
- Ага, - брат рассмеялся.
- Да не кричи ты и заходи давай! - сказала я, пропуская Рюичиро в квартиру.
Это было так странно. Сегодня днем я захотела встретиться с Рюичиро - и вот он уже здесь. Стоит на пороге. Поверить в это было труднее, чем поверить в рассказы про привидения.
- Слушай, а где твоя подружка?
- Какая еще подружка? - Рюичиро непонимающе взглянул на меня. - Я один пришел.
- Только не ври! Я же ее видела. Худенькая такая, в темной одежде.
- Не знаю такой! Когда ты ее видела? До того, как я позвонил?
- За секунду до того, как ты позвонил!! Поэтому я и говорю - не надо врать!
- Мне страшно!!! - вдруг закричал брат.
- Да там никого, кроме меня, не было, я серьезно говорю, - сказал Рюичиро.
- Ну как это может быть? Я же видела - она стояла рядом с дверью и смеялась.
- Наверное, это привидение.
- Ладно! Хватит!
- Мне страшно!!
- Да вы что, с ума сошли, что ли?
- Стра-а-ашно…
Постепенно мы немного успокоились и, чтобы окончательно забыть о таинственной незнакомке, решили выпить крепкого кофе.
После того как мы натерпелись страху в собственной прихожей, нас уже совсем не трогали телевизионные ужасы, и телевизор тихо бормотал себе в углу - этакий ненавязчивый шумовой фон.
Я вспомнила одну вещь, которую когда-то прочла у Ёко Оно.
Мы часто относимся к телевизору как к другу. Но на самом-то деле он почти ничем не отличается от обычной стены. Если, скажем, в дом забрался грабитель и напал на подвернувшегося ему под руку хозяина квартиры - телевизор не придет несчастной жертве на помощь. Он все так же будет бормотать что-то свое и показывать то, что показывал до этого.
«Что-то в этом есть», - подумала я.
Еще совсем недавно мы с братом дрожали от ужаса, и все наше внимание было сосредоточено на телевизоре, который, безусловно, был главным действующим лицом в комнате, а теперь вдруг оказалось, что это просто бормочущий ящик. И ничего больше.
- А мы завтра уже уезжаем домой, - сказала я.
- Да ну? - спросил Рюичиро. - Я-то думал, вы еще немного здесь побудете. Я же из аэропорта звонил, разговаривал с твоей мамой. Она мне сказала, что вы с Ёшио «отправились в путешествие». Короче, я так понял, что это надолго, ну и решил, что, если я хочу тебя увидеть, придется ехать за тобой… А то, кто знает, вдруг мы вообще больше никогда в жизни не увидимся…
- Ну ты скажешь тоже…
- Не перебивай. В общем, я приехал сюда. И для начала пошел поздороваться со старым другом - он тут бар держит. Ну… и задержался у него немного. Ты уж прости, что так поздно до вас добрался. Да еще и напугал, похоже.
- Ты просто время выбрал не самое подходящее. А так мы очень рады! - сказала я. Брат кивнул.
«Но кто же была та женщина? - снова подумала я. - Вряд ли мы с ней встречались. Или все-таки встречались? Интересно где? Такое знакомое лицо…»
Я никогда не видела привидений, но, может быть, эта женщина и была не привидением, а чем-то вроде оптической иллюзии? Неким порождением моего сознания, пытающегося заполнить лакуну между памятью и реальностью… Но кто же она?
От этих мыслей у меня разболелась голова.
Ладно, потом подумаю. Может быть, и вспомню.
Самое главное, что ее здесь нет. Рюичиро действительно приехал один.
Я так соскучилась по нему. Как здорово, что он приехал!
У меня было почти новогоднее настроение.
- Ну раз вы завтра уезжаете, я поеду с вами, - сказал Рюичиро. - С другом своим я уже повидался, а без вас мне делать здесь нечего. Давайте только с утра на море сходим и полетим в Токио вечерним рейсом.
- Ну давай. Мы особо не спешим, - сказала я.
Вот ведь какой - небось, в своих путешествиях обо мне и не вспоминает, а теперь вдруг пристраивается к нам, чтобы до Токио вместе долететь.
И вообще, откуда у него столько друзей, у этого Рюичиро? Даже в Кочи нашелся старый приятель, с которым можно встретиться и выпить… Мне было больно думать, что я всего лишь «одна из…»: еще одна карта в пасьянсной колоде, еще один пейзаж в бесконечной череде пейзажей, ненавязчивое воспоминание о лете в середине зимы… что-то такое, что становится важным лишь тогда, когда его нет рядом…
Мне было до слез жалко себя.
- Рюичиро, а куда ты в этот раз ездил? - спросил Ёшио.
- Сначала несколько месяцев я был на Гавайях. Потом на Сайпане - у меня там приятель живет. У него школа подводного плавания. Я ему немного помогал. Ну, заодно и удостоверение ныряльщика получил.
- Хорошо живется на курортах! - сказала я.
- Ага. Только еда ужасная, но ко всему можно привыкнуть… Знаешь, сегодня в баре, когда я ел жареную скумбрию, я чуть с ума не сошел - такой божественный вкус!
- Я так тебе завидую. Ты столько всего повидал! - сказал брат.
- И ты увидишь. Обязательно!
- Не знаю… Я такой странный стал в последнее время… Сам не знаю, чего хочу. А вот о том, что ты приедешь сегодня, я знал. Когда после рыбалки домой вернулись, мне твое лицо несколько раз виделось. Правда, мне трудно было понять - это оттого, что я по тебе соскучился, или оттого, что скоро тебя увижу…
- Тебе лицо виделось? Может, это был осьминог, которого мы на ужин ели? - попыталась пошутить я, но брат не засмеялся.
Может, он и врет. А может, и не врет. Я помню, что, когда раздался первый звонок в дверь, он сказал: «А вдруг это…» - и замолчал. То есть он почувствовал что - то, но действительно растерялся и не знал, говорить мне или не говорить, и вообще не знал, что делать… Очень похоже на правду.
Мне было интересно, что думает по этому поводу Рюичиро. Я украдкой взглянула на него.
В этот момент на его лице была целая гамма чувств: пристальное любопытство, искреннее доверие, секундное сомнение.
Но вот все эти эмоции сменились характерным для Рюичиро радостным выражением: «Я все прекрасно понимаю». Понять - было для него главным, было сутью его характера.
Мне нравилось следить за ним, нравилось, что он остается верен себе.
Его постоянство гарантировало мне безопасность.
Если бы он всегда был рядом со мной, чтобы я могла взглянуть на него в минуту беспокойства и удостовериться, что все в порядке… Это было бы здорово.
Он - единственный, с кем я могу чувствовать себя абсолютно спокойной.
И если мой брат вырастет таким же, как Рюичиро, то мне не о чем будет волноваться.
- А зачем тебе это понимать? - сказал Рюичиро. - Знаешь, Ёшио, люди вроде нас с тобой, у которых слишком много всего в голове, не должны забывать, что кроме мозгов у них есть еще и тело, к которому тоже нужно прислушиваться. А если прислушиваться только к тому, что творится в голове, - можно плохо кончить. Понимаешь?
- Кажется, да, - кивнул брат.
- Моя работа состоит в том, чтобы думать. Но все время думать - это очень сложно. Более того - это очень вредно! Нужно отвлекаться - бегать или плавать, слушать чью-нибудь бессмысленную болтовню. Нельзя все время быть сосредоточенным на «самом главном». Мозгам необходима передышка, чтобы они не перегрелись и не сгорели. Иначе все, конец! Тебя, похоже, ждет нелегкая судьба, но не спеши расстраиваться. Главное - понять суть, и тогда все будет в порядке. И еще - не надо обращать внимания на то, что говорят другие. Может, они и правы, но верить им нельзя. Прежде всего, прислушайся к себе. Ты один знаешь, что тебе нужно. А все остальные - просто умелые говоруны. Они не хотят тебе зла, но они легко могут ошибиться. Твоя задача, прежде всего, научиться понимать себя. Тогда ты научишься распознавать тех, к чьим советам стоит прислушаться. Возможно, для тебя - это вопрос жизни и смерти. Так что давай, действуй. Не растрачивай свои способности на развлечения, как это делают другие. Да что я распинаюсь, ты и так все это лучше меня знаешь!
- Ничего я не знаю, - сказал брат. - Я не верю в себя. Не могу поверить.

Предыдущая страница 13 Следующая страница


Амрита 14

- Сможешь, - засмеялся Рюичиро. - Я же смог.
Брат с сомнением на него посмотрел.
Наверное, подумал: «Да кто он такой? Разве он страдает так же, как я?» Ну или что-нибудь в этом роде. Но это-то как раз и хорошо. Пусть сомневается, пусть сравнивает себя с другими, пусть смеется над собой. Только так он сможет понять, кто он на самом деле. Отчетливо увидеть себя самого со стороны, словно в лучах яркого полуденного солнца.
Рюичиро с улыбкой смотрел на него, словно говоря: «Я все понимаю. Но ты не спеши. Подумай над тем, что я тебе сказал». Он действительно понимал, что Ёшио особенный. Не такой, как все. И что касается предсказаний и летающих тарелок - тут уж Рюичиро проигрывал ему по всем параметрам. И сам Ёшио тоже прекрасно это понимал, просто не знал, как поверить в себя. Не знал, что делать со своими способностями, которые были одновременно его силой и его слабостью.
Что же касается меня, то я просто стояла рядом, слушала их разговор и думала о том, что если бы жизнь была чем-то вроде игры в тетрис, то Ёшио уж точно бы не проиграл, и что если он сумеет научиться тем вещам, о которых говорит Рюичиро, то это значительно облегчит ему жизнь…
И еще я подумала, что мальчику обязательно нужен отец.
И своего мнения я не изменю.

9. Множество секретов

Я уже не помню, когда в последний раз ходила за покупками вместе с мамой.
Мама всегда точно знает, что именно она намерена купить. В этом она похожа на мужчину - никогда не зависает, не тратит времени на раздумья. Стоит ей увидеть то, зачем она пришла, - и через секунду эта вещь уже у нее в руках. А то, что не оказалось у нее в руках за секунду, - считай, не окажется у нее никогда.
Решение о покупке той или иной вещи мама принимает задолго до похода в магазин. Иногда мне кажется, что у нее шоры на глазах - она как будто ничегошеньки не видит, за исключением того, что уже заранее увидела мысленным взором. И все равно мне нравится наблюдать за мамой. Я смотрю на нее, и каждый раз заново понимаю, что, если нам вдруг будет чего-нибудь не хватать, мама обязательно найдет недостающее, и всем сразу станет хорошо… Это чувство… Даже не знаю, как лучше объяснить… Бывает, что голос дрожит, и дрожь эту никак не унять. Или, например, бессмысленная ругань во время ссоры: ты крикнул и пожалел, а слов уже не вернешь. Бывает, сердце разрывается от ревности и на любовь хочется ответить жестокостью, а потом словно ангел - хранитель внезапно спускается откуда-то с неба и спасает тебя в тот самый момент, когда казалось, что все уже кончено. Ведь бывает же такое.
Но с мамой все по-другому. У нее или, вернее, в ней уже все есть. С избытком. Я не понимаю, как ей это удается (хотя в редкие моменты мне вдруг начинается казаться, что я что-то поняла). Маму невозможно сбить с толку такими глупостями, как шопинг или, скажем, бурные изъявления чувств.
Так чем же она отличается от всех остальных?
Думаю, что это можно назвать «умением радостно шагать по жизни». Даже когда все вокруг идет наперекосяк, мама не унывает и не отчаивается - она смотрит на мир широко открытыми глазами. И постепенно это ее настроение, ее уверенность в том, что «на самом-то деле все замечательно», проникает в каждый уголок нашего дома, и все как-то само по себе начинает налаживаться. Думаю, иногда ей приходится себя заставлять, но она никогда не сдается и раз за разом вытаскивает нас из трудных ситуаций. Мама - волевая женщина. Это ее призвание. Ее талант.
Как бы я ни старалась, у меня не получается быть похожей на нее.
Когда я захожу в торговый центр, я либо тут же начинаю вертеть головой по сторонам и хотеть все, что попадает в поле моего зрения, либо - если настроение не подходит для покупок - просто медленно перехожу с этажа на этаж и разглядываю красивые витрины. Третьего не дано.
В тот день мама попросила меня сходить вместе с ней. Я вообще-то не собиралась ничего покупать, и витрины разглядывать мне тоже как-то не особо хотелось, но мама пообещала, что купит мне новый пиджак, если я помогу ей тащить сумки с покупками. От такого предложения трудно было отказаться. Я с радостью согласилась.
Люблю, когда мама покупает мне вещи: во-первых, она никогда не навязывает мне то, что нравится ей. И, во-вторых, она не экономит на красивых вещах. Во всем, что касается покупок, маму можно назвать самой подходящей мамой в мире.
Перед тем как отправиться домой, мы зашли в кафе.
Пригубив свой кофе, мама спросила:
- Ну и как вы съездили в Кочи?
- Ничего особенного. Просто отдохнули. Головы немного проветрили.
- Ёшио теперь снова ходит в школу, значит, все-таки что-то изменилось. Только вот никак не могу понять что, - мама улыбнулась одними глазами. Своими огромными, бездонными глазами, которые смотрят прямо на собеседника и взгляда которых не избежать. Под этим взглядом невозможно соврать, затаиться, закрыть свое сердце.
Как бы тяжело маме ни было, как бы она ни грустила - ее глаза всегда оставались такими - требовательными и ясными.
Не помню… А какие глаза были у Маю? Другие или такие же?
Наверное, все-таки такие же. Бедная моя потерявшаяся память, - когда я пытаюсь вспомнить мою младшую сестру, она раз за разом показывает мне смеющуюся девочку с ясными, как у моей мамы, глазами…
Должно быть, и мои глаза могут показаться кому-то такими же ясными. Может быть, в ком-нибудь мой взгляд тоже вызывает откровенность и дарит освобождение. А в ком-нибудь он пробуждает странную ностальгию. Любовь и смущение. Одним словом, все то, что я чувствую сейчас, когда мама неотрывно смотрит на меня.
- Знаешь, мне кажется, что ему очень нужен отец, - сказала я.
- Почему ты так решила? - вскидывает бровь мама.
Вторая половина дня, мы сидим в маленьком кафе на четвертом этаже торгового центра. Снизу до нас доносится уличный шум. Мама пьет двойной эспрессо, я - сладкий индийский чай.
В воздухе витает летнее настроение, на душе у меня радостно. Вокруг - люди в рубашках с короткими рукавами, люди в футболках. Ветер играет сочной зеленью деревьев: солнечный свет отражается в глянцевых листьях, небо пахнет так восхитительно! Я не могу надышаться.
- Ёшио просто влюбился в Рюичиро. Он и в школу начал ходить только потому, что Рюичиро ему посоветовал. А от нас какая ему поддержка? Четыре тетки на одного мальчишку - мы же носимся с ним, как с маленьким.
- Мне кажется, ты ошибаешься. Ёшио прислушивается к Рюичиро потому, что Рюичиро - человек со стороны. А мужчина он или женщина - это уже дело десятое. Люди со стороны могут позволить себе улыбаться, быть добрыми и понимающими, в конце концов, не их это дело - ругать и воспитывать чужих детей. Именно поэтому дети их и слушают. Понимаешь? Рюичиро не несет никакой ответственности за Ёшио. Сейчас у них идеальная дистанция, но если Рюичиро вдруг отдалится, тогда Ёшио сделает из него супергероя, а если наоборот - они слишком сблизятся, тогда Ёшио, вполне возможно, разочаруется в своем новом друге и уже не будет обращать на его слова никакого внимания. А теперь представь себе, что я привожу в дом мужчину - мальчик в любом случае будет недоволен. Он теперь каждого будет сравнивать с Рюичиро, и ему все будут казаться дураками… По крайней мере, он именно так себя и ведет в последнее время.
- Ну может быть, ты и права, - сказала я.
- Может быть, и права. - Мама прикурила сигарету, затянулась и, выпустив дым в мою сторону, засмеялась.
- Мне кажется, что проблема в чем-то другом… Но я действительно считаю, что мы очень удачно отдохнули. В Кочи такие красивые пейзажи!
- Кажется, за время этой поездки вы здорово подружились. Ну что ж, это замечательно. Это очень хорошо!
- Это ты про меня и про Ёшио?
- Ну да. А ты думала про кого? - мама снова засмеялась.
- Ты хочешь сказать, что я как раз достигла подходящего уровня развития, чтобы дружить с малолетками?
- Вовсе нет, - мама покачала головой. - Просто вы оба не такие, как все. Есть в вас что-то необычное. Что - то, что сидит глубоко внутри. И в Маю тоже это было, но обычного в ней все-таки было больше, и если бы она полюбила кого-то другого, то, наверное, была бы сейчас жива. Жить с Рюичиро значило для нее выпустить на свободу то, что она прятала в себе. И она перенапряглась, не смогла справиться с этим. Ты только не подумай, что я обвиняю Рюичиро или ненавижу его или что-то такое. Просто рассказываю тебе, что я думаю. Мне кажется, что он больше подходит тебе. Потому что тебе по большому счету наплевать: обычная, необычная. Ты просто живешь, и все.
- Кажется, я понимаю, о чем ты, - сказала я.
- А Ёшио прежде всего нужна сила. Сила и любовь.
- Любовь?
На днях Джюнко тоже что-то говорила про любовь.
- Ты слишком рассудительная. Ты всегда все анализируешь, пытаешься жить головой, а не сердцем. Поэтому часто топчешься на месте, теряешь время, упускаешь возможности. Почему бы тебе не расслабиться хоть не надолго? Дай себе отдохнуть, расцвести. Поделись с миром своим светом. Когда я говорю, что Ёшио нужна любовь, я имею в виду не идеальную любовь и не слащавое сюсюканье. Я говорю об искреннем чувстве, которое невозможно сымитировать. Оно либо есть, либо его нет.
- Значит, быть независимой - это, по-твоему, плохо? Смотри не попадись в руки феминисткам - они таких вещей не прощают.
Мама никогда не умела объяснять. Она с трудом находила нужные слова. Я слушала ее и в очередной раз удивлялась ее непоследовательности. Мамины мысли были такими же путанными, как ее речь.
- Да нет же! - мама рассердилась. - Ты меня совсем не слушаешь!! Я говорю о том, что люди могут сделать для себя и для других. Именно это я называю любовью. Понимаешь? Предел веры. Но добиться чего-то гораздо труднее, чем просто сидеть и чесать языки. Ты даже не представляешь, сколько усилий нужно для этого потратить!
- Подожди. То есть ты хочешь сказать, что любовь - это только символ какого-то определенного состояния? - спросила я.
- Умница моя. Такие слова знаешь красивые, - мама засмеялась. И в первый раз за все время разговора я почувствовала, что мы с ней начали понимать друг друга. Или, вернее, я начала понимать, что она имеет в виду. Мама продолжала:
- Когда я смотрю на своих детей, то есть на вас, мне кажется, что вы не понимаете главного, не умеете сконцентрироваться. Поэтому вы оба оказываетесь в тупике. Останавливаетесь. А жизнь не терпит остановок. Жить надо безостановочно.
- Может, тебе стоит поговорить об этом с Ёшио?
- Боюсь, что он отмахнется от моих дурацких советов. Тоже мне тайна мирозданья…
- Да ты что, мам?! Ему же очень важно знать, что ты о нем заботишься. Знать, что у него есть мама, которой не наплевать на то, что с ним происходит.
- Да-да. У вас с Ёшио есть мама, хотя кажется, вы иногда не очень-то в это верите, - сказала она и гордо засмеялась, словно говоря: «А вы-то, наверное, думали, что я забочусь только о себе».
Мама не стала откладывать дело в долгий ящик.
Мы как раз сели ужинать, когда хлопнула входная дверь и Ёшио с порога закричал:
- Я дома!
За столом нас было трое: мама, я и Джюнко. Брат вошел в кухню, волоча за собой ранец. В своих шортиках и с этим ранцем он выглядел самым обычным мальчишкой. Веселым и немного голодным. У него был такой счастливый вид, что это поразило меня до глубины души. Как будто и мне перепал кусочек его детского счастья.
Ёшио бросил ранец в угол, взял тарелку с жареными креветками и пошел к телевизору. Даже и не скажешь, что совсем недавно с ним происходили невероятные вещи. Кажется, он научился чему-то за это время. Научился отфильтровывать ненужное. Только он устроился на тахте поудобнее, как мама начала задавать ему вопросы:
- Как тебе креветки, Ёшио? Вкусные? Ты чувствуешь их вкус?
Брат поглотил пару креветок одну за другой и сказал:
- Отличные креветки! Это тетя Джюнко приготовила?
- А. вот и нет, - сказала я. - Мы с мамой купили их сегодня в кулинарии.
- Я не очень-то люблю жарить креветки, - сказала Джюнко. - Когда нужно бросать эти нежные создания в кипящее масло, мне каждый раз становится не по себе. И чистить их, откровенно говоря, мне тоже не нравится. Они такие беззащитные…
Для меня так и останется загадкой, почему Джюнко начала оправдываться по поводу креветок, но именно в этот момент я вдруг почувствовала, что мы сидим здесь, на кухне, не просто так. Что мы действительно одна семья. Это чувство было похоже на нежный запах оливок. Помню, как-то раз осенний ветер принес откуда-то издалека в наш двор этот легкий, почти неуловимый аромат. Как давно это было…
- Ну хорошо. Тогда следующий вопрос: тебе нравится вставать утром? Ты рад новому дню? Что ты чувствуешь вечером, перед тем как заснуть?
Брат немного помолчал, потом произнес:
- Ой… Я не знаю. Я всегда очень устаю за день.
Он так серьезно отвечал на мамины вопросы, будто проходил психологический тест.
- Ну хорошо. А вот представь: ты идешь по соседней улице и встречаешь друга. Ты рад? Или эта встреча не совсем кстати? Оглянись вокруг себя - тебе нравится пейзаж? Ты любишь природу? Она тебя удивляет? А музыка? Тебе нравится музыка? И еще, скажи, ты хотел бы поехать куда-нибудь за границу? Тебе приятно строить планы? Или все это лишнее в твоей жизни?
Мама неожиданно замолчала. В ушах остался отзвук мягкого мелодичного голоса, как на кассете для медитации. Голос профессиональной актрисы, отлично выучившей свою роль. Вот так мама! Кто бы мог подумать, что она способна на такое представление. Мне даже стало немного не по себе. Мамин голос был чистым и глубоким. Кажется, если бы я закрыла глаза, то сразу бы оказалась на той самой улице, о которой она говорила, а навстречу мне шел бы кто-нибудь из друзей…
Наступила тишина. Каждый из нас искал в своем сердце ответы на только что прозвучавшие вопросы.
Но тут мама снова заговорила:
- А что ты думаешь о завтрашнем дне? Ты ждешь его или тебе все равно? Каким ты видишь будущее? Радостным? Ужасным? Что ты чувствуешь прямо сейчас? С тобой все в порядке? Тебе нравится твое отражение в зеркале?
Брат посмотрел на маму и сказал:
- Мам, я в полном порядке!
Что касается меня, то я бы не смогла ответить так же уверенно. «Даже не знаю», - подумала я.
- Я даже не знаю, - эхом отозвалась Джюнко, словно прочитав мои мысли. - Юкико, откуда эти вопросы? Ты что, учебник по психоанализу прочитала?
- Эти вопросы, - с улыбкой сказала мама, не сводя глаз с брата, - маленький семейный секрет. Формула счастья. Этому меня научил мой дедушка, когда мне было столько лет, сколько сейчас Ёшио. Дедушка называл это проверкой жизни.
- Проверкой жизни? Твой дедушка прямо так и говорил?
- Ну не совсем так, но как-то похоже. Ты его помнишь, Саку? Помнишь прадедушку? В деревне он держал небольшой магазинчик японских сладостей. Работал каждый день. Его сладости славились на всю округу - около магазина всегда была очередь. Люди даже из других префектур приезжали. А один раз приехала целая делегация из северных провинций, просто чтобы купить конфет, представляешь? Дедушка работал, пока ему не исполнилось девяносто лет. Он никогда не жаловался на здоровье, любил жену, детей, внуков, всегда был веселым и приветливым. Соседи очень его любили. Умер дедушка в девяносто пять лет. Он был замечательным человеком! Так вот, как-то раз она собрал нас всех, своих детей и внуков, и задал нам эти вопросы. Я отлично помню его первый вопрос: «Вы чувствуете вкус еды?» И еще он нас предупредил.
- О чем?! - Брат слушал мамину историю с раскрытым ртом.
- Он велел нам заглянуть глубоко - глубоко в его глаза и запомнить то, что мы там увидим. А потом он велел нам посмотреть по сторонам и запомнить комнату, в которой мы сидим. Запомнить чувства, которые вызывает в нас эта комната. Он предупредил, что если мы когда-нибудь захотим рассказать кому-нибудь о «формуле счастья», то мы должны позаботиться о том, чтобы в наших глазах люди увидели то, что мы увидели в его глазах; чтобы в комнате была такая же атмосфера, как в той комнате, где мы впервые услышали от него все эти вопросы; чтобы голос был глубоким и чистым, иначе вообще не стоит открывать рта, потому что, когда ты задаешь эти вопросы, открывается не только рот, но и сердце. «Вы открываете свою душу, - сказал дедушка. - Поэтому сначала нужно создать необходимые условия и только потом рассказывать людям о «формуле счастья». Я помню, что долго - долго разглядывала комнату. Я хотела запомнить все, что вижу. Сделать так, как сказал дедушка. В тот момент вся наша семья собралась вокруг него. Мои мама и папа, братья и сестры - все мы были там. Комната была наполнена какой-то особенной энергией, теплой и светлой.
С тех пор каждый вечер после ужина мы оставались в столовой, и дедушка своим необычайной глубины голосом рассказывал нам разные истории. Глаза его всегда сверкали. Я знала, что, пока он с нами, что бы ни произошло - все будет в порядке. И еще я знала, что я навсегда запомню каждую подробность того первого вечера, все до самых мелочей. Запомнить слова - это не главное. Главное - не забыть все, что вокруг слов. И я старалась не забывать, старалась хранить воспоминание не в голове, а в сердце. Похоже, мне это удалось.
Сегодня я вспомнила дедушку. Вспомнила тот вечер. И мне захотелось рассказать вам о дедушкиной «проверке». Пройти ее еще раз вместе с вами. Не знаю, все ли правильно у меня получилось, но, кажется, суть вы уловили. - Мама замолчала.
- А самим себе можно задавать эти вопросы? - спросила я.
- Конечно можно. Хоть каждый день. Только отвечать нужно предельно честно. Глупо обманывать себя. Есть только два возможных ответа: «да» или «нет». Например, ты можешь задавать себе эти вопросы в конце дня, перед сном. И если день был плохим - не надо расстраиваться. У всех бывают плохие дни. Я вовсе не пытаюсь читать вам наставления, но если каждый день вы будете спрашивать себя и отвечать по совести, то у вас появятся силы и смелость жить дальше. Ведь нам всем нужно что-то такое, ради чего стоит жить. Только не врите себе. Сомневаться нельзя. Научитесь быть довольными своими ответами, даже если они вас пугают. Только так вы сумеете понять свое истинное место в жизни, и это придаст вам сил и уверенности. Посмотрите на меня и на моих братьев и сестер. У всех у нас свои проблемы - кто-то развелся, кто-то разорился, но благодаря нашему дедушке мы не разучились радоваться жизни и не клянем свою судьбу понапрасну.
- Замечательная история! - Джюнко улыбалась чуть ли не со слезами на глазах.
Я задумалась над мамиными словами. Наверное, эти вопросы мой прадед когда-то услышал от своего отца. А потом он задал их своим детям и внукам… Сегодня мама рассказала о «формуле счастья» мне, а когда-нибудь наступит день, и я передам этот рассказ своему ребенку. Бесконечная история, переходящая из поколения в поколение. Как древние легенды индейцев. Разве можно было предположить, что в нашей семье существует что-то подобное? И если бы только мы были немного внимательнее, мы бы давным-давно узнали этот секрет. Ведь прежде, чем рассказать о нем словами, мама каждый день рассказывала нам о нем своей жизнью, своими поступками.
- Жаль, что Маю не узнала про дедушкину «формулу», - сказала я. Мне было искренне жаль сестру - ведь она толком и не успела пожить с мамой.
- Мне тоже очень жалко, - грустно сказала мама. - Но я действительно - впервые за много лет - вспомнила об этом только сегодня, когда мы с тобой были в кафе.
- И Микико тоже пропустила твою историю.
- Дурочка, - засмеялся брат. - Наверное, пьет сейчас где-нибудь со своими подружками.
- Да. Микико не повезло. Наверное, в следующий раз кому-нибудь захочется рассказать об этом лет через сто, не раньше, - мама улыбнулась.
- Досадно, - сказала я, и мы все рассмеялись, как не смеялись уже давно. Как все-таки замечательно, что у меня есть такая семья!
В голубом-голубом небе витал сладкий запах лета. Все заливал ослепительный солнечный свет. И так - который день. Значит, лето наконец-то наступило. Лето! Любимое время года.
В тот день мы с Рюичиро пошли смотреть на рыбу-луну.
- Знаешь, пока ты мотался неизвестно где, к нам в океанариум привезли рыбу-луну, - похвасталась я ему, и он тут же захотел пойти в океанариум и посмотреть на эту самую рыбу. Позавидовал, как маленький.
Была середина рабочего дня. В океанариуме кроме нас не было ни одного посетителя. Рыба-луна медленно плавала в огромном стеклянном шаре. Шар был встроен в стену, и поэтому сквозь него можно было видеть кусок неба наверху и суетящуюся улицу внизу.
Это зрелище успокаивало. Я была здесь уже много - много раз. Очень много.
Сначала я упала с лестницы и ударилась головой, потом меня выпустили из больницы. Рюичиро к тому времени уехал в очередное путешествие. Жизнь потихоньку возвращалась в обычное русло. Наступила зима. Я мало что помнила из прошлой жизни, но, тем не менее, моя мельница потихоньку работала. Казалось, все как-то налаживается. Но иногда мне становилось так одиноко. Обычно это бывало в те дни, когда я оказывалась лицом к лицу с неоспоримым фактом своей увечности. Как, например, в тот раз, когда я долго искала свой любимый штопор, а потом оказалось, что я давным-давно успела его разлюбить и даже купила взамен новый. Об этом мне рассказала мама - я имела неосторожность спросить, не попадался ли ей на глаза мой штопор. «Ты что, ничего не помнишь?» - со смехом спросила она. И я сделала вид, что вспомнила. Но после этого случая у меня долго еще оставался в душе неприятный осадок. Почему она смеялась надо мной? Почему я не такая, как все?
В такие грустные дни я отправлялась в гости к рыбе - луне.
Она тоже была не такая, как все. Вся такая несуразная, она медленно стукалась о стеклянные стенки шара, ни о чем не думая, ничего не понимая.
Совсем как я.
В моей жизни мне тоже некуда было спешить, но я - как и она - то и дело натыкалась на невидимые стены.
Я приходила к рыбе-луне и часами стояла у ее шара в полном одиночестве. Все всегда происходило одинаково: попав в океанариум, я быстро обходила все павильоны, вполглаза смотрела на всяких там морских котиков и морских ежей и под конец оказывалась у шара с рыбой - луной, где и застывала в немом блаженстве, глядя на ее неспешные передвижения. Из оцепенения меня обычно выводил служащий. «Океанариум закрывается, - говорил он. - Просьба покинуть помещение». Я вздрагивала и зарекалась на будущее, но из раза в раз повторялось одно и тоже.
Когда мы пришли сюда с Рюичиро, я обнаружила, что ничего не изменилось. Все было таким знакомым… Странно, что никогда раньше мысль о том, что я могу оказаться у этого стеклянного шара (через который теперь струились по-летнему теплые солнечные лучи) вдвоем с Рюичиро, не приходила мне в голову.
Рыба-луна плавно рассекала воду белым телом. Она совсем не изменилась. Не изменились и ее медлительные движения. Но мне вдруг показалось, что в ней поубавилось равнодушия к собственной жизни. Она выглядела более спокойной и даже какой-то повеселевшей.
Это я. Это я изменилась!
Раньше я смотрела на мир из-за стеклянной перегородки, и все во мне сжималось от страха. Но теперь все по-другому. Зима закончилась.
- Какая несуразная рыбина, - сказал Рюичиро. - Но смотреть на нее можно бесконечно.
- Это точно.
Я рассказала ему о своих одиноких визитах к рыбе-луне.
- Это секрет твоего возвращения к жизни. Белый и круглый, - улыбнулся Рюичиро.
Он иногда такое скажет, даже не знаешь, что и думать.
Время было таким же медлительным, как рыба-луна. Оно текло вокруг нас, пока мы стояли, заливаемые сверху солнцем сквозь стеклянные стенки шара. Мне было так спокойно рядом с Рюичиро. Он тоже был не такой, как все, но для меня в нем не было ничего непонятного. Я знала, кто он и откуда он пришел. И если бы он вдруг убил кого-нибудь, пусть даже очень близкого для меня человека, в конце концов, я могла бы понять и это. Понять и простить. Но не головой - в моих чувствах не было ничего рационального, они просто отражали воздух и время, которые сгустились вокруг нас.
Интересно, а что чувствовала Маю?
Она всегда была одна. Одна во времени и пространстве. Никто не мог дотянуться до нее, пробиться к ней. Даже Рюичиро не сумел.
А теперь мы стояли здесь вместе с ним. И за стеклянной стенкой перед нами плавала рыба-луна. Я в одно мгновение ощутила тепло, вдруг разлившееся по моему телу, как чернила из бутылки. Что-то произошло между нами.
- Знаешь, я, кажется, очень давно люблю тебя. Все это время… - сказал Рюичиро.
Вокруг никого не было. Только мы с рыбой-луной услышали это признание. Я ничего не ответила. Мир вдруг надвинулся на меня с угрожающей скоростью, словно он попал в объектив гигантской телекамеры: голубое небо наверху, улица внизу, прикосновение его руки и ответное движение моей - все ощущения были обострены вдруг захлестнувшей меня любовью.
- Когда Маю не стало, я решил, что мне нужно уехать. Куда-нибудь. Далеко - далеко. Я начал путешествовать. Но если бы ты знала, какими скучными были эти одинокие путешествия. И я всегда думал о тебе. Пытался представить, как бы все это выглядело, если бы мы путешествовали вдвоем. Меня несколько раз обворовывали, мне приходилось терпеть чужую грубость. И когда вечером я сидел в каком-нибудь захолустном отеле перед телевизором, показывающим странные программы на непонятном языке, единственное, что спасало меня от помешательства, - это мысль о тебе. Ты была моим секретом, моей «формулой жизни». И в какой-то момент я понял, что должен вернуться и увидеть тебя. С тех пор эта мысль не давала мне покоя. И я вернулся, увидел тебя и не смог устоять. Та ночь, когда мы были вместе, наша страсть - это было настоящее счастье… Это была любовь.
- Значит, ты любил меня еще до того, как я упала с лестницы?
- Выходит, что так. Но тогда Маю еще была жива, и, наверное, я чувствовал, что все как-то не так, как должно быть. Что между нами ничего не получится. Но потом все изменилось. Может быть - я сам, разозлившись на весь мир и на свои дурацкие путешествия. А может быть, дело в тебе. Мне трудно сказать, что и как именно изменилось в тебе после того, как ты упала и ударилась головой, но во время нашей последней встречи я вдруг увидел, что ты такая… живая и настоящая… Наверное, ты и раньше была такой, но я просто этого не замечал. Я как будто открыл тебя заново. Ведь твоя душа - она всегда была в тебе. С самого начала. Просто ей нужно было время, чтобы выбраться на поверхность. И как только я почувствовал ее приближение, я понял, что мы созданы друг для друга, но не в романтическом смысле, а просто так оно и есть. И так будет до конца нашей жизни. Когда я уехал от тебя, а ты ударилась головой, что-то сдвинулось с места, что-то зашевелилось. И это прекрасно! Ты понимаешь, что я хочу сказать?
Я молча смотрела на рыбу-луну и чувствовала, как краска заливает мое лицо. Мне показалось, что рыба беззвучно смеется надо мной.
- Понятнее не бывает, - наконец ответила я. - По крайней мере, на этот раз ты, кажется, не ради красного словца что-то придумываешь. Во всяком случае, похоже на правду.
- А ты что, детектором лжи подрабатываешь? - он улыбнулся. - Проверяешь меня?
- Я тебя только одним способом могу проверить, - сказала я. - Надо съездить куда-нибудь вдвоем. Можно за границу поехать, можно по Японии. Мне все равно. Главное, чтобы ты взял меня с собой. Вот тогда мы и посмотрим, как у нас пойдут дела, потому что я не собираюсь сидеть месяцами и ждать, пока ты соизволишь вернуться домой. Я скорее повешусь. Так что давай - покажи мне мир, покажи мне себя. Докажи, что твои путешествия - это стоящая вещь, а не просто так - пыль в глаза.

Предыдущая страница 14 Следующая страница


15 Банана Ёсимото

- В следующем месяце я еду на Сайпан, навестить друзей. Хочешь, поехали вместе. Или это слишком неожиданное предложение? Может быть, ты хочешь еще немного подождать?
- Нет, я ненавижу ждать. Я же сказала.
Мы засмеялись.
- Значит, едешь? - сказал он.
- Значит, еду, - сказала я.
На город опустился вечер. Солнце уже почти закатилось, окрасив облака над горизонтом в темно - оранжевый цвет.
Я коснулась его руки. Он крепко сжал мои пальцы. По телу разлилось знакомое тепло - тепло его рук. Между нами что-то было. Теперь в этом не оставалось никаких сомнений. Я снова взглянула на белую рыбу-луну, и вдруг мне неудержимо захотелось прикоснуться к ней.
… Протянуть руку и дотянуться до всего - всего - всего, удостовериться, что вещи вокруг меня не призраки. Что они действительно существуют. Что они живут.

10. Полумертвая

Всю дорогу, пока я смотрела на океан ослепительно сияющих облаков в иллюминаторе нашего самолета, меня не покидало странное чувство. Если бы кто-нибудь сказал мне сейчас, что я сплю и вижу сон, я бы охотно ему поверила. С другой стороны, точно так же я поверила бы и в то, что вся моя предыдущая жизнь - это тоже всего лишь далекий - далекий, пригрезившийся мне сон.
Я еще ничего не успела сообразить, а уже лечу на остров Сайпан. Мы примчались в аэропорт как сумасшедшие и взяли билеты в бизнес - класс - никаких других в наличии не оказалось. Теперь я сижу в огромном кресле (даже и не знала, что такие бывают), наслаждаясь непривычно просторным личным пространством. Этим утром мы встали очень рано, и, пока самолет ехал по взлетной полосе, я пребывала в сладкой полудреме. Но вот мы взлетели, и теперь надо было чем-то себя занять - я то врубала свой плеер на полную мощность, то пыталась сосредоточиться на книжке. Мне не хотелось заснуть и пропустить момент приземления на райский остров, поэтому я бодрилась, как могла. В книжке рассказывалась история одного святого, который с тем же рвением, с которым дети собирают всякие игрушки - побрякушки, коллекционировал «роллс-ройсы» и драгоценные запонки. Это была страшно интересная и очень грустная история.
Все, что происходило вокруг, как нельзя больше соответствовало моему внутреннему чувству «здесь и сейчас». Не берусь перечислить все мелкие составляющие этого приятного ощущения, однако со всей уверенностью заявляю, что ту невыразимую свободу, которую я вдруг испытала в самолете, никоим образом нельзя отнести только на счет выпитого во время полета пива.
В соседнем кресле спал Рюичиро. Он заснул мгновенно, сразу после того, как откинул спинку кресла и пристегнул ремень. Я вдруг заметила, что у него почти такие же брови, как у моего брата. Лицо Рюичиро имело свойственное спящим людям выражение сладкого одиночества и какой-то духовной отдаленности. Он, как спящая красавица, путешествовал по миру своих снов. Путешествие, к которому я никогда не смогу присоединиться.
Позади нас сидел Кодзуми. Мы ехали на Сайпан к нему в гости.
Кодзуми был очень странным. Такого странного человека я не встречала в жизни. Я даже в книгах про таких людей не читала. И по телевизору ничего подобного не видела. Две недели назад Рюичиро позвонил в «Берриз» и рассказал мне про своего друга, который переехал жить на Сайпан. «Было бы неплохо, чтобы вы с ним встретились. Разве тебе не хочется узнать, к кому мы едем в гости?» - сказал Рюичиро и пообещал ближе к ночи привести своего приятеля ко мне в бар.
«Конечно, какие проблемы», - ответила я и повесила трубку. И тут же с тоской подумала о том, что зря я все это затеяла. Кому нужна эта поездка на Сайпан? Еще месяца не прошло, с тех пор как я брала отпуск, чтобы поехать на море с братом. Да хозяин просто уволит меня, и дело с концом. А тут еще этот Кодзуми… Со слов Рюичиро я приблизительно составила себе представление о его развеселом друге - владельце маленького сэндвич-бара и пункта проката, в котором можно было взять напрокат снаряжение для подводного плавания. Ну что это, скажите, за жизнь? Я представила себе до черноты загорелого, худощавого парня. Этакого заядлого ныряльщика, который не дурак выпить и обожает женщин.
И зачем только я согласилась?
С другой стороны… Я представила себе, как ныряю в теплую, ласковую воду… Я ведь никогда не была в тропиках, и неизвестно, появится ли у меня еще когда-нибудь шанс туда съездить. И самое главное - я буду вместе с Рюичиро! Разве этого недостаточно, чтобы захотеть поехать куда угодно? Плевать на всех его друзей, плевать на хозяина. Надо брать отпуск и ехать. В конце концов, это моя единственная жизнь, другой не будет.
И я вдруг поняла, что с нетерпением жду этой поездки. Пришла пора окунуться в любовь.
- Меня тут приглашают прокатиться на Сайпан. - сказала я маме. - Ничего, если я съезжу? Вы без меня справитесь?
- Конечно справимся. А с кем ты едешь?
- С Рюичиро.
- У меня будет только одна просьба - постарайся не сразу покончить с собой, - она засмеялась.
С братом я тоже поговорила.
- Ёшио, я еду на Сайпан с Рюичиро. Хочешь поехать с нами?
- Ну… я бы, конечно, с радостью поехал, но… - Он помолчал. - Кажется, мне лучше еще немного походить в школу.
- Ну смотри. Если передумаешь, всегда можешь нам позвонить.
- Я не умею звонить за границу.
- Это просто. Сейчас я тебе все напишу. Английский для этого знать не надо. - Я написала на листке бумаги набор необходимых кодов.
Он взял листок у меня из рук, просмотрел его наискосок и вдруг спросил:
- Саку, тебе Рюичиро по-настоящему нравится или это у вас так - ничего серьезного?
Опять вопрос на засыпку…
- А почему ты спрашиваешь?
- Ну… мама, когда влюбляется, она каждый 'вечер куда-нибудь ходит. А ты всегда дома.
- Наверное, это потому, что я не умею влюбляться.
- Значит, это судьба?
- Ну… В каком-то смысле, наверное, судьба. Нам с Рюичиро никак не убежать друг от друга. Вот и получается, что выбора как бы нет.
- Ха! Я как раз то же самое хотел сказать, - радостно сообщил брат. - У вас просто нет выбора.
Я смотрела на него и не могла понять - он говорит это, потому что ревнует или потому что предвидит наше с Рюичиро будущее.
Я чувствовала, что моя любовь - это что-то столь же невероятное и ослепительное, как та летающая тарелка, которую мы с братом видели в синтоистском храме. Для того чтобы изменить будущее, для того чтобы у нас появился выбор, нам с Рюичиро надо во что бы то ни стало держаться друг друга. Не важно, что будет потом, но сейчас мы должны крепко взяться за руки и совершить прыжок - иначе потеряемся в водовороте стремительно меняющейся жизни.
Это похоже на какой-нибудь изыск типа «механизма автоматического открывания дверей». Такого рода изобретения иногда показывают по телевизору в передачах для буйных изобретателей: бильярдный шар катится по трубе и падает в ведро с водой, вытесненная шаром вода выплескивается наружу и течет на мельницу, мельница крутится, срабатывает включатель, вслед за ним еще один, и наконец после многошаговой цепочки бессмысленных на первый взгляд действий цель достигнута - нам показывают открывающуюся дверь.
Ветер подул в нужную сторону, и изобретатель вдруг стал миллионером.
Разбогател, что называется, на соломе.
Повезло. Бывает и такое.
… Человек, зависящий от другого человека, бессилен. Но на самом-то деле это кажущееся бессилие. Он может все.
Он черпает силу из бессилия, он играет и в процессе игры совершает прыжок за прыжком. Здесь можно ошибиться и тем не менее уцелеть. Но сирена внутри тебя не выключается ни на миг. Загораются лампочки: «Неверно!», «Сейчас!», «Не так!». Противиться этим сигналам невозможно, и ты раз за разом прыгаешь в никуда…
Рюичиро, как и обещал, пришел тем вечером в «Берриз» и привел с собой Кодзуми, который настолько не соответствовал моим представлениям о «смуглых парнях, живущих на пляже», насколько это вообще было возможно. Никакого загара не наблюдалось. Его матово - белая кожа была начисто лишена пигментов. Светлые, почти прозрачные глаза, льняные волосы.
Кодзуми оказался альбиносом.
«Вот это да!» - подумала я, пока Рюичиро представлял нас друг другу.
- Приятно познакомиться, - белокожий Кодзуми улыбнулся от уха до уха. Пусть южного загара он так и не приобрел, но южная улыбка была при нем.
В тот вечер посетителей в баре не было.
- Так ты в Японии?! - Хозяин страшно удивился, увидев Рюичиро, и тут же принялся его о чем-то расспрашивать.
Теперь мы с Кодзуми были предоставлены самим себе. В полусумраке бара он казался гипсовой статуей.
- На Сайпане меня ждет жена, - неожиданно сказал он. Я чуть со стула не упала. Хорошенькое начало для светской беседы. Неужели я похожа на одну из тех девушек, которые только и ждут случая завести роман с другом своего парня?!
- Да что вы говорите! - сказала я.
Кодзуми пропустил мою язвительную реплику мимо ушей.
- Мне кажется, вы с ней обязательно подружитесь, - он снова улыбнулся своей широченной улыбкой.
- Она родилась на Сайпане?
- Нет. Она японка. Ее зовут Сасэко.
- Сасэко?! Не может быть!
Наверное, это было не очень-то вежливо с моей стороны, учитывая, что я видела Кодзуми в первый раз в жизни. Но я просто не смогла удержаться от этой вполне естественной реакции. Назвать дочку Сасэко? Господи, кому это могло прийти в голову?! Назвали бы ее сразу: Дырка или Давалка…
- Значит, все-таки может, - сказал Кодзуми. - Да ты не смущайся, я уже привык. Все удивляются, когда в первый раз слышат. У нее родители были очень жестокие. Если тебе интересно, я могу рассказать историю ее имени. Хочешь?
Я кивнула.
- Ее мама была алкоголичкой. Она окончательно спилась и умерла к тому моменту, как Сасэко исполнилось три года. Незадолго до этого случайно выяснилось, что папа Сасэко ей вовсе не папа и что ребенок родился от кого - то, с кем мама девочки переспала по пьяни. Он пришел в бешенство и, не сказав неверной жене ни слова, отправился в мэрию и изменил девочке имя. Назвал ее Сасэко. Мама, между прочим, про это так и не узнала.
- Н-да…
- Вот. А так как папа Сасэко был якудзой, то ему не с руки было возиться с маленьким ребенком. Поэтому он отдал девочку в приют, где она и жила, пока ей не исполнилось шестнадцать. Потом она встретила какого-то парня и вместе с ним приехала на Сайпан. Ты только подумай, в первый раз в жизни она оказалась там, где над ее именем никто не смеялся. Никто из сайпанцев не называл ее Давалкой. Им даже в голову это не приходило.
- Ничего себе!
Мне было странно, что, рассказывая эту историю, Кодзуми не перестает улыбаться. И голос у него тоже был какой-то странный - хриплый и монотонный.
- … С тех пор как я познакомился с Сасэко, в ее жизни многое изменилось. Оказалось, что у нее есть сверхъестественные способности. И она наконец-то нашла свое призвание.
- А что у нее за способности?
- Как я уже говорил, родители Сасэко были не в восторге, когда она родилась. То есть желанным ребенком ее никак не назовешь. Так вот, еще в утробе матери она чувствовала эту нелюбовь. Она знала, что снаружи ничего хорошего ее не ждет, что весь мир против нее, только вот выбора у нее особенно не было. Из утробы не убежишь. Младенец даже не может перестать чувствовать и слышать те вещи, которые ему неприятны… Сасэко привыкла терпеть и ждать, но, в конце концов, боль и тоска стали настолько невыносимы, что с ней произошла внутренняя метаморфоза. Ей открылся некий новый путь, и она научилась общаться с «иными».
- Какими такими иными?
- С духами.
«Ну вот, приехали, - подумала я. - Только духов во всей этой истории и не хватало».
- И теперь вместо того, чтобы ублажать мужчин, она утешает духов. Это ее работа. Она поет во время ритуала поминовения.
- Поет?!
- Ну да. Ты обязательно должна послушать! - с гордостью сказал он.
- Я слышала, у вас на Сайпане духов - тьма - тьмущая.
- Ага, тьма - тьмущая, - согласился Кодзуми и поднялся с места. - Извини, я на несколько минут тебя оставлю.
Он пошел в уборную.
- Ну что, поговорили? - спросил Рюичиро, наконец повернувшись ко мне.
- Где ты его откопал? Он же ненормальный.
- Зато очень честный. Он никогда не врет. Никогда.
Ну раз Рюичиро говорит, что Кодзуми не врет, значит, не врет. И, следовательно, все, что он мне рассказал, - это чистая правда. Хотя все это очень и очень подозрительно.
На прощанье я сказала Кодзуми:
- Ну что ж, передавай жене привет. Только вряд ли она захочет со мной дружить, я ведь даже в духов не верю.
- Не беспокойся. Обязательно захочет.
Луна освещала ночную улицу. Прозрачные глаза Кодзуми красиво сияли в лунном свете. И я вдруг поняла, что он вовсе не сумасшедший, хотя говорит довольно странные вещи, да и выглядит, прямо скажем, не совсем обычно. И аура у него особенная - воздух вокруг него пахнет, как пустынный пляж, залитый светом луны, или как тенистое кладбище в яркий полдень. Тесно переплетаясь, в нем сосуществуют свет и смерть. Такой вот он человек. Раньше я таких не встречала.
Я рассеянно водила глазами по строчкам. В наушниках еле слышно играл рэп. Утробно гудел мотор самолета. Меня начало клонить в сон. И вдруг…
Самолет резко тряхнуло. От толчка я сразу пришла в себя, и первое, что подумала, было: «Эйко!» Я физически ощутила ее запах, увидела ее лицо, почувствовала прикосновение - все эти ощущения захлестнули меня с невероятной силой.
Я не могла пошевелиться. Сердце бешено колотилось. Голова кружилась. Самолет уже давно выровнялся, однако мне никак не удавалось справиться с этим непонятным приступом.
Почему? Почему я так переживаю эту вспышку памяти?
Ее голос, рассыпавшиеся по плечам волосы - я вдруг увидела каждую мелочь, каждую деталь. И в то же время - я увидела всю ее целиком. Эйко. Воспоминания нахлынули и закружили меня, увлекли, выдернули из настоящего. Это было невыносимо. Я резко поднялась с кресла и пошла в туалет, хотя мне вовсе туда не хотелось.
Запершись в маленькой серой кабинке, я первым делом несколько раз глубоко вдохнула. Надо было успокоиться.
Кажется, похожая сцена была в «Сиянии» Стэнли Кубрика. Мальчик просил о помощи, посылая мысленные сигналы. Кажется, ему удалось кого-то позвать. Или все-таки нет?… Неужели с Эйко что-то произошло?
Когда приступ паники прошел, я вернулась на свое место. Теперь оставалось ждать приземления - я смогу позвонить Эйко из аэропорта. Еще несколько минут назад я была в таком ауте, что эта простая мысль даже не пришла мне в голову.
Я поудобнее устроилась в кресле, и в этот момент Рюичиро открыл глаза.
- Мы уже почти прилетели, - с улыбкой сказал он. Загорелась надпись «Пристегните ремни», из динамиков раздался голос стюардессы.
- Просьба пристегнуть ремни и приготовиться к посадке, - сказал голос.
В иллюминаторе я увидела несколько маленьких островков. Они ослепительно зеленели на необъятной поверхности океана. Океан был окрашен во все оттенки голубого. Волны закручивались белыми барашками. Сверху все выглядело как на открытке.
- Как красиво! - сказала я. - Просто восхитительно!
- Здорово, правда? - подхватил заядлый путешественник Рюичиро. Глаза его сверкали.
«Так вот, значит, какой он на самом деле. Теперь понятно, почему ему так нравится путешествовать», - подумала я.
Он обращается со своими чувствами, как с дрожжевым тестом, и, в конце концов, они поднимаются, переполняют его и преображаются в виде историй… В виде книги.
- Красота! - донесся с заднего сиденья голос Кодзуми.
- А ты разве еще не привык? - спросила я, повернувшись к нему.
- А разве к этому можно привыкнуть? Я каждый раз поражаюсь… Послушай, я хотел тебя спросить… Несколько минут назад тебя кто-то позвал. Ты слышала?
Я испугалась.
- Кто?
- Я не разглядел. Кажется, женщина. Очень красивая. У нее высокий голос. Она такая… тоненькая…
- Ты что, тоже слышал? - спросила я, догадавшись, что он говорит про Эйко. Что же это за место такое, куда мы летим? Прямо альтернативная реальность. И, похоже, к этому придется привыкнуть. Может быть, это мой единственный шанс вспомнить все позабытое…
- Как приземлимся, ты лучше сразу ей позвони, - сказал Кодзуми, проигнорировав мой вопрос. В его голосе не было ни капли беспокойства. Он произнес это как что-то само собой разумеющееся. Таким голосом обычно говорят: «Сегодня холодно, лучше надеть пальто».
Я посмотрела на Кодзуми и сказала:
- Хорошо. Я позвоню.
Мы вышли из самолета и погрузились в жаркий и влажный, словно разбавленный горячей водой, воздух.
Может, это небо слишком синее?
Может, эта зелень чересчур сладкая и сочная?
«Подождите меня на выходе», - попросила я и, предварительно разменяв деньги, отправилась на поиски международного телефона - автомата. Я нашла его почти сразу и поспешно принялась набирать номер Эйко, то и дело путаясь в кнопках. Наконец в трубке раздались длинные гудки. В аэропорту было шумно, и гудки казались еле слышными. Шестой, седьмой, восьмой… Почему же никто не подходит?
Все это было очень странно, потому что мама Эйко редко отлучается, а если все-таки выходит из дома, то в доме всегда остается прислуга.
Я уже собиралась повесить трубку, когда услышала чей-то голос.
- Алло? - Это была домработница. Я немного успокоилась.
- Можно поговорить с Эйко?
- Извините, сейчас никого нет дома. Я выходила по делу и только что вернулась. Даже не знаю, куда все ушли. Это очень странно, потому что никто меня ни о чем не предупредил.
От моего спокойствия не осталось и следа. Я сообщила домработнице свое имя и название отеля, сказала, что мне обязательно надо поговорить с Эйко.
- Пожалуйста, пусть она мне перезвонит, как только сможет.
- Да - да, конечно, я ей передам, - ответила мне женщина.
Я повесила трубку. А что еще мне оставалось делать?
Когда я пристроилась в самом конце очереди на таможенный досмотр, таможенники как раз проверяли багаж Рюичиро и Кодзуми. Еще через несколько минут, когда я вышла в зал ожидания, я увидела их обоих - они стояли немного в стороне от выхода и разговаривали с молодой женщиной. Я предположила, что это жена Кодзуми. Ее длинные черные волосы очень эффектно оттенял розовый брючный костюм. Рюичиро заметил меня и помахал мне рукой. Женщина обернулась и посмотрела в мою сторону. Я застыла на месте. «Где я ее видела? Ну где?» Вспомнила! Я видела ее в Кочи, на мониторе видеофона. Это она. Это ее лицо.
Узкие глаза. Нос пуговкой. Пухлые губки. Вся ее фигура источала какой-то сладкий легкий аромат. Она радостно улыбалась, будто и не мне вовсе, а кому-то далекому, кого нельзя увидеть обычным зрением. Ее внешний вид - толстый слой косметики, ярко наманикюренные ногти - вызывал определенные ассоциации и наводил на мысль, что людям сложно менять привычки… В ней чувствовалась умиротворенность, но не как у святых, а сродни той, что бывает у очень пьяных людей или у наркоманов. В последние месяцы, незадолго до своей смерти. Маю тоже была очень спокойной…
Я улыбнулась ей в ответ.

Предыдущая страница 15 Следующая страница


Амрита 16

Она протянула мне правую руку и сказала:
- Приятно познакомиться, Сасэко.
У нее был низкий бархатный голос. Бездонный.
- Сакуми, - произнесла я, пожав протянутую руку. - Мне тоже очень приятно.
И в этот момент она сказала:
- Ой!
- В чем дело? - тут же вскинулся Кодзуми.
- Вот это да! Представляешь, Кодзуми, оказывается, ты у нас не один такой.
- Вы это о чем? - поинтересовалась я.
- Сакуми, должна тебе сказать, что ты наполовину мертвая, - Сасэко ослепительно улыбнулась.
Я растерялась.
Рюичиро с интересом следил за происходящим.
- Сасэко! Как тебе не стыдно! - сказал Кодзуми.
Она продолжала улыбаться. Потом тихонько сказала:
- Так ведь в этом нет ничего плохого.
«И правда, что в этом плохого?» - вдруг подумала я.
- После того как одна твоя половина умерла, вторая заработала в полную силу. Ты как будто переродилась, понимаешь? Такое очень редко бывает. Некоторым людям это удается с помощью йоги, но они обычно посвящают этому всю свою жизнь, - попыталась она успокоить меня.
Должна сказать, что это ей удалось.
Вчетвером мы сели в машину Кодзуми и поехали в отель. Всю дорогу Кодзуми предлагал нам остановиться у них с Сасэко. Но, в конце концов, мы с Рюичиро убедили его, что в отеле нам будет ничуть не хуже. А уж им с Сасэко точно будет гораздо удобнее. Кроме того, отель, в котором мы намеревались поселиться, находился буквально в десяти минутах ходьбы от их дома. Сама же местность называлась Сусупе и лежала к северу от Гарапана.
Южное небо было ясным и светлым, ветер раскачивал густые заросли, начинавшиеся сразу за обочиной. Дорога была абсолютно пустой. Ничего, кроме джунглей по обеим сторонам. Рассеянно глядя в окно на несущийся навстречу монотонный пейзаж, я почувствовала, что в глубине души происходит что-то непонятное.
Я как будто «превращалась» в кого-то, или, наоборот, кто-то «превращался» в меня (кажется, английский глагол become подходит здесь гораздо больше).
Мне сдавило грудь. Воздух вдруг стал тяжелым и всем своим грузом лег на сердце. Деревья, кустарники, травы ожили и казались причудливыми сказочными животными, а небо и земля еле виделись сквозь дрожащее марево. Все вокруг меня двигалось, только я оставалась неподвижной.
Может быть, меня просто укачало? Я вдохнула поглубже, но ничего не изменилось. На секунду мне показалось, что невидимая, но всегда очень четко ощущаемая граница между моим телом и душой вдруг исчезла. Это было невыносимое чувство. Темное и мучительное.
Но в этот момент машина въехала в Сусупе, и кошмар отпустил меня. Я с готовностью сразу же о нем забыла. Откуда мне было знать, что это только начало? Первые шаги на новой земле.
Сусупе был похож на декорацию для кинофильма. Островки зелени тут и там прикрывали незаполненные прорехи в городском пейзаже. Машины гоняли по улицам, поднимая огромные клубы белой пыли, и это только усиливало ощущение нереальности.
Машина проехала мимо отеля, в котором мы с Рюичиро должны были остановиться.
- Давайте сначала заедем к нам домой, - сказал Кодзуми. - Тут на машине две минуты ехать.
Их дом выходил оранжевым фасадом на дорогу. Снаружи он казался очень просторным.
- Бар с другой стороны. Сейчас я вам покажу.
Мы вышли из машины.
- Теперь туда, - сказала Сасэко, указывая рукой куда-то в глубь участка.
Вокруг дома вела маленькая тропинка.
Мы двинулись по ней.
- Тут у них очень симпатично, - сказал Рюичиро, оглядываясь по сторонам.
Через секунду мы прошли казавшиеся совершенно непроходимыми заросли кустарника и очутились на пляже. Перед нами раскинулся бескрайний океан.
Значит, бар - это одно из помещений в задней части дома. Выход на океанский берег. Очень разумно.
Синий океан был спокойным, вода у берега - почти прозрачной, белый песок - гладким и теплым.
- Мы вернулись, - сказала Сасэко мужчине-японцу, стоящему за прилавком.
Мужчина кивнул и ответил:
- С возвращением.
Потом посмотрел на нас с Рюичиро и добавил:
- Добро пожаловать.
Я довольно улыбнулась. Лицо мужчины было покрыто густой щетиной. Тело - бронзовым загаром. Классический тип. Любитель серфинга, девушек и пива.
- Давайте присаживайтесь, - Сасэко махнула рукой в сторону столиков, стоявших прямо у магазина. - Надо что-нибудь выпить.
Столики были накрыты голубыми скатерками. Над каждым из них стоял зонтик от солнца. А сверху висело яркое южное солнце. Свет и тень.
Мы сели за самый крайний столик, ближе всего к океану. Немного в стороне за одним из столиков сидела компания американских туристов в пестрых пляжных одеяниях. Других клиентов пока не было. Американцы ловко управлялись с гигантскими сэндвичами. Загорелый бородач, который до этого хозяйничал за стойкой, теперь шел в нашу сторону с подносом, на котором стояли какие - то, судя по виду, очень сладкие, напитки. Но на полпути его немного задержал Кодзуми, который ставил машину на стоянку и поэтому появился на пляже только сейчас. Они оживленно о чем-то заговорили.
Казалось, что под тропическим солнцем Кодзуми неизбежно должен растаять. Но он не таял. Он сжился с Сайпаном. Он стал здесь своим.
Солнце понемногу поджаривало наши обнаженные руки, ветерок охлаждал вспотевшие лбы - но не стаканы, которые активно потели на подносе. Мы ждали. Разговор все продолжался.
За несколько минут я настолько успела привыкнуть к этому месту, что мне стало казаться, будто я живу здесь уже который год.
Наконец двое говорунов подошли к нам. После того как мы получили свои напитки, Кодзуми радостно сообщил, что они вместе с бородатым уезжают за товаром.
- Вы тут пока отдыхайте. А вечером сходим куда-нибудь. Выпьем, поужинаем. Я вам еще позвоню.
Мы помахали ему рукой на прощанье и снова остались втроем.
- Видите столики вон там, чуть дальше? Это пляжный бар вашего отеля, - сказала Сасэко, указывая пальцем на ряды белых столиков немного в отдалении. С той стороны ветер доносил обрывки какой-то легкой музычки. - Видите, как близко.
- Так у нас не отель, а океанская вилла, - улыбнулся Рюичиро.
- Ага, - улыбнулась в ответ Сасэко. - Тут эти виллы на каждом шагу. Но главное, что только руку протяни и дотянешься до закусок, пива и прочих прохладительных напитков.
- Но ваши сэндвичи, разумеется, самые вкусные, - сказал Рюичиро.
- Судя по количеству посетителей в обеденное время, так оно и есть.
- Ну для нас-то у вас найдется свободный столик? - спросила я. - Мы очень хотим пообедать вашими замечательными сэндвичами!
И в этот момент со мной произошло то же самое, что в машине по дороге сюда, - воздух начал давить на меня со всех сторон. Голова закружилась, стало трудно дышать.
Голубое небо, океанский бриз, вкуснейшие сэндвичи - все унеслось куда-то далеко - далеко. И ожидание поездки, и чувство освобождения - ничего не осталось. Только острая боль в груди. Она никуда не уходила. Не отпускала ни на мгновение. Как приступ сенной лихорадки, как грипп, как горная болезнь.
Что же это такое?
Неужели это как-то связано с Эйко?
Мне стало тоскливо. Я задержала дыхание, вгляделась в себя, ища ответа на этот вопрос, и поняла, что Эйко здесь ни при чем.
Но тут Сасэко вдруг тряхнула своими прекрасными волосами, и они рассыпались по ее плечам, по груди…
Она закрыла глаза, словно защищая их от ослепительных брызг, которые вот-вот разлетятся во все стороны. А я, наоборот, не отрываясь, во все глаза смотрела на это зрелище и видела все как при замедленной съемке: волосы описали в воздухе прекрасную, безукоризненную дугу, блеснули И рассыпались на множество маленьких молний - змеек.
Удивительно, но моя таинственная боль отступила.
Но на этот раз я не забыла о ней. Хотя мне уже не верилось, что секунду назад я могла ощущать что-то подобное. Что же это такое? И почему-то оно есть, то его нет? Кажется, Сасэко имеет к этому какое-то отношение…
Я вопросительно взглянула на нее.
- Ты чего? - поинтересовался Рюичиро, который тоже почувствовал что-то неладное.
- Ничего страшного, - Сасэко улыбнулась. - Не обращай внимания. Просто у меня голова немного тяжелая. Наверное, от жары. Здесь такое часто бывает. - И она посмотрела на меня.
Я молча кивнула.
Почему-то мне вспомнился наш с Кодзуми разговор о духах.
Множество призраков, обитающих в джунглях, на пляже, в распаренном воздухе. Люди, которые когда-то здесь умерли. Сотни тысяч. Остров - могила.
Значит, Кодзуми действительно не врал!
Наверное, в Японии тоже есть духи и призраки, просто их гораздо меньше. Но на этом острове их такое количество, что даже я, человек к таким вещам не очень-то чувствительный, ощущаю их присутствие. А может быть, в последнее время мои экстрасенсорные способности улучшились благодаря общению с Ёшио… Кстати, вполне вероятно.
Или это из-за Сасэко, которая утешает здешних духов своими песнями?
Или из-за того, что я наполовину мертва?
Может быть, я продолжаю умирать, сама того не замечая?
Последняя мысль была особенно неприятной. Ведь если вдуматься, то вся наша жизнь - это движение к смерти. С каждой секундой мы приближаемся к собственному концу. Но при этом каждую секунду в нас рождаются новые клетки. Одна за другой, одна за другой. И все дрожит и излучает свет и постоянно изменяется. Может быть, я по какой-то странной причине выскочила из этого замкнутого круга и теперь двигаюсь непонятно где и непонятно куда?
Разумеется, я не надеюсь на вечную молодость. Но мне жаль, жаль эхи клетки, которые рождаются, уже провидя свою смерть. Ведь они не могут не знать об этом. Они знают все.
Над пляжем распускался прекрасный закат. Шум волн сделался тише, приглушеннее - он словно растворялся в наступающих сумерках. Бесшумно подрагивающие от ласковых прикосновений ветерка пальмы постепенно окрасились в оранжевый цвет.
- Какой красивый закат, - умиротворенно сказала Сасэко и принялась напевать себе под нос песенку, которая доносилась сюда со стороны пляжного бара. Слушая эту песню, я вспомнила те мелодии, которые слушала по радио, когда была маленькой девочкой. Такие знакомые, милые, мягкие… Почему-то мне показалось, что я наконец-то поняла, кто я и где мое место в этой жизни.
Небо повисло над нами гигантским куполом. Под небом - океан.
Вот так бы и сидеть, глядя на закат, и просто вилять хвостом, как восторженный пес, и чтобы обязательно где-нибудь рядом была парочка влюбленных… Что может быть лучше?
Благословенное время.
Как жаль, что оно уходит так быстро.
Я следила за солнечным диском, пока он окончательно не исчез в океане.
Сасэко продолжала напевать себе под нос ту самую песенку. Мелодичные звуки причудливо переплетались в воздухе, и, казалось, их можно было даже увидеть. Они источали необычайно приятный аромат. Это была самая прекрасная песня в мире. Это был самый прекрасный голос: хриплый, сладкий, сильный, но тоже время трепещущий.
Так я в первый раз услышала пение Сасэко.

11. Смерть и сера

Ночные огни Сайпана сверкали как россыпь алмазов. Домов было немного, но сияние казалось бескрайним. Чистый воздух насквозь пропитался океанской влагой.
Ночные улицы с караоке - барами, со странными сувенирными лавками, с мигающими неоновыми вывесками, написанными на ломаном японском, - мы прогулялись по городу, поужинали в ресторане, где подавали блюда кухни Чаморро, и снова пошли бродить по этому удивительному городку, похожему на декорации к вестерну. Во время прогулки я вновь внезапно испытала чувство внутреннего освобождения, я поняла - начинается новая жизнь.
Когда путешествуешь, время течет как-то по-другому: медленно и величаво. Мне становится все равно, что будет с моей памятью. Какая разница, как оно там все происходило?! Самое важное - это быть здесь и сейчас, дышать этим свежим соленым ветром. Впитывать запах, которого не было никогда и нигде - ни в моем детстве, ни в Кочи, ни в аромате духов моей мамы… Запах, в котором странным образом заключены все запахи мира. Запах мимолетного настоящего - оно только что было и прошло и больше не повторится. Я вдыхаю этот запах, и ощущение мимолетности передается всему моему существу и сохраняется в нем навечно в виде сладкого и томительного воспоминания.
Чем мучаться оттого, что не можешь восстановить призрачную последовательность событий, не лучше ли отдаться целиком и полностью этому восхитительному, необъятному ощущению? Благо здешняя обстановка к этому располагает.
Атмосфера городка напомнила мне фотографии Гинзы начала тридцатых годов, на которые я наткнулась в каком-то еженедельнике. Пейзаж на этих фотографиях был таким… великодушным, что ли, по отношению к людям. Я смотрела на старые снимки и думала: как было бы здорово пройтись по этой улице. Какая прекрасная панорама: огромное небо, и у людей такие светлые лица.
В Токио я бесилась от своей беспомощности, от того, что память то и дело меня подводила. Временами я буквально на стенку из-за этого лезла, была на грани нервного расстройства. Но теперь все казалось таким нереальным и далеким…
- Я сразу таким родился, - сказал Кодзуми, показывая на свои белые волосы. - Мне очень повезло с семьей.
Вчетвером мы сидели в баре прямо на берегу океана. От закусок уже перешли к выпивке - у каждого на счету было несколько коктейлей, но вечер еще только начинался. Не пила одна Сасэко - она должна была в конце дня отвезти нас на машине в отель.
Бар, в котором мы сидели, пользовался немалой популярностью. Среди посетителей были и местные, и туристы. Пили в основном пиво и коктейли. На столах горели свечи, сбоку на маленькой сцене играла джаз - команда. Играли они, прямо скажем, не ахти, но, кажется, все посетители были довольны.
Перед нами лежал умиротворенный океан, поделенный надвое тонкой лунной дорожкой. Белый песок сбегал к самой воде, повторяя очертаниями небольшой залив. На берегу этого залива и располагался бар. Вечер откровений - Кодзуми продолжал рассказ о своей семье. Это было так на него непохоже, обычно он ограничивается короткими репликами…
Сасэко тихо сидела рядом с мужем. Я подумала, что, наверное, она слышала этот рассказ раз сто, не меньше. Однако никакого раздражения по этому поводу она не высказывала. Впрочем, судя по всему, особого восхищения она тоже не испытывала. Просто сидела, подперев щеки руками. В вечерних сумерках она выглядела невероятно красивой. Светлая и мягкая, как богиня милосердия Каннон. Это было такое потрясающее зрелище, что я почувствовала, что сейчас растаю.
Глаза Сасэко таинственно светились, отражая пламя свечи, горевшей на нашем столе. Я никогда ни у кого не видела таких глаз. Хотя нет… Один раз я все-таки видела что-то похожее. С таким же ярким блеском в глазах смотрела на своих только что родившихся котят моя кошка. Вся перепачканная в крови, усталая, гордая за себя и за своих детенышей - олицетворение материнского подвига… Позже этот блеск совершенно исчез из ее глаз.
- Слушай, ты мне раньше никогда о своей семье не рассказывал, - произнес Рюичиро, глядя на Кодзуми. - Я ведь ничего толком о тебе не знаю. Почему-то мне всегда казалось, что ты родился на Сайпане, - он улыбнулся.
- Нет. Я родился в Японии. В маленькой рыбацкой деревушке в префектуре Сидзуока. Мои родители были дальними родственниками. По крайней мере, у них были какие-то общие предки. Мои братья и сестры были совершенно обычными детьми. Только я родился не таким, как все.
Джаз-команда ушла на перерыв, и гул голосов вокруг нас смешался с рокотом волн. Казалось, у всех вокруг было отличное настроение. Голоса звучали громко и радостно. Океан был прекрасен - он тихо плескался неподалеку, мягко утыкаясь в белый песок.
- Наша семья была хоть и счастливой, но самой обычной семьей - такую можно встретить где угодно. Папа - рыбак. Он был худой и загорелый до черноты. Мама - простая деревенская тетушка довольно внушительных размеров. В них не было ничего особенного, не считая того, что оба они были прекрасными людьми. В деревне их любили и уважали.
Кроме меня в семье было еще четверо детей. Двое старших - брат и сестра - и двое младших братьев. Я - ровно по серединке. В детстве мы спали впятером в одной комнате, прямо на полу. Мы всегда пихались, смеялись, щекотали друг друга и подолгу не могли заснуть. Если мы слишком шумели, мама прикрикивала на нас, и тогда мы затихали.
Каждый день нес с собой что-то новое. Жизнь была такой прекрасной и радостной. По-настоящему радостной. После ужина мы помогали убирать со стола - это было так здорово! Мы кидались плошками, смеялись до слез, и иногда, полностью отдавшись этому безудержному веселью, я даже забывал, кто я, где я и что со мной происходит.
Брат и сестра были заметно старше нас, троих младших. Можно сказать, что меня и двух младших братьев воспитывали именно они. Это было счастливое время. Мы действительно были счастливы. И никто никогда не смеялся надо мной из-за того, что я не такой, как все.
Но я все равно знал, что я другой. Иногда во сне я предвидел будущее. Я не знаю, почему из всех нас только я обладал этой способностью. Я умел предсказывать погоду, заранее знал свои оценки на экзамене, предчувствовал несчастные случаи, которые еще не произошли. И еще я знал одну страшную вещь - я боялся ее больше всего на свете и ни с кем, ни с кем не мог поделиться своим знанием.
Вечером мы, одетые в пижамы, долго и шумно возились на своих матрасиках, пока в коридоре, в конце концов, не раздавались тяжелые мамины шаги. Я быстро залезал под одеяло и лежал там, затаив дыхание. В комнате обычно горел ночник, который почти не давал света. Было темно. Мама открывала дверь и с порога кричала: «Ну-ка быстро спать!» Когда она уходила, мы начинали сдавленно хихикать и шептаться, но уже не шумели. Постепенно мы засыпали. Еще один день был позади, и во сне мы шли навстречу новому дню.
Но иногда, может раз или два в году, я неожиданно просыпался посреди ночи и лежал в темноте, с открытыми глазами, умирая от страха.
Меня включали, словно лампочку. И каждый раз повторялось одно и то же - воздух вокруг наполнялся непонятно откуда взявшимся густым запахом серы. В первые разы я думал, что, может быть, это напукал кто-то из моих братьев. Но потом понял, что этот запах не имеет ничего общего с обычными детскими запахами, да и вообще с настоящими запахами. Он был иллюзией, он рождался где-то в глубине моего мозга, моего сознания. Избавиться от него было абсолютно невозможно. Я смотрел на моих спящих братьев, на мою любимую сестру - они были едва видны в слабом свете ночника. Прислушивался к их мерному дыханию. Мне вдруг начинало казаться, что все они умерли. Что это трупы лежат, разметавшись по полу, раскинув в стороны маленькие руки и ноги. Но потом наваждение проходило.
Комната была очень маленькой, именно эта теснота и спасала меня каждый раз. Я любовался густыми ресницами старшего брата, вглядывался в лицо сестры и смеялся про себя над носом - пуговкой одного из младшеньких. Я мог смотреть на спящих часами. Они были совсем не такими, как днем. В них чувствовалась какая-то грусть, они были такими беззащитными. Я знал, что наступит утро и все будет по-прежнему: тот из нас, кто проснется первым, начнет тормошить остальных, смеяться и прыгать между матрасов. Мы будем ссориться из-за туалета, переключать телевизор с канала на канал, может быть, даже подеремся, но потом обязательно помиримся. Однако все это будет утром, когда мы проснемся, когда закончится эта страшная ночная тишина и вместе с ней мое одиночество. Понимая это, я старался как можно скорее заснуть, но запах не отпускал меня в сон. И еще я слышал голоса. Они шептали мне на ухо: «Кроме тебя, никого не останется». Я отчетливо слышал эти слова, хоть и не понимал, что они значат. Да я и не хотел понимать. Я хотел только одного - заснуть и проснуться утром в окружении моих любимых братьев и сестер. И чтобы все было как раньше! И чем дольше я лежал в темноте, тем яснее становилось, что все произойдет так, как говорят голоса: мои родные уйдут, исчезнут один за другим. И никого, кроме меня, не останется. И это было так страшно, что, в конце концов, я не выдерживал и принимался будить сестру. «Мне страшно», - говорил я и брал ее за руку. Сестринская рука была теплой - теплой. Сестра сквозь сон крепко сжимала мои пальцы. И я знал, что утром, когда увижу, что все мои братья живы - здоровы, мне станет так радостно, что я готов буду расплакаться от счастья.
Но где-то глубоко внутри я чувствовал приближение чего-то ужасного. Оно отбрасывало темную тень, которая уже накрыла и мою сестру, и моих родителей… Не хотел, но чувствовал. И сам себе казался маленьким и беззащитным.
Я смотрел в лицо сестры, и, не успев больше ни о чем подумать, засыпал. Утром от едкого запаха не оставалось и следа. Комната была наполнена солнечным светом и шумом веселой возни. Сестра говорила: «Кодзуми, тебе опять ночью приснился страшный сон, ты залез ко мне под одеяло». Я уже начинал забывать страшные подробности. Только слова эхом отдавались где-то на периферии сознания: «Кроме тебя, никого не останется». Но все были такими веселыми и радостными, встречая новый день, что я не обращал на это эхо никакого внимания. Папа уже вышел в море, мама хозяйничала на кухне, мы убирали в комнате - каждый охотно занимался своим делом.
Но одну вещь я так и не смог забыть. Этот запах. Прошло некоторое время, прежде чем я понял, что он значил. Сера - запах смерти. Все сбылось гораздо позже. Все мы успели вырасти и разъехаться кто куда. Сначала погиб мой отец - утонул в океане. Потом мой младший брат разбился на мотоцикле. Сестру убило электричеством на заводе, где она работала. Через несколько лет от тяжелой болезни скончался мой старший брат. А два года назад умер мой младший брат - он поехал учиться за границу и заразился СПИДом… Остались только мы с мамой. Я здесь, она - в Японии, в лечебнице для душевнобольных. Она так никогда и не побывала за границей.
Я не рассказывал ей про свою свадьбу, потому что она все равно ничего не понимает. Конечно, мы навещали ее, и каждый раз она принимала Сасэко за мою старшую сестру. Но на самом-то деле, кроме меня, никого не осталось… Теперь я никогда не хожу в горячие серные источники - ненавижу запах серы.
Я больше не слышу голосов по ночам, но довольно часто вижу сны о своем детстве. Во сне я вижу своих братьев и сестру. Они спят, разметавшись на матрасах. Я слышу их дыхание. Кто-то сладко сопит. Кто-то скрипнул зубами. Их детские лица светлы и безмятежны. Но я уже знаю, что они мертвы, хоть и лежат тут, рядом со мной. И все-таки - мне приятно быть с ними. Пусть даже так. Пусть даже осознавая, что никого из них нет среди живых…
Когда я просыпаюсь утром - на моих щеках слезы. Ночью я побывал не в нашей милой комнате, а в братской могиле. В гробу… Я потерял их всех. Я бросил маму, отдал ее в лечебницу и сбежал на далекий остров.
«Невероятно…» - хотела сказать я, но не успела.
- Что значит «бросил маму»? - сказал Рюичиро. - Ты ее вовсе не бросил. Не надо себя обвинять понапрасну.
Я чуть было не повторила вслед за ним то же самое, но удержалась. Все равно мне не произнести это так же убедительно, как получается у Рюичиро. В конце концов, он - писатель. У него есть талант убеждать. В каждом его слове заключен мощный заряд энергии, которая заставляет собеседника верить, что изреченное - есть истина в последней инстанции.
- Как бы я хотел, чтобы ты был прав, - ответил на это Кодзуми.
- Попробуй взглянуть на дело иначе, - сказал Рюичиро. - Ты выжил. Отразил атаку. Слабый ген тебя не подкосил, ты избежал ранней смерти. Ты - победитель.
Сасэко молча кивнула.
Кодзуми хмуро сказал:
- Да - да. Я победитель, понимаю. Но теперь я боюсь потерять Сасэко. Эта мысль не дает мне покоя. Я почти не сплю по ночам.
- А запах серы чувствуешь? - спросила Сасэко и, зажав в руке прядь своих длинных волос, помахала ею перед носом у Кодзуми.
- Нет. Только запах шампуня и соленой воды, - Кодзуми, как маленький, засмеялся собственной шутке.

Предыдущая страница 16 Следующая страница


17 Банана Ёсимото

И слава богу, а то наш разговор стал каким-то чересчур серьезным. Откровения Кодзуми будто материализовались в виде темной дымки, печально повисшей во влажном воздухе. Отсвет ночного кошмара, наполняющий мое сердце печалью и ужасом.
Но тут Кодзуми внезапно наклонился ко мне и сказал:
- Мой младший брат - он сейчас здесь, рядом, - говорит, что у тебя была младшая сестра, и что она умерла.
Я, ничуть не удивившись, кивнула. Вполне возможно, что Рюичиро рассказал Кодзуми и Сасэко 6 Маю еще до того, как мы приехали на Сайпан. Впрочем, это совсем неважно. В том, что Кодзуми знал о моей умершей сестре, не было ничего странного. Мало того, что он сам потерял сестру и троих братьев, может быть, жизнь здесь способствовала развитию его необычных способностей. Впрочем, раньше в люди в деревнях жили бок о бок со смертью и постоянно общались с умершими. И может быть, и теперь, если хорошенько поискать, отыщется немало таких, как Кодзуми.
- Кстати, эта твоя подружка, которая пыталась с тобой связаться в самолете, она чем-то напоминает твою сестру.
- Это вы о ком? - спросил Рюичиро.
- Об Эйко, - ответила я.
- А они действительно немного похожи, - сказал Рюичиро после небольшой паузы.
В первый раз за все время, что мы с Рюичиро были вместе, я вдруг почувствовала укол ревности из-за того, что Маю была с ним до меня. Но это чувство быстро прошло.
- Твоя подруга… Айко? Эйко?… Ее чуть было не зарезали. Какая-то женщина.
- Что?!
Кодзуми смотрел куда-то вдаль, словно пытаясь разглядеть кого - то, отсюда неразличимого. Потом он несколько раз кивнул, как бы соглашаясь с чьими-то словами.
- Его жена? Какая еще жена? - пробормотал он и потом уже в полный голос сказал: - Ах, жена! Все понятно. У твоей подружки был любовник, и жена любовника напала на нее с ножом.
- Она ее убила? - спросила я.
- Нет. Поранила.
У меня словно гора с плеч свалилась. Боже мой! В каком, оказывается, я была напряжении.
Кодзуми продолжал рассказывать. Честно говоря, это звучало как пересказ какого-то сериала:
- Она сейчас в больнице. Рана пустяковая, но потрясение было очень велико. Ей дали сильное успокоительное, и теперь она спит. Рана действительно несерьезная. Ей просто нужен отдых.
- Я так рада, что все обошлось, - сказала я. Мне хотелось верить каждому его слову. Да я и сама чувствовала, что Кодзуми не обманывает. Что все так и есть.
- Спасибо моему младшему брату, - улыбнулся Кодзуми.
- А с чего ты взял, что это твой брат тебе обо всем рассказывает? - холодно спросила Сасэко.
- А кто же еще?! - рассердился Кодзуми.
- Не знаю. Но никакого брата здесь нет. Я умею чувствовать духов, а сейчас совершенно никого не чувствую. И раньше никогда твоего брата не чувствовала.
- Ты хочешь сказать, что я вру?! Или ты снова меня дразнишь? - Было видно, что Кодзуми с трудом сдерживается, чтобы не сорваться на крик.
- Послушай, - сказала Сасэко примирительно. - Ты же прекрасно знаешь, что духи не делятся с людьми такого рода информацией. И твой брат здесь совершенно ни при чем. Все, что ты только что нам рассказал про эту женщину, услышал ты сам. Без всякого брата. Духи, они ведь сами по себе. И вовсе не спешат делать нам добро. Ты разве забыл, что они не любят живых? С чего это кто - то, кто умер по собственной глупости, вдруг сделался таким человеколюбивым? Я не говорю, что нет духов - хранителей, - конечно, есть, но не надо путать их со святыми, ладно?
- То есть ты хочешь сказать, что мой брат сейчас не здесь, так? Что он в каком-то другом месте? - с грустью произнес Кодзуми.
Я посмотрела на Рюичиро. Мы с ним подумали об одном и том же: «Бог с ним, с этим братом. Главное, не надо ссориться!»
- Да нет же. Я хочу сказать совсем другое. Тебе вовсе не нужен твой брат, чтобы знать и слышать подобные вещи. Ты умеешь делать это сам. Это говорит твоя душа. Я понимаю, что тебе гораздо легче думать, что это кто-то другой тебе подсказывает, но нельзя же полагаться только на других. А вдруг в один прекрасный день какой-нибудь нехороший дух прикинется твоим братом и обведет тебя вокруг пальца? - сказала Сасэко с мягкой улыбкой.
- Я должен быть сильным, и мне помогают! Потому что, кроме меня, никого не осталось, - упрямо сказал Кодзуми. Выпитые коктейли подействовали, и теперь он разозлился не на шутку. Где это видано, чтобы жена спорила с мужем на людях? Куда это годится? Мало того - она еще и пытается убедить мужа, что его убеждения и верования на самом деле полная чепуха.
По его лицу было видно, что он еле сдерживается. Но голос Сасэко звучал так ласково, и вся она, залитая лунным светом, была такая мягкая и белая, что Кодзуми сдержался и больше ничего не сказал.
Мы с Рюичиро тоже молчали.
Снова стал слышен гул людских голосов вокруг нас и рокот волн. Пламя свечи отбрасывало причудливые тени на наши лица. Джаз - команда вернулась с перерыва и начала разогреваться. Зазвучала громкая музыка. Перерыв явно не пошел им на пользу.
И в этот момент несколько женщин из местных - они сидели за столиками рядом со сценой - вдруг повернулись в нашу сторону и начали скандировать: «Са-сэ-ко! Са-сэ-ко!»
- Я так и знал, - сказал Кодзуми. - Всегда, когда мы сюда приходим, они не отпускают Сасэко, пока она не споет хотя бы одну песню. Сасэко у нас звезда. Звезда Сайпана.
Сасэко поднялась с места и, сказав нам: «Только одна песня…», двинулась в сторону сцены. Все присутствующие зааплодировали. В ответ на теплое приветствие Сасэко благодарно улыбнулась.
До того момента, как она начала петь, Сасэко оставалась той самой женщиной, которую я увидела в аэропорту. Она в точности соответствовала описанию, услышанному мною от Кодзуми во время нашей первой встречи в Токио. В ней не было ничего необычного. Я смотрела на нее - теперь она стояла у самой сцены - и даже немного завидовала ей. Как это здорово - иметь не только талант, но и многочисленных поклонников, восхищающихся твоим талантом. Джаз - команда на мгновение перестала играть. Воцарилась краткая тишина. Но тут же снова заиграла музыка. Раздались первые аккорды «Love me tender» Элвиса Пресли. Сасэко поднесла ко рту микрофон. Я обернулась посмотреть, как на все это реагирует Рюичиро, и с удивлением обнаружила, что он воспринимает все совершенно серьезно и буквально не сводит взгляда с Сасэко, всем своим сосредоточенным видом говоря: «Сейчас такое начнется!…»
«Ну, может, и правда начнется?» - подумала я, повернувшись к сцене. И тут-то все и началось.
Сасэко запела. Из динамиков полился ее мягкий глубокий голос, даже отдаленно не напоминающий пение ни самого Элвиса, ни уж тем более Николаса Кейджа. Эти звуки не были звуками человеческого голоса. Как будто где-то далеко - далеко мягко звонили колокола. Это была песня из сновидения. Пространство вокруг меня вдруг со страшной скоростью начало меняться… Все было так странно. Как-то очень по-простому, но в то же время невероятно изысканно и аристократично. Нахлынуло чувство томительной сладкой грусти, вызванное пониманием того, что это больше никогда не повторится. Никогда больше меня не подхватит эта фантастическая энергетическая волна, не захлестнет, не закрутит, не повлечет за собой…
Люди, сидевшие столиками, безмолвно слушали пение Сасэко. Несколько пар кружились в танце. Сасэко словно посылала какие-то сигналы в ночь, в темноту. От ее пения по воде пошла нежная, тихая рябь. Я еще не успела толком осознать увиденное, как со стороны океана налетел теплый влажный вихрь и завертелся между столиков, взметая в воздух белый песок. Я инстинктивно схватила Рюичиро за руку. Рюичиро кивнул. Кодзуми тихо сидел рядом с нами, словно не замечая происходящего.
Это неожиданное движение воздуха сопровождалось странным оптическим эффектом - на глаза как будто набросили тончайшую полупрозрачную ткань. Теперь казалось, что Сасэко стоит по ту сторону прекрасного фонтана, бьющего белыми струями. Все вокруг мягко подрагивало, трепетало, теряло очертания. Ее голос, впитывая влажность ночи, становился все более и более нечеловеческим…
… И это все, что я успела почувствовать. На большее моих слаборазвитых способностей не хватило.
Песня закончилась, и я чуть не заплакала от того, что она была такой короткой. Мне хотелось слушать пение Сасэко еще и еще… Теплый мощный вихрь тоже стих, песок улегся. Все произошло так быстро.
- Что это было? - спросила я у Рюичиро. - Это она силой голоса песок взвихрила?
- Нет. Это гости из океана пришли послушать песню.
- Ты серьезно?
- Не знаю… Но ты же видела, как воздух искривился.
- Видела. - Я кивнула, но его ответ меня не убедил. Ведь если это были духи, то почему мне не стало плохо, как днем?
В этот момент Рюичиро наклонился ко мне и быстро зашептал на ухо так, чтобы не услышал сидящий рядом Кодзуми:
- Честно говоря, у меня есть еще одно объяснение этого феномена. Но наша парочка, кажется, предпочитает версию с океанскими гостями.
Джазисты заиграли что-то более ритмичное. Сасэко положила микрофон и пошла от сцены к нашему столику. Какой-то местный старик перехватил ее на полпути, обнял за плечи и поцеловал прямо в губы. Она, обвив его шею руками, ответила ему тем же. Потом освободилась от его объятий и, наконец, подошла к нам.
- Ну, как? Понравилось? - спросила она, улыбаясь.
- Я ничего не успела понять, но это было восхитительно! - сказала я. - Жаль, что песня кончилась так быстро. Я с удовольствием послушала бы еще.
Не думаю, что эти слова вполне выразили то, что я думала и чувствовала, но никаких других в этот момент у меня не нашлось.
- Да-да. Я присоединяюсь к Сакуми в ее желании послушать еще несколько песен в твоем исполнении, - сказал Рюичиро с улыбкой.
- Давайте немного пройдемся, - предложила Сасэко.
Кодзуми, не говоря ни слова, встал со стула. Сейчас он казался еще более бледным, чем обычно. Честно говоря, выглядел он неважно. Мы пошли к выходу. Публика проводила Сасэко бурной овацией. Хозяин заведения взял с нас только половину той суммы, которая была указана в счете.
Выйдя из бара, мы прошли по берегу до домов, свернули в какой-то переулочек и довольно быстро очутились на той улице, где стоял наш отель.
- Давай пойдем в отель пешком. По-моему, нет ничего лучше ночной прогулки, - сказала я Рюичиро, и он согласно кивнул.
Значит, пришло время прощаться и расходиться по домам.
Обернувшись, мы с Рюичиро увидели, что Кодзуми и Сасэко довольно сильно отстали от нас и теперь стояли в тени одного из домов, оживленно жестикулируя и явно о чем-то споря.
В тот момент, когда мы к ним подошли, Кодзуми страшным голосом закричал:
- Потаскуха! Почему ты позволяешь этому старому пердуну целовать себя у всех на глазах?!
«Приехали», - подумала я.
- Ты пьян! - закричала в ответ Сасэко. - Приди в себя! Почему ты каждый раз закатываешь мне сцены? Я такая, какая есть. Я не могу измениться! Это жизнь, и ты мог бы уже привыкнуть.
Я посмотрела на Рюичиро. Он старался что-нибудь придумать, но, кажется, безуспешно. Потом он шепнул мне на ухо:
- У Кодзуми просто плохое настроение, вот он и ищет повода поскандалить.
- Когда он успел так напиться? - также шепотом спросила я.
Стоя посреди улицы, Сасэко и Кодзуми продолжали кричать друг на друга:
- Ты меня позоришь!
- Нельзя быть таким упертым!
- Почему ты хотя бы один раз не попытаешься меня понять?!
- Ты всегда делаешь все по-своему!
- Почему когда ты трезвый, то все нормально, но стоит тебе выпить, и ты как будто с цепи срываешься?!
Казалось, эта ссора никогда не кончится.
- Слушай, может, нам вмешаться? - спросила я.
- Не стоит. Они не маленькие, сами разберутся.
Я с сомнением покачала головой.
- Ладно, пошли спать, - сказал Рюичиро, и мы не спеша двинулись в сторону отеля.
- Зато им не скучно, - сказала я, в последний раз оглянувшись назад. Ссора продолжалась. - Сначала общение с духами, потом супружеское мордобитие, - живут полной жизнью.
- Да, веселые ребята, - согласился Рюичиро.
- А ты раньше слышал, как поет Сасэко?
- Один раз. Мы как-то втроем поехали в Гарапан и пошли там в караоке. Но сегодня ночью было здорово, правда? И эти гости из океана - я в первый раз такое видел!
- Ты про вихрь? Так что же это все-таки было?
- Не знаю. Но она довольно часто поет на берегу. Устраивает концерты, рассчитанные явно не на человеческую аудиторию. Знаешь, что мне сказал Кодзуми? «Там такая, говорит, сила! С человеческой вообще даже сравнивать нельзя!» Вот так.
- Он ее очень любит, правда?
- Очень!
- Но сегодня… это было нечто невероятное! Первый раз в моей жизни!
Я не шутила. Сегодня я действительно столкнулась с чем-то запредельным, из того же разряда, что голоса и видения, которые слышит мой братишка. Просто на этот раз оно приобрело форму песни. Ведь что такое настоящая песня? Коллективное чувство, сотканное из мириадов чувств, которые каждый из нас хоть раз в жизни, но испытал: запахи и слезы, прикосновение теплых любимых рук, неизбывное горе, свет и дыхание богов, всепожирающий огонь ада… И старик из местных понял это, как смог, и, как смог, отблагодарил за пережитое чудо, сам того не зная, став причиной супружеской ссоры.
Мы взяли у дежурного администратора ключ от номера и поднялись на этаж. Нас поселили в номер люкс с кухней и маленьким балкончиком, выходящим на улицу. Я немного постояла на балконе, посмотрела на город - декорацию. Такой маленький и переменчивый. Потом я пошла в гостиную и присела там на обитую красным бархатом кушетку. Рюичиро достал из бара две бутылки холодного пива, которым мы и завершили вечер. У меня было такое ощущение, что я прожила здесь всю свою жизнь.
Пока Рюичиро был в душе, я пыталась дозвониться до Эйко, но к телефону никто не подходил. Потом я сама приняла душ, и это отняло у меня последние силы. Мы с Рюичиро забрались в огромную кровать и просто легли обнявшись, как пожилая супружеская пара, у которой за плечами не одно прожитое вместе десятилетие. Перед тем как заснуть, я чмокнула его в щеку и, пробормотав: «Я очень устала», поплотнее прижалась к нему и поплыла в сон, ни на секунду не переставая чувствовать тепло его тела.
Пожалуйста! Пусть это тепло не исчезнет за ночь! Пусть оно останется со мной до утра. Я знаю, что когда-нибудь мы оба умрем, но, если можно, пусть я не буду знать о приближающейся смерти до самого последнего мгновения!
Я заснула сразу же после этой короткой молитвы.

Книга вторая

12. Мемория

Стоило мне открыть глаза, и я сразу почувствовала, что у меня температура. Голова была тяжелой, словно океанский валун. И как это меня угораздило простудиться в тропиках? Фу, как скучно.
Когда Рюичиро в третий раз спросил меня, не хочу ли я пойти понырять вместе с ним и Кодзуми, я пробормотала что-то про давние планы позагорать на белом песочке. Но на самом-то деле я была изрядно растеряна.
Это его «А может, все-таки пойдешь?», и то, как он то и дело оглядывался на меня, собирая все необходимое для дайвинга, и грусть, затаившаяся в глубине его глаз, - я не могла понять, что происходит. Неужели это тот самый неутомимый путешественник, который побывал в одиночку в самых невообразимых местах? Что это с ним случилось?
И тут меня озарило: просто, когда рядом кто-то еще, Рюичиро сразу как бы подстраивается под него, пытается ему понравиться. Есть такой тип людей. Поэтому-то он всегда и отправлялся в свои путешествия один. Иначе было невозможно. И как только я это поняла, на меня накатил приступ невероятной нежности к нему, моему любимому, склонившемуся над разложенным на ковре гидрокостюмом. От избытка чувств я отправилась на кухню и сварила для него крепкий кофе.
- Спасибо, - сказал он, взяв у меня из рук чашку. Я посмотрела через его плечо на балкон, залитый утренним солнцем. Большие красные цветы в горшках покачивались на ветру, впитывая лепестками солнечные лучи.
«Наверное, в какой-то момент он опять станет одиноким волком», - подумала я.
Глупо, конечно, сравнивать, но просто для примера - раньше в Японии были странствующие монахи. Интересно, во время своих странствий они помнили о своих матерях и сестрах, оставшихся дома, или нет?
Я снова посмотрела на улицу и увидела, как к отелю подъехал Кодзуми. А еще через несколько минут я уже махала с балкона вслед машине, уносившей обоих приятелей.
Запах смерти и всепоглощающее чувство одиночества - вот неизменные спутники того, кто провожает - пусть даже ненадолго - любимого человека… Интересно, а тот, кого провожают, тоже испытывает нечто подобное?
После того как Рюичиро уехал, на меня навалилась невероятная лень. Я пошла в спальню и легла на кровать. Сил хватило только на то, чтобы поднять жалюзи на огромном - во всю стену - окне, выходившем на океанский берег. Прекрасный вид! С океана дул освежающий бриз, заставляя неистово танцевать дешевенькие гостиничные занавески из белого тюля. Широкий коридор утопал в солнечных лучах, льющихся сквозь окно в потолке.
Я лежала в одиночестве на кровати и бездумно следила за игрой солнечных бликов. Совсем как в школьном лазарете - придумаешь себе какую-нибудь болезнь и лежишь, отдыхаешь. Я закрыла глаза. И правда, как будто в лазарете! Мне даже показалось, что я слышу школьный звонок и топот множества детских ног по коридору. Как хорошо!
Детство. Нечестные, украденные, но такие приятные сны.
После них каждый раз просыпаешься с обновленной душой…
Занавески танцевали у меня перед глазами. Глядя на них, я задремала. Они были похожи на белых голубей. На белые флаги, развевающиеся на ветру.
Постепенно меня сморил сон.
Я спала и видела, как по ту сторону занавесок разгорается белое мягкое сияние. Прохладное и сладкое. На вид - как огонек гигантского светлячка, на вкус - как грушевый шербет. Сияние приближалось. Вот оно пересекло гостиничный вестибюль, поднялось по лестнице, миновало вазу с цветами и поплыло к дверям нашей с Рюичиро комнаты.
Я чувствовала себя радаром, улавливающим перемещения неизвестного объекта.
Неожиданно раздался громкий стук в дверь. Я мгновенно проснулась.
Подошла к двери и в глазок увидела Сасэко. Ну конечно, кто же еще?!
Мои сверхъестественные способности явно ограничивались умением чувствовать присутствие этой женщины.
«Интересно, что ее привело?» - подумала я, отпирая дверь.
- Как дела? - спросила она, проходя в комнату. На ней было пестрое летнее платьице. Казалось, вместе с нею в комнату вошло яркое южное солнце. Ее кожа источала тонкий, жаркий запах солнечных лучей.
- Кажется, я простудилась, - сказала я.
- Это не простуда. Просто ты очень хороший человек. Поэтому духи к тебе так и липнут. К этому надо привыкнуть. Надо найти к ним подход, и они от тебя отстанут.
- Какие духи? У меня же температура.
- Ладно. Неважно, - Сасэко улыбнулась. - Хочешь, попоем немного вместе?
- Попоем?
- Ну да. Споем что-нибудь японское. Например, «Цветок».
- Ты уверена, что я тебе не помешаю?
- Уверена - уверена. Раз, два, начали!
Сасэко затянула, я подхватила. Уже после первой строчки настроение у меня заметно улучшилось.
Сасэко пела высоким чистым голосом. А я пела, как могла. В первый раз за много - много лет. Звук рождался где-то в глубине живота и, поднявшись вверх, легко вылетал через горло. Казалось, еще чуть - чуть, и я увижу его. Мой маленький новорожденный звук.
Мы с Сасэко посмотрели друг на друга и улыбнулись. И наша песня тоже заулыбалась. А если бы мы вдруг загрустили, то и песня зазвучала бы печально. Если вдуматься, то петь совсем не так просто, как кажется на первый взгляд. Где-то на середине нашей с Сасэко песни я очень четко это поняла.

Предыдущая страница 17 Следующая страница


Амрита 18

Погода была чудесной, за окном призывно раскинулся океан. Время текло еле-еле и было теплым - претеплым. Прохладный ветерок ласково играл с отзвуками старой японской песни.
Но вот песня смолкла окончательно. Сасэко спросила:
- Ну как? Тебе получше?
- Мне? Получше!
Получше - это не то слово. Мне было очень хорошо. Хотелось скорее бежать на пляж, загорать и купаться.
- Ну вот и замечательно! - радостно сказала Сасэко, и я вдруг поняла, что мне полегчало не просто так. Это она вылечила меня своей песней.
- На этом острове по-другому нельзя. Время от времени надо обязательно выпускать пар, иначе духи тебя съедят с потрохами.
- Ну что ж, поступаю к тебе в ученики. Авось и из меня выйдет толк, - рассмеявшись, сказала я.
В мире существует столько разных вещей, о которых мы даже не догадываемся… Взять, например, голоса, которые слышит мой брат, или то, что я теперь ощущаю по отношению к Сасэко, - чувство какой-то невероятной близости и единения. Каждый сам для себя решает, как это называть и как с этим жить. А вообще - то, кому они нужны, эти названия? То, что Сасэко сделала для меня сегодня, важно именно своим результатом. Я не знаю, что это было и каким словом оно обозначается, но мне стало гораздо лучше. И это - главное.
- У меня тут с собой сэндвич, - вдруг сказала Сасэко, ткнув пальцем в бумажный пакет на столе. - Хочешь?
- С удовольствием! - сказала я.
- А пить что будешь? Чай или кофе? - Она поставила чайник на огонь.
- Наверное, кофе. - С этими словами я присела на диван и включила телевизор. Меня нисколько не смущало, что Сасэко, с которой я познакомилась только вчера, пришла ко мне в номер и хозяйничает теперь на маленькой кухоньке. А что в этом такого? Мне даже было приятно, что она заботится обо мне, кормит меня и поит. Как будто я кошечка или собачка - короче, одно из тех созданий, которые имеют полное право принимать заботу о себе как должное.
- Сэндвич, должна я сказать, был невероятно вкусным!
- Не спеши нас хвалить. Хлеб покупной, - со смехом сказала Сасэко, глядя, как я за обе щеки уписываю ее угощение. - К сожалению, пекари мы с Кодзуми никудышные.
Но по голосу я слышала - ей приятно, что сэндвич мне понравился.
Мой теплый лоб. Горячий кофе. Сэндвич. Яркое солнце и старая мебель. Трепещущие на балконе красные цветы. Мне казалось, что я прожила на Сайпане годы, годы и годы. И все это время эта женщина была рядом со мной.
Мне казалось - вот, я ощущаю кожей мягкость и щедрость окружающего мира.
В Японии совсем другие цветы. И солнце светит по-другому. И жизнь воспринимается иначе - это уж наверняка! Здесь все такое сочное и яркое. Как давно я не ощущала ничего подобного…
Когда я сказала Сасэко, что хочу сделать кое-какие покупки, она сразу же вызвалась отвезти меня в самый крупный торговый центр в городе. Мы вышли из отеля и очутились под палящими лучами солнца. Солнце жарило неимоверно. Белая дорога ослепительно сияла. Машина вздымала клубы белесой пыли. Мы ехали вдоль побережья на север.
Торговый центр располагался прямо напротив крупного отеля. Снаружи он не производил особенного впечатления, но внутри оказался таким огромным, что я слегка одурела. Не зная толком, куда иду, я толкала огромную тележку вдоль бесконечных полок, холодильников и витрин с провизией и разнообразными товарами. Все было гигантских размеров и сомнительного вкусового достоинства. Я купила немного фруктов и овощей на вечер.
Мы встретились с Сасэко у кассы.
- Слушай, вы тут не болеете от такой еды? - спросила я.
В ответ она засмеялась.
- А мы, кроме сэндвичей, ничего не едим. Шучу. Дома мы в основном едим то же, что и в Японии: мисо-суп, рыбу. Жареное мясо с соевым соусом. Ну и так далее.
- Кстати, вы с Кодзуми помирились после вчерашнего? - спросила я, вдруг вспомнив про их вечернюю ссору.
- Да у нас такое почти каждый день. Дело житейское, - легко сказала она.
«Ну и ладно, - подумала я. - На то она и есть, семейная жизнь».
По дороге домой мы заехали в филиппинское кафе выпить чая. На самом-то деле кроме хозяйки-филиппинки в этом кафе не было ничего филиппинского. Хотя нет - был еще какой-то специальный филиппинский десерт, который мы и заказали. По странной прихоти хозяев половина помещения была отведена под парикмахерскую. Поэтому наш разговор за чашкой чая сопровождался бесконечным клацаньем ножниц. Все это было очень странно, но в тоже время очень мило. Сквозь большое окно светило солнце, ослепительно отражаясь на гладкой поверхности нашего стола.
Жидкий кофе, сладкий десерт. Батарея пивных банок. Солнечные лучи. Птичья речь хозяев - тагалог, порхающий над нашими головами.
Что за странный город. Ни одного цельного впечатления - сплошные обрывки, едва уловимые чувства. Люди - плоские и смазанные, как на расфокусированной фотографии. Искаженный жарой, оплавленный пейзаж.
- Странный остров. Странное время, - сказала я. - И жизнь здесь какая-то непонятная.
- Здесь лучше, чем в Японии. Живешь себе, ни о чем не думаешь.
- Вот уж действительно - ни о чем не думаешь.
Любоваться пейзажем, есть три раза в день, купаться в океане, смотреть телевизор - что еще надо? То же, что и в Кочи, только размером побольше. Все, чего я привыкла бояться, живя в Японии, стало здесь таким смутным и расплывчатым…
- Я ведь бежала из Японии, как безумная. Как будто за мной кто-то гнался, - сказала Сасэко.
- Слушай, я давно хотела тебя спросить. Я ведь тебя видела в Кочи. Ты помнишь? - спросила я.
- Один раз, правильно? Это было во сне. У меня такое часто бывает - перед тем, как встретиться с кем-нибудь в реальной жизни, я встречаюсь с ним во сне. Так вот, мне приснился сон, что я иду в гости в тот дом, где ты живешь вместе с маль - чишкой - школьником.
- Ага. Это был мой младший брат.
- Я часто вижу во сне своих будущих друзей. С Кодзуми у меня, между прочим, почти такая же история была. Мне приснился сон, что я еду встречать его в аэропорт. Утром я встала и поехала туда. До этого я никогда его не видела и ничего о нем не знала. Он первый ко мне подошел и заявил, что разговаривал со мной во сне. С ним были какие-то его друзья, но он сказал им, чтобы они его не ждали, и поехал со мной. Это было наше первое свидание. Потом он уехал в Японию и во второй раз вернулся сюда навсегда.
- Быстро вы, однако…
- А чего зря время тянуть? - сказала Сасэко. - Мы оба хотели уехать из Японии. Мне не нравилась моя жизнь, не нравилось мое тело. Я, еще когда у мамы в животе была, знала, что обязательно уеду. Убегу куда-нибудь. И если сравнить то, как я живу сейчас, с тем, как я жила и чувствовала тогда, - это просто… Да это просто нельзя сравнивать. Во мне была такая неимоверная сила. И все из-за ненависти. Из-за ненависти к себе. Я столько плохого себе сделала. На нервной почве у меня развилась какая-то странная кожная болезнь, пару раз я была на грани помешательства - меня даже в больницу клали. Вспомнить страшно. Но после полового созревания я обнаружила, что энергию, которая меня пожирает изнутри, можно тратить на мужчин. Это было очень приятным открытием. Мне нравилось, что мужчины меня хотят, хотят мое тело. Десятки, сотни мужчин. Я очень быстро сбилась со счета. И имя мое было как нельзя кстати. Представляешь, какой-нибудь парень спрашивает: «Как тебя зовут, красавица?», а я ему Давалка. Ну и дальше все идет как по маслу. - Сасэко засмеялась так заразительно, что я не удержалась и тоже пару раз хихикнула.
- Да уж, имечко подходящее. Что и говорить.
- Вот-вот, и я о чем. Это у меня судьба такая. У меня же в детстве вибратор был вместо мамы.
- Вибратор? Настоящий, что ли?
- Ага. Настоящий. Только не электрический, а ручной. Просто длинная такая штука соответствующей формы… Меня же папа в приют отдал, а сам свалил куда-то. И мамины вещи потом все выкинул. А я еще до того, как меня в приют взяли, эту штуку стащила из маминого тайника - я пару раз видела, как мама ее туда прячет. Я же не знала, что это такое. Откуда мне было знать? Ну вот. Единственная память о маме. Я без нее заснуть не могла, клала рядом с собой, обнимала, называла «мамочка». А в приюте, когда узнали, - ругались ужасно. Вибратор, конечно, отобрали. Я очень переживала, плакала… Но зато потом, когда через несколько лет обнаружила, что ТАКОЕ есть у всех мужчин, - я чуть с ума не сошла от радости. Член олицетворял для меня все - маму, папу, друзей… Целый мир в одной вещи! Теперь я могла быть с «мамочкой» каждый день, но вдобавок к этому испытывать множество приятных, незнакомых мне раньше ощущений. Естественно, что в какой-то момент от такой жизни у меня чуть было окончательно не снесло крышу. Я превратилась в эротоманку и секс - маньячку… Я это рассказываю, чтобы ты лучше понимала, откуда я такая взялась. Видишь ли, на фоне моего «воссоединения» с мамой эти встречи во сне - просто детский лепет. - Сасэко взглянула на меня с улыбкой, и я подумала, что она героическая женщина.
- Только это все уже в прошлом. Так что не надо делать такое унылое лицо. В конце концов, я поняла, что родилась для того, чтобы быть счастливой, и теперь я счастлива.
- Я вижу, - сказала я.
- Но иногда я завидую Кодзуми. Хоть он и считает себя несчастным, но на самом-то деле у него есть все эти прекрасные воспоминания о семье, о маме. У меня таких не будет никогда. Он помнит, как его оберегали, как о нем заботились, как его питали…
Почему-то она использовала именно это слово: «питали».
- И если, не дай бог, с ним случится что-нибудь плохое, то для меня это будет значить только одно: мое «новое» счастье разрушится, и, наверное, я опять стану несчастной. Теперь у меня есть что терять - и значит, есть чего бояться. Но ведь это же и называется счастьем!! Знать цену тому, чем обладаешь. Мы с Кодзуми оба были ужасно одиноки, но его одиночество совсем другого свойства, чем мое. Он пережил потерю единственно приемлемого для себя мира. Мира, который - по определению - просто не мог исчезнуть, но, тем не менее, исчез. Рассыпался в пыль. А в моей жизни не было такого мира. Мне было нечего терять. Поэтому-то страдания Кодзуми гораздо сильнее моих… Если он умрет, наверное, мне будет очень плохо. Но я не могу представить себе эту боль. Я никогда не теряла по-настоящему любимого человека, - она снова улыбнулась.
Конечно, в таких сравнениях нет никакого смысла. Но ведь она сравнивает свою жизнь с жизнью Кодзуми… Вот и я не смогла удержаться и не сравнить себя с Сасэко. Мои встречи со смертью - сначала отец, потом Маю; мое падение с лестницы, потеря памяти; неразбериха с прошлым и будущим; то, что происходит с моим младшим братом, - все это показалось таким тусклым и обыденным на фоне того, что пережила эта молодая женщина. Мне даже стало стыдно за то, что в моей жизни все так спокойно и размеренно.
- Тебе очень повезло, - сказала я. И звук моего голоса, его глубина и проникновенность дошли до самого ее сердца - ведь она все-таки была певицей…
Сасэко улыбнулась и предложила пойти на пляж.
Океан был чистым, спокойным и неожиданно мелким. Каждый шаг по белому песку сопровождался неприятным хрустом - все вокруг было завалено трепангами. На мелководье их тоже было полным - полно, я то и дело поскальзывалась.
Поначалу я вскрикивала от каждого прикосновения к этим неаппетитным созданиям, но потом привыкла.
На глубине трепанги перестали меня беспокоить. Я медленно плыла, любуясь солнечной рябью на поверхности океана. Солнечные лучи, пронизывая толщу воды, ложились на песчаное дно светлыми пятнами. Тысячи, десятки тысяч трепангов были внизу подо мной, разбросанные по морскому дну, как мусор. Некоторые лежали неподвижно, некоторые кружились на месте. Морской огурец - странный овощ, живущий под водой.
Подводный мир вызывал во мне странные чувства. Все здесь было непривычно. И эта тишина… Казалось, она наполняет каждую клеточку моего тела и вместе с кровью бежит к сердцу, а оттуда добирается в самые дальние уголки мозга. Так тихо, так непохоже на привычную жизнь.
Искупавшись, я вылезла на берег и, увязая в песке, морщась от хруста трепангов под ногами, наконец, добралась до Сасэко.
- Эти морские огурцы - просто катастрофа! - сказала я, опускаясь рядом с нею.
Сасэко была в голубом купальнике. Поджидая меня, она потягивала, холодное пиво из банки.
- Трепанги - это души убитых на войне людей. До поры до времени они спят на дне океана, - медленно сказала она.
- Ой, не надо мне ужасы рассказывать!
- Это не ужасы. Это действительно так. По утрам их собирают и отвозят на глубину, чтобы отдыхающим было приятнее загорать и купаться. Но на глубине трепангам становится грустно, и они потихоньку возвращаются на мелководье.
- Фу, какая гадость.
- Да чего же гадкого? Между прочим, местные говорят, что трепангов здесь примерно столько же, сколько людей, которых убили на войне.
- Ну, раз местные говорят… - сказала я после небольшой паузы и замолчала.
Во время войны на Сайпане и правда погибло очень много людей. Несколько десятков тысяч японских солдат. Японская армия понесла здесь огромные потери.
Было в этом месте что-то необычное. И даже не потому, что те, кто здесь погиб, были солдатами. Вовсе не поэтому. Было что-то еще кроме этого.
Например, если пойти на обычное кладбище, то там тоже чувствуется присутствие мертвых. Множество людей, ушедших из жизни самыми разными способами. Но здесь это присутствие ощущалось иначе. Все, кто умер здесь, - умерли почти одновременно и почти одинаково. И это было так страшно и так странно… Посреди этой зелени, под этим голубым небом, на тихом берегу у самой воды. Все звуки вдруг исчезли, кроме беззвучного шепота множества духов, неслышно несущегося над водой.
Безголосые.
- Так, значит, это трепанги… - задумчиво сказала я.
- Что, расхотелось купаться? - Сасэко засмеялась.
- Вот еще. Я прямо сейчас пойду в воду, - ответила я и встала с песка.
- Давай - давай, - Сасэко ободряюще кивнула.
Я выпила немного пива и задремала на полотенце.
Мне хотелось загореть, поэтому я намазалась маслом.
Сасэко была здесь своей. Прогуливающиеся по пляжу люди радостно с ней здоровались: соседи, друзья из караоке, постоянные посетители их сэндвич-бара и так далее и тому подобное. Местные любили Сасэко. Она сидела на песке, приветливо улыбаясь, и время от времени махала очередному знакомцу рукой.
Некоторые молодые люди пытались с ней заигрывать. Не думаю, чтобы это могло иметь какое-то отношение ко мне и моей лоснящейся от масла попке - все как один заговаривали именно с Сасэко, и, даже не зная толком английского, я прекрасно понимала, о чем идет разговор.
- Привет, что поделываешь? Не заскучала?
- Может, выпьешь со мной?
- Давай сегодня вместе поужинаем.
- Ты совсем одна? Не хочешь немного прокатиться?
Бедный, бедный Кодзуми. Теперь понятно, отчего он так переживает. Но Сасэко за словом в карман не лезла, ловко отказываясь от этих незатейливых предложений. Чувствовалась рука мастера - все эти прихваты она знала уже наизусть и давно к ним привыкла.
- И имени своего даже не скажешь?
- Сасэко.
- А что оно значит?
- Love. It means love. - сказала она на это.
«Так вот в чем дело…» - подумала я, слушая этот разговор. Моя спина активно впитывала солнечные лучи. Голоса становились все глуше и глуше. Наконец я заснула.
Где-то в кратком промежутке между шумом набежавшей волны и принесенными ветром обрывками музыки из кафе мне приснился красочный сон.
Лето.
Стрекот цикад. Я дома. Мне совсем мало лет. Я, свернувшись клубком, лежу на татами. Меня сморил послеобеденный сон. Перед моими глазами проходят папины босые ноги. Темная кожа. Короткие ногти. Сестричка смотрит телевизор. На окнах висят бамбуковые циновки. В саду все зеленым - зелено. С пола я вижу спину сестры, вижу две ее смешные косички. Потом слышу голос отца: «Мама, кажется, Сакуми заснула. Надо ее чем-нибудь накрыть, а то она простудится». Мама кричит с кухни: «Ничего не слышу! У меня тут масло скворчит». Из кухни наплывает волна вкусных запахов. Если приподнять немного голову, через раскрытую дверь видно мамину спину. Она держит в руках длинные палочки… Но вот приходит откуда-то папа и накрывает меня летним одеялом. Сестра поворачивается от телевизора и произносит: «Саку вовсе не спит». Потом смеется. Видна дырка от зуба.
Они «питают» меня. Мои родные, любимые. Теперь я знаю, что имела в виду Сасэко. Я помню это чувство всем своим существом. И даже если я потеряю все, что у меня есть, - это чувство навсегда останется со мной. И в этом почти все мы одинаковы. Мы храним образ наших родителей не в памяти, но в сердце. Пока мы сами не станем родителями, мы редко возвращаемся к этим образам, но они живут в нас и никуда не исчезают. До самой смерти. Они с нами, даже если семьи уже нет, и родители давно лежат в могиле, и сами мы постарели и доживаем последние дни…
- Эй! Переворачивайся, а то обгоришь! - сказала Сасэко, пихая меня в бок. Я открыла глаза. Вокруг - белый песок. Я лежу на полотенце. По моим щекам текут слезы.
- Угу, - буркнула я и легла на спину.
- Ближе к вечеру самое сильное солнце, - Сасэко улыбнулась, словно скрывая боль.
«Надо же, она ведь весь день со мной возится, чтобы мне не было скучно. Вот ведь вытащила меня на пляж…» - вдруг подумала я. Сасэко с самого утра вела себя так, что я даже не сразу поняла, что она делает все это для меня. Мне-то казалось, что все происходит спонтанно - как говорится, без напряга и самым естественным образом.
Ну что она за человек! И что это за странный остров!
- О! Наши мужчины возвращаются, - обернувшись в сторону сэндвич-бара, Сасэко помахала рукой.
И правда, машина Кодзуми уже стояла в гараже. Загоревший за день Рюичиро заносил в дом вещи.
Солнце начало садиться, отчего все вокруг сделалось оранжевым. Океан неспешно готовился к ночи. На берегу и в городе тут и там начали загораться огни.
Кодзуми и Рюичиро, посмеиваясь, подошли к нам.
Сасэко поднялась с песка.
Мне было так приятно смотреть на нее. Знать, что она счастлива здесь, на этом острове.
Я тоже встала.
По дороге в отель мы рассказывали друг другу о том, что произошло за день. Потом все вместе поужинали.
Вот она - жизнь, делающая Сасэко счастливой.

13. 0091

Ночь выдалась безветренной. Было жарко и влажно, и мы, абсолютно голые, валялись на кровати, изнемогая от духоты. Посреди ночи вдруг зазвонил телефон. И так как на острове у нас не было никаких знакомых, кроме эксцентричной супружеской пары из сэндвич-бара, то особых сомнений по поводу того, кто звонит нам в столь поздний час, не возникло. Рюичиро, лежащий с краю, дотянулся до телефона и снял трубку.
- Алло, - сказал он.
Я вдруг почувствовала, что звонит кто-то другой. Кто-то далекий, но в то же время очень близкий. Рюичиро сказал:
- Секунду. Я сейчас передам ей трубку.
Все ясно. Это Эйко.
Трубка оказалась у меня в руках.
- Привет.
- Все очень плохо. Просто туши свет, - на том конце провода сказала Эйко, отделенная от меня сотнями ри. Услышав ее голос - лучшее доказательство того, что она жива, - я вздохнула с облегчением.
- Давай, рассказывай. Я даже звонить боялась - вдруг попаду на твою маму, а она начнет выпытывать, что я знаю, чего не знаю… Короче, я тут вся испереживалась. Как ты? Что там опять стряслось?!
Эйко хихикнула. Потом в трубке снова раздался ее тихий голос:
- Я так понимаю, что общую картину ты себе уже представляешь. Меня тут немножко порезали. Я сейчас в больнице. Звоню из коридора. События, прямо скажем, развиваются далеко не самым лучшим образом… Я бы даже сказала - худшим.
- Оно и понятно. А что твой? Он-то в порядке?
- Про квартиру нашу ты знаешь. Так вот, он утром ушел на работу. Я сижу, завтракаю. И вдруг… Вдруг заявляется его жена с кухонным ножом. Представляешь? Натурально звонит в дверь, я, ничего не подозревая, открываю, а дальше помню только, что испугалась ужасно. И все. Потом приехала «скорая», и меня увезли в больницу. Прямо в халате. Совсем как в фильмах - очень эротично… Его жена, как кровь увидела, испугалась еще больше, чем я, и вызвала «скорую». Можно сказать, спасла меня. Непонятно только, зачем тогда зарезать пыталась. Люди иногда такие странные. - Эйко снова захихикала.
- Фу-у-у. Хорошо, что ты не умерла. Я так боялась…
- Да она меня едва задела. Рана совсем неглубокая. К тому же я еще в махровом халате была - знаешь, какая там ткань толстенная. Так что мне повезло.
- Я смотрю, ты не очень-то переживаешь, - сказала я.
Эйко замолчала, а потом вдруг заговорила искренне и убежденно. Совершенно другим голосом, почти таким, как раньше, когда мы еще учились в школе:
- Сакуми, мне было очень страшно. Очень-очень. Я тогда еще подумала: вот, например, кольца, серьги, браслеты - это ведь все металлическое, правда? Ну, по крайней мере, чаще всего…
Я даже растерялась, настолько это было неожиданно. Может быть, ее мама где-то поблизости и Эйко приходится маскироваться?
Но нет. Оказывается, дело было совсем не в маме.
- Все эти украшения я ношу каждый день, и со мной ничего не происходит. Я даже сплю с ними иногда, ну, в смысле, не снимаю на ночь. И так к ним уже привыкла, что они мне кажутся как бы продолжением меня. Дополнительной частью тела. Но когда сквозь махровый халат мне в живот вошло лезвие ножа - я только тогда все поняла. Металл и живая плоть - это две абсолютно несовместные вещи. И как только я это поняла, я уже больше ничего не могла чувствовать - даже боли. Ничего! Только присутствие в моем теле инородного вещества.
Она говорила с таким напором, что я растерялась еще больше и теперь вообще не знала, что сказать.

Предыдущая страница 18 Следующая страница


19 Банана Ёсимото

- Да, понимаю. Чувство инородного вещества, - наконец выдавила я из себя довольно тупую реплику. Но лучше уж так, чем молчать в трубку.
- Ты-то наверняка знаешь. Тебе же операцию головы делали. - Эйко засмеялась.
- Ага, только не забывай, что операцию мне делали под общим наркозом. Кстати о голове. Ты себя нормально чувствуешь, в смысле психически? Шок уже прошел?
- Ну, первый день я, конечно, была никакая. Вообще мало что соображала. Но потом довольно быстро пришла в себя. Хотя не знаю… Мне сейчас больше всего хочется поскорее выписаться из больницы, поехать в Синдзюку и поесть карэ-райс где-нибудь в «Накамурая» или на худой конец зайти в «Вадамон» и съесть бифштекс. Короче, мне уже хочется в город. Погулять, повеселиться. А потом приехать домой и принять ванну. Чтобы с пенкой и теплым паром. И платье хочу себе купить от «Дольче и Габбана». Так что планов, как видишь, громадье. Я только теперь поняла, что повседневная жизнь - это и есть самое большое счастье. Скорее бы меня выписали! Единственная проблема - я боюсь возвращаться в эту квартиру. Он, правда, говорит, что мы там больше жить не будем. Но я все равно боюсь. А вдруг в один прекрасный день в мою дверь снова кто-нибудь вот так вот позвонит? Я догадываюсь, что это мое больное воображение. Но пока меня отсюда не выпишут, и я не пойму, что фантазии, а что реальность, - все равно буду бояться.
- А он что, приходил тебя навещать?
- Нет. Мы по телефону говорили.
- А родители как? Сердятся?
- Не то слово. Мама плачет все время. Папа бесится, даже в больницу отказался прийти. Я даже не знаю, что будет после того, как я выпишусь. Поэтому, когда мама приходит, я изображаю из себя депрессивную дамочку. Ха - ха. Кажется, у меня неплохо выходит. Еще приходили из полиции… Жаль, что ты не можешь меня навестить. Такая скука. Просто туши свет.
И это она говорит после того, как чудом выжила! Мне стало смешно, но я удержалась от смеха.
- Слушай, а что его жена?
- Кажется, тоже в больнице. Но ее уже скоро выпишут. Хотя не знаю. И что дальше будет, тоже не знаю. И даже не хочу об этом думать. Мне гораздо интереснее думать о том, что произойдет в завтрашней серии «Токийской любовной истории».
- Тебе и правда лучше пока что отдохнуть. Думать будешь, когда выпишешься. Тем более что выбора у тебя особого нет.
- Ага. Незапланированные летние каникулы. Задание по внеклассному чтению. - Эйко снова засмеялась, потом сказала: - Знаешь, Сакуми, когда я лежала на полу, ну еще до того, как «скорая» приехала, и не знала - умру я или нет, я все время думала о нем и почему-то о тебе. Больше ни о ком не вспомнила. Ты поверишь? Это, наверное, потому, что у меня мало друзей, - она хихикнула.
Я решила не говорить ей о том, что почувствовала в самолете по дороге на Сайпан. Скорее всего, эта ментальная вспышка, а также и тот факт, что Эйко ни с того ни с сего в момент опасности вспомнила обо мне, имели самое непосредственное отношение к моей «наполовину-мертвости». Но как я могла ей это объяснить, чтобы она не приняла меня за сумасшедшую?
- Ты когда вернешься, меня, наверное, уже выпишут. Ты мне позвони, ладно? Я, как это ни обидно, скорее всего, буду под домашним арестом.
После этих слов Эйко повесила трубку.
- Все хорошо, что хорошо кончается, - сказал Рюичиро.
Кажется, он имел в виду именно то, что сказал. По крайней мере, мне не удалось увидеть в этом его высказывании никакого подтекста.
Я смотрела, как он лежит на сбившейся простыне, на его широкие плечи, на то, как поднимается и опускается его грудь… все это было так красиво и гармонично.
Почему и он, и я, все мы принимаем нашу жизнь как должное?
Я вдохнула полной грудью влажный воздух, наполнявший комнату, и попыталась подумать о раскинувшемся за окном ночном океане, о солоноватом запахе ночи. Еще я подумала о трепангах. О том, как их уносит отливом, а потом вновь приносит приливом. И как они лежат на берегу, освещенные лунным светом. Холодные и черные.
На небе поблескивают звезды, деревья дрожат на ветру посреди кислородного рая. Я напрягла слух, пытаясь расслышать нежный звук, с которым ночь принимает мир в свои объятия.
Соприкасаясь телами, мы изо всех сил стараемся прильнуть к телу другой вселенной, существующей независимо от нас, но сделанной из того же материала, что и мы сами.
Во сне мы храпим, разговариваем, скрипим зубами. Наши волосы и ногти растут, из глаз льются слезы, из носа - сопли. На коже выскакивают прыщи, потом исчезают. Мы потребляем жидкость и выводим ее из организма. Жизненный процесс не прекращается ни на секунду. Соки текут. Без остановки. Без конца. С физиологией трудно спорить. Она просто есть, и все.
Бьется сердце.
Я лежу в темноте и отчетливо слышу, как оно бьется.
Слышу собственными ушами.
- Рюичиро. Ты не спишь? Скажи мне только одну вещь. Как Кодзуми почувствовал, что Эйко в опасности, если он ее никогда в жизни не видел и даже не знал о ее существовании? Я уже не говорю о том, что она находится за тысячи километров отсюда.
- Я точно не уверен, но где-то слышал, что главное - захотеть узнать, ибо, захотев, - узнаешь, - произнес Рюичиро, немного растягивая слова на манер старинного песнопения.
- Это еще что такое? Цитата?
- Нет. Я просто хочу сказать, что в мире существует гораздо больше людей со сверхъестественными способностями, чем нам кажется. Причем эти способности даны им от рождения. Съезди в Индию или в Тибет, и ты сама в этом убедишься. Но это вовсе не значит, что экстрасенсы от природы не рождаются в других точках земного шара. Ты можешь наткнуться на них где угодно - в магазине, в офисе, в чистом поле, да мало ли где еще. И вот эти-то люди - они самые крутые! Они умеют сочетать свои необычные способности с обыденной, повседневной жизнью. Вдумайся, они же совсем как мы - где-то едят, где-то спят. И так каждый день. Просто невероятно!
- Ну, они же все-таки люди…
- Все равно - невероятно.
- Рюичиро, а ты сейчас пишешь что-нибудь?
- Ты, как всегда, - на любимую мозоль. Знаешь же, что не пишу.
- Так начни уже писать! Что тебе, материала не хватает? Подумай о тех, кто ждет не дождется твоей следующей книги.
- Я думаю, именно потому и не пишу.
- Ну хорошо. Проехали. А кто из писателей тебе больше всего нравится?
- Из писателей? - Он немного промолчал. - Ты знаешь, каждый раз, собираясь в путешествие, я очень долго решаю, какую книжку с собой взять, и, в конце концов, всегда беру «Музыку для хамелеонов» Трумэна Капоте. Не знаю, можно ли назвать его моим любимым писателем. Наверное, все-таки можно… И книжка, между прочим, не покетбук, а тяжеленная, в твердом переплете. Я ее уже раз сто перечитал, а она все равно мне не надоела.
- Надо будет почитать.
- А она у меня с собой.
- Ой, одолжи ненадолго.
- Нет проблем. - Рюичиро достал из-под подушки потрепанную книгу.
Обложка была в пятнах, страницы пожелтели. Сразу было видно, что эта книга не прозябает, забытая, на полке, а живет полной жизнью.
- У этой книжки счастливый автор.
- Ага, я тоже хочу быть таким… А ведь он, наверное, даже не подозревал, что какой-то японец будет таскать его детище по всему свету.
- Пожалуй…
- … Саку, тебе нравится мой роман?
- Нравится. Он, правда, мрачноват немного, на мой вкус…
- И?… Это все?
- Это все, - я засмеялась. Думаю, мой смех сказал ему гораздо больше, чем могли бы сказать мои слова. Он тоже засмеялся вслед за мной.
Эта ночь, полная шорохов и запахов, удивительно подходила для нашего чудесного разговора. Я была вместе с Рюичиро, но чувствовала себя совершенно свободной. Свободнее, чем если бы я была абсолютно одна, ведь одиночество - это вовсе не синоним свободы. В сердце моем жила надежда. Всё - за исключением слов - было таким… таким первозданным и ароматным, и аромат этот плыл по комнате, наполняя собою ночь. Мы лежали под куполом тишины и всепрощения, и нежные запахи мягко окутывали нас.
Рюичиро заснул первым - я все еще балансировала на грани реальности, когда до меня донеслось его мерное сонное дыхание. Этот ритм постепенно усыпил меня, как усыпляет маленького смешного щенка тиканье наручных часов, которые его заботливый хозяин прицепил ему на ошейник…
Люди быстро привыкают к новым обстоятельствам.
Независимо от того, в какой точке мира я нахожусь, место, где я сплю и ем, становится для меня домом. Это основа основ. Даже если все вокруг говорят на незнакомом языке, даже если вид ночного берега пробуждает во мне печаль, даже если здешняя манера одеваться кажется мне грубой и немного смешной…
Жизнь на острове была легкой и приятной. Иногда мне казалось, что это самое лучшее место на земле. Райский остров. Если не считать отголосков давней войны, которые то и дело настигали меня здесь.
Каждое утро начиналось с непродолжительной, но резкой головной боли, которая словно молния пронзала меня насквозь и уходила в песок. Ночью меня иногда мучили кошмары, а если мне случалось под вечер задремать на пляже, сквозь полудрему мой слух улавливал сдавленные стоны, и казалось, вокруг встают из земли десятки тысяч погибших.
Но даже к этому я постепенно привыкла.
Энергия множества смертей и исковерканных жизней чувствовалась здесь повсюду. Ее сгустки были как трепанги, лежащие на океанском дне или зарывшиеся в белый песок, нагретый полуденным солнцем. Может быть, оттого, что я была японкой, а может, почему-то еще, но я постоянно становилась объектом энергетических всплесков. Это было мучительно, и я не знала, что с этим делать.
- Может, ты хочешь поработать с Сасэко? Будешь петь вместе с ней на поминальных службах, - предложил Кодзуми. - Слышать мертвых и ничего не предпринимать - это жестоко, прежде всего, по отношению к себе самой. Уж лучше вообще к ним не прислушиваться.
Я кивнула.
Кодзуми засмеялся и, посмотрев на Рюичиро, добавил:
- Рюичиро, когда он в первый раз сюда приехал, тоже нелегко пришлось. Даже не скажешь, что у парня такое доброе сердце! Он все слушал, слушал, пока совсем худо не стало. Но, кажется, теперь проблема уже отпала. Конечно, каждый сам для себя решает - верит он в духов или нет. А некоторым вообще на все наплевать. Но в мире до сих пор есть такие места, где сосредоточена прорва психической энергии. И с этой энергией могут иметь дело только профессионалы. Понимаешь? Остальные просто не выдерживают. Ты ведь и сама это чувствуешь. Разве не так?
- Кажется, так. По крайней мере, чем дольше я здесь нахожусь, тем легче мне в это поверить.
Сасэко поет свои песни, Кодзуми разговаривает со своим младшим братом, кроме того, и он, и она участвуют в поминальных службах… Не хочу обидеть ни их самих, ни здешних духов, но мне кажется, что все это довольно унылое времяпрепровождение. Они как те люди, которые собирают на пляже пустые жестянки и бутылки после окончания купального сезона, прекрасно зная, что начнется новый сезон, и туристы опять все загадят. Бесконечное и по большому счету бессмысленное занятие. Я смотрю на них и вижу уставших от жизни стариков, хотя они совсем не старые.
Кодзуми и Сасэко, молодые старики. Вдали от родины они неотрывно смотрят на океан.
Странные люди.
На следующий день с самого утра я валялась на пляже рядом с сэндвич-баром и читала книжку, которую мне дал Рюичиро.
После обеда мне напекло голову, и я вместе с книжкой переместилась под зонтик. Солнце за день описало по небу широкую дугу и теперь клонилось к закату. Я смотрела, как меняется цвет океана, и ловила кожей прикосновения солнечных лучей, ставших к вечеру мягкими и ласковыми.
В сэндвич-баре, как всегда, толпился народ, и загорелый работник - японец, которого мы встретили в первый день нашего здесь пребывания, подавая мне через прилавок банку теплого пива, пожаловался, что у него совсем не остается времени на дайвинг.
Веселая музычка и снующие туда - сюда люди - все это создавало ощущение полноты жизни на этом светлом - пресветлом солнечном пляже, в то же время несущем на себе печать тьмы.
«А почему бы и не прожить здесь всю свою жизнь? - подумала я. - Почему не раствориться в этом легком ритме?»
Я не умею писать романов и справлять поминальные службы для духов. Я просто живу. И окружающая природа делит со мной тяготы моей жизни. Она как будто говорит мне: «Это твой вклад в общее дело - быть там, где ты есть, и делать то, что ты делаешь».
Скоро со своих занятий по дайвингу вернется Рюичиро, как всегда, со множеством новых впечатлений.
Я иногда хожу вместе с ним. Примерно на каждое четвертое занятие. Если мы останемся здесь подольше, то у Рюичиро даже будет шанс получить удостоверение дайвера. Поэтому, когда меня нет, они с Кодзуми и с другими местными всегда заплывают очень далеко и ныряют там как сумасшедшие.
Рюичиро вернулся вечером, когда солнце уже почти закатилось и читать стало неудобно. Загорелый, принявший душ, переодетый во все чистое, он шел по пляжу и радостно мне улыбался.
Любимый. Он словно растворялся в золотых лучах заходящего солнца.
Я поднялась с песка. Отряхнулась.
Спросила, где мы сегодня ужинаем.
Как здесь все просто. В современной Японии так не бывает.
«Интересно, чувствует ли сейчас мой брат то, что чувствую я?» - вдруг пришло мне в голову.
Я вспомнила, как мы ходили с братом в Кочи на рыбалку, как рано он вставал и рано ложился. Вспомнила его тонкие руки и ноги, ведь, в сущности, он совсем еще ребенок…
- Сегодня мы идем к Сасэко и Кодзуми. Они пригласили нас на ужин, - сообщил мне Рюичиро.
На втором этаже, прямо над сэндвич-баром располагалась просторная двухкомнатная квартира. Там-то и жил Кодзуми со своей женой.
Интерьер был выдержан в теплых оранжевых тонах, как нельзя более подходящих для южного острова. Все было просто, но со вкусом. Разве что гигантских размеров телевизор был каким-то уж слишком большим для этой квартиры.
Сасэко приготовила ужин на славу. Все было очень вкусно, но почти сразу же после того, как мы поели и убрали посуду со стола, у меня жутко разболелась голова и поднялась температура. Я прилегла на диван.
- С ужином это никак не связано, - сказала я, массируя себе виски. - Все было превосходно!
Побледневший от волнения Рюичиро не сводил с меня взгляда. Кодзуми принес грелку. Сасэко прижала мою голову к своей груди и тихо запела. Но на этот раз ее песня мне не помогла.
- Такое иногда бывает, - ласково сказала Сасэко. - Надо принять аспирин и немного отдохнуть, - она протянула мне таблетку.
- Спасибо. Я, наверное, лучше пойду домой. Это же тут в двух шагах. Зачем я вам тут нужна со своей больной головой, - говорила я, переводя взгляд с Кодзуми на его жену.
Но они и слышать ничего не хотели.
- Все равно у нас завтра выходной. Так что давай ложись-ка на кровать и отдыхай. Можешь спать хоть до утра.
Аспирин подействовал почти мгновенно. Стоило мне опуститься на широкую двуспальную кровать, как на меня навалился сон. Последнее, что я увидела перед тем, как заснуть, - круглый циферблат настенных часов. Часы показывали восемь.
Пробуждение было внезапным.
Как будто кто-то нажал на невидимую кнопку и я включилась, как электрическая лампочка.
На часах - одиннадцать. Значит, я спала три часа.
Я повертела шеей. Голова не болела, температура тоже спала.
«Не остров, а какая-то аномалия», - подумала я.
Сквозь полуоткрытую дверь доносился смех. Наверное, по телевизору шла какая-то развлекательная программа. За окном лежал темный океан. На фоне океана сиротливо белели пластиковые столы и стулья.
В соседней комнате снова засмеялись. Но, лежа здесь в темноте, вместо одиночества я почувствовала умиротворение. На сердце было спокойно. Я с удовольствием прислушивалась к доносившимся сюда голосам, как, бывало, прислушивалась и в детстве, во время болезни.
Мне нравилась Сасэко. Нравилась ее искренняя доброта.
Может быть, она была такой доброй к другим, потому что ей всю жизнь не хватало доброты? Не знаю. Но как бы то ни было, ее любовь была бескорыстной и обращена ко всем.
Я слезла с кровати и, слегка пошатываясь, вышла в гостиную.
- Смотрите, кто проснулся! - Сасэко заметила меня первой.
- Будешь кофе? - сказал Кодзуми, поднимаясь с дивана.
- Как ты себя чувствуешь? - обеспокоено спросил Рюичиро.
Я улыбнулась всем троим, и они тоже радостно заулыбались мне в ответ.
«Может быть, я в раю?» - подумала я и сказала:
- Вы все такие милые. Я даже готова смириться с духами. Будем считать, что это просто какая-то местная болезнь.
Я выпила кофе с изумительным пирогом, испеченным Сасэко. Таблетка еще действовала, и все вокруг казалось немного смазанным. Оказалось, по телевизору шла не просто развлекательная программа, а крутили видеоклипы. Это был канал «MTV». Пока я спала, телевизор работал на маленькой громкости, но теперь звук прибавили, и в комнате зазвучал самый настоящий хард-рок.
- Это что, специальный канал для рокеров? - спросила я.
- Ага! Здорово, правда? В Японии такого нет. Представляешь хард-рок нон-стоп. Двадцать четыре часа в сутки. Просто круто! - с восторгом ответил Кодзуми.
- Ты что, любишь хеви-метал? - удивилась я.
- Обожаю! - заявил Кодзуми, чем поверг меня в совершеннейшее изумление. Ну, надо же! Кто бы мог подумать?!
- Мне, честно говоря, раньше не очень нравилось, но с тех пор, как мы живем вместе, я немного научилась разбираться и даже вошла во вкус, - улыбнулась Сасэко.
- Саку, ну как ты не понимаешь? Это же первоклассный источник энергии. Правда, Кодзуми? - засмеялся Рюичиро.
- Так ты что, тоже в курсе? - я растерялась. Получается, что, кроме меня, все знали, что Кодзуми фанат хард-рока. А ведь по внешнему виду и не скажешь. Он такой тихий и стеснительный.
- Ну конечно в курсе. Он же в машине ничего, кроме хард-рока, не слушает. И вместо пижамы у него черная футболка с эмблемой «Металлики». Я его сразу просек, этого анонимного металлюгу.
- А я нет, - сказала я.
Вот это да! Вот, значит, что делает счастливым этого странного человека, потерявшего всю свою семью, оставившего родину и теперь продающего сэндвичи в Земле Призраков. Обалдеть!
На счет счастья я ничуть не преувеличиваю. Я еще никогда не видела Кодзуми таким счастливым. На любые, самые дурацкие, вопросы по поводу той или иной песни он разражался восторженными и очень пространными комментариями, совсем как возбужденный родитель, которого буквально распирает от гордости за ребенка.
Телевизионные динамики изрыгали какие-то чудовищные звуки в такт бесчинствам белокурого гитариста. Тот прыгал по сцене, время от времени выкрикивая в микрофон что-то неразборчивое. Сасэко, чтобы сделать мужу приятное, прибавила громкость, и комната окончательно стала похожа на притон безумных рокеров. Кодзуми с горящими глазами рассказывал о похождениях этого блондина - оказывается, известного певца: как тот переходил из группы в группу, и чем все это кончилось, и что теперь он играет с другой командой, и что раньше он пел одно, а теперь поет совсем другое, но это не просто так, а потому что… и так далее в том же роде. Я не особо вникала в его объяснения, но наблюдать за ним было приятно. Он много пил, много говорил и смеялся и со счастливым лицом слушал свой любимый хеви-метал.
Честно говоря, я больше уважала альтернативную музыку, ну, или на худой конец рэгги (сказывались годы работы в «Берриз» под началом хозяина - хиппи) и к агрессивному жанру хард-рока особой любви не питала. Но объяснения Кодзуми и крики блондина на экране меня ни капельки не раздражали. Ведь главное - это искренность чувств. А Кодзуми, и в этом бы никто не усомнился, любил хард-рок действительно всей душой.
- Когда мы с тобой только познакомились, эта группа была очень популярной. Мы даже съездили в Японию на их концерт, - вступила в разговор Сасэко.
- Ага, ты потом еще испортила кассету с их видеоклипом. Записала поверх какую-то фигню. Мы тогда здорово поругались.
- Они с тех пор три новых клипа выпустили, а ты до сих пор помнишь, - улыбнулась Сасэко.
Как говорится, история одной семьи сквозь призму хард-рока.
Мужчина и женщина.
Мне гораздо приятнее видеть не поглощенных страстью влюбленных, глаза которых устремлены друг на друга, а любящих людей, доброжелательно взирающих на окружающий мир. И если то, что они видят, наполняет их души счастьем и покоем, то неважно, на что конкретно они смотрят - на своих ли детей, на красивый вид за окном или на киноэкран. Они по-настоящему вместе, и это главное.
«Great White», «Thin Lizzy», «Tesla», «Iron Maiden», «Quiet Riot», «AC/DC», «Motley Crue» - эти названия ничего мне не говорили. Они были для меня лишь набором завораживающих звуков, своего рода заклинанием, но для Сасэко и Кодзуми в этих звуках была вся жизнь. В этом было их спасение. Они держались за хард-рок также, как Рюичиро держался за книжку Капоте, перечитывая ее раз за разом в своих одиноких путешествиях.
Книги и музыка - мы и сами не замечаем, как они спасают нас каждый день, каждый час. Жизненно важные мелочи. Настоящие подарки судьбы, даже если мы до конца этого и не осознаем.
- Здорово, если у тебя есть что - то, в чем ты можешь раствориться вот так, без остатка… - сказала я.

Предыдущая страница 19 Следующая страница


Амрита 20

- Я не растворяюсь. Я просто обожаю. - Кодзуми смущенно улыбнулся.
«Его застенчивость. Вот в чем дело. Вот что привело его сюда», - подумала я.
И в это момент Сасэко, которая сидела напротив, вдруг перестала улыбаться, а Рюичиро произнес: «Это еще что такое?!», и оба они в изумлении уставились на дверь. Мы с Кодзуми с опозданием в полсекунды обернулись.
В дверях стоял мой младший брат.
Ёшио.
Он стоял в дверях комнаты, одетый в голубую пижаму. На лице застыло прекрасное, умиротворенное выражение. От всей его фигуры веяло чем-то нездешним. Глаза смотрели куда-то вдаль. Увидев этот взгляд, я сразу вспомнила лежащую в гробу Маю.
Брат отсутствующим взглядом обвел комнату и двинулся в нашем направлении.
- Ёшио? - позвала я. Но он, казалось, не слышал.
Вот он прошел мимо нас в сторону балкона, на мгновение застыл на фоне отразившихся в балконном стекле пальмовых грив, окрестных строений и звездного неба и исчез. Растворился в воздухе.
«Конечно, - подумала я, - откуда здесь взяться настоящему Ёшио?»
- Живой призрак. Надо же. Действительно совсем как живой, - восхищенно произнесла Сасэко. - Кто это был?
- Это твой брат, правда? - повернулся ко мне Кодзуми.
- Ага, - я кивнула.
- Слушай, давай-ка ему позвоним, - сказал Рюичиро. Ему явно было не по себе.
- Можно? - спросила я у хозяев. Они согласно закивали.
Трубку сняла мама.
- О, Саку, привет! Как дела на Сайпане?
- Отлично, мам! А где Ёшио?
- Он у себя. Его позвать?
- Если тебе не трудно.
- Хорошо. Подожди секундочку.
Она нажала на кнопку переадресовки и повесила трубку. Заиграла гнусавая музычка, мое напряжение достигло предела. Потом в трубке раздался шорох, музыка смолкла, и я услышала мамин голос:
- Извини, Саку, но он спит. Я не могу его разбудить.
- Ты уверена, что он спит, а не умер?
- Скажи мне, дорогая, мертвецы умеют храпеть? Если да, то вполне может быть, что он умер, - мама засмеялась. У меня отлегло от сердца.
- Ладно. Передай ему, что завтра я обязательно позвоню. И вообще, как у вас там дела?
- Как всегда, дорогая. Правда, Микико немного простудилась и несколько дней пролежала в постели. А так все по-прежнему. Пока она болела, к ней приходил ее бойфренд, и мы внимательно его рассмотрели. С пристрастием.
Казалось, что вместе с маминым голосом через трубку просочился запах дома. Такой знакомый, такой любимый запах, который, наверное, исчезнет, если исчезнет мама. Чтобы заметить его, нужно уехать и снова вернуться. Хотя бы в мыслях, хотя бы сердцем…
- Очень милый молодой человек. И симпатичный, - продолжала мама.
- Надеюсь, я его тоже когда-нибудь увижу.
- Можешь не сомневаться. Кажется, у них с Микико все очень серьезно.
Мы посплетничали еще две-три минуты, я передала всем привет и повесила трубку.
- Ёшио в полном порядке, - сказала я. - Мама говорит, что он уже спит. Наверное, он просто видел сон про Сайпан. Ну и… Мой брат, вообще-то, не совсем обычный мальчик…
Сама не знаю, почему я так сказала. Мне было как-то неловко говорить на эту тему с профессионалами.
- Вот это я понимаю. Вот это способности! - воскликнул Кодзуми. - Наверное, здешние духи так тебя достали, что ты, сама того не подозревая, послала брату сигнал о помощи. Вот он и пришел посмотреть, как у тебя дела и что тут происходит.
- Думаешь, он пришел из-за этого? - спросила я. - В таком случае это очень мило с его стороны.
Я почувствовала себя героиней фильма ужасов.
Кодзуми не унимался:
- Удачно, что мама его не разбудила. Он сейчас так устал от путешествия, что должен как следует отдохнуть. Набраться сил. Знаешь, сколько нужно энергии, чтобы появиться так, как он здесь появился?!
- Ну, это вообще! Я даже не знал, что такое бывает, - восхищенно сказал Рюичиро, покачав головой.
Мой брат явился нам без всяких наркотиков и алкоголя. Все его видели, не только я. Он сумел подключиться к нашему пространству. Без всякого колдовства и заклинаний, а только потому, что он за меня беспокоился. Он просто пришел сказать, что любит меня, и что все будет хорошо.
- Бедный мальчик. Это нелегко в его возрасте - обладать такими способностями. Почти невозможно. Сколько ему лет?
- Кажется, одиннадцать.
- Если он уже сейчас умеет так использовать свои возможности, значит, он в отличной форме. Даже среди опытных профессионалов такое редко кому под силу. Но ему нужно быть аккуратным, чтобы не нарушить баланс. Потому что баланс - это главное. Нужно научиться себя контролировать. А он для этого еще слишком молод, - задумчиво сказал Кодзуми.
- У тебя замечательный брат, - вмешалась Сасэко. - Такой красивый. И чем дальше, тем он будет красивее, поверь мне.
Она улыбнулась.
Теперь мы все успокоились, как будто видели не призрак, а всего лишь фотографию брата. На душе как-то сразу полегчало. Все-таки здорово, что, кроме нас, никого больше не было, а то в подобных случаях люди обычно склонны впадать в истерику. И время тоже было подходящее. «И вообще, - подумала я, - для брата здесь просто идеальное место. Здесь ему не нужно прятать свои способности, не нужно скрываться…»
Рюичиро догадался, о чем я думаю.
- Надо было взять его с собой… Что ж мы с тобой так лопухнулись?
- Завтра же ему позвоню. Попытаюсь его уговорить, чтобы он сюда приехал. Пусть хоть на три-четыре дня, - сказала я, зная, что это будет нелегко. Но «нелегко» не значит «невозможно».
Кодзуми и Сасэко поддержали нашу идею.
- Он обязательно должен приехать. Мы очень хотим с ним познакомиться, - в один голос заявили они.
Этой же ночью в нашем номере раздался телефонный звонок.
Когда мы с Рюичиро вернулись в отель, было уже поздно, но из-за того, что я спала вечером, спать мне не хотелось. Поэтому я сидела в кресле и читала при свете ночника. Рюичиро мирно посапывал под одеялом.
Я сняла трубку после первого звонка.
- Алло. Саку? - Это был брат.
- Ёшио, ты чего не спишь? Как у тебя дела? Все в порядке?
- Кажется, да. Просто я немного соскучился тут без тебя, - он говорил шепотом.
- Ты чего шепчешь? Все уже спят?
- Ага. Это здорово, что ты мне рассказала, как тебе звонить. Я вообще-то звоню, знаешь почему? Я тебя видел во сне. Это был очень странный сон. Сначала там было много солдат, и они все столпились вокруг тебя. А потом вдруг раздалась громкая музыка, и они все исчезли. И ты уже сидела в комнате вместе с Рюичиро, какой-то тетенькой и странным белым дяденькой. Я все правильно говорю?
- Да, Ёшио. Мы тоже тебя видели. В твоей голубой пижаме.
- Видишь, как я умею? И за билет платить не надо, - он тихо засмеялся. - Правда, я не успел, как следует комнату разглядеть.
Зато на ментальном уровне он, похоже, разглядел все до мелочей.
- Прилетай сюда, ко мне. Заодно и на комнату посмотришь, - наконец сказала я то, что собиралась.
- Не. Я не могу. Честно.
- Я поговорю с мамой. Она тебя отпустит, если ненадолго.
Брат помолчал. Он был спокоен, но я почувствовала, что с ним что-то не так. И вовсе не потому, что он потерял много энергии, путешествуя во сне. Просто в Кочи он понял что-то важное для себя, но сейчас все снова было под вопросом. Его уверенность в своих силах иссякала.
- Ну, ты подумай, ладно? Я же чувствую, что ты хочешь приехать. Ну, скажи мне честно, чего ты боишься?
- Я боюсь, что мама…
- Насчет мамы не беспокойся. Я все беру на себя.
- Ну, хорошо. Я подумаю.
- Прилетай! Только по-настоящему, на самолете. Тебе здесь понравится, обещаю! Тут океан. Хоть чистым воздухом подышишь.
- Ага, тут-то у нас не надышишься… - сказал он.
Я вздрогнула. Это прозвучало почти как «перед смертью не надышишься». Поэтому я зачастила:
- Ну, вот и здорово! А с мамой я поговорю. Я уверена, что она согласится. Ты просто пару дней посиди дома, скажи, что неважно себя чувствуешь. Тогда она меня скорее послушает.
- Я все понял, - сказал брат с нескрываемой радостью в голосе.
Я повесила трубку и еще раз подумала, что по-хорошему надо было взять его с собой с самого начала. Но я так рвалась устроить свою личную жизнь, что не особо настаивала, когда он отказался… Откровенно говоря, я просто хотела побыть с Рюичиро вдвоем, без брата.
Между прочим, я знала о Ёшио кое-что, чего никто из присутствующих в комнате знать не мог.
Когда он был совсем маленьким и хотел, чтобы ему помогли или хотя бы обратили на него внимание, он всегда демонстративно шел на балкон. Обязательно с независимым видом и обязательно, чтобы все этот его выход заметили…

14. Something's got to give

В последние дни я часто размышляю о природе повторяемости событий.
Мы ехали с Рюичиро на машине в аэропорт встречать брата. Врывающийся в открытое окно поток теплого воздуха играл моими волосами, сочная зелень, без которой этот остров немыслим, шумела вдоль дороги, небо было таким голубым, что становилось страшно. Пока зрение и слух непосредственно воспринимали внешний мир, мысли мои текли своим чередом.
Рюичиро припарковался на площади перед зданием аэропорта, точно там же, где, встречая нас, припарковалась Сасэко. Я вышла из машины, юбка наполнилась ветром. Я подняла глаза к сияющему небу, и во мне родилась уверенность. Казалось, в голове у меня зазвучала негромкая мелодия: так при открывании музыкальной табакерки начинает играть механическая музыка.
Я верю, что все повторяется. Наверное, повторения - это то, что религиозные люди называют кармой. Но мне кажется, что по своей сути это вещь очень простая и естественная, и поэтому она не нуждается в специальном названии.
Возьмем, к примеру, меня и моего брата. Мы поехали с ним в Кочи и провели там вместе неделю. Это была прекрасная неделя, она, как зерно в плодородную почву, легла в мое сердце и пустила ростки - и я оказалась на Сайпане. Ростки окрепли и дали новое зерно - и теперь мой брат летит сюда, на Сайпан, разделить мою радость.
Вся жизнь более или менее устроена таким образом. Зерно падает в землю, прорастает, дает плоды. Причина вызывает следствие. Какой бы маленькой и незаметной она ни была. В конце концов, обязательно что-то происходит.
И я все поняла. Я поняла, что эти повторения изменили меня изнутри. Зерно проросло. Во мне появилось что-то новое, что настолько отдалило меня нынешнюю от меня прежней, какой я была до падения с лестницы, что мне уже никогда не вернуться в ту реальность, как бы ни жаждала я этого «воссоединения», этой встречи с самой собой. Теплого рукопожатия и примирения. Возвращения… Все это неправда! И чем дольше я живу на этом острове с его зеленью, от красоты которой перехватывает дыхание, и терпким солоноватым запахом, тем глубже становится моя уверенность в том, что возвращения к прошлому не будет. Мы движемся по спирали и что-то неизбежно теряем.
Механизм повторения. Циклы, которые приводят к появлению новых клеток, и эти клетки, несущие в себе надежду на будущее, стремящиеся к неизвестному - они как раковая опухоль. Их с каждым днем становится все больше, и я не могу противостоять этому.
Возвращения нет.
Я не грущу и не радуюсь. Я просто воспринимаю это как данность. Я растворяюсь в своей жизни и в окружающем пейзаже. Я танцую. Больше ничего. Просто танцую, потому что так должно быть. И все.
- Саку, самолет, наверное, уже сел, - сказал Рюичиро.
Я оставила его у машины, а сама пошла в зал прилета. И вот, наконец, показался мой маленький брат с ужасающе огромным чемоданом. Он радостно улыбался, вертел головой по сторонам. Весь такой белый и бледный на фоне местных жителей.
Еле сдерживаясь, чтобы не закричать от вдруг нахлынувшей на меня радости, я помахала ему рукой.
Позвать Ёшио на Сайпан было несложно, а вот сделать так, чтобы он действительно приехал, - оказалось нелегко.
Когда я по телефону рассказала маме о своем плане, она задумалась, но уже через минуту сказала: «Хорошо, пусть летит». Оттого, как быстро она согласилась, мне стало немного не по себе. Однако, кроме этого, надо было решить вопрос со школой - получить разрешение на поездку у классного руководителя. Потом было непонятно, как Ёшио, один, без взрослых, полетит в самолете. Но самым большим препятствием оказалась, как ни странно, Джюнко. Она ужасно волновалась, и мне стоило немалых сил успокоить ее. Я без конца названивала домой и, честно говоря, порядком устала от наших с ней споров. Устала повторять, что Ёшио все время будет под присмотром, что едет он ненадолго, и что домой мы полетим уже вместе. Джюнко оставалась непреклонной.
Но, в конце концов, когда мой притихший как овечка и до этого не высказывавший никаких пожеланий брат вдруг разразился слезами и заявил, что больше всего на свете он хочет поехать на Сайпан, вопрос с поездкой решился сам собой.
- Саку, ты черная, как негр! - Это было первое, что сказал мне брат.
- Ну и жара! - Это были его следующие слова. Мы уже вышли из аэропорта, и он, оглядевшись по сторонам, полной грудью вдохнул островной воздух.
Рюичиро ждал нас у машины. Увидев Ёшио, он заулыбался и помахал рукой.
- Рюичиро! Сто лет тебя не видел! - закричал брат и радостно побежал к нему.
Через пару минут огромный чемодан уже лежал в багажнике, а мы выруливали со стоянки. Радость переполняла мое сердце.
- Слушай, тут такой воздух плотный. Как будто здесь целая толпа людей… - сказал брат, нахмурившись, когда мы выехали из аэропорта и как раз проезжали то место, где на меня накатил первый приступ удушья. - Это что, здешние духи, что ли?
- Ага. Ты к ним быстро привыкнешь, - сказала я.
- Только не принимайся за них прямо сейчас, - улыбнулся Рюичиро. - Сперва отдохни немного. Тут есть профессионалы, которым можно доверять. В конце концов, у тебя же каникулы. Побудь несколько дней обычным ребенком.
- С удовольствием! - радостно сказал брат.
При мысли о том, что скоро придется отсюда уехать, на меня каждый раз накатывала невыносимая тоска. В такие моменты все, на чем останавливался мой взгляд, вызывало во мне тягостное чувство: наша спальня в отеле, гидрокостюм, похожий на кальмара, который Рюичиро повесил сушиться на балконе, белые стулья на океанском берегу. Сам океан, стройные пальмы, загорелые люди, соседский пес… Мое любимое дешевенькое кафе, красные тележки в местном супермаркете. Звуки тоже усугубляли мою тоску: звук старого радио, доносившийся из сэндвич-бара, и даже поскрипывание и покряхтывание раздолбанного кондиционера доводили меня чуть ли не до слез.
Мы с Рюичиро прожили на Сайпане всего ничего, но мне казалось, будто со дня нашего приезда сюда прошли годы.
Каждое утро я вставала и шла купаться. Потом съедала сэндвич, стирала и отправлялась в город. А вечером, когда багровое солнце садится в океан, заполняя все вокруг золотистыми тенями, я клала свою усталую голову на подушку и наслаждалась прохладой ветерка, залетающего к нам в окно…
Отдохнув, я обычно пила на балконе пиво, любуясь красотой вечернего, оранжевого океана, затем шла в душ. Вечером мы с Рюичиро где-нибудь ужинали, потом возвращались домой, смотрели телевизор и ложились спать.
Повседневная жизнь была полна маленьких приятных событий. Она не казалась скучной. Напротив, представлялась чудесным сном.
Все было просто до идиотизма и прекрасно до отвращения.
Незадолго до нашего возвращения в Японию мы с Рюичиро поехали покататься по острову на машине.
Сасэко и Кодзуми (они оба были в восторге от моего братца) взяли Ёшио с собой в город на прогулку по сувенирным лавкам и магазинам. Хотя думаю, что они это сделали не столько ради удовольствия мальчика, сколько ради меня.
- Куда поедем?
- Давай сначала в Ботанический сад, а потом где-нибудь пообедаем, - предложила я. Ботанический сад занимал огромную территорию на северной оконечности острова. Один раз я уже была там с Сасэко. В саду можно было выпить фантастически вкусного свежевыжатого сока.
- Отлично. Значит, едем в сад! - сказал Рюичиро и нажал на газ.
Над дорогой струилось тонкое белое сияние. Машин практически не было, только густая зелень пролетала с обеих сторон за окнами. Но как ни густа была эта зелень, сквозь нее то и дело просвечивал блистающий океан. Солнце отражалось от его поверхности и рассыпалось мириадами ослепительных брызг.
Окно, как всегда, было открыто. Ветер обдувал лицо, трепал волосы, забивался в ноздри, и тогда становилось трудно дышать… Запах океана, запах пыльной дороги, белые домики. Люди в пестрых одеждах, мирно идущие по обочине нам навстречу, - они на секунду мелькают в окне и тут же исчезают из вида…
Я открыла было рот, чтобы сказать Рюичиро, что не стоит так нестись, можно ведь и разбиться ненароком, но передумала. Все равно ветер унесет мои слова, развеет их в мелкую звуковую пыль…
Рюичиро вел машину очень сосредоточенно, не отрывая взгляда от дороги. Проносящийся за окнами пейзаж казался далеким, в нем чувствовалась какая-то невыразимая свежесть.
И в голове моей родилась мысль.
Прямо посреди этого обволакивающего со всех сторон мира, посреди летящего пейзажа.
Я ощутила эту мысль всем своим существом. И это ощущение было болезненно - пронзительным, осязаемым до ужаса.
Когда-нибудь нас не будет на этой земле. Ни меня, ни Рюичиро.
Мы станем костьми, прахом. Смешаемся с землей, растворимся в воздухе.
Воздух. Нечто газообразное, обволакивающее земной шар, связывающее страны и континенты: Японию, Китай, Италию - Азию и Европу… Придет день, и мы будем путешествовать по всему миру, подхваченные порывами ветра. Наши тела, такие тяжелые и зримые, исчезнут. Исчезнут наши руки, ноги, плечи, волосы…
Это происходит со всеми.
Точно так же, как это было с Маю. Точно так же, как это было с отцом.
Неизбежный конец всего живого.
Невероятное, восхитительное чувство! Жить здесь и сейчас и вдруг ощутить этой, данной нам всего лишь на время, плотью все-все-все, что только существует вокруг…

Предыдущая страница 20 Следующая страница


21 Банана Ёсимото

Это ощущение было таким сильным, что слезы навернулись у меня на глаза.
Но скорость движения не позволяет нам быть сентиментальными. Душевные раны подсыхают, зарубцовываются. Рубцы затягиваются и исчезают, не в силах противостоять мимолетности наших жизней.
И слезы мои тоже высохнут, словно их никогда и не было.
Мы не спеша поднимались по тропинке, пышно заросшей с обеих сторон гибискусом, пока не оказались на вершине холма, откуда открывался вполне приличный вид. Решено было сделать привал прямо здесь, удобно расположившись на мягкой зеленой травке. Мы достали сэндвичи и сок. Все, включая нас самих, было аппетитным, как на картинке в глянцевом журнале.
Лужайку окружали заросли причудливо переплетенных деревьев и кустарников. В отличие от сэндвичей, выглядели они жутковато. «Вот уж не поздоровится тому, кто решится исследовать внутренний мир этого странного леса», - подумала я. Природа без границ - сочная зелень плавно сливалась с голубизной сияющего над нами неба. С холма был виден почти весь Сайпан. Бесконечные джунгли с вкраплением редких островков цивилизации. Ветер носился надо всем этим и трепал верхушки пальм.
- Хорошо, что Ёшио все-таки приехал. Кажется, ему здесь нравится, - вдруг сказал Рюичиро.
- Да, ему повезло. Он такой маленький, а столько всего уже повидал. И то, что он на самолете летел без взрослых, и опять же англоязычное окружение - все это очень полезно. Особенно для таких детей, как Ёшио, которые постоянно в себе сомневаются. Наверное, эта поездка здорово прибавила ему уверенности в себе.
- Вот я, например, - задумчиво продолжал Рюичиро, - столкнулся со всем этим уже во взрослом возрасте. И я чувствую, что мне чего-то не хватает, что я какой-то убогий, что ли. Вялый, как червяк. Если есть возможность попробовать что-то новое - надо обязательно ее использовать. Только не подумай, что я мазохист или что-то такое, но, по-моему, это очень ценный опыт, если у тебя, например, украдут багаж. Да еще и вместе с паспортом. Понимаешь, это заставляет тебя мобилизоваться…
Или, скажем, тебе негде ночевать - ты долго и нудно ищешь ночлег и наконец находишь, и когда уже кажется, что проблема решена, выясняется, что в квартире нет воды - ни горячей, ни холодной… И ты едешь объясняться с хозяином, который ни слова не говорит по-японски, да и по-английски тоже как-то с большим трудом… Все это воспитывает в тебе характер. Сталкиваясь с трудностями и преодолевая их, ты становишься сильнее. Это так приятно - хоть ненадолго почувствовать, что ты можешь все. Ну или почти все. Как будто внутри тебя прорастают ростки свободы. Внутренней свободы. Ты больше не боишься неудач, не боишься говорить на иностранном языке, ты выходишь в большой мир и учишься отвечать за свои поступки. Ты не впадаешь в панику по пустякам. И это прекрасно, что Ёшио начал свой путь к внутреннему освобождению уже сейчас.
- Ну да, конечно, - только и вымолвила я.
Вкусные сэндвичи, приготовленные заботливыми друзьями, душистый фруктовый сок… Голубое небо, которое, кажется, вот-вот спустится прямо к нам с высоты, укутает все вокруг и его можно будет запросто потрогать рукой… Сладкие полупрозрачные облака плывут куда-то вдаль…
И даже здесь, на вершине холма, - легкий запах океана.
Я окинула взглядом окрестный пейзаж: домишки, рассыпавшиеся как горох, и буйная зелень, суша и океан, торжища людей и пажити духов… Одно дополняет другое, создавая хрупкое равновесие, которое и есть суть этого острова. И наверху - это невероятное небо, которое растворяет в себе все, оставляя во рту ясный сладковатый привкус.
- Здесь такое удивительное небо! - сказала я, до боли запрокинув голову назад.
- Ага. Голубое до умопомрачения. - Рюичиро тоже задрал голову.
Мы сидели вдвоем, смотрели на небо и молчали.
И в этот момент я вспомнила Маю. Готова поспорить, что Рюичиро тоже подумал о ней. Не знаю почему, но эти разговоры о брате и о небе вызвали во мне целый вихрь воспоминаний о младшей сестре. Она была как это небо, как вид, открывшийся нам с холма. Она была между нами - между мной и Рюичиро. И теперь я удивилась, что не почувствовала этого с самого начала.
Ее жемчужные зубы. Ее изящные, маленькие руки.
Вот она ест арбуз, грациозно, как кошечка, выгнув спину. Вот она вытянула ноги - поблескивают накрашенные аккуратные ноготки.
Густые волосы собраны высоко на затылке в роскошный хвост.
Мозаика мелочей.
Маю любила солнце и даже в своей маленькой квартире всегда умудрялась выискать местечко посолнечнее.
И эта ее улыбка… сладчайшая, мягкая улыбка. И голос, который звенел в воздухе, как драгоценный серебряный колокольчик…
Воспоминания нахлынули так неожиданно и с такой силой, что я совсем растерялась. Мне до боли в груди захотелось, чтобы она вдруг оказалась рядом со мной… Но я знала, что это невозможно, и от этого становилось еще больнее.
Почему это происходит со мной именно здесь? Почему моя тоска по сестре стала такой невыносимой под чужим небом, на чужой земле? Как она посмела умереть раньше меня? Что это, если не предательство, не проявление явной нелюбви ко мне?
Я сидела на зеленой траве под голубым небом, и сердце мое разрывалось от боли.
На следующий день мужчины отправились нырять, а мы с Сасэко сели смотреть последний фильм Мэрилин Монро. Это была неоконченная комедия, похожая не столько на фильм, сколько на набор всяких гэгов и приколов.
Актриса была неотразима, нежна и прекрасна. Всякий раз, когда с экрана раздавался ее звонкий смех, мне становилось не по себе от мысли, что все происходит буквально за несколько недель или даже дней до ее смерти. В этом было что-то противоестественное.
Вот героиня обнимает своих мокрых детей, только что вылезших из бассейна. Прижимает их к груди, не боясь замочить одежду. Вот она рассеянно улыбается, глядя на бездарного пса, которому не удаются элементарные трюки. Вот она купается обнаженная. И все это проделывается так естественно, с таким светлым выражением на лице, что невозможно поверить, что эта женщина - реальный человек, актриса - уже насквозь отравлена алкоголем и наркотиками.
На протяжении всего фильма она дарит зрителям свет. Загадочное мерцающее свечение, которое, кажется, вот-вот исчезнет, но, тем не менее, так и не исчезает. Всегда слишком красивая, всегда слишком в фокусе, неимоверно популярная - всю свою короткую жизнь она продолжала излучать этот неяркий свет.
Что-то в этом фильме меня зацепило. Досмотрев его, я довольно долго валялась на полу, пытаясь думать о том и о сем, но ничего так и не придумав.
И только поздно вечером, перед самым сном, я вдруг поняла, в чем дело. Маю! Тоже самое приключилось и с ней. Последние годы своей жизни она была как Мэрилин Монро - каждую секунду она выглядела так, будто вот-вот растворится в небе, в воздухе, в догорающем закате. В ней уже не оставалось ни воли к жизни, ни жизненной энергии, но тем не менее она продолжала светить таким же загадочным светом. Вот всем и казалось, что она живет в согласии с миром, и за одно это Маю достойна уважения…
Вот что не давало мне покоя все то время, пока мы с Сасэко смотрели фильм.
Может, это оттого, что они принимали одинаковые таблетки? Или оттого, что смерть была уже совсем близко?
А может быть, и то и другое сразу?…
Неужели теперь ее нигде нет, моей Маю?
Синее небо, глубокие тени, пугающая восхитительность жизни… Неужели все это теперь недоступно ей?…
- Наконец - то! - Ёшио егозил, как щенок. Похоже, он был страшно рад нашему возвращению. Выбрав момент, брат шепнул мне на ухо:
- Ну что, вы поговорили, о чем хотели?
- Не совсем. То есть поговорить-то мы поговорили, но разговор получился в основном о сложностях жизни путешественника, - улыбнулась я.
- А я-то думал, у вас свидание… - протянул он.
- Ну ты даешь! Ты приревновал меня, что ли? Или ты действительно за нас с Рюичиро волнуешься? - я засмеялась.
- Я действительно волнуюсь, - серьезно сказал брат.
Мы сидели в сэндвич-баре, за столиком с самого края. До моего прихода брат купался в океане и только что вылез из воды - с его волос падали одна за другой крупные капли. Из дома вышла Сасэко с большой тарелкой, на которой лежали дольки арбуза. Она направилась к нам, осторожно держа свою ношу. От этой улыбки арбуз казался еще более аппетитным. Я смотрела на нее и думала, ну почему она все время улыбается? Чтобы сделать жизнь слаще? Чтобы жить, как в фильмах про южные страны? «Я люблю ее, - подумала я. - Люблю ее редкий талант. И мне больно от этой любви. Больно и грустно…»
- Привет. Арбуз приехал. Это за счет заведения, - сказала Сасэко. - У меня еще остались кое-какие дела, так что вы посидите пока тут, отдохните, насладитесь арбузом. - С этими словами она поставила тарелку перед нами и ушла.
- А где Рюичиро? - спросил брат.
- На заправку поехал. Он скоро вернется. Да не волнуйся ты так, дурачок.
- Это из-за меня вы толком и не погуляли, и не поговорили… - Он снова попал в самое больное место.
- Послушай, братец. Давай ты не будешь об этом переживать, ладно? Я как-нибудь сама о себе позабочусь, - улыбнулась я через силу. - Лучше скажи мне, чего бы ты сам хотел?
- Я не хочу домой, - ответил он. - Хочу остаться здесь навсегда. А что такого? Я бы мог работать у Кодзуми. Помогать ему в сэндвич-баре…
Это прозвучало очень трогательно.
- Но ты же знаешь, что это невозможно. Ты ведь это несерьезно, правда?
- Знаю, конечно, - брат кивнул.
- Я тебя прекрасно понимаю. Я бы тоже очень хотела здесь остаться, но когда я думаю о том, сколько на свете мест, в которых я еще не была, сколько в мире интересных вещей, которых я еще не видела, не говоря уже об интересных людях, которых я еще не успела встретить на своем пути, - я понимаю, что это будет бегством. А бегство - это недостойно. Да и к тому же, ты сам подумай, Сайпан - это так близко от Японии. Ты сможешь снова сюда прилететь в любой момент.
Ёшио задумался, потом произнес:
- Да, наверное, ты права. То, что у меня в голове творится, - все эти голоса и картинки, я просто не должен обращать на них так много внимания. Думаешь, я не понимаю? Я ведь еще маленький. Ну, ребенок. Мне надо научиться жить как все. Я ведь знаю - скоро столько всего произойдет! Мама выйдет замуж, и у нас дома все станет по - другому. Мы не можем сделать так, чтобы ничего в жизни не менялось. - Он говорил о своей… о нашей жизни, рассудительно, как старик.
- Да не переживай ты так, Ёшио. С тобой все будет в полном порядке. Вот увидишь! За тобой еще все токийские девчонки будут бегать.
Если я окажусь права, то через несколько лет мы с братом, как я и мечтала, будем идти рука об руку по городу всем на зависть…
- Интересно, в мире столько разных людей. Вот, например, Сасэко и Кодзуми. Я раньше никогда таких, как они, не встречал… - задумчиво сказал брат.
Я посмотрела на его тощие руки и ноги, на загорелую мордаху - маленький нос, бездонные темные глаза. Что скрывает эта безобидная детская внешность? Какое будущее его ожидает? Какие возможности он явит миру? Я чувствовала таящуюся в нем силу, природу которой невозможно выразить словами. Она была сродни силе, излучаемой безмолвными трепангами на бескрайних тайных угодьях морского дна…
- Мы с Ёшио собираемся домой в Токио, - сообщила я Рюичиро. - А какие у тебя планы? Останешься пока здесь?
Сасэко, узнав о том, что мы с Ёшио уезжаем, решила устроить в нашу честь небольшой концерт. Он должен был состояться сегодня вечером в пляжном баре, прямо на берегу океана.
До этого мы с Рюичиро еще ни разу не обсуждали эту тему, как будто чего-то боялись, но теперь все изменилось. Я ощущала, что мы составляем единое целое, и, может быть, поэтому думать о расставании стало легче, чем раньше, когда каждый из нас был сам по себе. Я знала, что не обижу его своим вопросом. Поэтому и спросила.
Ёшио был в душе, а мы с Рюичиро переодевались в спальне. В этот вечер - мой последний вечер на острове - я хотела надеть что-нибудь белое. «Пусть это будет белое летнее платьице», - решила я.
Платье скользнуло по моим плечам. За время пребывания на острове я загорела до неприличия, но белая ткань прекрасно гармонировала с загаром.
- Фу-у-у… - вдруг вздохнул Рюичиро у меня за спиной.
- Ты чего? - спросила я, оборачиваясь к нему.
- Я просто все это время думал, что мне делать, если ты так и не решишься до самого отъезда спросить у меня об этом, - он улыбнулся.
- Ну как я могла не спросить тебя об этом? Странный ты какой - то, - я засмеялась. - Вообще, вы мужчины, всегда становитесь чувствительными в самый неожиданный момент и по самым неожиданным поводам.
- На самом-то деле мы с тобой чужие люди. Очень может быть, что мы распрощаемся в аэропорту и все - и больше никогда не встретимся. Это было бы вполне естественно, - серьезно сказал Рюичиро.
«А что, если он прав? Вдруг мы и правда чужие?» - подумала я. Эта мысль была невыносима. Я почувствовала себя такой одинокой. Мне стало так грустно. Нет, он не может быть прав! Это неправда!
- Хорошо. Ты мне так и не ответил на вопрос. Ты остаешься навсегда или на время? Я же вижу, что улетать с нами ты не собираешься.
- Я вернусь в Токио примерно через неделю. И, наверное, немного поживу в Японии.
- Где?
- Недалеко от вас. Сниму какую-нибудь квартиру в вашем районе.
- Честно? Я так рада!
Ура! Долой тоску! Теперь я могу спокойно возвращаться домой. Незачем спешить и суетиться. Надо только ждать, пока он приедет.
- Ну вот… - Рюичиро помолчал. - Я вернусь в Японию и, наверное, начну писать новую книгу. А когда я ее закончу - посмотрим.
- Значит, у нас как минимум полтора-два года.
- Значит, так. Пока я буду жить рядом, мы с тобой поездим по Японии - там тоже немало интересного.
Интересно, он это сказал, потому что хочет быть со мной или потому что ему просто необходимо, что бы кто-то всегда был рядом? Ха-ха. Опять этот дурацкий вопрос, на который у меня никогда не было ответа. Ну что ж, надеюсь, что в ближайшие пару лет ответ обязательно появится. В конце концов, все зависит от нас двоих.
Я уступила Рюичиро место перед зеркалом. Он неторопливо застегивал рубашку.
- Сегодня Ёшио в первый раз услышит песню Сасэко, - сказал он.
- Думаю, он здорово удивится, - я улыбнулась.
Как хорошо! Как хорошо мне было на Сайпане! Начинался вечер, и, казалось, вечерний воздух тоже поет. Поет о чем-то своем, не останавливаясь, не переставая… Через открытое окно ветер принес запах темноты и нежное поскрипывание деревьев.
Как хорошо!
Стемнело совсем недавно, и в баре почти никого не было. Шум волн, отчетливо слышимый в вечерней тишине, напомнил мне восхитительные звуки, доносящиеся из оркестровой ямы перед началом концерта. Я уже предвкушала сегодняшнее выступление Сасэко.
Мои волосы, моя кожа, каждая клеточка моего тела были наполнены соленым ароматом океана, вездесущим запахом, без которого невозможно представить себе этот остров.
Луна висела в самом центре неба и светила так ярко, что от одного взгляда на нее захватывало дух.
Кодзуми вызвался аккомпанировать жене на гитаре. Я даже не знала, что у него есть гитара, и никогда раньше не слышала, как он играет. И вот теперь он сидел на маленькой сцене и нежно перебирал струны, настраивая инструмент. Мы ждали начала концерта за столиком.
«Только, пожалуйста, пусть это будет не хеви-метал», - невольно подумала я.
В этот момент к сцене подошла Сасэко. На ней было пестрое открытое платье, как нельзя более подходившее к южной атмосфере Сайпана. Она тихо поднялась на сцену, неотличимая от местных аборигенов.
- Ух ты! Саку! Вот это да! - Ёшио завертелся на своем стуле как юла. - Сейчас она как запоет, я уже чувствую! А ты слышала ее песни? Тебе понравилось? - он дернул меня за руку.
- Сейчас ты сам все услышишь, - сказал Рюичиро, похлопав брата по плечу.
И в это мгновение Сасэко запела.

15. 3 часа ночи, вечность

Мы вернулись в Японию и обнаружили, что началась зима - в городе было холодно и казалось, что делать здесь совершенно нечего. То есть время-то свободное было, но зачем оно нужно, если вокруг ни гор, ни океана и глазу не на чем отдохнуть? Эта мысль без конца крутилась у меня в голове и не давала покоя.
А еще - в это трудно поверить, но это так - я потеряла работу. Хозяин, заразившись от меня острой тягой к путешествиям, уехал на Ямайку. И все. Три дня подряд я пыталась дозвониться в бар, но никто на звонки не отвечал. Пришлось туда поехать. Однако, приехав, я оказалась перед закрытыми дверьми. На дверях висело объявление: «Бар на некоторое время закрыт. БЕРРИЗ».
Ха-ха. Интересно, «на некоторое время» - это на сколько?
Я совсем забыла, что мой хозяин и сам не дурак отдохнуть и поразвлечься. Откровенно говоря, с первого дня, как я начала работать в «Берриз», было ясно, что в какой-то момент что-то подобное неизбежно произойдет. Но кто же знал, что этот момент наступит так скоро? Покуда я работала в баре, почти каждый день исправно появляясь за стойкой, хозяин крепился изо всех сил. Но стоило мне уехать, и сдерживающий фактор исчез…
Я тупо стояла перед дверью. Надо мной висело серо - голубое зимнее небо. Деревья тянули вдоль дороги свои голые ветки. По улице шли люди в свитерах и куртках.
Мне было очень жаль себя, но, видимо, пришло время двигаться дальше. Теперь бар уже в прошлом.
Вечером я позвонила давнему другу хозяина.
- Так он, понимаешь, познакомился на какой-то вечеринке с каким-то прорицателем из Тибета, а тот, понимаешь, ему возьми да и скажи: «Ты в прошлой жизни был ямайцем, и тебе срочно нужно вернуться на Ямайку». Ну он, недолго думая, взял, понимаешь, жену, детей и уехал… Мне кажется, что он через годик уже вернется. Вряд ли дольше, понимаешь, выдержит. Кстати, он просил передать тебе привет и сказал, что обязательно напишет письмо.
- Спасибо, все понятно, - сказала я и повесила трубку. Но на самом-то деле я ничегошеньки не поняла. Какой еще Тибет? И при чем здесь Ямайка? Наверное, этот тибетский прорицатель посмотрел, что хозяин ходит в растаманском прикиде, и брякнул первое, что в голову пришло.
«Все это очень подозрительно», - подумала я.
Еще одно напоминание о том, что разлука - вещь всегда неожиданная. А ведь мы с хозяином были знакомы много лет… Еще до того, как я начала работать в «Берриз», я часто туда заходила выпить, посидеть, послушать музыку. И он всегда был там, за стойкой.
Я помню все так, как будто это было вчера: звук, с которым тонкая струйка воды стекала в металлическую раковину; полки со стаканами, рюмками и прочей посудой; особую атмосферу, созданную с помощью тщательно подобранной музыки… Я впитала все это кожей, и оно навсегда останется со мной. Мне больше незачем туда идти…
Когда в последний вечер перед отъездом с Сайпана Рюичиро сказал, что мы друг другу чужие, мне в этих словах прежде всего послышалась неуверенность. Неуверенность мужчины, не привыкшего быть любимым. «Он просто волнуется», - подумала я тогда, но, вспоминая об этом сейчас, я поражаюсь тому, каким серьезным было в тот момент его лицо. Парадоксальным образом чувства, испытанные мной перед закрытой дверью бара, помогли мне понять, что он имел в виду. Скорость, с которой все вокруг нас меняется, вызывает чувство незащищенности и одиночества. Это может произойти с каждым в любую минуту.
Рюичиро понял это, пока мы были на Сайпане.
Мне, чтобы понять, понадобилось вернуться в Токио.
Процесс понимания очень часто бывает болезненным.
Ну что ж, раз бар закрыт - придется думать, чем бы заняться. Где искать работу в Японии?
Работа в офисе - это не для меня. Терпеть ее не могу. Сразу зверею.
Значит, остаются подработки либо официанткой в каком-нибудь симпатичном месте, либо администратором в гостинице. Больше я ничего не умею и не хочу уметь. Поэтому даже в сфере обслуживания выбор у меня, прямо скажем, небольшой.
Для начала я ограничилась тем, что рассказала всем своим друзьям и знакомым о том, что осталась без работы. Авось кто-нибудь что-нибудь посоветует. А пока ничего подходящего не подвернулось, я снова начала ежедневно ходить в бассейн. Причем делала это в гордом одиночестве. Микико была так увлечена своим бойфрендом, что ни на что другое времени у нее просто не оставалось. Что же касается Ёшио, то он, как и полагается мальчику его возраста, опять стал посещать школу и составить мне компанию никак не мог.
Каждый вечер, возвращаясь домой, я смотрела на закат и вспоминала Кодзуми, Сасэко и Рюичиро. И каждый раз на меня накатывала такая тоска, что хотелось немедленно бросить все и уехать к ним на Сайпан.
К этому высокому небу, под которым живут родственные души. К этому бескрайнему океану, подсвеченному закатным солнцем.
Мне так хотелось быть рядом с теми, кто меня понимает. С теми, кто знает, почему и зачем я живу. С теми, кто прощает мне мое существование…

Милая Сакуми!
Наша жизнь потихоньку налаживается.
У меня будет к тебе одна просьба. Если не сложно, отложи для меня немного маминых моченых слив.
Рюичиро терпеть не может моченые сливы, и с тех пор, как мы живем вместе, я не съела ни одной штучки. Представляешь? А ведь раньше я почти ничего не ела летом, кроме этих слив…

«Вот она - семейная жизнь!» - с тоской думаю я, но креплюсь. Однако силы мои на исходе. Я просто обязана съесть хотя бы парочку слив. Надеюсь осуществить это план послезавтра, когда мы с тобой встретимся.
Я знаю, что об этом можно было бы договориться и по телефону, но теперь у меня много свободного времени, и мне захотелось попробовать написать тебе письмо. За эти два года (с тех пор как я ушла из шоу-бизнеса и стала спать гораздо больше двух часов в сутки) я так и не научилась обращаться со свободным временем. Совершенно не знаю, что с ним делать. Раньше эта проблема для меня не существовала, как, впрочем, не было и желания куда-нибудь пойти просто так. Ну и опять-таки менеджер… Она следила буквально за каждым моим шагом…
Я никогда не знала, что она думает обо мне на самом деле. Во всяком случае, у меня не было ощущения, что я ей особенно нравлюсь, хотя сказать, что она меня ненавидела, я тоже не могу. Да и с чего ей было меня ненавидеть? Я глупостей себе не позволяла. Это же работа… Вот поэтому мы с ней теперь совсем не встречаемся. Наверное, мысль о встрече со мной - ну знаешь, типа там, встреча старых друзей и тому подобное - даже не приходит ей в голову. Мне немного грустно, когда я об этом думаю. Мы ведь все время были с ней вместе - спали вместе, ели вместе, вместе работали, ездили в одной машине, но выходит, что по-настоящему ей до меня не было дела. Хотя для двух незамужних женщин у нас с ней были очень хорошие отношения.
Я часто смотрю по телевизору фильмы, в которых сама играю. Отчасти это, конечно, нарциссизм. Но я каждый раз поражаюсь, какая же я отвратительная актриса! У меня нет ни капли таланта. Понятно, что Рюичиро ничего мне не говорит. Вернее, он говорит, что я вся такая живая и что у меня есть какое-то особое, редкое обаяние. И все равно - играю я ужасно. И ничего с этим уже не поделаешь. Так что хорошо, что я ушла. Это было правильным решением.
Знаешь, видеть себя в фильме - это довольно странное чувство. Сидишь, как во сне, смотришь на экран и думаешь: «Вот так я смеюсь, вот так я сплю, вот так выглядит мое лицо, когда меня обнимает любимый человек…»

Предыдущая страница 21 Следующая страница


Амрита 22

Отчасти это приятно. Будто встретился с кем-то незнакомым и симпатичным, но этот кто-то на самом деле - ты.
Иногда становится жалко себя до слез. Хочется подойти, обнять и успокоить. Сказать: «Я так по тебе соскучилась!»
… Неважно…
Значит, послезавтра я тебя увижу. Давай договоримся не вспоминать все эти глупости, которые я здесь написала, и просто приятно провести время.
МАЮ
Я наводила порядок на книжной полке, и письмо, зажатое между двух книжек, выпало и упало на пол.
В горле у меня сразу встал комок.
Из-за своего злополучного падения с лестницы я совершенно не помнила об этом письме. Судя по всему, сестра написала его в самом начале того пути, который завершился ужасной трагедией. И уже тогда она не хотела никого слушать.
Уже тогда в каждом ее жесте, в каждом движении тела читалось отчаянное: «Я здесь, не забывайте меня!» И еще - усталость. Безмерная и невыносимая.
Это Маю. Она вся здесь. В этих буквах, в этих словах. Ее присутствие наполняет комнату, и меня захлестывает волна тоски. Я так скучаю по ней…
«Может быть, дать это письмо маме?» - подумала я, но тут же отказалась от этой мысли.
Если мама прочтет это письмо, она опять начнет мучить себя раскаянием - «Ведь я могла ее остановить!».
… Я тоже испытываю сейчас что-то похожее…
Запах смерти, воплощенное разочарование. Сушь, улетучивающаяся надежда.
Состояние, когда душа воспринимает только потери, не желая замечать приобретений. Потерь так много, приобретений - чуть.
Теперь можно говорить все что угодно. Но тогда я не смогла удержать ее. Все произошло слишком быстро.
Свободного времени было предостаточно, и я решила навестить Эйко.
Вернувшись в Токио, я никак не могла заставить себя ей позвонить. Каждый раз, когда я думала о том, что творится у них дома, после того как она выписалась из больницы, мне становилось неловко - и так все плохо, а тут еще я со своими звонками. В конце концов, Эйко позвонила мне сама и пригласила в гости.
Кажется, в последний раз я была у нее в гостях еще школьницей. «Кажется» - это потому, что я ничего такого не помню, но Эйко сказала мне по телефону: «Ты не была у меня со школы». А значит, я у нее все-таки была, хотя моя память никаких воспоминаний об этом не сохранила. Наверное, из-за того, что я упала с лестницы. Во всяком случае, мне так и не удалось вспомнить ни одного своего к ней визита.
Впрочем, как только я оказалась на пороге ее дома, меня словно озарило, и я вспомнила…
Вспомнила подол своей школьной юбки. Как он развевался, когда я ступала по каменной дорожке слишком просторного сада своими форменными черными полуботиночками, приближаясь, шаг за шагом к массивным деревянным дверям с роскошным звонком.
«Ну вот, - сказала я себе. - Значит, я здесь была. Ходила по этому саду, видела все это великолепие».
Красота! Как приятно вдруг вспомнить что-то из прошлой жизни.
Это как путешествие во времени. Встреча с моим школьным «я» у дверей прекрасного дома, больше похожего на сон, чем на реальное жилище.
Я энергично позвонила. Дверь открылась, и на крыльцо вышла прислуга, а вслед за ней мама Эйко. За то время, что мы не виделись, обе женщины заметно постарели, и теперь, глядя на них, я на секундочку почувствовала себя Урасима Таро, только что возвратившимся в родную деревню из подводного царства.
- Сакуми! Спасибо, что ты пришла проведать Эйко, - с улыбкой сказала мама моей подруги. - Родители в такой ситуации обычно ничего поделать не могут, так что остается надеяться только на друзей. Она уже который день сидит у себя в комнате, никуда не выходит.
Семья Эйко - редкий пример идеальной, прекрасной, любящей семьи. Нечто близкое к совершенству. Именно поэтому все случившееся произвело на родственников и близких друзей такое удручающее впечатление. Для них это был тяжелый удар.
Я, пробормотав в ответ что-то невразумительное, поднялась на второй этаж, в комнату Эйко.
- Как хорошо, что ты пришла!! - Эйко кинулась ко мне навстречу и обняла.
Она исхудала и выглядела усталой. Под глазами были темные круги. Ее дела шли не лучшим образом, но она, похоже, не теряла присутствия духа, и я искренне за нее порадовалась. Сильная воля - вот что ее спасало. И хотя они с Маю были кое в чем схожи, я знала, что Эйко никогда не сделает того, что, в конце концов, сделала моя сестра. Разница формулировалась одним - единственным словом: «воспитание». Как ни печально признавать, но это так.
В комнату вошла прислуга, толкая перед собой тележку, идеально сервированную для чаепития в английском стиле: серебряная сахарница, чайный сервиз от «Веджвуда», бисквиты и сэндвичи.
Поставив тележку перед нами, прислуга бесшумно удалилась.
- Спасибо, - улыбнулась ей вслед Эйко.
Точно такой же улыбкой встретила меня несколько минут назад на крыльце ее мама. Это была очень невеселая улыбка…
- Так что, тебе теперь не разрешают выходить из дома? - спросила я, принимаясь за сэндвичи.
- Что значит «не разрешают»? Я же не маленькая. - Эйко засмеялась. - Мне самой никуда ходить не хочется. Отчасти из-за бесконечных расспросов: «Где встречаешься? С кем? Зачем?», отчасти из-за того, что ночую я теперь только дома…
- Ну это понятно, - сказала я.
- Неужели? - она снова засмеялась. - И к тому же я, кажется, уезжаю на Гавайи. С мамой и бабушкой. На полгода… Типа реабилитационный период, но на самом-то деле до тех пор, пока здесь все не уляжется.
- Здорово придумано. Сразу видно, денег у вас куры не клюют, - сказала я. Навязанный этим домом комфорт вдруг показался мне слегка удушливым.
В окно светило зимнее бледное солнце. Оно тянуло к нам свои лучи сквозь кружева занавесок. А за окном лежал ухоженный сад. Вот карп в пруду блеснул своим чересчур красным боком и ушел тенью в глубину. По воде побежала рябь. Зимняя сладкая тоска.
Вырасти здесь, где тебя пестовали и любили все эти годы. И не иметь возможности улететь из этого гнезда…
От того-то Эйко теперь и страдает, как я понимаю.
- Ну зачем ты так? Думаешь, мне очень хочется туда ехать? А с другой стороны: что ехать, что не ехать - какая разница? - задумчиво сказала она.
- Лучше уж поехать. Сменить обстановку, отдохнуть морально и физически. Тебе понравится - вот увидишь. К тому же полгода - это совсем немного. Ты даже не заметишь, как они пролетят, - сказала я. - Я вот на Сайпане всего месяц была, а вернулась как новенькая. Во-первых, другой пейзаж. Во-вторых, другие люди, да и вообще - все другое.
- Да? Ну ладно. Тогда я постараюсь посмотреть на эту поездку именно с такой стороны. Главное ни о чем не думать и ничего не делать - только купаться, загорать и наслаждаться шопингом. Вероятно, в этом и заключается дочерний долг. - Наконец-то Эйко рассмеялась по-настоящему, от всего сердца.
«Как же она устала… - подумала я. - Как же ей на самом деле было страшно…»
Она сидела рядом со мной в белом кашемировом свитерке, на лице ни тени косметики, волосы заплетены в косичку. Как маленькая девочка, милая и беззащитная. Я просто не решилась спросить у нее про ее любовника. Вместо этого рассказывала ей про Сайпан, про фильмы, которые посмотрела за последнее время, и о прочей чепухе.
Так мы и сидели в этой комнате, похожей на миниатюрный садик в шкатулке, и время текло медленно - медленно. И в какой-то момент я поняла, что, даже если она уедет на Гавайи, это одиночество и эта досада на себя - они останутся с ней.
Я чуть-чуть помолчала и спросила:
- А с ним ты виделась? С тех пор как вышла из больницы…
- Нет, - ответила Эйко, словно закрывая тему своим односложным ответом.
Однако через несколько секунд она вдруг сказала:
- Я не хочу ставить в неловкое положение моих родителей, и, кроме того, мне бы пришлось делать вид, будто между нами ничего не было… Мы разговаривали с ним по телефону, но на встречу я так и не решилась. Наверное, все не так сложно, как кажется, но… Я просто сама не понимаю, чего хочу. Я все время думаю, думаю и ничего не могу придумать.
Прямо заявлять о своих желаниях - не в правилах Эйко. Честно говоря, услышав от нее что-нибудь вроде: «Я очень хочу его видеть», я бы не на шутку испугалась, потому что это бы означало, что она буквально на грани отчаяния, а может быть, даже и помешательства…
- Хочешь, я тебе помогу? - предложила я.
- Как, интересно узнать?
- Я пойду с тобой на прогулку. Часа на два - три. Где он работает? На Гинзе? Значит, туда и обратно минут сорок. Ну, максимум час. Короче, у вас будет достаточно времени, чтобы повидаться. Твоя мама вряд ли нас в чем-то заподозрит. Мы просто идем прогуляться. Что ж такого? Вызов я зарегистрирую на свое имя… Короче - на секс этого времени не хватит, а чтобы выпить по чашечке чая и немного поговорить - в самый раз.
- Сакуми, ты ведь понимаешь, что ты вовсе не должна ничего такого для меня делать.
- Понимаю, - я улыбнулась.
- Спасибо!! - глаза Эйко сияли.
- Да ладно, чего уж там, - скромно сказала я.
- Можно Сакуми сегодня поужинает у нас? - бодро спросила Эйко у мамы. - Мы с ней хотим пройтись немного по магазинам, выпить где-нибудь кофейку, так чтобы к ужину вернуться домой…
- Конечно-конечно, - сказала мама и проводила нас радостной улыбкой.
В центр мы поехали на такси. Эйко за всю дорогу не проронила ни слова. Оно и понятно, когда на тебя нападают с ножом - это не просто сцена из детективного сериала. Нелегко думать о том, что кто-то мог тебя убить. Что кто-то хотел тебя убить.
И только в самом конце поездки она неожиданно сказала:
- Знаешь, я так давно не была нигде, кроме своего района… Все-таки Токио очень красивый город.
Это была чистая правда. В прозрачном зимнем воздухе плыли за окнами сияющие витрины магазинов, прекрасные, как сказка. Маленькая Эйко тонула в полутьме на заднем сиденье такси и казалась частью этой сказки. Моя подруга, которая раньше выходила в город исключительно в вечернем платье или в брючном костюме и всегда с безупречным макияжем… Теперь она сидела рядом со мной в простом свитерке, абсолютно не накрашенная и хотела только одного - увидеть своего возлюбленного.
Я вошла в высотное здание, в котором располагался интересующий меня офис. Подошла к регистраторской стойке и записала свое имя в графе посетителей. Женщина - регистратор послала запрос. Теперь оставалось только ждать. Я немного волновалась. Наконец двери лифта открылись, и навстречу мне вышел немолодой красивый мужчина. Бизнесмен средней руки, богатый и усталый. И, судя по манерам, получивший неплохое воспитание.
Мне больше всего понравилось, что он никак не отреагировал на нарочито изумленный взгляд женщины за регистраторской стойкой. Как ни в чем не бывало он подошел ко мне, поздоровался, и мы вместе вышли из офиса на чистый воздух. Чем-то он напомнил мне отца Эйко - та же манера держаться, какое-то внутреннее достоинство.
- Эйко ждет вас вон там, - сказала я, указывая на небольшое тихое кафе на противоположной стороне улицы. Он поблагодарил меня и поспешил перейти через дорогу.
Мы с Эйко договорились, что у нее на встречу - полчаса. Я буду ждать ее в «Мицукоши» в бутике «Тиффани».
Эйко опаздывала на десять минут. Я начала жалеть, что ввязалась в это дело. Прошло еще пять минут. Но вот, наконец, она появилась, и мне хватило одного взгляда на нее, чтобы простить ей это опоздание. Она словно переродилась. Глаза ожили. Лицо сияло тихим прекрасным светом - как полная луна в ясную ночь. Щеки порозовели, а походка… Эйко не шла - она парила!
- Ради бога, прости, что я опоздала, - сказала она.
- Пустяки. Как прошла встреча?
- Как только я вернусь с Гавайев, он женится на мне.
- Ты серьезно?!
- Серьезней некуда, - смущенно улыбнулась Эйко.
Так вот в чем дело. Оказывается, она все это время хотела выйти за него замуж. А я ни о чем не догадывалась. Хотя по большому счету - какая мне разница, этот факт никак не влияет на наши отношения. Просто немного смешно, что я ничего об этом не знала - ни о том, что она искренне страдает, ни о том, что эта искренность чувств была воспитана в ней ее родителями.
Все-таки люди устроены до гениального просто. Простота - это великая вещь.
На Токио опускались сумерки. Повсюду загорались неоновые огни. Вокруг нас бурлила толпа - тысячи людей, окончивших работу и теперь расходившихся по увеселительным и питейным заведениям. Посреди этого водоворота Эйко казалась еще более хрупкой, чем обычно. Я услышала ее голос:
- Теперь домой. Спасибо тебе, Сакуми!
Эти слова были сказаны с таким чувством, а на лице ее была такая прекрасная улыбка, что я даже покраснела от смущения.
Так мальчишка-подготовишка, влюбленный в свою воспитательницу, смущается, когда она благодарит его за подаренный на прощанье букет.
Поздно ночью я сидела дома на кухне и смотрела фильм по видео. Со второго этажа, шлепая босыми ногами по ступенькам, спустился брат.
- Сакуми, ты что здесь делаешь? - спросил он.
- Фильм смотрю.
- А… - Он прошлепал на кухню и налил себе теплого пшеничного чая из термоса.
- Налей мне тоже, - попросила я. Он молча подал мне чашку с чаем.
- А ты чего не спишь? Заснуть не можешь?
Он покачал головой.
- Я в девять лег и нормально заснул, а сейчас вдруг проснулся. Не знаю почему. А который сейчас час? Три?
- Ага. Три.
- Ого, Сакуми. Я и не знал, что ты так поздно ложишься, - он широко улыбнулся, как и полагается нормальному здоровому ребенку.
- Ну да, не особенно рано, - я улыбнулась в ответ.
На экране телевизора в этот момент началась сцена в ночном клубе. Сперва показали певицу, которая стояла на небольшом возвышении рядом с микрофоном.
- Интересно, как там Сасэко, - задумчиво произнес брат.
- Вчера я говорила с Рюичиро, и он сказал, что Сасэко и Кодзуми в полном порядке и в отличном настроении.
- Я так по ним соскучился. По ним и по океану.
- Я тоже.
Ёшио помолчал и добавил:
- Помнишь, как она пела в ту ночь? Это было потрясающе!
- Ага. Скажи, а ты не испугался? И что это была за вспышка?
Если человек принимает что-то близко к сердцу, он не спешит распространяться об этом. С тех пор как мы вернулись с Сайпана, это был первый раз, когда мы с Ёшио заговорили о пении Сасэко.
Это была наша последняя ночь на Сайпане.
Подробности этой ночи сейчас одна за другой всплывают в моей памяти.
Я в белом платье. В воздухе витает соленый запах океана. Загорелые руки Рюичиро лежат на столе. На небе луна - струится белый серебристый свет, бежит дрожащей дорожкой по поверхности воды. Мой брат сидит рядом. Он в шортах. Мы пьем дешевые коктейли. Люди вокруг разговаривают и смеются, в баре шумно. Лунный свет, разлитый на белом песке, неподвижен, как вода на блюде.
Но вот Кодзуми заиграл на дребезжащей гитаре. Играл он не ахти, но зато с чувством. Сасэко запела. Они начали с малоизвестной песни Билли Холидэй и продолжили в том же духе. Песня за песней. Я была полностью поглощена музыкой и волшебным голосом Сасэко. Я буквально тонула в этих чарующих звуках. Всем телом я чувствовала какое-то странное напряжение. Как дамба, сдерживающая напор гигантского потока. Потока чувств, которому мне хотелась отдаться целиком и полностью, но я боялась. Боялась не устоять, не выдержать всего того, что почувствую; не справиться с нахлынувшими эмоциями. Слезы текли у меня по щекам. Я плыла через прозрачную ночь Сайпана, качаясь на волнах прекрасного голоса Сасэко.
Я хотела остаться здесь навсегда.
Родители, братья, сестры, любовники.
Они мне не нужны, потому что, кажется, они и так уже здесь. Совсем рядом.
Я хочу и дальше плыть в этом воздухе, в этом трепещущем звуке, в этом голосе.
Любой на моем месте почувствовал бы то же самое.
Это было гениальное пение.
Это был восхитительный голос, подобный освежающему ветерку. Сияющий, сладкий, сотканный из тончайших волокон, серебристо - белый.
Брат слушал, широко раскрыв глаза. Пение Сасэко потрясло его.
После каждой песни раздавалась бурная овация и одобрительные возгласы, как будто дело происходило не в баре на берегу океана, а в крупном концертном зале. Все были возбуждены и взбудоражены.
Концерт закончился.
- Вы уж извините меня за такой репертуар, - сказала Сасэко, добравшись наконец до нашего столика и присаживаясь на свободный стул, - но я была вынуждена ориентироваться, во-первых, на своего аккомпаниатора, а во-вторых, на достопочтенную публику, - она обвела глазами людей, сидевших за столиками.
- Сасэко, ты так красиво пела! - сказал мой брат.
Сасэко улыбнулась и благодарно чмокнула его в щеку. Кодзуми засмеялся. Кажется, он не имел ничего против такого рода поцелуев.
Рюичиро с улыбкой сказал другу:
- Кстати, ты неплохо играешь.
Все было чудесно. Полная гармония. Теперь, когда концерт закончился, стал слышен шорох волн, доносившийся с берега. Официант подносил к нашему столу все новые и новые коктейли. Таким образом люди пытались выразить свою любовь к Сасэко.
Все мы уже изрядно выпили, включая и моего малолетнего братца.
В два часа ночи бар закрылся. Погасли разноцветные огни и электрические гирлянды. Пляж погрузился в темноту. Несколько последних посетителей подошли к нам, чтобы поблагодарить Сасэко и попрощаться с ней. Но вот наконец никого, кроме нас, не осталось.
Сасэко предложила немного пройтись по берегу.
От выпитого всем было очень весело, особенно Ёшио, который совершенно опьянел и с трудом стоял на ногах. Нам с Рюичиро пришлось подхватить его под руки с двух сторон. По дороге мы горланили песни и приплясывали, пока не добрались до небольшой бухты недалеко от нашего отеля и сэндвич-бара. Перед нами темнел океан. Сасэко разулась и принялась бегать по воде, а потом вдруг нырнула и поплыла, прямо в одежде. Все дальше и дальше от берега.
- Боже мой, какая красота! - закричала она, выбравшись на отмель посреди бухты, и помахала нам рукой. - Так здорово! Плывите все сюда.
- Если сейчас вместо нас к тебе приплывет акула, боюсь, все будет совсем не так здорово, как тебе кажется, - проворчал себе под нос Кодзуми. Потом, набрав в легкие побольше воздуха, закричал: - Не вздумай плыть дальше! - и, скинув обувь, поплыл вытаскивать жену из океана.
- Сладкая парочка, - глядя на эту картину, мы с Рюичиро покатывались со смеху.
Наконец Сасэко была извлечена из океанских вод.
Ее волосы и одежда прилипли к телу, отчего она стала похожа на русалку. Выбравшись на берег, она прошла несколько десятков метров по белому песку и вдруг, подняв лицо к луне, запела.

Предыдущая страница 22 Следующая страница


23 Банана Ёсимото

Она пела песню без слов, не раскрывая рта. Нежный звук лился сквозь неплотно сжатые губы и приникал к мягкому телу ночи. Я машинально взглянула на часы. Часовая стрелка на трех, минутная на двенадцати. Девяносто градусов.
Три часа ночи. Три часа утра.
В этот момент в моем мозгу как будто что-то щелкнуло. Голос Сасэко зазвучал на полную мощность. Мне стало страшно. По всему телу побежали мурашки. В первый раз в жизни я ощутила физиологическую потребность убежать. Я была согласна на все - лишь бы не быть сейчас здесь. Но меня словно парализовало.
Сасэко была ужасна.
Он на глазах теряла человеческий облик и превращалась во что - то, имеющее явно нечеловеческую природу. Не внешне, нет, - внешне она осталась самой собой, она ни стала ни ангелом, ни чертом, но по сути своей она словно превратилась в энергетический вихрь, в динамичный сгусток чувств, в нечто, имеющее прямое отношение к той первопричине, благодаря которой люди являются людьми.
Но больше всего поразило меня неизвестно откуда нахлынувшее ощущение, что Сасэко знает ответ на вопрос всей моей жизни. И, ведомая звуками ее песни, я очутилась на краю темной пропасти. На краю бездны. И заглянула туда…
Это все равно, что смотреть, не отрываясь на полуденное солнце в жаркий летний день.
Я не понимала, сколько времени длится это пение - вечность или доля секунды. Всякое представление о времени было потеряно. Может быть, его больше не существовало.
Ёшио стоял рядом. Он вцепился в мою руку - ему тоже было страшно. Мы оба старались не смотреть вперед, глядели себе под ноги. И только один раз я осмелилась поднять глаза и увидела, что Рюичиро стоит немного впереди, гордо подняв голову. Уверенный в собственных силах, он был готов увидеть и запомнить все, что произойдет. Все, что уже происходит.
Что было с Кодзуми, я не знаю. Его я не увидела.
Но зато я увидела океан и поняла, что ЭТО приближается. ОНО приближалось не только со стороны океана, но и со стороны джунглей. Темное тяжелое облако, наползающее отовсюду. Еще секунда - и оно проглотит меня…
Интересно, что видит мой брат на месте этого облака?
- Сакуми!! - вдруг закричал Ёшио и в ужасе прильнул ко мне всем телом. Его бил озноб.
И в этот момент все произошло. Мир вспыхнул и треснул. И распался. И снова стал единым целым. И воцарилась полная темнота.
Я не вру.
Вспышка была такой невозможно яркой, что я на какое-то время ослепла. Перед глазами плыли разноцветные круги. «Заберите меня отсюда!!» - взмолилась я про себя.
Наконец мои глаза привыкли к темноте.
Сасэко допела свою песню.
С налипшей на тело одеждой и спутанными длинными волосами она сделала несколько шагов назад и отвесила глубокий поклон.
Мы, не удержавшись, зааплодировали.
Потом песчаный берег снова погрузился в тишину. Это была пугающая тишина. Она не столько относилась к окружающему миру, сколько к миру внутри меня самой. Это молчало мое сердце. Тишина и пустота.
- Так что это была за вспышка, Ёшио? - повторила я, сгорая от любопытства.
- Только ты не смейся, ладно?
- Не буду смеяться. Обещаю.
- Когда Сасэко начала петь, отовсюду на ее пение слетелись духи. Бесчисленное количество. Миллионы, а может быть, миллиарды, - брат посмотрел на меня расширившимися глазами. - Они собрались вместе, и тогда вдруг все вспыхнуло! И я увидел!!
- Что?!
- Вечность, - торжественно сказал брат.
- Ясно, - ответила я.

16. Секретная комната философа

Две недели назад, холодным зимним утром, пришло письмо от моего бывшего хозяина.
Милая Сакуми!
Извини, что я закрыл «БЕРРИЗ» так неожиданно и никак тебя не предупредил. На днях я перевел на твой счет зарплату, которую не успел заплатить тебе до отъезда, плюс небольшое выходное пособие. Надеюсь, все дошло в целости и сохранности.
На Ямайке все чудесно. Каждый день хожу с женой в дансинг.
Встретил много новых друзей.
Время течет неспешно, как в раю. Живу без напряженъя.
Думаю задержаться здесь на некоторое время.
Соскучишься - приезжай в гости!
Дядюшка «БЕРРИЗ»
Письмо было написано знакомым изящным почерком («почерк гея», как я его всегда называла). Я прочла его, и последняя надежда на то, что хозяин скоро вернется и снова откроет «Берриз», растаяла как дым. Исчезла вслед за стереосистемой и виниловыми дисками, которые Дядюшка «Берриз» любил слушать под настроение. Бедняга, видно, он устал от такой жизни. Оно и понятно, нелегко оставаться семидесятником в современной Японии. «Не вернется он, - подумала я. - Это уж как пить дать».
Значит, надо искать новую работу.
Я энергично взялась за дело и довольно быстро устроилась во французскую булочную в одном из богатых пригородов Токио. Шесть дней в неделю, с одиннадцати утра до восьми вечера.
Мой новый хозяин был настоящим французом. По-японски он знал всего несколько фраз. История его такова: он был вторым сыном владельца одной старой парижской булочной, жил в Париже, работал у отца, пока в один прекрасный день вдруг не загорелся идеей открыть булочную в Японии и продавать японцам настоящий французский хлеб.
Сказано - сделано. Так он и очутился в Токио.
По характеру он был очень похож на моего прежнего хозяина из «Берриз». Видимо, это моя судьба - я всегда нравилась людям такого рода. Из всех кандидатов на это место (а их было немало) он по результатам интервью выбрал именно меня.
Всего нас было четверо: хозяин, двое булочников и я - девушка на кассе.
Непыльная работа.
И к тому же у меня был шанс научиться печь булки и разговаривать по-французски.
Наша булочная специализировалась на багетах. Их выпекали три раз в день. Мой рабочий день начинался за полчаса до того, как выпекалась первая порция. Свежевыпеченный хлеб доставали из печи и для начала раскладывали рядами на столах - он должен был немного остыть и проветриться, чтобы ушел едкий запах дрожжей.
Больше всего я любила вечерние часы.
Мне нравилось, стоя за кассой, наблюдать, как на улице постепенно темнеет, и из этой темноты выныривают один за другим люди: хозяюшки, школьники и хорошо одетые пожилые джентльмены. Они заходят в булочную и выстраиваются в аккуратную очередь.
Кроме нашего магазинчика, в районе нет ни одной булочной. И каждый вечер наша витрина, окруженная темными силуэтами соседних домов, загоралась, как маяк. Все наши клиенты жили по соседству, хлеба всегда было предостаточно - поэтому лица у всех были спокойные и умиротворенные. Они прекрасно знали, что сегодня на ужин им обеспечен свежий вкусный хлеб.
Запах хлеба почему-то вызывал во мне приступы беспричинного счастья.
Ностальгия. Воспоминание о некоем сияющем утре, в которое так хочется вернуться.
Запах - это совсем не то же, что вкус. Даже если бы я съела сто французских булок, это навряд ли пробудило бы во мне те сладкие чувства, которые каждый раз вызывал запах свежеиспеченного хлеба.
Стоя посреди булочной, наполненной чудесным ароматом, я смотрела, как очередь становится все длиннее и длиннее. И вместе с ней сгущается за окнами ночь. Загораются окна в домах, исчезают с небосклона последние отсветы закатившегося солнца. Дома, как сумрачные горы, высятся по обеим сторонам улицы. Но вот из пекарни приносят корзины с душистым хлебом, и начинается суета. Я выбиваю чеки, раскладываю хлеб по пакетам и торжественно, как жрица Хлеба, протягиваю очередному покупателю купленный им товар.
Я быстро полюбила новую работу.
И эта любовь была не меньше, чем моя любовь к Сайпану, к брату или к Рюичиро.
О чем еще мне желать?
Лишь бы любовь не кончалась. Пусть все это повторяется. Раз за разом.
Это был случайный выходной.
«А не сходить ли мне в книжный магазин? - подумала я. - Можно Ёшио с собой позвать…»
Я заглянула в комнату брата. Ёшио сидел перед небольшим телевизором, к которому была подключена игровая приставка. Он оглянулся на дверь за мгновение до того, как я появилась на пороге.
Вроде бы все как обычно, но мне отчего-то стало не по себе.
- Сакуми, ты уходишь? - спросил Ёшио.
- Ага. Собираюсь в книжный. Пойдешь со мной?
- Не-е… Я, пока этот уровень не пройду, буду дома сидеть.
- Ну, как хочешь. Тогда пока. - Я вышла в коридор и закрыла за собой дверь.
Что ж такого? Мальчик хочет пройти очередной уровень компьютерной игры. В этом нет ничего странного.
Самая обыкновенная улыбка. Честный отказ. В конце концов, он же не обязан каждый раз вскакивать и радостно бежать вслед за мной. И все-таки что-то было не так. В воздухе вокруг него, в его взгляде чувствовалась какая-то еле заметная усталость.
Вот только как понять - это просто переходный возраст или психологическая усталость, когда мозг уже не выдерживает бешеного потока информации? Может, он на грани нервного срыва. А может, и нет. Но как бы то ни было, это не тот жизнерадостный, переполненный энергией Ёшио, с которым мы провели несколько незабываемых дней на Сайпане. Он снова ушел в себя. Закрылся.
На улице было холодно, люди ходили в пальто и куртках, но солнечные лучи едва уловимо пахли весной. Сладковатый запах новизны, запах света. Такого запаха, наверное, нет нигде, кроме Японии. И я уверена, все, кто идет сейчас вместе со мной по улице, ощущают приближение весны. Ее мягкое дыхание. Ее нежное прикосновение.
В одном из зданий недалеко от станции расположен огромный книжный магазин. Когда я только выписалась из больницы и не знала, куда девать время, часто по дороге из океанариума после общения с рыбой - луной я направлялась сюда/Долго бродила между полок, покупала какие-то книжки, потом ехала в «Берриз» и сидела там допоздна, глотая страницу за страницей. Наверное, это как-то повлияло на моего тогдашнего хозяина. Иначе чем объяснить тот факт, что он довольно быстро снова взял меня на работу, хотя в то время я не только почти ничего толком не помнила из своей прошлой жизни, но и вообще зачастую вела себя довольно-таки странно.
Кстати, это тоже было зимой.
Работа в «Берриз» - первый шаг моей новой жизни.
Я часами смотрела на тонкие голые ветви за окном. Окно было маленьким.
Когда у нас много свободного времени, мы становимся сентиментальными.
Душевная вялость приводит к тому, что воспоминания превращаются в призраки. Они наплывают со всех сторон, замыкают тебя в хоровод. Поначалу это даже приятно, но быстро надоедает. Хочется, чтобы эти призрачные видения исчезли, чтобы сознание хоть на мгновение озарилось вспышкой света, которая бы позволила увидеть все так, как есть на самом деле. Но с другой стороны, после вспышки полумрак становится еще гуще… В последнее время мне часто кажется, что «Берриз» был единственным местом, где я легко могла смириться со своими призраками.
В книжном магазине было не протолкнуться. Студенты, офисные служащие (по преимуществу женского пола) и прочая разнообразная публика клубились по всему залу. Я с трудом пробивала себе дорогу к кассе, прижимая к груди французско-японский разговорник, руководство по выпечке хлеба и пару глянцевых журналов.
Недалеко от секции еженедельных журналов я притормозила.
Мое внимание привлекла толстая книжка, лежавшая на самом верху высокой стопки у стеллажа с периодикой.
Книжка называлась «Секретная комната философа». Автор Киёши Касаи.
Никогда не слышала ни об авторе, ни о романе. Судя по всему, это было что-то мистическое. А я, вообще - то, не большой любитель такой литературы.
Книжка была толстой и очень тяжелой. И денег, чтобы ее купить, у меня не оставалось… Но мне уже было ясно, что я обязательно ее куплю, даже если придется пожертвовать для этого журналами.
Это называется судьба.
Я вдруг страшно захотела прочесть «Секретную комнату», сама не понимая, откуда взялось это желание. Словно кто-то - одновременно и недосягаемый, и очень близкий, такой, что кажется, протяни руку и сможешь его коснуться, - настойчиво требовал: «Купи! Купи!» И противостоять ему не было никакой возможности.
Когда я вернулась домой, оказалось, что Ешио нет дома.
- У него какие-то новые друзья появились. Он сказал, что пойдет поиграет с ними немного, - объяснила мне Джюнко.
«Странно, - подумала я. - А с другой стороны, что ж ему, только со старшей сестрой дружить? Это даже как-то ненормально».
С такими мыслями я поднялась к себе в комнату и принялась за книгу Киёши Касаи.
Действие происходило в Париже. Главные герои: очаровательная умненькая парижанка по имени Надя и молодой японец Какеру - ее таинственный возлюбленный.

… Надя полностью посвятила себя своей любви и за одно только это была достойна всяческого уважения. В то время как Какеру - человек абсолютно другого склада - жил, погруженный в какую-то непостижимую темноту, откуда отстраненно взирал на мир и его устройство.

«Очень интересно…» - думала я, с тихим шелестом перелистывая страницы.
Ближе к середине романа у меня появилось навязчивое чувство, что я уже где-то встречалась с Надей и Какеру. Это чувство становилось тем сильнее, чем дальше я углублялась в сюжет книги. Как будто эти двое были моими давними друзьями. Близкими, почти родными… Я больше ни о чем не могла думать.
Это ненормально!
… я узнала их, как узнала дом и сад Эйко, после стольких лет вдруг снова очутившись у ее порога…
Почему? Откуда я их знаю?
Я отложила книгу и задумалась.
Может быть, это потому, что сумрачный Какеру в чем-то похож на Рюичиро, а я сама немного напоминаю Надю (что, конечно, маловероятно, учитывая ее изысканные манеры и хорошее воспитание)? Может быть, то, что я чувствую, - это просто духовная близость?
Да нет же, нет. При чем здесь духовная близость?! Это что-то другое. Я совершенно точно с ними встречалась!
Никогда еще я не испытывала таких сильных и сложных чувств по отношению к книге.
Почему?
Думаю, что, если в этот момент кто-то из знакомых случайно оказался бы в моей комнате, он бы испугался, увидев меня.
Погруженная глубоко в свои мысли, я сидела, обхватив голову руками, и раскачивалась из стороны в сторону.
Надо было распутать этот клубок.
… Кто бы мог подумать, что все начнется с такой неприметной мелочи?…
Я даже и предположить не могла.
Так, так, так - нитка понемногу разматывается. Узлы ослабли. И вот, как вспышка света, на меня снизошло озарение. И дальше все потекло своим чередом, так же естественно, как вечер перетекает в ночь.
Ответ был очевиден:
«Боже мой! Ну конечно!! Я же читала эту книгу!»
И не только эту. Ребенком я обожала мистику.
Значит, так, еще я читала «Гуд бай, Энджел», «Женщина с розой»… и четвертую его книгу… ну да - «Апокалиптическое убийство». Помнится, я покупала эти книги в тот же день, как они появлялись в книжных магазинах. Так что же там произошло с Какеру? Он отправился в Тибет и поступил в ученики к одному известному монаху. Учитель завещал ему «ходить по земле и бороться со злом». Тем временем у Нади умерла мама, и она переехала к отцу. Отец Нади работал в полиции. Если не ошибаюсь, он был полицейским инспектором…
«Секретная комната» была первой книгой в серии. Я читала ее всю ночь - просто не могла оторваться. Стояла весна - время цветения вишни. Я заснула перед самым рассветом. А с утра в дверь уже стучались мама и Маю, они звали меня любоваться вишневым цветом. Маю приехала домой на выходные. У нее была непривычная короткая стрижка. Втроем мы сидели под сакурой, на которой уже проклюнулись первые зеленые листочки, и дружно ели яки-соба.
Тогда у меня в комнате висели желтые занавески. Через них так красиво просвечивал закат…
Ростом я была метр шестьдесят два. Брат - тогда еще совершеннейший карапуз - ходил в смешном детском комбинезончике. Когда он стал постарше, начал носить шорты. Примерно в это время его отдали в детский сад. Я помню, как в свой первый день в садике он вернулся домой весь в слезах - его обидели старшие мальчишки. Все это происходило осенью, почти сразу после того, как мама рассталась со своим вторым мужем. Она много пила и плакала, без конца жаловалась на свои несчастья Джюнко. Прошло совсем немного времени, и Джюнко переехала жить к нам…
Если пересказывать словами, получается такая вот история. Но то, что я чувствовала в тот момент возвращения ко мне памяти, словами не передать. Это было несоразмерно никаким словам и не ограничивалось только лишь сюжетами - за какие-то доли секунды я получала невероятное количество самой разной невербальной информации: запахи, ощущения, все, все, все… Как будто произошел какой-то сбой и информация вместо того, чтобы поступать по частям, вдруг обрушилась на меня мощным потоком, так что я чуть не захлебнулась.
Это было потрясающее чувство. И все из-за какой-то книжки. Как такое могло произойти?!
Все эти хаотичные отрывки постепенно находили свое место, складывались в гигантскую мозаику, превращались в единый, подчиненный внутренней логике рассказ. Процесс шел независимо от меня, я была всего лишь сторонним наблюдателем. Ждала - что же выйдет в конце?
На моих глазах из небытия возникала история моей жизни, «сказание о Сакуми». Не побасенка, а легенда - нечто усовершенствованное, принявшее идеальную форму. Законченное произведение, в котором нет места моим чувствам и эмоциям.
Гигантский водоворот… Множество людей, мест и событий… Океан, вмещающий в себя всю мою жизнь… Мой и только мой мир, окрашенный в мой цвет… Уникальный и неповторимый… Я представила его себе в виде струящейся спирали, неясные контуры которой объединяют все это разнородное скопление то ли вещества, то ли энергии в единое целое.
Как туманность Андромеды - что-то далекое и прекрасное.
Я отложила книгу в сторону.
Меня окружали вещи, и у каждой из них была своя история.
Мир вокруг теперь нисколько не походил на то, чем был раньше.
Не потому ли, что память наконец-то вернулась ко мне?…
- Не потому ли?! - сказала я вслух, уже успев забыть, что значит «не помнить».
Комната, в которой на первый взгляд ничего не переменилось, ощущалась теперь совсем по-другому - вдруг выяснилось, что каждая мелочь, каждый пустяк содержит море информации.
И вся эта информация обрушилась теперь на мою бедную голову… Сначала медленно сочилась - капля за каплей, а потом хлынула мощным потоком.
Книжная полка - мама купила ее незадолго до того, как я пошла в школу. А в ту ночь, когда умер отец, я несколько часов подряд сидела и бездумно смотрела вот на этот чуть - чуть сбитый угол. Глубокая царапина на одной из стенок - это с той поры, когда Микико училась в старших классах. Она зачем-то полезла на подоконник, свалилась с него и, падая, опрокинула полку на пол… А полку эту мама купила в универмаге «Сэйбу». Прошли те времена, когда во всем Токио был только один такой универмаг - на станции Икэбукуро. Тогда же кроме полки мы купили еще и буфет. Он и сейчас стоит внизу, на кухне. Во время одной из ссор мамин второй муж как-то закричал: «Ты ведь до сих пор его любишь, хоть он и умер!» - и со всей силы стукнул кулаком по столу. И тогда в буфете треснуло одно из стекол. Мой младший брат, тогда еще совсем маленький, испугался и громко заплакал.
Все эти подробности вдруг всплыли у меня в голове, как будто заработал компьютер, настроенный на поиск по словосочетанию «книжная полка».

Предыдущая страница 23 Следующая страница


Амрита 24

Вот только, в отличие от компьютера, я не могла контролировать ни количество, ни качество выдаваемой информации.
И это касалось всего, что попадалось мне на глаза: ножницы, книжка, коридор, дверь, карандаш.
«Здорово!!» - подумала я и спустилась на первый этаж.
Там была мама.
Я обвела глазами кухню. Вот кухонный стол - мы купили его в прошлом году. Между прочим, из орехового дерева. Мы тогда пошли с мамой в «Исэтан», пересмотрели кучу каталогов и, в конце концов, выбрали этот. Красивый и большой. Парень, который нам его привез, был похож на Роберта де Ниро. Брат сразу же залез на стол с ногами, чем привел маму в совершеннейшее бешенство.
Катастрофа - я не могу остановиться!
Я с опаской взглянула на маму. Мама - не вещь, а - человек, и не просто человек, а мама! Она вызвала во мне воспоминания о том, чего я не могла помнить сознанием - только телом: о девяти месяцах, проведенных в темной утробе, о самом раннем детстве… Вихрь образов закружился перед моими глазами, окончательно сбив меня с толку.
- Сакуми, ты в порядке? - в ее голосе послышалось беспокойство.
- А что, что-то не так? - спросила я.
- У тебя такое лицо… расслабленное. Будто ты сейчас в обморок упадешь. В детстве ты часто ходила с таким странным лицом.
- Я просто только что встала, - ответила я и продолжила свою экскурсию по кухне. Вещи, каждая в свой черед, делились со мной воспоминаниями, которых я так долго была лишена. Едва сдерживая напор очнувшейся памяти, я сварила кофе себе и маме.
Наблюдая за тем, что со мной происходит, я заметила, что воспоминания «после падения», как тонкий слой масла на душистом куске хлеба, просвечивают, пропускают сквозь себя предыдущие, забытые и теперь вновь обретенные, воспоминания более ранних лет. Это было странное чувство. Все было слишком очевидно, слишком понятно.
До сегодняшнего дня я жила «на ощупь», интуитивно. По сравнению с тем существованием новое «я» казалось мне объемным и тяжелым: как будто отныне и впредь я должна буду все время волочить за собой многотомный толковый словарь. Мысль о будущей жизни в этом плотном мире, наполненном бесчисленными воспоминаниями, страшила меня. Но в глубине души я уже знала, что ничего страшного нет, что все пойдет так, как надо. Самым естественным образом.
Я поставила перед мамой чашку с кофе, а свою забрала с собой в комнату. Я была благодарна Наде и Какеру за то, что со мной происходило. В конце концов, это была их заслуга. «Молодцы ребята! Надо будет прямо сейчас дочитать эту книжку», - думала я, поднимаясь по лестнице, и вдруг нос к носу столкнулась с братом.
Он посмотрел на меня с каким-то странным выражением.
«Да он боится, - вдруг поняла я. - Это страх».
Но не успела я спросить Ёшио, что случилось и чем он так напуган, как он выпалил, не сводя с меня округлившихся глаз:
- Сакуми, ты что-то вспомнила?
- А ты-то откуда знаешь?! - удивилась я, изо всех сил сдерживая натиск внутреннего компьютера, который пытался вогнать в меня гигантский файл под заглавием «Младший брат», содержащий в себе исчерпывающую информацию с того утра, как Ёшио родился, и до нашей с ним поездки на Сайпан. От напряжения у меня закололо в висках.
- Я вдруг увидел… Ну… Как будто в нашем доме две Сакуми - старая и новая, а потом они сливаются в одну тебя, понимаешь?
Мне хотелось сказать ему, что все это чушь. Что нет «старых» и «новых» людей, что никто ни с кем не сливается и что он просто маленький нахал, слишком много читающий научной фантастики и слишком часто играющий в компьютерные игры. Но я сдержалась. Я вдруг поняла, что он-то как раз вполне адекватно формулирует то, что со мной происходит, поскольку чувствует это самым непосредственным образом. Напрямую.
По его глазам я догадалась, что он знает, что я сейчас переживаю…
Будь на моем месте кто-нибудь другой, бог знает, чем бы закончились для этого человека подобные переживания - вид бесконечно развертывающейся вереницы зеркал, отражающих все и вся, этот умопомрачительный хоровод образов: пугающие намеки на силы и возможности человеческой памяти. Но мне нравилась эта феерия, и если бы это было возможно, то я бы хотела запомнить, сохранить это фантастическое зрелище в своем сердце.
Если вдуматься, то наша душа - это механизм, обладающий функцией сортировки. Компьютер, который может выбирать чувства с точки зрения их уместности и удобства. И это вовсе не метафора. Вполне возможно, что если человек будет настроен на позитив, то со временем он научится думать только о хорошем - изменится его поведение, выражение лица и так далее и тому подобное. И соответственно, если параллельно отключить функцию восприятия негатива - то, скорее всего, можно будет добиться еще большего успеха, переосмыслить прошлое и совершить над собой массу «исправительных» операций, которые всем хороши, если не считать того, что они механистичны до идиотизма и противоестественно честны. Наверное, поэтому никто и не ставит над собой таких экспериментов.
По крайней мере, мне этот вариант не подходит
Я родилась не для этого.
В своей жизни я хочу успеть пережить как можно больше. Хочу чувствовать веселье, и страх, и ненависть, и желание убивать.
Хочу - и всегда хотела - быть человеком чувствующим!
Разве это не достойный ответ на вопрос: «Кем ты хочешь стать, когда вырастешь?», который задают детям в детском саду?
- Знаешь, тебе в ближайшее время будет нелегко, - сказал Ёшио. - Но потом все уляжется. Ты привыкнешь.
- Спасибо за поддержку. Только не мог бы ты мне объяснить, почему у тебя такой трагичный вид?
Брат выглядел как курочка, над которой уже навис нож мясника.
- Просто теперь мне одиноко, - ответил он. - Мне кажется, что, пока у тебя не было памяти, ты могла лучше меня понимать…
- Что за бред! - сказала я, хотя еще сегодня утром, скорее всего, согласилась бы с этим утверждением. - Послушай меня, Ёшио. Это очень хорошо, что ты говоришь то, что думаешь. Но проблема в том, что конкретно эта мысль никуда тебя не продвигает. Если люди становятся друзьями только на том основании, что они мучаются, - это никуда не годится! Ты же сам видел, что бывает по-другому, когда погода прекрасная, океан рядом, все веселы и довольны, и из этого общего радостного чувства рождается дружба.
Брат молча кивнул.
- Глупенький, ну что ты расстроился? Прошлое-то у нас и так, и так общее. Мы вместе росли, вместе ели завтраки и обеды, которые нам готовила мама… Да и мама эта, между прочим, тоже общая… И хотя у нас разные папы - это ничего не меняет. Что ты прямо как маленький?
Ёшио нежно взглянул на меня, и перед моими глазами на секунду возникло свечение, в котором - я знала, - если вглядеться, можно было увидеть его сияющее будущее. Но я не успела.
- Я все понимаю. Не сердись, - тихо сказал брат.
Я улыбнулась и пошла к себе в комнату.
Меня распирало от радости, и я не удержалась и позвонила Сасэко.
- Представляешь? Каждую секунду тысяча новых воспоминаний - одно за другим. Без остановки. Просто ужас какой - то.
- Что ты говоришь? Ну надо же! - Сасэко засмеялась. Я услышала, как она говорит мужу: «К Сакуми вернулась память». Она сказала это очень просто, как будто такие вещи случаются с ее знакомыми сплошь и рядом. Мне нравилось, что она воспринимает все как должное. Спокойно, без охов и ахов.
- Кодзуми говорит, что сначала будет поступать очень много информации и это может тебя запутать. Но потом все устаканится. Это ему его младший брат подсказывает. Тот, который умер.
«Ага. Знаю. Мой младший брат, который пока что, слава богу, живой, сказал то же самое».
- Передай ему спасибо.
- Рюичиро уже знает?
- Нет. Я собираюсь написать ему письмо. Все-таки ко мне не каждый день возвращается память.
- Понятно. Тогда я пока не буду ему говорить.
- Ага. Я вам потом еще позвоню.
- Отлично. У нас все по-старому. Ничего не происходит. Так что приезжай в гости! - сказала Сасэко и повесила трубку.
Удачно, что мы познакомились недавно, - разговор с ней не напрягал, а, наоборот, успокаивал.
Интересно, а что станет со мной, когда все «устаканится»?

Рюичиро!
Чтобы заполнить часы одиночества, коих у меня теперь более чем достаточно, я решила написать тебе письмо.
«Голубые чернила - красивые, правда? А от белой бумаги веет прохладой…»
… Кажется, была песня с такими словами.
Неважно. Как ты поживаешь? Я так скучаю по Сайпану.
Впрочем, за то время, что я в Японии, здесь тоже кое-что произошло. Кажется, я уже рассказывала тебе по телефону, что «Берриз» закрылся. Теперь я работаю продавщицей во французской булочной. Новая работа мне очень нравится, но я с гораздо большим удовольствием прогуливалась бы по берегу океана. К тому же я очень соскучилась по сэндвичам.
Мне неприятна мысль, что люди готовы пожертвовать горами, лесом и запахом моря только ради того, чтобы у Токио был еще один богатый пригород.
Существуют какие-то общепринятые понятия о том, что такое безопасность и комфорт. Эти понятия не меняются уже многие годы. Вместо солнечных лучей мы наслаждаемся электричеством, которое можно включать и выключать когда заблагорассудится; вместо моря и гор мы любуемся силуэтами окрестных крыш - мы живем в пространстве, созданном не природой, но человечеством. А на Сайпане я столкнулась с альтернативным пространством. Оно было необъятно. Его было слишком много. Океан. Горы. Джунгли.
Когда я сравниваю то, что было создано людьми, с тем, что создала природа, я понимаю, что людские творения по большей части выглядят блекло и жалко. И мне становится обидно, ведь, в конечном счете, я тоже человек.
Вот, например, миниатюрные ландшафтные сады - они такие красивые, но не потому ли, что в них никогда не бывает холодов, что их не сжигает палящее солнце, и не разрушают тайфуны?…
Людям, которые живут в богатых пригородах Токио, настолько чуждо чувство прекрасного по отношению к тому, что нельзя выразить в денежном эквиваленте, - что просто удивительно. Кажется, они совсем не задумываются об эстетической стороне природы, Наверное, ты бы мог написать об этом книгу.
Ты помнишь мой дом, правда? Он довольно старый, с садом, с вишней, которая расцветает каждую весну, и даже с гусеницами. По сравнению с тем местом, где я сейчас работаю, все это кажется почти что первозданным. Нетронутым. Заповедным. По крайней мере, когда я часами смотрю в окно, мне начинает казаться, что это именно так.
Пожалуйста, приезжай скорее!
Ко мне вернулась память, и теперь мое прошлое приобрело некую более или менее законченную форму. Наверное, тебе интересно узнать, что послужило причиной этого неожиданного «возвращения»?
Так вот - спешу тебе сообщить, что это была книга. Мистический роман.
Пространство литературного произведения - это особенный мир, неподвластный течению времени.
Быть писателем - это прекрасно. Это великое искусство. Я все больше восхищаюсь тобой и испытываю к тебе глубокое уважение.
Думаю, что в большинстве случаев люди читают книги ради удовольствия. После того как книга прочитана, мы далеко не всегда можем вспомнить те образы, которые проплывали перед нашим внутренним взором во время чтения. Но на самом-то деле вся эта информация сохраняется где-то внутри нас. Остается с нами, хотя мы этого и не осознаем.
Герои книг - это такие же люди, как и мы. Они живут, мыслят, чувствуют и обладают характером. И для того, чтобы встретиться с ними снова, надо просто снять книгу с полки и перечитать ее еще раз.
И это то, что произошло со мной. Случайная встреча с героями романа все перевернула. В груди защемило, и на меня внезапно нахлынули воспоминания из прошлого. Это случилось в тот момент, когда я, подстегнутая мыслями и действиями персонажей книги, вдруг нащупала связь с самой собой. Надеюсь, ты понимаешь, что я хочу сказать.
И неважно, люблю я этих людей или нет, главное, что я всех их знаю… Хитклиффа и Кэтти… Джоела из твоей любимой книжки Капоте… Последний, кстати, совершенно отвратительный тип, но, тем не менее - он мне понятен. А тебе-то самому нравится Джоел?
Литературные произведения - это жизнь.
Жизнь, которая течет параллельно нашим жизням.
Книги и их герои влияют на нас, как влияют на нас наши закадычные друзья или даже просто старые знакомые. Я знаю это по собственному опыту. Иногда мы попадаем в их мир всего на два часа, иногда - на целую ночь. Это неважно, главное - что мы не перестаем их навещать. И не спорь со мной, я знаю, что говорю!
Так вот, мистический роман, о котором я написала тебе несколькими абзацами выше, называется «Секретная комната философа». Автор Киёши Касаи. Этот роман был первым в серии, которую я прочла от начала до конца, еще в школе. Разумеется, я об этом абсолютно ничего не помнила, но, когда увидела книгу в магазине, сразу поняла, что ее надо купить. Вернувшись домой, я начала читать роман. Странное дело, меня не покидало чувство, что я знакома с этими людьми уже давным-давно. Я отложила книгу и принялась раздумывать над тем, как это может быть, и в это-то момент все и произошло - моя память начала возвращаться ко мне. Меня буквально захлестнуло воспоминаниями. Видишь, как все просто? Даже обидно немного…
На самом-то деле все началось гораздо раньше. Сначала была наша с тобой встреча в гостинице, потом моя поездка с братом, потом - Сайпан. Время от времени я вспоминала какие-то сцены из прошлого, маленькие отрывки из моей предыдущей жизни. Например, это случилось, когда я встретилась с Эйко или когда я поняла, что люблю тебя, но иногда это происходило без всякого видимого повода, просто так.
С тех пор как я вышла из больницы после травмы, я прочла довольно много книг и посмотрела несколько десятков фильмов. Я помнила, что некоторые из них и читала и видела еще до падения. Но они не произвели на меня такого впечатления, как этот роман. Они не вернули мне память. Почему? Я не знаю ответа на этот вопрос.
Я почти уверена, что есть еще множество вещей, которые я не успела вспомнить, но большая часть воспоминаний уже со мной. Не думаю, что я одна такая, но мне сложно сравнивать себя с другими. Все-таки личный опыт - это вещь очень специфическая.
Забавно, что окончательное возвращение к прошлому произошло не через альбом с семейными фотографиями и не через встречу со школьной подругой, а через выдуманный мир литературного произведения. Через что - то, что нельзя потрогать, но что определенно существует.
А может быть, все это случилось оттого, что герои романа напоминают нас: тебя и меня? Читая эту книгу, я вдруг осознала, как мне тебя не хватает. Я маюсь от скуки в этом огромном городе… Возможно, поэтому все так совпало, и бессмысленные вещи, наконец, обрели смысл и ожили. Пока что они пребывают в легком беспорядке, но скоро это пройдет.
Когда я думаю о тебе, о твоем писательском даре, во мне растет уверенность, что настоящая причина происходящего кроется именно в нем. Или, что то же самое, во всех тех чувствах, которые ты переживаешь в процессе написания своей книги. Как ясновидящий, ты «видишь» и «слышишь» духов - души своих героев.
То есть написать книгу - это все равно, что создать вселенную. Бесконечную вселенную, внутри которой ты наделен огромной силой. Ты можешь дарить и забирать жизни. Только вдумайся - это так страшно! Поэтому ты так несвободен. Ты все время занят созданием множества вселенных. Это, пожалуй, покруче, чем сила притяжения.
Удивительно и невероятно.
Главная героиня романа - парижанка Надя - в конце концов, приходит к выводу, с которым я не могу не согласиться. «Во мне, - говорит она, - не умирает надежда на нечто большее, нежели счастье и уют - и то, и другое прекрасно, но душа моя просит иного и стремится к чему-то невыразимому. И мне не остается ничего, кроме как прожить свою жизнь, свою любовь до последней капли».
Это поразительные слова! Может быть, они произвели на меня такое сильное впечатление потому, что я, как и Надя, очень долго жила, не зная никаких забот? А может потому, что я женщина. Или и из-за того и из-за другого вместе.
Память вернулась ко мне, и теперь все, что произошло давным-давно, кажется мне таким близким, будто это случилось вчера. Просто невероятно, как много информации содержится в каждой мелочи, в каждой вещи, которая встречается мне на пути. Даже трещины в асфальте - и те неразрывно связаны с воспоминаниями. Жить - это значит забывать. Я свято верю в это. Но так как прошлое вернулось ко мне в одну секунду, это сбило меня с толку. И теперь я чувствую себя еще более неуверенно, чем раньше. Как перегревшийся компьютер.
Интересно, что ты скажешь, когда увидишь меня? Наверное, я снова изменилась.
Ну вот, все мои утерянные воспоминания теперь со мной, но это не значит, что я забыла все то, что произошло в моей жизни после падения. Я не забыла Сайпан. Не забыла теплые вечера, когда мы сидели с тобой на балконе и наблюдали за людьми, суетившимися внизу на улице. И я никогда не забуду звездное небо над нашими головами и тот восторг, который я испытывала, глядя ввысь.
Теперь я чувствую себя как ходячая семейная энциклопедия - я помню множество семейных дат, фамилии и имена четвероюродных братьев и названия всех тех местностей, где живет наша многочисленная далекая родня.
Мама как-то раз заметила: «Слушай, если у тебя провалы в памяти, то ты, должно быть, часто смотришь на нас и удивляешься: а кто все эти люди?»
Не совсем так, но в чем-то она права. Удивление собственной жизнью переполняет меня.
И еще кое - что. В свое время ты сказал про нас с Маю, что мы «жадные до счастья».
Кажется, теперь я понимаю, что ты имел в виду.
Эта жадность или, вернее, жажда у нас в крови. Счастье - это то, к чему всю жизнь стремились наши родители, их главная цель. Прямо как у итальянцев.
Однако между мной и Маю была одна не очень заметная, но очень существенная разница. Приведу пример, чтобы было понятнее.
Как-то раз мы всей семьей отправились в Нару.
В первый же вечер мы забрались на обзорную площадку на горе Мива и любовались оттуда закатом. Пейзаж был прекрасен и являл собой живописное воплощение духа Ямато, древней Японии. Вначале воздух был прозрачным и чистым, но постепенно он начал наполняться вечерней дымкой. Вокруг царило мягкое спокойствие. Здания внизу прощально сияли своими окнами, отражая лучи заходящего солнца. Казалось, что это древний город величаво всплывает откуда-то из исторической темноты, отодвигая в сторону современную архитектуру.
Мы стояли вчетвером, вдыхая полной грудью вкусный горный воздух, и глядели на это восхитительное зрелище. Потом я обернулась и увидела, как подсвеченная сзади угасающим солнцем, высится над нами темно - зеленая вершина священной горы.
И если бы в это момент кто-нибудь сказал нам, что пройдет совсем немного времени, и мой отец умрет, а мама выйдет замуж: только для того, чтобы через несколько лет развестись, и что моя сестра станет актрисой, потом уйдет из кино и будет жить с мужчиной, не выходя за него замуж… Если бы мне сказали, что Маю убьет себя, а я упаду с лестницы, ударюсь головой и потеряю память, а после этого безумно полюблю того же мужчину, которого любила моя несчастная сестра… Думаю, услышав все это, мы бы испытали праведное негодование. Да и как можно было поверить такому предсказанию в столь прекрасный вечер?
Никто из нас не знал, что готовит нам будущее. Мы просто стояли на обзорной площадке и улыбались, провожая закат. Вполголоса болтали о всякой чепухе, о вкусном ужине, который ждет нас в гостинице, о планах на завтра. Мама и папа были в прекрасном настроении, они давно уже никуда не выезжали вдвоем и теперь вели себя, как восторженные молодожены… Нет, поверить в такое будущее было абсолютно невозможно!
Но судьба распорядилась так, что все эти события произошли с нами на самом деле. И мне грустно каждый раз, когда я думаю об этом.
… Зрелище было чересчур прекрасным, и впечатлительная Маю вдруг испугалась и заплакала. Да - да, она заплакала от испуга, а вовсе не оттого, что ей стало скучно. «Хочу домой! Пожалуйста, пойдемте домой!» - повторяла она, цепляясь за родителей.
Вслед за Маю заревела и я, но вовсе не из солидарности - мне-то как раз совсем не хотелось домой. Я подозревала, что где-то на горе есть более живописные места, и хотела забраться туда во что бы то ни стало… Как же так получилось, что мы с сестрой оказались настолько разными?
Перед тем как родиться, человек получает душу, и в момент рождения эта душа приходит в мир вместе с ним. Она и есть то, что отличает одного человека от другого. Но почему эти различия так велики? Мы с Маю родились от одних и тех же родителей. Но теперь одна из нас мертва, а вторая все еще живет…
И я хочу жить дальше. Хочу познавать себя познавать мир. Мне нравится, что я не такая, как все. Что я другая, со своей душой, со своими отличиями. И моя тяга к жизни, и все сопутствующие ей желания - они порождены той надеждой, о которой я уже писала раньше.
Я брожу по улицам родного города, захлебываясь в потоке внезапно нахлынувших воспоминаний. Я жду вечера, чтобы повернуться лицом к закату, тлеющему над токийскими небоскребами, и крикнуть во весь голос: «Папочка!!»
Этот закат - мой старый друг. Он пахнет моим детством: щекотный запах отцовского шерстяного свитера… Запах воды, набранной из уличной колонки. Все эти запахи живут во мне.
По сравнению с феерическими закатами на Сайпане токийские закаты изящны и сентиментальны. Они нежнее и изысканнее, и, если ты держишь свои чувства на привязи, ты не сумеешь по-настоящему прочувствовать токийский закат.
Я родилась и выросла в этом городе, но до недавнего времени моя память, как старый калейдоскоп, была всего лишь горсткой разноцветных осколков между тремя зеркалами. Там же, между этих зеркал, я встретила тебя, и во мне зародилось прекрасное чувство. Ты - как чудесный мимолетный сон. Такой можно увидеть в последние минуты жизни, когда лежишь с ледяным компрессом на голове и сознание уже покидает тебя… Далекое, прекрасное, сладкое сновидение.
Как песня Сасэко. Как ускользающий звук ее голоса. Как белый песок на безлюдных пляжах Сайпана.
Наступит день, когда все будет прощено и я исчезну. Интересно, означает ли это, что я снова увижу отца и сестру?
Почему они ушли, а я осталась?
За моим окном льется потоками дождь. Ничего не видно сквозь эту дымку. Я хотела написать тебе о моих чувствах, но… их невозможно описать словами…
Не верь - это все вранье! На небе сияет солнце.
Сегодня с самого утра отличная погода.
Помнишь японскую зиму? Конечно, помнишь, разве можно забыть этот прозрачный зимний воздух?
Приезжай же скорее!
Будем готовить набэмоно.
Я страшно скучаю.
Я столько всего хочу тебе рассказать.
И надеюсь, что желание делиться с тобой никогда меня не оставит.
Я не хочу потерять тебя. Хочу говорить с тобой. И буду говорить, даже если ты не понимаешь моих слов, моих чувств.
(Господи, что я пишу?!)
Наше с тобой прошлое, наша «история-на-двоих» - прекрасна.
Она не подлежит сомнению, как древняя легенда Она - как сценарий фильма, как сюжет романа - только одна, и нет такой другой.
И ради того, чтобы понять эту простую вещь, стоило потерять и снова обрести память.
Как хорошо! Мои чувства - цвет и звук, и сухой запах голых осенних ветвей.
Возможно, следующая фраза покажется тебе слишком классической, но тем не менее: «Я знаю причину, по которой все это существует здесь и сейчас».
И я радуюсь этому!

Предыдущая страница 24 Следующая страница


25 Банана Ёсимото

Кажется, все.
Сакуми

Я перечитала письмо и очень четко поняла одну вещь. Я ужасно соскучилась по Рюичиро. Мне нужно было увидеть его, поговорить с ним, с единственным человеком в мире, который понимает меня…
Беззащитно трепещущая посреди ночи. Мне хотелось сохранить это восхитительно - печальное чувство. Сделать оттиск с него и сохранить в своей памяти.
И снова идти по жизни, унося с собой этот восхитительный образ - телесный цвет, который приобрела бумага в ночном полумраке; круг света от лампы и моя рука в круге света. Тепло обогревателя. Мои горящие щеки. Голоса мамы и Джюнко, доносящиеся из кухни. Запах соуса карри - ужин уже готов. Пора спускаться к столу…
Но я слишком устала.
Меня сморил сон, и во сне я увидела хозяина «Берриз».
Вечер. Я на работе. Лежу, опершись животом на стойку. Время тянется медленно - медленно. Коричневый интерьер бара утопает в полумраке.
Время года - лето. Через приоткрытое окно долетает свежий травяной запах. На стремительно темнеющем небе все еще видна светлая полоска.
Хозяин жарит мясо.
Бар наполняется аппетитным шкворчанием и ароматом.
Клиентов нет вовсе.
- Хочешь попробовать? - спрашивает хозяин и протягивает мне блюдце с парой жареных кусочков. Я вижу кольцо на его пальце - перстень с бирюзой. Он никогда его не снимает.
Мясо нежное и вкусное.
- Пива-то как хочется… - тяну я, и хозяин достает из холодильника банку пива.
- Все равно сейчас клиентов нет, - говорит он, - так что можешь отдохнуть. Ближе к ночи, наверное, придет З. с компанией, будет много работы. Тебе необходима подзарядка.
Мы смеемся.
«Какой он все-таки хороший, - думаю я. - Просто замечательный! Я так его люблю».
- Неплохой бар получился, правда? - говорит хозяин. - И ты, и другие девчонки - вы все такие милые. И работаете хорошо. И атмосфера тут у нас приятная. Можно расслабиться, отдохнуть. Если б мне кто сказал лет тридцать назад, что я буду хозяином такого славного места, я бы ему ни за что не поверил.
За окном трещат цикады.
Слышно, как разговаривает мать со своим малолетним сыном, проходя мимо нашего окна.
- Вот выпьешь вечером пива, закусишь мясом, и наступает ночь. Такая ласковая - ласковая, а вокруг разлита любовь. И так хорошо на душе становится, что сердце сжимается от грусти… - говорю я. - Зачем все эти разговоры про то, кто что думал тридцать лет назад? От них только вред. Они - начало конца. А ведь я тоже так люблю этот бар. Люблю вас, люблю клиентов и девочек - официанток. Я не хочу никого терять.
Хозяин смеется.
- Не волнуйся, я теперь в этом бизнесе до конца жизни, - говорит он.
Я открыла глаза и очутилась в холодном зимнем утре, в котором, кроме меня самой, не было ничего общего с моим теплым сном.
Мне стало так обидно и грустно, что я чуть не расплакалась.
Ну почему, почему люди так по-дурацки устроены?
Почему нам так трудно жить? Почему с каждым днем все больше людей и мест, о которых нам трудно вспоминать без слез? Зачем все эти бесконечные повторения одного и того же мучительного чувства? Зачем нам эта печаль?
Сон не отпускал меня. Его энергия все еще владела мной, рождала во мне эти невеселые мысли.

17. Без напряга

- В тебе и правда что-то изменилось! Только вот не могу сказать, что именно… - произнес Рюичиро, открыв дверь и увидев за дверью меня.
Я не люблю встречать с самолета людей, возвращающихся из-за границы. Даже если это очень близкие мне люди. Никогда не езжу в Нариту.
Потому что, окажись я на их месте, я бы не хотела, чтобы меня - усталую и помятую после многочасового утомительного полета - кто-нибудь встречал, пусть даже из самых лучших побуждений.
По дороге из Нариты в Токио нормальный человек, даже если он без памяти тебя любит, думает прежде всего о том, чтобы добраться до дома, принять ванну и поспать. Исходя из этих соображений я не поехала встречать Рюичиро в аэропорт.
Но зато я знала, что с сегодняшнего дня у нас общие восходы и закаты, что мы сосуществуем в едином времени, и этого было достаточно, чтобы ничем не примечательный вечер показался мне самым нежным и самым прекрасным за последние недели. Теперь мы можем часами болтать по телефону.
И ночи будут тихими и длинными.
Все те чувства, которые я с таким трудом сдерживала в себе, заглушала, чтобы не ощущать себя одинокой, теперь распустились во мне одно за другим.
Как цветы навстречу ласковым лучам солнца. Тихо и безусловно.
На следующий день после того, как Рюичиро вернулся в Японию, я поехала к нему в отель.
Ребенком я любила, когда папа возвращался домой из заграничных командировок. Человек, только что вернувшийся из-за границы, всегда немного возбужден, напряжен и окутан приятным, свежим ароматом. Ароматом возвращения к жизни.
Сердцем все еще на берегу океана, но телом уже в Токио, впервые за последнее время (наконец-то!) как следует выспавшийся, Рюичиро выглядел как-то по-новому.
Из окон номера открывался вид на небоскребы Синдзюку. Внизу по городу гулял молодой весенний ветер.
Рюичиро налил мне чаю.
- Может, сходим куда-нибудь? Перекусим… - я вопросительно взглянула на него.
- Отличная идея. Я еще не завтракал с утра. Просто умираю от голода, - сказал он и замолчал.
- Что ты молчишь? - наконец не выдержала я.
- Подыскивал подходящее слово. И кажется, нашел. Даже два, - он улыбнулся. - Ты повеселела и выглядишь счастливой.
Я не только выглядела счастливой, я и в самом деле была счастлива.
Но не наркотическим куцым счастьем, расплата за которое настигает неизбежно и всегда неожиданно. Чаще всего ночью…
Мое счастье, если так можно выразиться, было надежным.
Я как-то внутренне успокоилась.
Мне кажется, что после травмы большую часть времени я пребывала в страшном напряжении именно потому, что мне приходилось жить, ориентируясь на нечто очень сомнительное и расплывчатое, коим являлась в тот период моя память. Ведь нормальные люди не склонны к бесконечным размышлениям о достоверности или, наоборот, недостоверности своих воспоминаний.
Я пыталась не обращать внимания на мучившие меня сомнения, но окончательно преодолеть страх и неуверенность не удавалось. Соответственно, как только сомнения исчезли, я сразу же стала получать удовольствие от повседневной жизни. Каждый новый день нес с собой что-то приятное. Я наконец-то избавилась от напряжения, которое сковывало меня всякий раз, когда я разговаривала с кем-нибудь из своих знакомых.
Как бывало и раньше, утром я просыпалась, открывала окно и впускала в комнату мягкий солнечный свет, пропитанный весенним травяным запахом. На сакуре набухали почки, еще немного - и сад за окном наполнится розовым пенным цветом. Я любовалась этим цветением каждый год, я буду любоваться им и в этом году. Жизнь продолжается, течет своим чередом. И это так странно… И кажется еще более странным именно потому, что воспринимается как странность. Откуда-то изнутри во мне поднималось то, что можно было назвать сутью моего «я», и теперь все представало предо мной в ином, более ярком свете. Я словно стала лучше видеть.
Люди, не гнушающиеся использовать психотропные средства, а также религиозные мистики (и те, и другие, кстати сказать, любят, прежде всего, самое себя), описывая в своих книжках похожее чувство, довольно часто называют его «чувством великого счастья». И теперь я наконец поняла, почему, наблюдая за этим внутренним процессом становления себя как человека, как неповторимой личности, ты просто не можешь не испытывать невероятного счастья. Тебе начинает казаться, что в мире нет такой вещи, которая бы могла этот процесс остановить.
Мой хозяин из «Берриз» как-то раз посоветовал мне прочитать одну такую книжку. И я даже начала ее читать, но бросила, не прочитав и половины. Мне показалось диким, что автор пытается что-то доказать на примере всего лишь собственного счастья, собственного опыта. Но теперь я вдруг поняла, что и у такого подхода есть право на существование. Ведь я сама точно так же испытала желание разделить со всеми это восхитительное чувство обретения новой и такой необычной жизни. Так что нет ничего странного в том, что человек, которому было дано испытать это чудесное чувство, рассматривает свою просветительскую деятельность в области «достижения счастья» как некое высшее предназначение. Он пишет только потому, что все еще помнит тяжелые времена. И если вдуматься, то эта книга написана лишь для него самого. Это «я» нынешнее пишет для «я» прошлого.
Я смогла понять это только теперь, наслаждаясь своим, не похожим ни на чье другое, счастьем.
Это как печаль или психическое расстройство - они тоже всегда индивидуальны.
- Счастливой, - повторил он и крепко прижал меня к себе. - Знаешь, все это время наблюдая за тобой, за тем, как ты меняешься, я понял одну вещь. Человек - это сосуд. И содержание этого сосуда может быть каким угодно. Оно все время меняется. Например, ты можешь проснуться утром другим человеком, и между тобой и каким-нибудь неизвестным прохожим не будет особой разницы. На протяжении всей своей жизни, повинуясь судьбе, ты - одну за другой - вкладываешь в себя новые вещи, но суть твоя остается прежней. Она лежит на самом дне сосуда, почти недосягаемая, но это и есть настоящая Сакуми. Если хочешь, называй это душой - неизменной, постоянной, только твоей. Душа, которая принимает жизнь такой, какая она есть. И радуется ей. Это то, что останется с тобой до самой смерти… От этой мысли мне всегда становится так сладко и одновременно так больно.
- Красиво излагаешь, - засмеялась я.
Рюичиро засмеялся вслед за мной.
Я тоже кое-чему от него научилась, и это кое-что было похоже на теплые весенние лучи солнца, которые наполняли комнату, пронизывали воздух вокруг нас. Как ни крути, а в нашем мире все растет и развивается. И этому есть множество доказательств.
Если двое сильных людей живут вместе, ежесекундно переживая пугающее чувство, называемое «любовью», и это чувство не ослабляет, а, наоборот, укрепляет их души, то это значит, что оба они обладают редким талантом - гениальной способностью держать расстояние. Этот талант позволяет им не раствориться друг в друге, но и не потерять друг друга из виду.
Расстояние должно быть достаточно далеким, чтобы каждый из них мог прочувствовать свою неповторимость, и в тоже время - достаточно близким, чтобы они научились ценить то уникальное пространство, которое создано их искренним чувством.
Однако, осознавая себя частью «пространства на двоих», оба человека бессознательно стремятся к сближению, чтобы лучше видеть друг друга. Они не чувствуют опасности, заключенной в этом сближении.
Но недаром Рюичиро был писателем - он умел оставаться неподвижным, умел сохранять идеальное расстояние. Он тщательно оберегал и взращивал то теплое и светлое, как трехмерный солнечный зайчик, пространство, порожденное нашим нежным взаимным чувством и хранившее в себе невероятный потенциал. Одному человеку создать такое не под силу.
Самая замечательная особенность Рюичиро - это четкая расстановка жизненных приоритетов.
Почему-то мне кажется, что для Маю это было самой большой проблемой.
Как-то раз я проснулась посреди ночи от ужасной жажды. Лунный свет неподвижно лежал на потолке, и все было так торжественно и тихо, что я вдруг подумала, что время остановилось и мир кончился. Часы показывали три часа ночи.
Некоторое время я просто лежала в кровати с открытыми глазами.
«Ну вот, - расслабленно думала я. - Опять накатило».
Я уже и не помнила, когда испытывала подобные ощущения в последний раз. Давненько это было…
После того как я выписалась из больницы, я просыпалась с этим чувством почти каждую ночь. Когда я открывала глаза, оно уже было со мной, это непонятное чувство, которое невозможно описать словами.
Как будто ничего больше нет. Как будто я плыву в космической пустоте. Я привыкаю к этому ощущению. Понимаю его умом. Привыкаю к этой мысли.
Где я? Когда я? Что я делала вечером, до того как лечь спать?
Ощущение, что реальность становится все дальше и призрачнее, не покидает меня. Во мне не осталось никаких чувств. Пустая оболочка. Неподвижно лежащее тело. Трехлетнее? Тридцатилетнее? Я не знаю. Где я? Когда? Что я делала весь прошлый день? Все кажется бесконечным сном. И если сейчас кто-нибудь скажет мне: «Ты разве не поняла? Ты же младенец, который вот-вот должен родиться!», то я безоговорочно поверю ему. Кругом такая тишина. Такая пустота. Как чистый лист белоснежной бумаги.
Может быть, я сошла с ума?
Каждый раз, когда это со мной происходило, я задавала себе этот вопрос.
И каждый раз вместо ответа ко мне, не спеша, одно за другим, приходили воспоминания. Как корабль, который после долгого странствия медленно причаливает к таким знакомым, таким родным берегам. Становится на якорь в тихой воде.
Я вспоминаю маму, ее ласковую улыбку, когда она желает мне спокойной ночи.
Вспоминаю дорогих мне людей.
Друзей, которых так давно не видела и неизвестно, когда увижу. Вспоминаю наши встречи и все те прекрасные моменты, которые мы пережили вместе.
… Фейерверки летними ночами… На диком пляже вспыхивают и гаснут светлячки… Ночной снегопад - мы с Маю, сидя на подоконнике, всматриваемся в бесконечный танец белых хлопьев, горит маленькая настольная лампа, по радио передают нашу любимую песню. Мы с сестрой подпеваем вполголоса…
Я с удивлением вспоминаю все это, капля за каплей наполняя пустоту, заново создавая свое пространство. Я становлюсь на якорь.
… Немыслимо багровое солнце Сайпана медленно скатывается с небосклона и тонет в океане. Красноватые отсветы на скулах Сасэко. В закатных лучах ее волосы отливают медью…
Сочетание не менее гармоничное, чем цветущий тюльпан: сочный цвет и ароматный запах.
… Мой брат, совсем еще малыш, бродит по дому в поисках мамы и плачет, а мне хочется смеяться - такой он потешный…
… Тепло, идущее от усталого, отяжелевшего тела Рюичиро… и всех остальных, с кем я когда-либо делила свою постель…
… Ослепительное солнце, когда днем выходишь из кинотеатра…
… Я сажаю в саду дерево, ощущаю коленями прохладу земли…
Обрывочные образы - их даже трудно назвать воспоминаниями, но как бы я мне хотелось, чтобы они навсегда остались со мной. Хочу жить, хочу помнить, хочу быть причастной!
«Хочу быть причастной!» Это звучит как молитва.
«Пусть беды минуют моих детей и родителей, минуют мой дом и мое поле. Пусть этот год принесет мне удачу, чтобы сердце мое наполнилось счастьем» - вопль, обращенный туда, куда всегда обращают свои молитвы люди - с самых древних пор и до наших времен.
Судьба непредсказуема. Мы не знаем, что будет с нами завтра, что будет с нами в следующий момент… Скажем, я ударилась головой и осталась жива, хотя с таким же успехом могла удариться головой и умереть прямо на месте, или в больнице, или еще тысяча разных вариантов, не один из которых невозможно предугадать, а это значит, что все они в одинаковой степени возможны. Именно поэтому мысль о том, что мы оказались «сейчас и здесь» совершенно случайно, на уровне инстинкта вызывает в нас страх.
После того, как я пришла к этому выводу, мне как-то полегчало. Я вылезла из кровати и спустилась на кухню налить себе что-нибудь попить.
В результате я сварила себе кофе.
Обжигаясь, начала пить, и тут мое внимание привлек конверт, лежащий на кухонном столе. Я прочла надпись на конверте и от удивления чуть не подавилась горячим кофе. Это была ознакомительная брошюра из частной школы-интерната для аутичных и проблемных детей, неприспособленных к учебе в обычной школе. Нетрудно было догадаться, что все это означало.
Почему же никто мне об этом не сказал? Неужели с братом действительно все так серьезно? Погодите, но он же снова начал ходить в школу. Я сама видела - и вчера, и позавчера…
Как это получилось? Ведь на Сайпане мы с братом были не разлей вода, а теперь он отдалился от меня настолько, что я даже в общих чертах не представляю себе, что с ним происходит.
Казалось бы - живем под одной крышей, едим чуть ли не из одной тарелки…
Все это неприятно меня удивило.
На следующий день я спросила про школу-интернат у Джюнко.
- Ешио сам захотел там учиться, - ответила мне она. - Сам принес домой эту брошюру. Они с Юкико сегодня туда поехали на собеседование.
- А в чем проблема с обычной школой? Не понимаю, что за срочность?
- Ну… честно говоря, с тех пор как вы вернулись с Сайпана, он ни разу в школе не появлялся. Но мы только на прошлой неделе об этом узнали.
- Что?! - я не поверила своим ушам.
- Он прогуливал занятия.
- То есть рюкзачок - это как бы для маскировки?
- Ну да. Но это еще не все. Кто-то из его новых взрослых друзей ежедневно звонил в школу и каждый раз придумывал какую-то уважительную причину. Поэтому-то мы так долго ничего не знали.
- Я тоже ничего не знала.
- Мы уже догадались. Хотя сначала думали, что это ты звонила в школу и покрывала Ёшио. Собственно говоря, именно поэтому мы не очень волновались - мало ли, может быть, ты снова что-то придумала оригинальное, вроде этой вашей поездки на Сайпан. Но в школе нам сказали, что звонил мужчина. Вот тут-то мы с Юкико и запаниковали.
- Ёшио, кажется, говорил про каких-то новых друзей. Вы что-нибудь про них знаете?
- Ровным счетом ничего. Он отказался про них рассказывать. Сказал только, что в обычной школе ему не нравится и что если уж где-то учиться, то тогда в таком вот частном интернате. - Джюнко вздохнула. - Даже непонятно, что это с ним такое…
- Извините, что на вас все это свалилось, - сказала я. - У нас в семье все какие-то чокнутые, все с проблемами.
В ответ Джюнко улыбнулась.
В конце концов - она уже который год жила с нами вместе и давным-давно стала частью нашей семьи. А мы стали частью ее. Вот поэтому-то она так и беспокоилась за Ёшио.
Семья - это такая штука, которая все время растет. Чем чаще ты меняешь место жительства, чем с большим количеством людей делишь, как говорится, стол и кров - тем больше становится твоя семья. Это бесконечный процесс.
Я не знаю, хорошо это или плохо, но, как только с Ёшио начались проблемы, вдруг выяснилось, что в характере Джюнко, которая на первый взгляд казалась обычной домохозяйкой, присутствуют все те черты, которых всегда так не хватало нам с мамой. В ней чувствовалась самая настоящая материнская страсть или, если хотите, материнская чувственность.
В такие вот моменты я любила Джюнко больше всего и каждый раз думала о том, что, даже если когда-нибудь ей придется уехать от нас, она все равно навсегда останется членом нашей семьи.
Разве это не удивительно?
Пока мы разговаривали с Джюнко, мама с Ёшио вернулись домой.
- Может, сходишь с ним куда-нибудь? - спросила мама. А брат, не говоря ни слова, но с таким лицом, будто вот-вот заплачет, поднялся к себе в комнату.
Мама взглянула на меня, и этого взгляда мне вполне хватило, чтобы понять, что часть вины за происходящее она относит на мой счет. Она не стала ничего объяснять, но было ясно, что вариант, когда брат запирается в комнате и в полном одиночестве плачет там несколько часов подряд, ее не устраивает. Значит, она дает добро, чтобы мы с Ёшио поехали вдвоем в город и где-нибудь перекусили. Ну хорошо.
- Нет проблем, - только и сказала я и отправилась на второй этаж за братом.
Брат валялся на кровати с таким потерянным видом, что от жалости к нему у меня буквально слезы навернулись на глаза.
Но это была не та светлая жалость, которую испытываешь, скажем, к потерявшемуся котенку, а гораздо более сильное, глубокое чувство. Я слишком хорошо знала, что сейчас чувствует брат, знала, как он страдает от собственного бессилия, и мне было до глубины души жалко его, но я не знала, как ему помочь.
Однако страдания брата не поколебали моего вновь обретенного счастья.
- Ёшио, пошли куда-нибудь поедим, - сказала я с улыбкой.
- Мне что-то не хочется. Ты меня немного утомляешь своим счастливым видом, - сказал он. Как всегда, в своем репертуаре. Мальчик знает, что сказать, чтобы уколоть побольнее. Он словно видит меня насквозь.

Предыдущая страница 25 Следующая страница


Амрита 26

Откуда это в нем? Зачем ему это странное и страшное умение? Эта интуиция, которой и у взрослых-то днем с огнем не сыщешь? Что он будет с ней делать?
- Ну смотри. Только тут тебя никто кормить не собирается - мама с Джюнко, пока все косточки тебе не перемоют, к плите не подойдут. Поэтому лучше соглашайся. Я расспросами тебя мучить не буду. Ну, по поводу того, что ты собрался переходить в спецшколу. В конце концов, это твое личное дело, - сказала я. - И вообще, ты здорово нас всех обманул. Я была уверена, что ты ни одного занятия не пропустил с тех пор, как мы приехали с Сайпана.
От этой нехитрой лести настроение у брата явно улучшилось. Он с гордостью сказал:
- Это было не так-то просто, как ты думаешь. Но на этот раз решил тебя не ввязывать. Зачем тебе лишние проблемы?
- И где же ты бродил целыми днями?
Он помолчал, но все же ответил:
- Ездил туда-сюда на электричках. Гулял у реки. Знаешь большую насыпь вдоль Тамагавы? Ну вот… потом с людьми знакомился. В основном со взрослыми, конечно. С некоторыми - потому что у них способности типа моих, а с некоторыми - просто потому, что они люди хорошие. Они мне много всего интересного рассказывали. Обедом кормили. А один раз я с каким-то пацаном, ну… как бы малолетним преступником, ходил на кражу, - он усмехнулся. - Ну не кража, конечно, а так - баловство одно. Мы просто коробку конфет из магазина утащили и печенья немного. Я его потом больше не видел, этого преступника. Неплохой пацан оказался. Мы с ним в зале игровых автоматов познакомились. Он меня мороженым угостил.
- Тебя если послушать, то выходит, что ты ради угощения с кем угодно готов дружить, - сказала я.
Мне уже было ясно, что Ёшио решил для себя успеть в этой жизни как можно больше. Захотел поскорее стать взрослым и сразу же принялся выполнять задуманное.
- А что такого? У меня же нет денег. Ну в смысле, так чтобы на еду хватило или что-то такое.
- Ну это да.
В этом он был прав, конечно. А то, что в городе ему попадались всякие сектанты-мистики и хулиганье, - тут уж ничего не поделаешь. Но зато он был сам по себе, почти что взрослый, независимый. И ему очень хотелось этим похвастаться, хоть он и сдерживался изо всех сил.
Значит, еще не все потеряно. Значит, он просто ищет способ самоутвердиться, стать более уверенным в себе. А я-то, честно говоря, уже нарисовала себе гораздо более печальную картину: Ёшио, над которым жестоко издевается вся школа… ну или что-нибудь в этом роде.
- Знакомиться с новыми людьми - это, конечно, дело хорошее. Но все-таки я бы на твоем месте была поосторожнее. Мало ли на кого попадешь. Вдруг это окажется какой-нибудь похотливый любитель маленьких мальчиков? Что ты тогда будешь делать?
- Не волнуйся, не окажется. Я же чувствую, с кем стоит дружить, а с кем нет. В этом городе все люди чем-то заняты, чем-то озабочены. Так, чтобы у человека было по-настоящему свободное время, - такого почти не бывает. Даже те, кто кажется абсолютными бездельниками, - знаешь, что там у них на самом деле внутри творится! Настоящая буря. Они только делают вид, что расслабились. И те, кто по парку беззаботно гуляет, и те, кто вдоль реки по насыпи ходит. Это только видимость, - поделился со мной своими наблюдениями брат. - Я таких «деловых» сразу чувствую. Мне даже говорить с ними не надо, они только подходят, а мне уже неприятно, и я сразу ухожу. Я знакомлюсь только с теми, кто по-настоящему свободен и ходит по городу с пустой головой. Просто живет, и все.
- Понятно, - сказала я. - Так как насчет пойти и перекусить где-нибудь в городе?
- Слушай, можно тебя кое о чем попросить? У меня просто денег нет, а так бы я сам, конечно, справился…
- Это ты о чем? О еде?
- Да нет же. Я хочу увидеть папу, - сказал брат и поспешно добавил: - Только не надо меня утешать и не надо рассказывать мне никаких историй, ладно? Я просто хочу встретиться с ним и спросить у него одну вещь.
В принципе, наша мама, после того как развелась, не то чтобы запретила, но как-то дала нам понять, что ей не хочется, чтобы мы встречались с ее вторым мужем. Честно говоря, я даже не знала, в чем заключалась причина развода. В общем, было понятно, что мамане очень-то обрадуется, если узнает, что Ёшио встречался с отцом. Наверное, она решила для себя что-нибудь вроде: «Вот дорастет до того возраста, когда сам сможет к нему ездить, - пусть ездит, сколько хочет». И с сыном на эту тему она никогда не разговаривала. А Ёшио, скорее всего, не решался первым заводить об этом разговор.
Его отец после развода жил в Йокогамме.
- Хорошо, давай съездим к твоему папе. Заодно перекусим в Китайском квартале.
- Честно?!
- Ну да. Только мама все равно рано или поздно об этом узнает…
- Это понятно.
Добираться до Йокогамы было быстрее всего на машине, и я предложила позвонить Рюичиро и попросить, чтобы он нас отвез в Китайский квартал. Но брат наотрез отказался.
- В чем дело? Ты в последнее время как-то к нему охладел, - сказала я.
С тех пор как Рюичиро вернулся с Сайпана, они еще ни разу не виделись. И, судя по всему, Ёшио не особенно жаждал этой встречи. Я списала все на банальную ревность.
- Ладно. Мне все равно. Тогда поедем на электричке. - Я решила закрыть тему, но брат мялся - было видно, что он хочет что-то сказать.
- Ну говори уже. Что там еще?
- Сакуми, - наконец выдавил из себя брат. - Ты, наверное, не знаешь, что он тебя обманывает.
- Неужели? Может быть, у него есть незаконная жена и целый дом детей? - я даже улыбнулась.
- Нет. Жены у него нет, - буркнул брат.
- А что тогда? Теперь я от тебя не отстану, пока ты мне не расскажешь!
- Ну… может быть, ты слышала, что Маю сделала два аборта? Оба раза это были дети Рюичиро.
- В первый раз слышу, - сказала я, удивившись не столько этой новости, сколько тому, что брат так свободно употребил слово «аборт». - И надеюсь, что от тебя - в последний. «Аборт» - не самое подходящее слово для мальчика твоих лет. К нему, знаешь ли, очень быстро привыкают. Ты глазом моргнуть не успеешь, как у тебя на руках уже будет какая-нибудь беременная девчонка.
Ну надо же! Наверное, это он от своего знакомого хулигана ума-разума понабрался.
Вне всякого сомнения, у моего малолетнего брата, во-первых, был талант видеть вещи, которые обычный человек не может увидеть, и, во-вторых, он обладал способностью извлекать из этого пользу. Кроме того, брат знал, как обращаться с людьми, - он умел понравиться и мог подружиться с кем угодно. Но я вовсе не собиралась спускать ему все с рук только потому, что он еще ребенок. Впрочем, сейчас все было немного по-другому. Он не пытался извлечь пользу, а искренне боялся, что я расстроюсь. Ёшио казался грустным и озабоченным.
- Ну, хорошо. Откуда ты это знаешь? Тебе Рюичиро сказал?
- Сакуми, извини, что я вообще об этом заговорил… Ты только не расстраивайся, ладно?
- Да я не расстраиваюсь… - Я помолчала. - Это вон когда было - никто уже и не помнит. К тому же, скорее всего именно Маю так захотела. Дети ей были совсем ни к чему. За исключением тебя она вообще детей не очень любила. Думаю, потому, что сама так и осталась ребенком на всю жизнь. Хотя странно, что она ничего мне про это не рассказывала. А потом умерла… Но самое странное не это, а то, что они с Рюичиро занимались сексом. Это как-то слишком обычно, что ли… Слишком «как у всех». Тебе так не кажется?
Видимо, брат ожидал какой-то другой реакции. Он удивленно посмотрел на меня и сказал:
- Не знаю. Так, значит, ты не расстраиваешься?
Вместо ответа я спросила:
- Скажи, Ёшио. Ты ведь очень любил Маю, правда?
Нет ничего удивительного в том, что нежная и женственная Маю нравилась маленькому карапузу Ёшио гораздо больше, чем наша Шива-подобная мама или я с моими мальчишескими замашками. Брат с детства любил женщин, и, наблюдая за ним, я часто думала, что, когда он вырастет, у него будет немало проблем именно из-за них.
Находясь рядом с Маю, я чувствовала примерно то же, что и брат, с той только разницей, что я довольно быстро научилась противостоять ее очарованию. Маю принадлежала к тому типу женщин, которые старательно завлекают мужчин, пока те, сами того не замечая, не увязают по уши в этом стоячем болоте под названием «совместная жизнь» и уже не могут никуда убежать. Эти женщины живут по строго установленным правилам, и стоит всего лишь один раз связаться с ними, и шансов вырваться из липкой паутины, которой они молниеносно опутывают тебя, уже не остается. Разумеется, что в такой ситуации, когда ты спутан по рукам и ногам, просто невозможно быть счастливым. У тебя не остается альтернативной реальности, в которой можно бы попробовать найти хоть какое-то подобие счастья… Маю не понимала, не знала себя. В ней было что-то настолько темное, что временами мне становилось страшно, и я благодарила бога, что он не создал меня мужчиной.
Женщины терпеть не могли Маю за ее притягательное очарование, поэтому у нее никогда не было подруг. Только друзья и приятели - сплошь мужского пола. Она была королевой своей маленькой вселенной. Это было ее убежище, куда она подсознательно стремилась в попытке избежать жестокостей и обид, которые таил в себе большой мир.
Конечно, я тоже хороша - живу с человеком, который не устоял перед чарами Маю, но я лучше, чем кто-либо, знала, что устоять было практически невозможно. Маю всегда добивалась своего, и, может быть, Рюичиро полюбил ее именно за эту упорность и настойчивость.
- Так откуда ты знаешь про эти аборты? Ты мне так и не ответил.
- Мне снова приснился сон, - сказал брат. - Но при этом это был не сон. Ты мне веришь?
- Ёшио, я всегда тебе верю. Так что ты можешь расслабиться и перестать меня об этом спрашивать.
- В общем, я встретился с Маю.
Ёшио рассказал мне, что вначале он оказался в каком-то незнакомом месте: там был длинный коридор, увешанный цветочными гирляндами и заставленный вазами. По обе стороны коридора тянулись ряды дверей. Двери были занавешены цветными полотнищами - для каждой двери свой цвет. На стенах висели плакаты и афиши. Брат сказал, что ему показалось, будто он находится в отгороженной части какого-то просторного помещения.
Я знала это место - закулисье театра, где тогда работала Маю. Это было как раз то время, когда они съехались с Рюичиро. Она сыграла всего в одном спектакле, но получила прекрасные отзывы от критиков. Пожалуй, лучшие за всю свою карьеру. Коридор с дверьми - это, скорее всего, гримерные позади сцены.
В коридоре было шумно, туда-сюда сновали люди. Двери открывались и закрывались. На одной из дверей Ёшио заметил табличку с именем Маю. Он откинул занавеску и толкнул дверь.
В комнатушке все было вверх дном. Посреди этого беспорядка на маленькой круглой табуретке сидела Маю. Ее волосы были забраны на затылке в хвост, на лице - густой слой белил. Она отражалась в большом - во всю стену - зеркале, обрамленном электрическими лампочками.
Ёшио сказал, что на Маю было надето что-то золотистое. Я сразу вспомнила этот костюм - в спектакле сестра исполняла роль богини милосердия Каннон, и золотой костюм богини был сшит каким-то известным модельером. Это одеяние и вправду выглядело впечатляюще!
Брат страшно обрадовался, увидев Маю. Он едва удержался, чтобы не обнять ее, - что-то подсказывало ему, что этого делать не стоит. К тому же его немного пугало мертвенно белое из-за грима лицо. Как у привидения. Все происходило во сне, но Ёшио прекрасно знал, что на самом-то деле Маю давно умерла.
- Ёшио, малыш. Садись скорее, - ласково сказала Маю.
Ёшио послушно сел, не сводя с нее глаз. В своем золотом костюме она сияла перед ним и казалась живее живой.
- Знаешь, у меня были два ребеночка. Но они так и не родились, - сказала она.
Ёшио не совсем понял, о чем она говорит.
- Это единственное, о чем я теперь жалею. Пожалуйста, скажи об этом Сакуми. И еще скажи ей спасибо за то, что вы вспоминали меня, когда были на Сайпане. В этих чудесных джунглях. Было что-то еще… Ах да. Наверное, ей будет интересно узнать, что первый иероглиф ее имени вовсе не означает «молодая луна», как она всегда думала. Мама уже и сама не помнит, почему они с папой выбрали именно этот иероглиф. Папа, кстати, очень из-за этого расстраивается… Не забудь передать это моей старшей сестричке, ладно?
Ёшио кивнул.
- Ну вот и хорошо! Ты замечательный малыш. Пожалуйста, обязательно вырасти хорошим человеком. - Маю улыбнулась.
- Я вырасту счастливым! - сказал брат со слезами на глазах.
Он вдруг понял, насколько все, происходящее сейчас, мучительно для Маю. Явившись к нему во сне, она сделала почти невозможную вещь.
- Ты знаешь, что такое гранд-финале? - спросила она.
Брат отрицательно покачал головой.
Маю торопливо заговорила, словно боясь не успеть:
- Ну, может быть, ты еще узнаешь, что это такое. А для меня все уже кончилось. Наверное, когда-нибудь меня снова ждет перерождение на земле. Но, честно говоря, я бы не хотела с этим спешить. Всю свою жизнь я спешила. И в этом только моя вина. Больше никто не виноват. Ты, Ёшио, тоже любишь спешить. Будь осторожнее, ладно? Не перестарайся, как это сделала я.
Не торопись. Наслаждайся жизнью. Не упускай ничего из виду - ни мамину готовку, ни новый свитер, ни улыбки на лицах школьных друзей. Обращай внимание на мир вокруг: на строителей, которые начали строить дом по соседству, на голубое небо, на свою ладошку… Иногда ты вдруг перестаешь чувствовать, что ты живешь, но стоит оказаться в гримерной перед последним выходом на сцену - и все становится на свои места.
Быть рядом с мамой и папой, встречать незнакомых людей и здороваться с ними - все это как глоток вкуснейшей воды. Если ты не будешь пить каждый день - ты не сможешь жить. Это правило. Кто не пьет, хотя кругом полно воды, тот погибает от жажды. Извини, что я так непонятно говорю. Я так и не поумнела за это время. Но я ни о чем не жалею. Так и скажи Сакуми. И маме, и всем остальным…
Когда я училась в школе, то во время летних каникул я делала все заданные на лето уроки в течение первой же недели и потом завидовала всем своим одноклассникам - они-то всегда тянули до последнего и доделывали задания буквально за день до начала учебного года. Я уже тогда боялась не успеть… Если когда-нибудь у меня снова будет возможность вести дневник, то я не буду спешить. Буду делать в нем записи каждый день. Буду писать про жаркое лето, про солнечные лучи, про все то, что я думала и чувствовала в этот день… Я просто слишком спешила. Вот и все…
Ёшио кивнул.
Маю с улыбкой поднялась с табуретки и взяла со стола термос, словно предлагая брату выпить чаю… На этом сон закончился.
Ёшио открыл глаза. Маю нигде не было. Он лежал в своей постели.
Вот и весь рассказ.
Всю дорогу в электричке, которая везла нас в Йокогаму, я размышляла над смыслом этого сна.
За окном уже начало темнеть. Загорелись городские огни.
Электричка, тихо покачиваясь, спешила доставить множество самых разных людских жизней во множество самых разных мест.
Мне было грустно. Мысли о Маю навевали на меня тоску. И все. И больше ничего.
Неужели я всегда буду так чувствовать? До самой смерти - пока не умру и не окажусь там, где сейчас находится она?
Как бы мне хотелось снова увидеть ее. Переиграть все по новой…
Почему же мне так грустно?
Я так любила ее, так ненавидела. Как бы мне хотелось снова прикоснуться к ней…
Все повторяется. Бесконечное движение по замкнутому кругу.
С вокзала я позвонила папе Ёшио. Он очень удивился, но сказал, что планов на вечер у него никаких и что прямо сейчас он выходит из дома.
- Ждите меня в чайной на входе в Китайский квартал, - сказал он.
Сколько же лет прошло с тех пор, как мы виделись в последний раз?
От этой мысли я почему-то почувствовала себя неуютно и даже немного разволновалась. А ведь было время, когда я, молодая девчонка, жила с ним под одной крышей, называла его «папочка» и стирала его белье. Это было странное, но счастливое время.
К тому времени, как «папочка» появился на пороге чайной, мы с Ёшио успели выпить несколько чашек разных китайских чаев и съесть парочку кунжутных пирожных. Настроение у нас было отличное.
В свитере и поношенных джинсах «папочка» выглядел достаточно молодо, но с тех пор, как мы жили в одном доме, морщин у него прибавилось и, кажется, он немного усох.
- Вы что же, сбежали из дома? Заговорщики! - сказал он и улыбнулся. Потом лицо его приняло серьезное выражение, он сощурился, пристально посмотрел на Ешио и, умиротворенно вздохнув, улыбнулся еще шире, чем раньше.
Брат заулыбался в ответ. Напряжение спало. Радостное, довольное лицо отца было лучшей наградой для сына. «Я хоть и далеко, но люблю тебя не меньше, чем раньше, - словно говорило это лицо. - Я тоже скучал по тебе».
Слова здесь были абсолютно не нужны.
- Ёшио, ты так вырос, - наконец сказал «папочка».
- Папа! - только и ответил брат. Казалось, он вот-вот заплачет.
- Сакуми, а ты так изменилась, что тебя просто не узнать. Повзрослела. Я уже и не помню, когда я видел тебя в последний раз.
- Наверное, на похоронах Маю.
- Ну-да, ну-да… Жалко ее все-таки. Такая молодая была девочка… Неужели я так давно тебя не видел? Странно. Мне почему-то казалось, что прошло гораздо меньше времени… А как поживает ваша мама?
- Мама как всегда - весела и здорова.
Странный у нас получался разговор - разговор двух взрослых, чужих людей.
Но ведь он и был для меня чужим, этот моложавый дядечка, с которым когда-то мы жили вместе. В одном доме. Раньше у нас была причина не быть чужими, теперь она исчезла. Кто бы мог подумать, что наличие причины - это так важно?
Наша квазисемья вышла из чайной.
Теперь мы шли по главной, самой шумной улице Китайского квартала. Вокруг была толкотня и суматоха. Веселые, праздничные лица. Как будто мы неожиданно очутились на каком-то красочном иностранном празднике. По обеим сторонам улицы стояли лоточники и продавали горячие китайские лакомства, от которых шел аппетитный пар. На входе в каждую лавку стояли коробки и корзины, набитые незнакомыми заграничными продуктами.
Я любила гулять по Китайскому кварталу. Когда мы приехали сюда в первый раз, я так возбудилась от здешнего шума и суматохи, что у меня даже кровь пошла из носа. Тут же вокруг нас собралась толпа, все начали давать советы. И мама потом мне рассказывала, что в тот раз ей было очень стыдно за меня.
Яркая, безостановочная круговерть этого места пробудила во мне какое-то новое, теплое чувство. Гасли и загорались бесконечные ряды дешевых неоновых вывесок, в вечернем воздухе мимо меня проплывали лица завсегдатаев и восхищенных гостей. Как я любила эти улицы и улочки, забитые под завязку разнообразными лавками и сувенирными магазинами, и нескончаемый людской поток…
Китайский квартал существовал сам по себе. Он был отдельной вселенной со своими правилами и порядками. Все здесь было странно и необыкновенно.
Брат шел рядом с «папочкой», крепко держа его за руку.
«Папочка» что-то рассказывал Ёшио про те лавки, мимо которых мы проходили. Ёшио внимательно слушал. Лица обоих светились тихой радостью.
«Здорово, - подумала я. - Прямо как во сне».
Мы не спеша шли по многолюдным улицам. И в лицах прохожих мне чудилась та же светлая радость, которую я читала на лицах дорогих мне людей. Эти лица впитали в себя прелесть вечера и эти восхитительные аппетитные запахи… Где-то готовится ужин, посреди стола стоит чайник с горячим ароматным чаем. Идут люди. Уловив этот аромат, кто-то вспомнит о своих дедушке и бабушке, кто-то о свадьбе, кто-то о похоронах. О поездке за границу и о сувенирах, привезенных из этой поездки…
Запах, вызывающий в нас ностальгию. Все места, где живут люди, обладают этим характерным запахом - запахом жизни. У каждого из нас есть родители: мать и отец. Мы помним их с детства. Как они меняют нам пеленки, как они ссорятся. Чем больше людей, тем больше воспоминаний.
Все, кто идет сейчас рядом с нами по улице, несут с собой свои воспоминания. Богатые ли, бедные ли - ночью, укрывшись одеялом и смежив веки, - все видят сны.
Теплые, влажные сны.
Я тоже иду сейчас по этой улице. А потом я умру. Но город останется жить. И все также здесь будут ходить шумные толпы… Как хорошо, что это так. Как странно… Как грустно… Я уже почти не чувствовала собственного тела - оно превратилось в газ, стало настроением.
Плывя в людском потоке, я думала о том, что все мы всего лишь исчезающие фантазии…
- Вы до сих пор преподаете в университете? - спросила я у «папочки».
К этому моменту мы уже закончили ужинать и теперь, сытые и расслабленные, доедали традиционный десерт из тапиоки.
- Ну да. Пока вроде меня не увольняют.
«Папочка» был специалистом по азиатским литературам и знал около десятка разных языков.
- Может, мне пойти учиться в твой университет? - сказал Ёшио, глядя на отца.
- К тому времени я, наверное, уже выйду на пенсию и буду заниматься своими любимыми исследованиями. Преподавание - штука утомительная.
- Я слышала, вы снова женились и у вас ребеночек родился, - сказала я.
- Ребеночек? - удивленно сказал Ёшио. - Значит, у меня есть брат? Или это сестричка?
- Сестричка, - улыбнулся «папочка». - Ей годик всего. Мы ее назвали Шёко - от китайского иероглифа «величественный». Как видите, все очень незатейливо. Откровенно говоря, дурацкое имя, но теперь уже поздно.
- Ну почему же дурацкое? Может быть, с таким именем ее ожидает великое будущее, - сказала я, хотя в душе была согласна с тем, что имя и правда незатейливое.
- Кстати, Сакуми, твое имя тоже имеет китайские корни. Только история там гораздо интереснее, - сказал «папочка».
Мы с братом подумали об одном и том же и обменялись удивленными взглядами.
- А я-то всегда думала, что у меня японское имя. «Красота молодой луны». Разве не так? По крайней мере, мама мне именно так рассказывала…

Предыдущая страница 26 Следующая страница


27 Банана Ёсимото

- Я не знаю, почему тебя решили назвать именно так: видишь ли, вопрос о твоем имени решал не я. Но насколько я знаю, к «молодой луне» это не имеет никакого отношения. Может быть, твоя мама забыла обо всем за давностью лет, а может быть, просто перепутала.
- Ну, хорошо. А что же тогда означает мое имя? - спросила я.
- Если пересказывать всю историю вкратце, то твой папа, если помнишь, читал очень много книг по экономике. В том числе и всякие популярные околоэкономические книжки. Например, книги о том, как преуспеть в бизнесе и так далее. Так вот - первый иероглиф для твоего имени он отыскал в одной из таких книжек. Там пересказывалась одна древняя китайская легенда, которую я тоже случайно знаю - еще студентом ее читал и запомнил.
- Какая еще легенда?
- Давным-давно в Ханьском царстве-то есть в древнем Китае - жил один человек по имени То Хо Саку. Он хоть и слыл чудаком, но, тем не менее, пользовался уважением императора. Из императорского дворца ему часто присылали дорогие подарки, но То Хо Саку обращался с присланными дарами так, как если бы они ничего не стоили. Если это была ткань - он небрежно набрасывал ее себе на плечи и отправлялся на прогулку. Если это была дичь, он клал сырое мясо себе за пазуху и так и ходил с ним целый день, пока оно не начинало пованивать. Деньги он тратил на женщин и вообще вел себя в высшей степени странно.
- Какая ужасная история! - возмущенно сказала я. - Что в ней хорошего?!
- Подожди, это еще не все. Сейчас начнется самое интересное. Короче, люди начали называть То Хо Саку чудаком прямо в лицо. В ответ на это он всегда говорил одно и тоже: «Древние люди скрывались глубоко в горах, а такие как Саку скрываются в императорских чертогах». Вот такая легенда.
- Ну и? - сказала я не очень вежливо. - Не вижу для себя ничего интересного.
В принципе, смысл истории был более-менее понятен. Но почему Маю захотела, чтобы я об этом узнала? Зачем ей это?
- Вариант с луной более романтичный. Для женщины как-то больше подходит, - сказал брат.
- Может, и так, но в случае с Сакуми, если не ошибаюсь, - сказал «папочка», - имя вполне соответствует своей хозяйке.
- Кажется, я понимаю, что ты имеешь в виду, - улыбнулся брат.
- Я тоже понимаю, - сказала я, - но меня это мало утешает.
Во всей этой истории была только одна необъяснимая вещь - приветливость Маю. С чего это она вдруг стала такой дружелюбной? Что ей понадобилось?
- Ну что ж. Я просто подумал, что тебе будет интересно, - сказал «папочка». - Извини, если
что не так.
Я вспомнила, каким неуверенным в себе был этот мужчина в те времена, когда жил с моей мамой. Как он ревновал ее, как страдал. Теперь все изменилось - он успокоился, поверил в себя.
Мне не хочется думать о том, что их с мамой отношения с самого начала были ошибкой, но, кажется, сейчас он наконец-то нашел себе подходящее место, уютный дом, новую семью.
Мой брат рядом со своим отцом снова стал ребенком. Он весело улыбался, глаза его сверкали. Наверное, это умение молниеносно возрождаться к жизни и есть молодость…
Сажая нас в такси, «папочка» несколько раз повторил, чтобы мы обязательно приезжали еще. Перед тем как дверь закрылась, он попросил водителя, чтобы тот провез нас по мосту Йокогамма Бэй Бридж. Наконец мы тронулись с места. Обернувшись, мы с Ёшио смотрели через заднее стекло на «папочку», который махал нам рукой, до тех пор, пока не потеряли его из виду.
В конце концов Ёшио так ничего и не спросил у отца. По крайней мере, за всю нашу прогулку они не обсудили ни одной серьезной темы. Но я была уверена - то, что Ёшио хотел узнать, он узнал и без всяких слов.
Я знаю, что это за «одна вещь», которую брат хотел выяснить у отца.
«Сын я тебе или нет?» - Ответ был очевиден уже на первой минуте нашей встречи, когда «папочка» пристально вгляделся в него и расцвел широкой улыбкой. И потом было еще множество доказательств: то, как они шли, взявшись за руки, и то, как он махал нам на прощанье. Все эти жесты были пронизаны искренней отцовской любовью. Я даже растрогалась. Наше такси ехало по шоссе, словно впереди нас ждало продолжительное путешествие - десятки и сотни тысяч километров.
Я и мой брат.
Уехать вдвоем далеко-далеко.
Это чувство усилилось еще больше, когда мы свернули на скоростную трассу и наконец выехали на сияющий в ночи над заливом гигантский мост в форме буквы «Н». Мы мчались по мосту. В порту, покачиваясь на волнах, тихо дремали корабли, освещая своими огнями морскую поверхность. Красные, оранжевые, белые. Далекие и близкие.
На выезде с моста дорога свернулась спиралью. Фары выхватывали из темноты блестящие стрелы и треугольники, указывающие на направление поворотов. Это было восхитительное зрелище. Мы скользили через ночь в сверкающем световом потоке. Искрящийся пейзаж пролетал за нашими окнами.
- Как будто Млечный Путь! - воскликнул Ёшио. - Ты раньше когда-нибудь ездила по этому мосту?
- Ездила, - сказала я. А про себя подумала, что сегодняшняя поездка была самой потрясающей. В тысячу раз лучше, чем все предыдущие.
- Мы с тобой как путешественники! - радостно сказал брат.
Наконец светящаяся спираль осталась позади, и наше такси выехало на обычное скоростное шоссе. Да - мы были как путешественники. Путешественники, которые оглядываются на проделанный путь, спрессованный из таких вот восхитительных моментов, и чувствуют, как их сердца наполняются печалью оттого, что еще одно путешествие закончилось.
Вернувшись в Токио, я позвонила Рюичиро и рассказала ему о сегодняшней поездке. Только про Маю я не смогла ему рассказать. Как-нибудь в другой раз. При личной встрече… Рюичиро очень развеселился, услышав о том, откуда взялось мое имя. Он долго и громко смеялся в трубку, так что мне даже пришлось прикрикнуть на него.
Но этот смех, смех самого дорогого для меня человека, расставил все по местам. Я поняла, что имела в виду Маю и о чем думал мой отец, назвав меня в честь китайского чудака То Хо Саку.
«Все не так плохо, - подумала я. - Все не так плохо…»

18. What about your friends

От Эйко пришло письмо. «Лав леттер фром Гавайи».

Милая Сакуми!
Как у тебя дела?
Здесь ну прям как на Гавайях.
Каждый божий день - сплошные Гавайи.
Я хотела сказать тебе огромное спасибо за все.
СПАСИБО!
Стоит мне только вспомнить нашу прогулку по Гинзе, и сразу еда становится вкуснее, мир - чудеснее, а жизнь - прекраснее.
Я с удовольствием купаюсь в море.
Родители на меня не нарадуются. И шопинг тут тоже восхитительный. Ты даже не представляешь, как я тебе благодарна. И как я тебя люблю.
Очень - очень.
Твоя
Эйко

Каллиграфический почерк и детская непосредственность. Прочитав это послание, я так и представила ее себе: на загорелом лице счастливая улыбка, в хрупких руках - клюшка для гольфа. Она при полном параде: свободная рубашка поло, элегантные шорты, фирменная бейсболка. Одним словом - Эйко на Гавайях.
Эти строчки были наполнены искренним чувством, которое она испытывает, вспоминая обо мне в этом идеальном месте. Мне было приятно узнать, что она думает обо мне. Это делало меня лучше. Как-то чище, что ли… «В конце концов, я ведь и вправду не такой уж плохой человек», - подумала я.
Брат уехал из дома теплым майским утром.
Ветер трепал ветви деревьев и одежду снующих туда-сюда по улицам людей, и от этого привычный пейзаж казался гораздо более подвижным, чем обычно.
Я встала довольно-таки рано и первым делом отправилась в комнату Ёшио. Брат собирал вещи. В тот момент, когда я заглянула в дверь, он, залитый сияющим утренним светом, стоял, склонившись над чемоданом. Задача была не из легких - количество вещей, которые он собирался взять с собой, явно не соответствовало размерам чемодана. На секунду мне почудилось, будто он уезжает куда-то далеко-далеко, надолго-надолго.
- Слушай, а чем тебе не нравится та школа, в которую ты сейчас ходишь? - вместо приветствия спросила я, стоя в дверях и глядя на его попытки запихнуть в чемодан свое барахлишко. Учитывая обстоятельства, это был не очень тактичный вопрос.
- Отличная школа. Просто я уже устал. Устал искать и не находить друзей. Поверь мне, я старался изо всех сил, но ничего так и не вышло.
- Если дело только в друзьях, то ты бы мог дружить с детьми из этого специнтерната, раз они тебе так нравятся, но при этом учиться в обычной школе. Ты ведь не обязан жить вместе с ними. По-моему, у тебя в классе есть какой-то мальчик, который так и делает.
- Нету у меня в классе никакого мальчика, - сказал Ёшио. - И вообще, что ты от меня хочешь? Я уже решил, что еду, и все.
- Мне будет тебя не хватать, - грустно сказала я. - Я уже чувствую, что без тебя дома станет очень скучно.
- Не грусти, я буду приезжать на выходные, - сказал Ёшио, застегивая чемодан.
Мама в строгом костюме, очевидно призванном подчеркивать ее статус «кормильца семьи», ждала брата внизу. Они обулись и вышли за дверь. Я провожала их взглядом, пока они не скрылись из виду. Пустота сада, купающегося в лучах утреннего солнца, была сегодня особенно выразительной.
На кухне меня ждала Джюнко.
Недопитый кофе темнел на дне маминой чашки, посреди стола сиротливо стоял стакан брата. Это было невыносимо! Как же теперь жить?
Я помню те времена, когда он носился по дому, суматошный, как шумная, но милая зверушка. Он всегда был здесь, а теперь его нет. С того дня, как он родился, и до той самой минуты, как он шагнул с чемоданом за дверь, мысль о том, что когда-нибудь мы будем жить отдельно - в разных домах, городах, странах, - ни разу не приходила мне в голову. Хотя, если вдуматься, что уж тут такого? Было ясно, что когда-нибудь это должно произойти. Но почему так скоро, так неожиданно и при таких неприятных обстоятельствах? Наверное, это из-за нас. Мы все были так увлечены своими заботами, что у Ёшио просто не осталось выхода, кроме как повзрослеть. Так рано и так странно.
- Главное, чтобы Ёшио было хорошо, - сказала Джюнко. - Знаешь, в последнее время я часто думаю, наверное, я тоже скоро уеду - ведь не могу же я жить здесь всегда.
- И вы? Вы тоже уедете? - жалобно переспросила я.
- Ну-ну-ну, что ты как маленькая. Я же не прямо сейчас уезжаю, - улыбнулась она.
Люди ко всему привыкают. Если ситуация остается неизменной изо дня в день на протяжении многих лет, то ты начинаешь воспринимать ее как нечто само собой разумеющееся, даже если на самом деле эта ситуация в принципе не вполне нормальная. Мы жили впятером под одной крышей: мама, мамина подружка - домохозяйка, я, мой младший брат и наша двоюродная сестра. Мы вместе ели, вместе смотрели телевизор, пили кофе. И хотя каждый из нас отстаивал право на свое личное пространство, тем не менее, мы функционировали как один большой организм. Должно быть, некий изначальный дисбаланс, та самая злополучная «ненормальность» ситуации, в конце концов, и проявилась в моем брате. А может быть, и нет. Никто не знает наверняка. Я не стану утверждать, что все это как-то связано с тем, что я потеряла память. Но и полностью отрицать некую взаимосвязь я тоже не могу. Как не могу быть уверенной в том, что мой роман с Рюичиро и мое неожиданное увольнение из «Берриз» не повлияли на развитие событий в нашем маленьком мире.
Думаю, что в той или иной мере повлияло все. И наш мир изменился - ведь это так естественно. Все постоянно меняется. Не к лучшему и не к худшему, а просто меняется, движется, не стоит на месте…
Я помогала Рюичиро искать квартиру. Мы обошли в общей сложности не меньше двадцати мест. Рюичиро было трудно угодить - он, по-видимому, имел очень точные представления о том, каким должно быть его жилище, и ни за что не собирался поступаться этими представлениями.
Это довольно интересное занятие - ходить по чужим квартирам. Очень необычное чувство. Дверь перед тобой открывается, и в ту же секунду ты попадаешь в поток воздуха, который все еще пропитан мыслями и чувствами бывших жильцов… В новых местах обычно пахнет свежей краской.
Очутившись в очередной квартире, Рюичиро сразу начинал фантазировать. Например, он смотрел из окна на какую-нибудь маленькую улочку и рассказывал мне, как по вечерам мы будем возвращаться по ней домой из магазина с полными сумками покупок. Десятки вариантов нашего общего будущего рождались в его голове буквально в считанные мгновения. А сколько их исчезало в темноте его сознания, так и не родившись?…
Никому не под силу заставить человека не мечтать.
Меня откровенно забавляли некоторые вещи, которые, как выяснилось, были принципиальными для Рюичиро.
- Если из окна не видно, как встает солнце, значит, это жилье никуда не годится. И мне совершенно не важно, где находится ближайшая станция метро, - главное, чтобы окна выходили на восток. Я никогда раньше не слышала, чтобы он говорил о чем-нибудь с такой страстью. Кто бы мог подумать, что он бывает таким непреклонным.
По странному совпадению мы нашли квартиру для Рюичиро в тот самый день, когда Ёшио уехал в специнтернат. Недаром говорят, что за грустным событием обязательно последует радостное.
Но на этом странности не закончились - квартира, которую облюбовал себе Рюичиро, находилась в доме через дорогу от лестницы, на которой я упала и ударилась головой о ступеньки. Это был довольно старый многоквартирный дом. Одно из окон в квартире выходило прямо на злополучную лестницу. И если я буду подниматься по лестнице, а Рюичиро выглянет из окна, то он сразу меня заметит.
- Так и представляю себе, - сказала я, - я иду по лестнице, ты стоишь у раскрытого окна и машешь мне рукой, я машу в ответ и в следующее же мгновение, стукаясь головой о каждую ступеньку, кубарем качусь вниз, в новое беспамятство… И снова моя жизнь станет для меня загадкой.
Мы стояли в комнате у окна. За дверью, на лестничной площадке нас поджидал человек из квартирного агентства. В квартире уже довольно давно никто не жил - воздух пах солнечным светом и пылью. С пола тянуло приятным холодком. Наши голоса будили негромкое эхо.
- Ничего. Раз память к тебе один раз вернулась, вернется и во второй, - усмехнулся Рюичиро.
- Ой, смотри! Вон там! - я ткнула пальцем в сторону лестницы.
- Где? Что?
- Да вон же! Не видишь, что ли? Следы моей крови на ступеньках. До сих пор видны.
- Да ладно тебе. Не ври. Придумаешь тоже гадость всякую, - сказал он с отвращением.
Квартира была угловой. Окно - с восточной стороны и окно - с южной. Дул ветер, и от каждого его дуновения белая кружевная занавеска, оставленная предыдущим жильцом, ходила сполохами, как северное сияние. Ее движения были похожи на звуки органной музыки.
- Знаешь, мне здесь нравится, - сказал Рюичиро.
- А денег тебе хватит?
- Ну, ты и нахалка! - возмутился он. - Денег мне хватит, не волнуйся. Моя книга хорошо продавалась и, между прочим, продается до сих пор. И ты могла бы уже запомнить. Почему я каждый раз должен тебе это повторять?
- У тебя что, есть сбережения, что ли?
- Ну есть.
- Врешь, небось, - я ухмыльнулась.
… Квартира была светлой, с приятными обоями и вообще немного напоминала наш номер в сайпанской гостинице.
Я сказала об этом Рюичиро.
Он улыбнулся и ответил:
- Ага, я, когда окно открывал, подумал - сейчас выгляну наружу, а там - море.
«А сам-то сказал, что мы чужие… Разве мы чужие?» - подумала я.
Разве можно было поверить в то, что до недавнего времени мы жили порознь и совсем не знали друг друга?
Мне казалось, что мы вместе уже вечность. С давних-давних пор.
Это чувство усиливалось пыльной пустотой комнаты, напоминавшей какие-то древние развалины. Кроме нас, здесь не было никаких признаков (и даже призраков) жизни. Только мы и наши голоса. Мне никогда раньше не доводилось бывать в таких местах, и я даже не подозревала, что они вообще существуют, а тем более в этом, хорошо знакомом мне, городе. Наверное, поэтому мысли о вечности нашего союза впервые нахлынули на меня именно здесь.
Чистый белый лист. На нем все так заметно, так ярко. Я здесь и сейчас, с этим человеком - две индивидуальности, создающие сочное красочное полотно…
Жизнь без брата была похожа на немое кино - вроде бы все на месте, но чего-то не хватает.
Каждый раз, когда я проходила мимо его комнаты, у меня в горле вставал комок - точно такой же, как при взгляде на фотографии Маю или отца. Хотя он не умер - с чего бы ему умирать? - но его образ словно заволокла зловещая тень.
Что бы я ни делала, я думала о нем. О моем брате.
Как-то раз Микико по дороге домой купила в кондитерской большое пирожное. Мы поделили его на двоих и, сидя на кухне, молча принялись каждая за свою половину.
Вдруг Микико сказала:
- Наверное, то, что мы сейчас чувствуем, мы должны были бы почувствовать только тогда, когда Ёшио пошел бы в университет… В университете мальчики часто заводят себе подружек и почти перестают появляться дома… Как-то все быстро получилось. И так неожиданно… - Судя по ее голосу, она до сих пор не верила в случившееся.
Если бы брат оставался с нами, я - как и раньше - не обращала бы на него внимания, но теперь его не было, и я вдруг в полной мере осознала, что он для меня значил. Горькое чувство, похожее на раскаяние, - оно не покидало меня ни на мгновение: как я могла отпустить его, упустить такого дорогого мне человека?
Она подошла ко мне в кафе, где я в одиночестве отдыхала после работы. Я сидела с книгой за просторным столом, на котором стояла ваза с огромными белыми лилиями, какими-то изящными веточками и пышно - невесомой, как облачка, кружевницей. Букет был таким большим, что я практически ничего и никого не видела. В общем, это как нельзя больше подходило моему настроению, Я не заметила, как она подошла к столу.
- Извините, - мягкий голос просочился сквозь белые лилии. Я удивленно взглянула на букет. По ту сторону стола (и букета) стояла молодая женщина. Ее белое лицо казалось слегка размытым и на редкость гармонично вписывалось в обрамление из нежных лепестков лилий и замысловатых переплетений тонких веток. Она была прекрасна.
- Мне очень неудобно отвлекать вас от чтения, но почему-то мне показалось, что вы должны быть знакомы с одним очень дорогим мне человеком… С одним моим маленьким другом. - Казалось, ее голос доносится откуда то издалека, из какого-то иного таинственного мира.
Ее густые каштановые локоны мягко падали на плечи. Все в ней было утонченным и элегантным. Карие миндалевидные глаза глядели на меня из-под потрясающе длинных ресниц. Гладкая, чистая кожа. Тонкие губы. Женщина была одета в белый свитер и длинную черную юбку, туго обтягивающую талию. Должно быть, именно так выглядят английские аристократки… Хотя откуда мне знать, как они выглядят? Я никогда с ними не встречалась. Просто вдруг мне подумалось, что, наверное, они выглядели как-то похоже…
- Простите? - я изобразила на лице удивление, хотя встречи со странными людьми уже перестали меня удивлять. Сколько же их вокруг? Еще немного - и я смело могу открывать балаганчик и показывать всех этих персонажей за деньги. При этом я бы соврала, если бы заявила, что они мне надоели. Напротив, без них моя жизнь стала бы очень скучной. Снедаемая диким любопытством, я улыбнулась и продолжила разговор: - Может быть, я и знаю вашего маленького друга, но, честно говоря, мне не очень понятно, кого вы имеете в виду.
- Я имею в виду одного мальчика младшего школьного возраста, - сказала она.
- Если вы говорите о моем брате - буду рада вам помочь. Никаких других мальчиков младшего школьного возраста я, простите, не знаю, - я еще раз взглянула на ее лицо в импровизированном ореоле букета. - Ну что же вы стоите? Садитесь, пожалуйста, тогда и поговорим.
В ответ, немного наморщив носик, она улыбнулась. Между губ сверкнул ряд ровных белых зубов.
Думаю, мало кто может устоять перед такой улыбкой. Я не смогла: эта женщина очаровала меня.
Она сходила за своей чашкой и подсела ко мне. Увидев содержимое чашки (чай с молоком по-английски, кто бы сомневался!), я не удержалась от улыбки: все правильно, все сходится.
- Так где вы познакомились с моим братом Ёшио? Ах да, простите. Меня зовут Сакуми, очень приятно.
- И вы меня простите, я, кажется, забыла представиться. В университете, где я сейчас учусь, все зовут меня Лапша. Это потому, что на обед я всегда ем лапшу кишимен, - она тихо рассмеялась.
Да. Удивительная женщина, что и говорить. Интересно, может, мой мозг посылает какие-нибудь тайные телепатические сигналы? Если верить телевизионным шоу, это вполне возможно…
- Мы с Ёшио познакомились в парке. Во время обеденного перерыва, - продолжала между тем Лапша свой рассказ. - Он слонялся по парку без дела. Было видно, что мальчик прогуливает школу и что ему абсолютно нечем заняться. А в этот день у меня как раз неожиданно были отменены все послеобеденные лекции. В общем, я к нему подошла, заговорила с ним, и вдруг обнаружилось, что у нас очень много общего. Так что мы быстро подружились и почти каждый день встречались в парке на скамейке. Но потом он вдруг пропал. Я начала волноваться, может быть, с ним что-нибудь случилось? А у меня - ни адреса, ни телефона. Представляете?
- Ну хорошо, а как вы догадались, что я его знаю? - спросила я. - У нас с ним такая большая разница. Да и вообще, мы, кажется, не очень-то похожи друг на друга.
- Знаете, я умею догадываться о таких вещах. Можете называть это интуицией. Ваш брат, если не ошибаюсь, тоже обладает такого рода способностями… Я просто сидела в кафе, наслаждалась чаем по-английски, и тут вдруг вошли вы и сели за этот стол. Самая обычная ситуация, но что-то внутри меня вдруг сжалось, появились какие-то образы, воспоминания. Например, я вспомнила, что Ёшио рассказывал мне о своей старшей сестре, которая потеряла память… В общем, я рассудила, что самым правильным будет подойти к вам и удостовериться, права я или ошибаюсь в своих догадках.
- Ах, вот в чем дело, - улыбнулась я. - Тогда все понятно.
Я не врала - мне действительно было понятно. Время, проведенное на Сайпане с Кодзуми, Сасэко и Ёшио, не прошло для меня даром. За тот месяц я многое для себя уяснила. У меня выработался иммунитет на подобные вещи.
- Хорошо, я расскажу вам про Ёшио. Он ушел из обычной школы и сейчас учится в частном интернате для неординарных детей. У них там довольно жесткое расписание, дети все время чем-то заняты. Поэтому у него просто нет времени на прогулки в парке. Кроме того, как я понимаю, их оттуда не очень-то отпускают…
- Что вы говорите… - Лапша удивленно вскинула брови. - Как странно. Впрочем, если ему там нравится, в этом интернате, то все остальное не имеет никакого значения. Я волновалась просто от неопределенности, ведь я же не знала, что с ним - может он снова начал ходить в школу, может, заболел, или переехал, или еще что-нибудь другое… - она неожиданно засмеялась. - Знаете, давайте сделаем так: я дам вам свой адрес и телефон, и, когда вы встретитесь с Ёшио, вы ему их передадите и попросите, чтобы он мне позвонил. Хорошо?
Не дожидаясь моего ответа, она взяла салфетку и записала на ней свои координаты.
«Судзуки Канамэ», - прочла я ее настоящее имя.
- Я все ему передам, не волнуйтесь. - С этими словами я убрала салфетку в сумку.

Предыдущая страница 27 Следующая страница


Амрита 28

Прошло несколько дней.
- Это было ошибкой!! Зачем я отдала его в этот гадкий интернат?! - кричала мама вне себя от бешенства. Она только что вернулась с собеседования с директором и никак не могла успокоиться. - Это же какая-то казарма, а не школа! Уж лучше бы он сидел дома и занимался с частными учителями.
В голосе мамы послышались истерические нотки. Надо было срочно как-то ее успокоить.
- Мам, не волнуйся! Неужели все действительно так плохо? - спросила я, думая о том, что уже прошло две недели и на следующие выходные Ёшио наконец-то должен приехать домой. - Там что, детей запирают? Или, может, учителя какие-то не такие?
- Да нет же, нет! Люди там, в основном приятные… Но ты только подумай, директор меня просто замучил расспросами о разводе! Что за бестактность! Какое его дело, я не понимаю! И вообще - это уже в прошлом и нечего об этом вспоминать.
- А как там Ёшио? - решила я сменить тему.
- Он в полном порядке. Говорит, что в интернате ему нравится больше, чем в обычной школе. Завел себе новых друзей.
- Так в чем же тогда проблема? - недоуменно спросила я.
- Проблема в том, что этот интернат мне не нравится! И точка! Почему это я должна ходить туда на дурацкие собеседования?!
- Мам, ну ты чего? У тебя же сын там учится… Ты такое иногда скажешь, просто удивительно.
Мама каким-то непонятным образом сочетала в себе крайнее великодушие и крайний эгоизм.
И тут вдруг вмешалась Микико, которая сидела на диване и смотрела телевизор.
- Тетю Юкико тоже можно понять, - сказала она. - Ведь Ёшио совершенно нормальный мальчик - не даун, не аутист, не больной какой-нибудь. Его даже из школы не выгоняли - он ушел оттуда по собственному желанию. Ну хорошо, он прогуливал, но это же не значит, что он психически нездоров. А в этом интернате большинство детей как раз такие - с отклонениями.
- Вот-вот! - подхватила мама. - Но что я могла сделать?! Ёшио меня просто замучил: «Не хочу ходить в обычную школу. Хочу в интернат». Я пошла ему навстречу, сделала, как он просил. Но теперь я думаю, что, может быть, был еще какой-то выход? Мы наверняка могли придумать что-нибудь получше, чем эта спецшкола… Просто Ёшио сам не знает, что ему нужно.
- Ну хорошо, тогда забери его из интерната и отправь учиться за границу, - сказала я.
- Да ты что? Ты знаешь, сколько это стоит?!
- Ну или забери его из этого интерната и переведи в другой. Для нормальных детей.
- Я как раз об этом думала по дороге домой.
- Только вот есть одна закавыка, - сказала я. - Никак не могу понять, почему Ёшио так хотел именно в эту школу. Может быть, ты знаешь?
- Понятия не имею.
- Вот что - я съезжу его навестить и заодно узнаю, в чем причина. Старшим сестрам не возбраняется приезжать на собеседования?
- Почему бы и нет? Мне кажется, что это вполне нормально. Ну в крайнем случае они тебя отправят домой, и дело с концом, - улыбнулась мама.
С тех самых пор, как мы отправились с Ёшио в нашу первую поездку в Кочи, я все время чувствовала, что теперь в ответе за него.
Перекладывая салфетку с адресом Лапши в записную книжку, чтобы не потерять, я еще больше укрепилась в своем решении поехать в интернат и поговорить с Ёшио.
Собеседования с родными проходили по субботам.
После собеседования я пошла к Ёшио.
Почему-то я представляла себе эту встречу следующим образом: маленькая комната, разделенная решеткой на две половины, мы с Ёшио сидим по разные стороны решетки и пытаемся общаться. Но к счастью, действительность ни в коей мере не соответствовала этой мрачной картине.
Снаружи интернат выглядел как обычная школа - большие окна, чистый двор, широкая лестница. Я шла по просторным коридорам и думала о том, что здесь вовсе не так ужасно, как представляет себе моя двоюродная сестра Микико.
Я заглянула в класс - на стенах висели детские рисунки и разноцветные плакаты, на стуле лежала забытая кем-то игрушка. В этом месте не было ничего ужасного и мрачного, и мучавшие меня дурные предчувствия рассеялись сами собой.
От учительской было видно, как дальше по коридору бегают туда - сюда радостные дети. Они не производили впечатления больных - обычная школьная суматоха: то и дело доносился детский смех и звонкие голоса.
Я вошла в учительскую и заговорила с дежурной:
- Здравствуйте. Я старшая сестра Ёшио - это ваш новый ученик. Могу ли я забрать его на пару часов?
- Конечно! - улыбнулась она в ответ. - Главное, верните его к половине восьмого.
Дежурная была такой приветливой, что я окончательно успокоилась.
Если подумать, то этот интернат - идеальное место, где дети могут наконец-то отдохнуть от своих родных. И возможно, мой брат не исключение. Нельзя сказать, чтобы у него была легкая жизнь. Снаружи все выглядело очень хорошо, но внутри… Кто знает, что там творится у него в голове? Он как-то жаловался, что плохо спит из-за всех этих видений и голосов, что мучается и устает. А с мамой об этом не поговоришь, да и мне, видимо, тоже далеко не все можно рассказывать. Наверное, поэтому он и решил перебраться сюда, в эту школу.
Брат появился в сопровождении приятного мужчины средних лет. Сквозь приоткрытую дверь учительской он заметил дежурную и радостно помахал ей рукой:
- Я скоро вернусь! - крикнул он. Потом подбежал ко мне: - Привет! Я так давно тебя не видел.
- Взаимно, - ответила я. - Пойдем куда-нибудь. Погуляем, перекусим. Что бы ты хотел съесть?
- Я хочу пирожное! Очень - очень. Просто умираю!
- Тут вообще как кормят, нормально? - спросила я вполголоса.
- Вроде нормально.
- Ну вот и хорошо. Пойдем, - я потянула его к выходу.
Когда мы вышли на улицу, он глубоко вдохнул.
- Какой замечательный воздух! Вкусный. Не то, что в школе, - он хитро взглянул на меня и засмеялся. Все вокруг было залито мягким теплым светом. Ёшио казался отдохнувшим. Он стал как-то спокойнее. Видимо, новая обстановка была для него в самый раз - с одной стороны, он больше не чувствовал постоянной опеки, с другой - все время находился под защитой.
- Ты серьезно? - спросила я.
Вместо ответа он снова засмеялся.
- Ну хорошо. Значит, новая школа тебя вполне устраивает. А как учителя? Добрые?
- Ага, - он кивнул. - И еще у меня теперь много новых друзей. Некоторые из них аутисты, но чем дольше с такими людьми дружишь, тем легче с ними общаться. Иногда они, конечно, выкидывают разные штуки: громко кричат или вдруг начинают плакать, а еще у нас есть одна девочка - она никогда не говорит с учителями. Представляешь? Со всеми детьми разговаривает, а как учитель заходит - она сразу замолкает и молчит, как немая. А еще есть мальчик, который не разговаривает со своими родителями.
- Бедные.
- Ага. Вечером, уже, когда мы спать ложимся, ребята часто рассказывают всякие ужасные истории из своей жизни. Про то, как дома плохо, ну и вообще.
- А тебя уже водили к врачу? Что он тебе сказал?
- Он сказал, что я очень чувствительный для своего возраста.
- Ну это и так понятно.
- Я ему сказал про развод родителей. Сказал, что переживал и все такое.
- Ага. Между прочим, твой рассказ имел некоторые неприятные последствия.
- Для мамы, правильно? Наверное, они на собеседовании с ней об этом говорили.
- Говорили, не сомневайся. Но может, это и к лучшему, - я улыбнулась.
- Да. К тому же я все равно скоро отсюда уйду.
- Да ну? Честно?
- Ага. По крайней мере, я тут долго оставаться не собираюсь, - ответил брат.
Мы сели в метро и поехали в сторону дома. На станции можно будет перекусить, но вообще-то в нашем районе особо нечего делать - просто я подумала, что, может быть, Ёшио захочет зайти домой. Но на мое предложение он лаконично ответил: «Лучше не надо».
«Вот это да!» - подумала я. Разве это не странно, что ребенок в его возрасте не хочет зайти домой и повидать маму?
Пейзаж за окном был немного смазанным: на укутанных мягким туманом городских улицах царило нежное весеннее цветение. Суббота. Пустая послеполуденная электричка. Вагон, пронизанный солнечными лучами.
Ёшио вдруг спросил:
- Как ты думаешь, почему в интернате я так быстро нашел новых друзей? Я как будто все про них знаю, как будто читаю их мысли. Они мне очень нравятся, хотя среди них есть совсем странные и даже почти сумасшедшие, которые все время боятся. Так сильно, что даже не могут говорить…
- Понимаешь, Ёшио, ты развиваешься быстрее, или нет, даже не быстрее, а просто по-другому, не так, как остальные дети. Я имею в виду не физически, а умственно - ты, например, часто думаешь о том, о чем даже взрослые задумываются очень редко. И вообще у тебя в голове столько всего происходит, что этого просто нельзя не почувствовать. У других детей в голове самые обычные детские мысли. Им сложно тебя понять. Но там, где ты учишься сейчас, у учеников - в силу разных причин - иногда случаются озарения. Что-то вроде того, что чувствуешь ты. Как будто мгновенные вспышки энергии. И может быть, поэтому вам легче понимать друг друга…
Это было не очень убедительное объяснение, но ничего другого на данный момент я придумать не смогла. Тем не менее, брат кивнул, будто соглашаясь. Потом помолчал и сказал:
- Я вот тут подумал, что если хорошо поискать, то и в обычной школе я смогу найти друзей.
Просто раньше у меня не было сил на поиски.
«Не переживай», - хотела сказать я, но осеклась. Это вовсе не те слова, которые нужны этому отважному мальчику, который всем своим существом пытается постичь непонятный мир, который его окружает. Что я могла ему сказать? Ничего!
В итоге мы пошли в то кафе, где я отдыхала с книжкой после работы. Как всегда, я выбрала место за большим столом - тем самым, с букетом. Смешно, это было то самое кафе, где я встретила Лапшу, но ее просьба совершенно вылетела у меня из головы, и я ни словом не обмолвилась Ёшио о нашей встрече. Брат просмотрел десертное меню и заказал ассорти из четырех мини - пирожных. Я сидела рядом с ним и тщетно пыталась вспомнить, что же я ела, когда была здесь в последний раз. Вместо этого у меня в памяти неожиданно всплыл образ красивой молодой женщины. «Лапша. Кишимен», - подумала я и улыбнулась.
- Кстати, Ёшио. Не так давно я встретила в этом кафе одного твоего друга. Он попросил передать тебе свой адрес и телефон.
- Да?! - Ёшио вздрогнул. Было заметно, что он не на шутку испуган. - Кто? Мужчина?
- Нет, женщина, - удивленно ответила я, не понимая, чего это он так испугался. Достала из записной книжки салфетку с координатами Лапши и протянула ему.
Ёшио взглянул на салфетку и спросил:
- Это от Лапши? Ну, вернее… Это она сама себя так называет…
Ну конечно, она же написала на салфетке свое настоящее имя. Откуда ему знать.
- Ага. От нее самой.
Брат сразу успокоился и радостно заулыбался. Но в этой улыбке чувствовался намек на какую-то тайну или, вернее, секрет.
- Ты ее хорошо знаешь? - спросила я.
- Да. Мы познакомились в парке и подружились. Она очень добрая и хорошая. Мы с ней встречались каждый день. А потом к нам присоединился один ее друг. Такой страшный, просто ужас. Только я не знаю, что с ними стало, потому что я стал жить в интернате, а им ничего об этом не сказал.
- Что значит «страшный»?
- Не знаю, как это объяснить… Я как-то слишком ему понравился, понимаешь?
- Он что, голубой?
- Да нет же.
- Ну а что тогда?
- Он каждый вечер приходил в мои сны. И еще он посылал мне телепатические сообщения… Ну что-то типа радиоволн.
- Слушай, не пугай меня. Ты заговорил, как клинический шизофреник. Может, у тебя мания преследования? Тебе не кажется, что все вокруг шпионы и только и делают, что следят за тобой?
Ёшио сердито посмотрел на меня.
- Какие еще шпионы? Я же говорю тебе, я просто испугался. Поэтому и в школу не мог ходить. Я даже думал переехать к папе. Мы когда с ним встречались в Китайском квартале, я хотел у него узнать, можно ли мне немножко у них пожить. Честное слово!
Бедный Ёшио. Почему же он мне ничего не рассказал?
Мне стало так жалко его, что у меня заболело сердце.
- Я верю, - сказала я как можно мягче.
- Но у папы теперь маленькая дочка, и я решил, что не стоит его об этом спрашивать. Да и вообще, это была глупая идея с самого начала.
- Ты просто молодец! - сказала я. - Самостоятельный и независимый. Молодчина!
- Угу, - буркнул брат и принялся за свое ассорти, которое уже несколько минут стояло перед ним на столе.
Мне принесли кофе. Я пила его маленькими глотками, поглядывая на очередной пышный букет. Теперь это были яркие оранжевые гладиолусы и какая-то толстая коричневая лоза, извивавшаяся, словно змея. Почему-то я вспомнила лилии и легкие облачка кружевницы, и вслед за этим воспоминанием в памяти снова всплыло красивое женское лицо.
- Мне очень нравится Лапша, - вдруг сказал мой брат. - Она такая необычная, правда? Тебе она понравилась?
- Да. Она и правда удивительная. Знаешь, я просто сидела себе, отдыхала, читала книжку, а она вдруг подошла и заговорила со мной ни с того ни с сего. Она стояла вон там, с другой стороны стола, и ее лицо было наполовину заслонено цветами… Это было так красиво…
Я говорила о ней, и ее образ становился все четче и четче - как яркое воспоминание из детства, тонкий аромат, который, казалось, давно забылся, но нет, вот он плывет в воздухе, окутывает меня. Пьянит, как первая любовь. И на сердце вдруг становится так светло и печально…
- Слушай, давай ей сейчас позвоним, - сказал брат.
- Чего это ты так активизировался?
- Ну она же сама попросила. И вообще, мы с ней друзья…
Ёшио пошел к телефону - автомату, который стоял у входа в кафе. Я проводила его глазами, пока он не скрылся за дверью. Но через несколько мгновений он уже вернулся. Лапши, по-видимому, не было дома. Во всяком случае, на звонки никто не отвечал.
Ёшио принялся за остатки своих пирожных, я глотнула еще немного кофе. Потом поставила чашку на стол и принялась бездумно рассматривать керамическую посуду, выложенную аккуратными стопками прямо на подоконнике. В этом кафе вся посуда была исключительно японская - ручная работа местных мастеров. И кофе, между прочим, здесь жарили и мололи непосредственно перед тем, как его варить. И вся здешняя мебель была из натурального дерева. Может быть, поэтому, несмотря на довольно просторное помещение, атмосфера в кафе была по-домашнему уютной. Деревянный пол ласково скрипел под ногами у официантов, когда они сновали туда - сюда, разнося заказы. Здесь не принято было подавать гигантские пирожные с замысловатыми тюрбанами взбитых сливок. Во всем чувствовался утонченный, изящный, почти европейский стиль. Наверное, поэтому мне так нравилось приходить сюда после работы и выпивать ежевечернюю чашку чаю. Маленькие радости жителей большого города.
Во время своих вечерних чаепитий я обычно была погружена в себя и не обращала никакого внимания на окружающих. «Интересно, а вдруг она тоже приходит сюда каждый день?» - подумала я… и в этот момент Лапша появилась в дверях.
Ее появление сопровождалось нежным звоном маленького колокольчика, подвешенного у дверей. Вслед за ней в кафе вошли бестолковые шумные школьницы, которые сразу же столпились у витрины с пирожными. Традиционное «Иращаймасэ», которым встретили новых клиентов официанты, потонуло в гаме их голосов.
На фоне этой шумной толпы женщина казалась легкой тенью - как будто ветерок прошелестел в воздухе. Но мой брат сразу же заметил ее.
- Лапша! - крикнул он и вскочил с места.
Она обернулась на его крик, и удивление на ее лице сменилось ласковой улыбкой, которая словно говорила: «А я и не сомневалась, что встречу вас здесь. Ведь должны же мы были когда-нибудь снова встретиться!»

19. Дорога домой

Я разговаривала с Лапшой, и мое изумление все нарастало. Меня обуревали очень странные чувства, описать которые я не в состоянии: в моем словаре просто нет таких слов, а в моем предыдущем опыте - таких переживаний. Даже по отношению к Рюичиро я не испытывала ничего подобного. У меня родилось страшное подозрение, что все мои предыдущие влюбленности были просто фикцией и самообманом, а то, что я испытываю сейчас, и есть настоящая первая любовь.
Вихрь мыслей и эмоций. Наслаждение каждой секундой, проведенной рядом с ней, - ах, какой у нее замечательный характер, ах, какое прекрасное, неземное лицо. И так далее и тому подобное. Я давно уже заметила, что мне нравятся женщины (например, те же самые Сасэко и Эйко, которых я считаю просто красавицами), но такое сильное и серьезное чувство возникло у меня впервые.
«Просто быть рядом» - вот как можно его назвать.
Вселенское утешение - «какое счастье, что она живет вместе со мной в этом мире и в это время».
Представьте себе большую церковь на одной из старинных европейских улочек. Представьте, что на фотографиях и по телевизору вы видели этот сияющий храм сотни раз, видели, как он плывет в прозрачном воздухе под голубым безоблачным небом. Но вот вы приехали в этот город и стоите прямо у церковных стен. Их можно потрогать, к ним можно прислониться… Вот об этом-то ощущении непосредственной близости и реального присутствия объекта восхищения я и говорю. Вслед за ним приходит осознание, что «это было здесь всегда», еще до того, как мы в первый раз узнали о его существовании. «Это было, есть и будет» - под влиянием этого восхитительного чувства невольно начинаешь испытывать уважение к предмету только за то, что он существует.
Сладкая ностальгия воспоминаний о минувшем… Как песня из далекого детства. Запомнилась только мелодия, которая теперь плывет в сиянии света, - нежная и прекрасная.
Что это со мной?!
Что за сентиментальность меня обуяла?
Я растерялась… При встрече с неизведанным люди всегда теряются.
- Ёшио! Я хотела извиниться перед тобой за моего друга, - сказала она, подсаживаясь к нам.
- Да ладно. Ты ни в чем не виновата. Я как раз только что говорил об этом с Сакуми - он просто очень странный. Так что теперь я решил не обращать на него внимания.
- Это ты про страшного дядьку? - уточнила я.
- Думаю, что про него, - улыбнулась мне Лапша. - Вообще-то, это мой бывший жених. Он действительно не совсем обычный. К тому же он проникся такой неожиданной симпатией к Ёшио, что даже я удивилась.
- А что в нем необычного?
- Это трудно объяснить, - хором ответили мне брат и его взрослая подружка.
- Если ты с ним встретишься - сразу поймешь, - добавил Ёшио.
«Спасибо, что-то мне не хочется», - подумала я.
- В нем есть нечто притягательное. Он сразу располагает к себе людей, - сказала Лапша.
- Скажите одним словом, он - зло или добро?

Предыдущая страница 28 Следующая страница


29 Банана Ёсимото

- Ну… - Она задумалась. - Я даже не знаю… по-моему, это неправильный вопрос.
- Дело не в вопросе, а в том, что это ваш жених. Пусть даже бывший.
- Ну да. Жених… Он, между прочим, вполне серьезно собирался основать новую религию. Вместе с Ёшио, разумеется.
От неожиданности я поперхнулась кофе. Коричневые теплые брызги разлетелись во все стороны.
- Ради бога, извините! Я даже не знала, что так бывает, - всю жизнь думала, что только в сериалах люди выплевывают кофе на стол от удивления, - виновато сказала я и посмотрела на брата.
Он сидел нахмурившись и сосредоточенно о чем-то думал.
- Это была его идея фикс. Он так настойчиво упрашивал меня присоединиться к этой затее, что, в конце концов, мне не оставалось ничего другого, кроме как уйти от него.
Не могу сказать, что ее слова что-то мне разъяснили, - я ведь не знала всей предыстории. Но одно я знаю точно - при каждом звуке ее голоса меня обуревало множество разнообразных мыслей и чувств.
Я как будто вспоминала что-то очень важное. Что-то давно забытое.
Эти воспоминания хоть и не были любовными, но в них чувствовалось дыхание романтики.
- А меня он не оставил в покое даже после того, как я перестал с ним общаться, - хмуро сказал Ёшио.
- Насколько я могу судить своими слабыми неразвитыми мозгами, милый Ёшио, то, видимо, внутри тебя сидит какая-то штука вроде магнита, которая буквально притягивает к себе всякие ужасы. Из-за нее ты чувствуешь страх там, где обычный человек - например, я - ничего такого бы не почувствовал. Понимаешь? Встреться я с этим вашим женихом - не уверена, что он показался бы мне таким уж страшным… А вот скажи мне лучше, разве тебе не хочется, чтобы другие хоть отчасти, но почувствовали твою неординарность? Не хочется показать свою силу? Может быть, тебе страшно именно поэтому?
- Ну, может быть, и поэтому, - нехотя ответил брат.
- Я тоже через это прошла, - сказала Лапша. - Мне это все знакомо. Он и меня испытывал… Я когда в первый раз с ним встретилась, сразу почувствовала, какой он сильный. Мне с самого начала было ясно, что это единственный человек, который сможет меня понять. Поэтому мы так долго были вместе - я не могла с ним расстаться. А теперь, - она с улыбкой повернулась к брату, - благодаря тебе, Ёшио, я снова стала самой собой. Спасибо!
- Так, значит, вы тоже экстрасенс?
- Да какой из меня экстрасенс. Царапину залечить или догадаться, что лежит в закрытой коробке, - это я могу, но это разве считается? - теперь она улыбалась мне.
«Ну, если это не считается…» - подумала я. Мне даже стало немного обидно: некоторые, между прочим, и я в том числе, вообще ничего такого не умеют.
Сегодня Лапша заплела свои волосы в две смешные косички, которые доходили ей примерно до плеч. Она была в черном джемпере и зеленой юбке и выглядела очень просто, но вместе с тем очень солидно - как будто пришла не в кафе, а на какую-то официальную церемонию. Ей вообще была свойственна такая манера поведения. Несмотря на дурашливое прозвище, она держалась так, будто была потомком какой-нибудь аристократической семьи с многовековыми традициями. Она словно выпала из другого времени и продолжала жить в нашем мире по ошибке, имея за плечами долгие-долгие годы другой жизни. Странное и печальное чувство.
И было в ней еще кое-что. Она могла не разговаривать со мной, не улыбаться мне, не смотреть в мою сторону, но, тем не менее, я все время ощущала ее любовь. Безграничную любовь ко мне. К Сакуми.
- Сакуми, знаете… - начала она и замолчала.
- Давайте перейдем на «ты», - предложила я.
- Знаешь, Сакуми, у меня такое чувство… будто я знакома с тобой уже много-много лет. Удивительно, правда?
Кажется, мне нечего было на это ответить.
Значит, наши мысли сходятся. Мы думаем похоже и чувствуем похоже. А дальше-то что? Секс? Спасибо, не надо.
Лучше уж быть друзьями. Дру-зья-ми!
Что может быть проще? Я уже не помнила, когда в мою голову в последний раз приходила такая гениальная по своей простоте мысль. В детском саду?
Когда я пришла в детский сад в первый раз, я испугалась, очутившись в комнате, полной незнакомцев, с которыми мне предстояло подружиться. Нет, не со всеми, конечно же, - это было ясно с самого начала. Но с кем? Я тщетно вглядывалась в их лица, не в силах разгадать, кто они на самом деле, и в конце концов решила, что все устроится как-нибудь само собой. Друзья сами найдут меня. И хотя я давно уже повзрослела и обладала достаточными средствами и свободой, чтобы искать себе друзей в других городах и даже странах, но эта уверенность: «они найдут меня сами» - продолжала жить во мне. Она стала частью моего характера.
Хотя кто знает? Может быть, активный поиск - то есть тот путь, который предпочел мой брат, - это гораздо более правильная стратегия.
- Ну раз так, - радостно сказала я, - тогда давай дружить!
Лапша заулыбалась.
- Какие-то вы странные, - сказал брат, подозрительно на нас покосившись. - И, кроме того, мне скоро надо в интернат возвращаться. Пойдемте погуляем, что ли. Повеселимся немного.
- Хотите ко мне в гости? - неожиданно спросила Лапша.
- А у тебя есть что покушать?
- Ёшио! Как тебе не стыдно! - я дернула его за рукав.
- Мы можем заказать пиццу. Как вам такое предложение? - спросила Лапша и лукаво засмеялась, наморщив нос.
Словно вспомнив какой-то милый, одной ей известный секрет.
От этого смеха воздух вокруг нас мелко задрожал.
Ребенком я не любила вечер. Вечером мне всегда становилось очень одиноко, и я частенько убегала на улицу играть с друзьями - лишь бы не замечать, что день закончился. Но темнота пугала меня, и, в конце концов, я возвращалась домой и дома получала нагоняй за то, что снова ушла без спроса.
После я, вся в слезах, сидела у себя в комнате и смотрела за окно - на темную, шелестящую в темноте листву. Темнота таила в себе будущее. Она прятала его от меня. Прятала следующий день с его солнечными лучами. Иногда мне казалось, что завтра никогда не наступит - таким оно было далеким. Именно из-за этого мое время и было таким плотным. Именно из-за этого я так любила свою подружку - соседку.
«Как бы мне хотелось всегда быть с ней. Вместе жить, вместе играть», - думала я, сидя у темного окна. Догадывалась ли я уже тогда, что мы не сможем быть вместе, что пути наши разойдутся, а сами мы изменимся до неузнаваемости? Думаю, что нет.
Но всем своим маленьким существом я ощущала единственность каждого момента нашей жизни. Что он пройдет и больше уже не повторится. Я чувствовала, что все мои «сейчас» улетают, уносятся с той же неимоверной скоростью, с которой растут мои ноги и руки, вылезая из рукавов и штанин…
И теперь я снова оказалась лицом к лицу с этой болью.
Пока мы сидели втроем в уютном кафе, старые, забытые откровения возвратились ко мне - одно за другим.
Расплатившись, мы поехали в гости к Лапше - в ее просторную однокомнатную квартиру с белым интерьером. Там, посреди этого белого праздника, мы с удовольствием умяли огромную сочную пиццу. Было довольно забавно чувствовать, что знаешь человека с самого рождения, но при этом не знать о нем ни единого конкретного факта.
Время шло. Часы показывали полседьмого, а мы так и не успели толком ни о чем поговорить. Расставание с другом - я уже и забыла, что это может быть так больно. Даже мне не хотелось уходить, чего уж говорить о Ёшио - он чуть не плакал, стоя у дверей. В его грустном взгляде сквозила тень одиночества…
Именно таким взглядом провожала сестричка Маю нашу кузину Микико, когда та уезжала после выходных, проведенных у нас, к себе домой. Иногда она даже начинала плакать, и мое сердце тоже сжималось, словно от боли.
Мы стояли втроем в коридоре, окутанные этой меланхолией. По радио передавали битловскую «Мишель», и я почему-то подумала, что это не случайно. Наверное, когда «Битлз» только начинались, им трудно было представить, что когда-нибудь они расстанутся. Пойдут каждый своей дорогой. И тот судьбоносный для обоих вечер, когда Йоко с Джоном говорили, говорили, говорили, пока не наступило утро… Это древний закон, по которому устроен мир. И все в нашем мире крутится вокруг этого.
Но вот, наконец, мы попрощались и вышли за дверь. Спустились на лифте на первый этаж и оказались на улице. Я взглянула наверх и в окне четвертого этажа увидела Лапшу - она провожала нас, махала нам вслед своей изящной рукой. На светлом фоне окна был виден ее маленький темный силуэт. Увы - мне так и не удалось разглядеть ее лицо. Но я твердо знала, что она улыбается, глядя, как мы с Ёшио растворяемся в вечерней темноте.
- В последнее время тебя как-то часто провожают. Да, Ёшио? - сказала я, когда мы отошли настолько, что, даже обернувшись, больше не смогли бы увидеть светлый квадрат и в нем темную фигурку.
Ночь была прохладной. Грусть прошла - ее сменило какое-то другое, свежее, будоражащее чувство.
Ёшио словно не слышал моего вопроса.
- Этот человек, - сказал он, - так напугал меня, что я боялся его двадцать четыре часа в сутки. Ни о чем другом не мог думать. Отчасти я именно поэтому захотел уехать в интернат. Просто чтобы спрятаться от него. Но теперь ситуация изменилась… И опять же - новые друзья…
Он говорил это не мне, а вообще. Просто думал вслух. Бормотал себе под нос. Не знаю почему, но этих его слов моя голова вдруг стала абсолютно пустой. Этот мальчик больше не был моим братом, а я больше не была его сестрой - просто два каких-то человека шли рядом по вечерней улице. Я уже ничего не понимала. Где я, сколько мне лет, что происходит? Все окружающее в одну секунду потеряло всякий вкус, цвет и смысл.
Эта бессмысленность была единственным чувством, которое осталось со мной. Ею была пропитана плывущая вокруг меня вечерняя темнота.
В тот день я закончила работу как обычно и как обычно вернулась домой.
Я открыла дверь, зашла в прихожую, разулась и сразу же почувствовала, что в доме что-то не так. Дома было непривычно тихо. В этой тягостной тишине почему-то витал запах смерти… Чего-то больше нет, что-то исчезло из нашей жизни… Стоя босиком в прихожей, я отчетливо это поняла, и мне стало страшно. Моя жизнь достигла момента, где все неожиданно повернулось вспять. Меня отбросило в прошлое. В детство. И теперь я переживала происходящее как ребенок: ярко и непосредственно.
Вообще-то единственное, что было не так, как обычно, - это свет в прихожей. Вернее, его отсутствие. Почему-то сегодня он не горел. Однако этого оказалось достаточно, чтобы меня охватило ощущение, что все непоправимо изменилось. Я на цыпочках прошла через темную кухню и увидела маму, неподвижно сидящую на диване. В руке у нее был бокал красного вина. По телевизору шел какой-то старый черно - белый фильм, но мама не включила звук. С бокалом вина в руке она безучастно смотрела на немое мельтешение на экране. В тусклом подрагивающем свете телевизора ее лицо казалось незнакомым. И эта разбавленная темнота, и кроваво - красное вино за тонким стеклом бокала подчеркивали мертвенную белизну ее щек. Все это было похоже на страшный и прекрасный сон.
В каком-то смысле в нашей жизни нет ничего, в чем можно быть абсолютно уверенным. Все очень зыбко.
Зыбко, как лицо моей мамы, на которое падают сейчас черно - белые отсветы с экрана. Мне больше не было страшно. Но я не могла понять, что происходит. И поэтому спросила:
- Мам, что-то случилось? Ты в порядке?
- Сакуми, хорошо, что ты пришла, - сказала мама и повернулась ко мне. В ее огромных глазах я смогла разглядеть гнев и разочарование, и горькое чувство утраты, и даже какое-то отчаянное веселье… Бедная мама. Что же произошло?
- Джюнко сбежала. Ушла из дома, - наконец произнесла мама.
Эта новость ошеломила меня настолько, что я потеряла дар речи.
Джюнко сбежала? Утром она еще была дома. Мы сидели втроем на кухне: я с аппетитом поедала приготовленный ею завтрак, а она разговаривала с Микико о какой-то телевизионной передаче, которую они смотрели накануне. Когда я уходила на работу, она стояла у раковины и мыла посуду. «До встречи, - как всегда, сказала она мне, и я уверена на сто процентов, что в этих словах не было никакого скрытого смысла. Никакого подтекста.
Что же было на завтрак? Омлет, мисо-суп и салат из шпината. Салат Джюнко заправляла сладковатым соусом. Вкус получался мягким - мягким - листья словно таяли во рту. Наверное, остатки этого салата до сих пор еще стоят в холодильнике.
«А что, если я больше никогда не попробую ее фирменного салата?» - вдруг подумала я и чуть не расплакалась…
Я вспомнила ее белые руки. Ее симпатичный халатик, в котором она - только подумать, еще сегодня! - ходила по дому. Я услышала легкие шаги в коридоре. Мягкое эхо ее голоса - бывало, они с мамой сплетничали на кухне до поздней ночи…
- Но почему? - Мой вопрос повис в воздухе.
Наконец мама нехотя сказала, как будто повторяя фразу, произнесенную до этого тысячу раз:
- Я не знаю. Думаю, она позвонит через несколько дней. Или напишет письмо. Она почти ничего не взяла с собой. Ну, если не считать всех наших денег…
- Что?! - я не поверила своим ушам.
Разумеется, я прекрасно расслышала каждое мамино слово, но голова отказывалась воспринимать эту информацию.
- А где они лежали? Ты уверена? Сколько там было? - Вопросы выскакивали из меня один за другим.
- Мои сбережения, - усмехнулась мама. - Они лежали в буфете, теперь они там не лежат. Восемьсот тысяч иен.
- А почему они лежали в буфете?! Тебе никто никогда не говорил, что деньги можно держать в банке?!
- Я не доверяю банкам, - сказал мама. - И не надо мне говорить, что, если держать наличные в банке, они приносят доход. Зато дома они всегда под рукой. И не нужно стоять в очередях, заполнять кучу дурацких бумажек. Тебе срочно понадобились деньги? Захотелось поехать куда-нибудь? Взял и поехал.
«Вот-вот, и я о чем. Только на этот раз их взяла не ты и не я…»
Разумеется, вслух я этого говорить не стала. Мама явно пыталась сменить тему, что, в общем - то, было вполне понятно. Мне тоже не очень-то хотелось обсуждать с ней сопутствующие детали - самого факта пропажи было более чем достаточно.
- А Джюнко тебе не жаловалась в последнее время на какие-нибудь… э-э-э… неожиданные проблемы? Ну, или что-нибудь в этом роде.
- Да нет. То есть она, конечно, жаловалась, но не на что-то конкретное, а вообще. На ситуацию… Если бы она попросила у меня в долг, ты что, думаешь, я бы ей не дала?
- Мам, я даже не сомневаюсь, - поспешила ответить я. - Просто все это очень неожиданно и как-то странно.
- Наверное, произошло что-то ужасное. Но почему она не дождалась меня? Почему ничего мне не сказала?
- Думаю, пока она сама не расскажет, мы так ничего и не узнаем, - я покачала головой. - А ты уверена, что это она взяла деньги? Есть какие-то доказательства? - спросила я, окончательно смирившись с новой реальностью.
- Она оставила записку, - мама кивнула в сторону стола.
Я включила свет. Воздух задвигался, появились тени. На столе в ожившей кухне лежала записка в одно предложение:
Я все верну, даю слово. Джюнко.
Это был ее почерк. Ее подпись.
- Эх, люди-люди. Не знаешь, чего от них ожидать, - вздохнула я.
- Да уж, - мама пригубила вино.
Вот и все. На этом мы с мамой и порешили.
Некоторое время мы сидели вдвоем перед мелькающим экраном, потом я пошла на кухню и сделала себе бутерброд. Мама пила вино, я молча ела свой нехитрый ужин. Бутерброда мне было мало. «Может, все-таки доесть мисо-суп и салат из шпината?… Нет, лучше оставлю их на потом», - подумала я, и от этой мысли мне стало очень грустно. В носу защипало. Надо отвлечься, постараться об этом не думать… Сейчас придет Микико - я ей обо всем расскажу, потом сообщу брату, и постепенно все забудется. Пройдет совсем немного времени, и этот эпизод станет всего лишь очередной историей из прошлого. Еще одним воспоминанием.
В конце концов, с самого начала было довольно странно пускать совершенно чужого человека в дом только на том основании, что он твой друг.
Ну что ж. Все равно теперь уже ничего не изменишь. Другой реальности нет. Чужой человек больше не живет с нами. И вряд ли он когда-нибудь вернется.
Нам всем понадобится какое-то время, чтобы мы могли вспоминать о ней не с болью, а с доброй улыбкой.
Боль - отзвук невозможности поверить в то, что произошло.
- Все, с меня довольно! Я больше не могу тут сидеть и думать об этом! - сказала мама. - Сейчас позвоню своему кавалеру - пусть пригласит меня в бар. Мне надо развеяться.
Она встала с дивана и ушла в свою комнату переодеваться.
Чуть позже, закрывая за ней дверь, я сказала: «Мам, ты себя особо не ограничивай. Сегодня это в порядке вещей».
Когда я рассказала о происшествии Микико, только что вернувшейся домой, она страшно расстроилась, но тут же придумала случившемуся тысячу объяснений. Все как одно в лучших традициях мыльных опер. А чего еще вы хотели от студентки женского колледжа? Здесь были и несчастная любовь, и продажа малолетней дочки в сексуальное рабство к мафии, и погрязший в долгах любовник и так далее и тому подобное… Должна признаться, что мне было даже любопытно выслушивать все эти ужасы. Они будоражили мое воображение и отвлекали от печальной действительности.
К концу вечера мы с Микико пришли в болезненное возбуждение - мы уже ощущали себя чуть ли не жертвами разрушительного землетрясения, которые чудом выжили и теперь, сплоченные общей бедой, жгут костры в ожидании утра. Только вот вместо костра мы сплотились за банкой с пивом и который час подряд сидели на кухне и хрустели всякими орешками и конфетками.
В какой-то момент Микико все же отправилась спать, а я решила принять горячую ванну. После купания я, все еще с мокрыми волосами, прошлепала на кухню и сварила себе кофе. Потом, не зажигая большого света, уселась с чашкой кофе на диван и включила телевизор.
В начале третьего я решила, что мама вряд ли вернется домой до утра, пошла в прихожую и закрыла входную дверь на ключ. Потом еще немного посидела на кухне - делала себе маникюр - и к трем, наконец, решила лечь спать. И тут на меня накатило. Я вдруг почувствовала такое дикое одиночество, что едва сдержалась, чтобы не закричать.
Я больше никогда ее не увижу. Она больше никогда не будет жить с нами.
Мы так много говорили об этом сегодня… Почему же я ничего не почувствовала? Ведь это так просто… так естественно…
У меня был только один ответ - одиночество. Чтобы прочувствовать что-то по-настоящему, нужно пережить это наедине с самим собой.
Этой ночью, сидя на кухне, я внезапно поняла, что теперь жизнь нашего дома полностью изменилась. Мне вспомнились похожие моменты: ночь, когда умер отец; первая ночь после маминого развода; ночь, когда Маю ушла из дома…
Леденящие душу развалины.
Чем заполнить пустоту отсутствия?
Разлука есть неизбежное одиночество.
Бессильная что-либо сделать, я до конца осознала страшный смысл той противоестественной тишины, которая заполнила все пространство нашего дома. У нас поселился тихий призрак разлуки. Тихое, но неизбывное напоминание о тех, кто делил с нами стол и кров; о тех, кто спал с нами под одной крышей; о тех, кто ушел и никогда больше сюда не вернется.
Как бы я ни старалась, это давящее чувство одиночества невозможно описать словами.
Воздух все еще хранил следы присутствия Джюнко. Она ушла, но пройдет немало времени, пока истощится энергия нашей памяти, пока наши воспоминания покинут дом вслед за ней.
Одиночество.
Я погрузилась в него с головой. Оно затопило наш дом, в котором, кроме меня, сейчас не было никого, только спящая Микико. Подумать только - еще совсем недавно мы жили здесь впятером и по вечерам на кухне было тесно и шумно. А сейчас здесь пусто и тихо…
Казалось, за свою жизнь я могла бы уже и привыкнуть к таким поворотам, так почему же каждый раз они застают меня врасплох? Почему каждый раз как впервые?
Вылечит только время.
Я заставила себя встать со стула и кое-как дотащилась до раковины. Надела фартук и принялась мыть посуду. Домыв посуду, выключила свет и уже собиралась подняться к себе в комнату, как вдруг увидела за окном чью-то тень. Темный силуэт на стекле.
Я испуганно замерла, не сводя взгляда с загадочной тени.
Из темноты вынырнула рука и постучала по стеклу.
«Может быть, это мама? Мало ли - забыла ключ, увидела, что на кухне горит свет, и решила постучать. А может быть, это Джюнко?» - думала я, шаг за шагом приближаясь к окну.
- Кто там? - дрожащим голосом спросила я.
- Это я, Ёшио! - послышался в ответ голос брата.
На секунду все поплыло у меня перед глазами, будто я очутилась в нереальном, призрачном мире. Какой Ёшио? Ёшио спит сейчас в своем интернате и видит десятый сон. А вдруг это снова его дух, как тогда на Сайпане? Но нет, не похоже - слишком уж натуральным было движение его руки, и голос, и этот стук в окно…
Я открыла раму. Брат стоял внизу под окном, поднявшись на цыпочках, чтобы дотянуться до подоконника.
- Что происходит? Ты что, сбежал из интерната?
Ощущение, что все происходит во сне, не проходило. Мой собственный голос звучал нереально, как чужой.
- Нет-нет. Никуда я не сбежал. Просто мне не спалось, и… неважно. Скажи, с Джюнко что-то случилось? - неожиданно спросил брат.
- Знаешь, раз уж ты пришел, то заходи в дом. Только, пожалуйста, через дверь.
Брат кивнул. Он стоял посреди ночного сада, такой маленький и слабый, но вместе с тем такой надежный.
Я открыла дверь и впустила его в дом.
Потом мы сидели на кухне.
- Что ты, в дверь позвонить не мог, как все люди? Напугал меня до полусмерти, - сказала я, подавая ему чашку горячего какао.

Предыдущая страница 29 Следующая страница


Амрита 30

- Ну, я сначала подумал, что вы уже спите, а потом увидел, что свет на кухне горит. Ну вот и пошел проверить что и как.
- И как же ты из школы выбрался?
- Так ночью это раз плюнуть. Все же спят. Я выбрал удобный момент, и только меня и видели. То есть как раз никто меня и не видел, - брат улыбнулся и снял свитер. Под свитером оказалась пижама.
Он допил какао и протянул мне чашку:
- Можно мне еще? Так вкусно!
Я до сих пор еще не совсем пришла в себя. Этот ночной визит выбил меня из колеи, и мне то и дело казалось, что я проваливаюсь в сон и мой брат, который сидит сейчас передо мной в пижаме и протягивает мне чашку, - всего лишь снится мне.
- А как ты узнал про Джюнко? С ней и правда не все в порядке.
- Она целый день посылает мне сообщения, ну, вернее, телепатические сигналы. Такие сильные, как будто ей очень плохо, - сказал брат как ни в чем не бывало.
- Значит, ты действительно умеешь читать мысли? Здорово! - восхищенно сказала я. - Джюнко от нас ушла. Ушла из дома.
Про деньги я не стала ему говорить. Но он и сам, наверное, почувствовал, что все не так просто и что есть что-то еще, какие-то дополнительные обстоятельства.
- Я не уверен, что правильно все понял, но, кажется, ее дочка украла у отца кучу денег и сбежала из дома. Вот Джюнко и ищет ее теперь. И во всем винит только себя. Так жалко ее.
Версия брата была в духе предположений Микико. Еще один вариант… Ну что ж, может быть, мы никогда и не узнаем, что там произошло с Джюнко и ее дочкой на самом деле. А может быть, и узнаем, но в любом случае это произойдет не скоро.
- Ты знаешь, сигналы были такими сильными, что у меня даже голова разболелась. Я чуть было в медпункт не пошел.
- А о чем были сигналы?
- Ничего конкретного. Просто я видел какие-то образы, а еще ее лицо. Почему-то я сразу понял, что она больше не сможет у нас жить и что, когда я вернусь из интерната, ее уже не будет. Ну в общем, мне стало очень грустно и я все время думал, а как там дома. Заснуть никак не мог. Думал, а вдруг Джюнко умерла? Как там мама - наверное, она сидит и плачет, плачет…
- Ты что, не знаешь маму? Какие слезы - она позвонила своему другу и пошла с ним бар. До сих пор не вернулась, между прочим, - улыбнулась я.
- Значит, она потом будет плакать, - упрямо сказал брат, и я вдруг заметила, что он и сам чуть не плачет, глядя на фартук Джюнко, который был аккуратно сложен на маленьком сервировочном столике, стоявшем рядом с холодильником.
- Что же мне делать? Наверное, лучше вернуться… - наконец произнес он. - Как ты думаешь?
- Делай, как считаешь нужным. Хочешь - возвращайся, хочешь - оставайся. А Джюнко должна сама решить свои проблемы. Никто другой за нее этого делать не станет. Боюсь только, мы не скоро узнаем, что с ней и где она.
- Мама снова собирается выходить замуж? - вдруг спросил брат.
- Вполне возможно. - Я подумала, что молодой мамин любовник с радостью воспользуется представившимся ему шансом.
- А если они поженятся, что ты будешь делать?
- Я? Перееду куда-нибудь. Буду снимать квартиру. Мне не очень-то хочется жить в одном доме с таким молодым «папой».
- Значит, ты будешь жить с Рюичиро?
- Не знаю. Вряд ли.
- А со мной что будет?
Понятно, что он волнуется. В этом возрасте дети как домашние животные - во всем зависят от своих хозяев, то есть родителей.
- Ну мама же не дурочка какая-нибудь, и к тому же она тебя очень любит. Так что мне кажется, тебе нечего волноваться. Может, она и уехала тогда на Бали из упрямства, но женитьба - это гораздо серьезней. Ты, главное, не держи ничего в себе, - если есть что сказать, сразу говори. Ну и вообще, она же не прямо сейчас замуж собирается, а мы тут с тобой расфантазировались, - я засмеялась.
Ёшио, кажется, немного успокоился. Потом сказал, будто самому себе:
- Вот так всегда - один человек совершает какой-нибудь поступок, и это сразу отражается на его близких. Прямо как круги на воде.
И засмеялся…
Все это было как-то странно.
- Слушай, может, ты вернешься в интернат завтра утром? Я могу поехать с тобой и сказать, что ты ночевал дома, - предложила я.
Он покачал головой:
- Нет, лучше я сегодня поеду, чтобы никто не узнал. Но если что, то я тебе позвоню. А сейчас давай лучше вместе сходим и поедим рамен, пожалуйста! Поедим, и я сразу поеду.
Через несколько минут мы уже стояли у круглосуточного лотка и звучно втягивали в себя горячую лапшу, выуживая ее из аппетитно дымящегося бульона. Думаю, в этот поздний час меня с Ёшио легко можно было принять за возвращающуюся со смены мамашу-хостесс с ранним ребенком. Но сил думать об этом у меня не было. Я слишком устала.
- Слушай, от тебя за километр разит чесноком, - сказала я брату после того, как мы поели. - Тебе не кажется, что это немного подозрительно, если в девять утра ребенок вылезает из постели, весь пропахший мясным бульоном?
- Да. Об этом я не подумал.
- Ладно, держи жвачку. Вдруг тебе удастся их обмануть. - Я полезла в свою сумку, которую предусмотрительно взяла с собой, и достала оттуда пригоршню всяких жвачек и сосательных конфеток. Брат тут же зашелестел в темноте серебристой оберткой.
На улице не было ни души. Тишина. Старый день уже уснул, новый еще не проснулся. Время словно застыло.
Настроение было отличным, я шла по ночной улице и пыталась понять, чем же вызвано это приятное чувство какой-то завершенности, что ли. «Что я такого сегодня делала?» - думала я, и вдруг передо мной как живое встало лицо Джюнко. И сразу едва заметной болью кольнуло в сердце. Чему я радуюсь?! Ведь все так плохо. Все так ужасно, и никакого просвета впереди…
- Вот это да!! - вдруг воскликнул брат, глядя на небо.
Я посмотрела вверх и прямо над своей головой увидела ослепительную вспышку. Чиркнул по черному фону светящийся хвост. Комета. Белый, жемчужный свет еще некоторое время вспыхивал и переливался у меня перед глазами. Это длилось довольно долго - я бы могла загадать много - много желаний, если бы верила в то, что они сбываются. Но я не верила. Я просто стояла, задрав голову, и смотрела на миллионы сияющих звезд, которые продолжали висеть в небе и не собирались никуда падать.
- Сакуми, что это было? Комета или опять летающая тарелка? - спросил меня брат.
- Откуда я знаю? - улыбнулась я. - Это ты у нас специалист по НЛО.
- Это было так красиво!! Такой длинный хвост. Ну просто вообще!
Потом он помолчал и добавил:
- Я, кажется, понял.
- Понял что?
- Что когда ты вместе с кем-нибудь, кого очень любишь, и тебе по-настоящему хорошо, то тогда не важно, что ты видишь на небе - комету или летающую тарелку. И то и другое покажется таким красивым, что даже станет на секундочку страшно, - ответил брат.

20. Полуночная Золушка

В один из дней в послеобеденный час я заглянула в наш почтовый ящик и обнаружила там загадочный пакет на свое имя.
В пакете не было ничего, кроме аудиокассеты.
Адрес отправителя нигде не значился, а адрес получателя был написан крупным, уверенным - судя по всему, мужским - почерком.
Все это мне не очень понравилось, но любопытство пересилило - я решила послушать кассету. Честно говоря, я ожидала услышать что-нибудь вроде религиозной проповеди или рекламы стирального порошка, поэтому, когда из динамиков раздалась музыка, я здорово удивилась. Это была рок - баллада - красивая, но очень мрачная мелодия. Женский вокал. Всего одна песня и больше ничего.
Я окончательно перестала понимать, что происходит.
По-хорошему, надо было выкинуть эту кассету, и дело с концом, но что-то мне мешало. «А вдруг это не просто так? - думала я. - Вдруг во всем этом есть какой-то скрытый смысл?»
Баллада была на английском. После некоторых раздумий я засела за перевод. В результате получился следующий текст:

Закрой глаза и представь себе
ты совсем не та, что была раньше
самая стройная стриптизерша в баре
ты так умело двигаешь бедрами
давай поговорим о твоих безумных поездках
и о слякотных звездах
и о ловких опасных трюках
Закрой глаза и представь себе
что было, теперь прошло
На холме сияет хрустальный дворец
Ты торчала, прогуливала школу
А вчера вдруг приехал Брюс Бери
Помнишь его? Бешеный парень
Он мне казался таким крутым
Закрой глаза и представь
что тебя ожидает потом
Полуночная Золушка на дворцовом крыльце
Ты не знаешь, где лево, где право
Готова всех покусать
о ножах и вилках забыла - голодная как собака
не знаю, кто ставит здесь баллы
не знаю, кто правит здесь балом
и кто будет выть под закрытой дверью
обниму-ка тебя покрепче
но страх от этого не пройдет
Теперь все не так, как раньше
едва ли ты станешь прежней
я вспоминаю девчонку и ее слова
она мне их говорила
глядя на то, как я живу.
но ведь это все игра. Я тебя обнимаю
и уплываю в темноту - откуда я и пришла.
это все в шутку… не верь

Да-а… нельзя сказать, чтобы это хоть что-то прояснило…
Пытаясь понять, кто мог прислать мне эту кассету, я мысленно перебрала всех своих знакомых. Самой подходящей кандидатурой был Кодзуми - любитель тяжелого рока, поэтому, по своей привычке не откладывать дел на потом, я позвонила на Сайпан. Но мои подозрения оказались напрасными - Кодзуми ничего мне не посылал. Я немного поболтала с Сасэко, на несколько мгновений вновь ощутив соленый запах океана и неизменно сияющую голубизну неба, и повесила трубку.
Где-то на периферии моего сознания все еще звучала мрачная рок-баллада, - чтобы перевести текст, мне пришлось прослушать ее очень много раз.
Я чувствовала, что это не просто глупая шутка.
Кто-то пытался послать мне сообщение.
Кто-то, кто ощущает мир почти так же, как и я.
В отзвуках песни, далеким эхом доносившихся до меня из глубин моего сознания, чувствовалась боль - боль человека, который хочет донести до других что-то очень важное, но не знает как.
Время шло, но, как я и предполагала, от Джюнко не было никаких вестей.
Джюнко. Оказывается, это она держала нас всех вместе, как связующее звено. Для меня она была олицетворением материнства в гораздо большей степени, чем моя собственная мама.
С тех пор как Джюнко ушла, мы все расползлись, разбежались. Мама по вечерам чаще всего уходила из дома. Микико допоздна веселилась со своими университетскими друзьями. А я большую часть времени проводила с Рюичиро в его квартире. Это было довольно странное место, скудно обставленное, но зато наполненное воздухом свободы и независимости. Здесь меня никто не трогал.
Разумеется, он был первым, кто услышал кассету после меня.
На мой вопрос, знает ли он эту песню, он ответил, что, кажется, слышал ее когда-то давно.
- Это очень старая песня. Может, это кто-то из твоих бывших решил о себе напомнить? Любовное послание из прошлого, - добавил он с отвращением.
- Что за бред ты несешь! А для любовного послания и вообще как-то слишком мрачно, тебе не кажется? Ну скажи, что в этой песне любовного?
- Я вижу, ты внимательно вслушивалась, - заметил Рюичиро.
- Ой, а мы, оказывается, умеем ревновать, - ответила я, взглянув на него с интересом.
В полупустой просторной комнате на полу у стены стоял большой чемодан, в котором Рюичиро держал свою одежду. Он использовал чемодан вместо шкафа. Я взглянула на это чемодан и на секунду представила, что завтра Рюичиро снова уедет далеко - далеко. И от этой мысли мне стало так одиноко. Так странно и печально.
Я ведь просто пришла его проведать, но вот - выглядываю в окно, а там уже стоит вечер: солнце еще немного - и исчезнет за горизонтом, ненадолго оставив в небе после себя пурпурный след, а там глядишь, и засверкают на ночном небосклоне золотые звездочки…
… С улицы доносятся голоса тетушек, идущих в продуктовые лавки, и крики детей, возвращающихся домой. Одно за другим загораются окна, а у меня начинает бурчать в животе от голода… Человеческое тело по-своему отсчитывает время - с этим ничего не поделать, поэтому мне становится еще печальнее, а чувство одиночества разрастается до невообразимых размеров… И, тем не менее, жизнь продолжается. Я чувствую жизнь.
Если бы я была одна, без Рюичиро, не думаю, чтобы я так сильно все это переживала. Когда двое людей оказываются вместе, и время течет мимо них, и они наблюдают за этим течением - этого достаточно, чтобы вызвать к жизни яркие образы.
Уходящий куда-то вдаль густой лес, в котором всегда сумрачно, потому что солнце не может проникнуть сквозь его пышную листву, под его нависшие кроны…
Озеро в утренних лучах - как сияющий солнечный зайчик…
Высокие горы, вершины которых отражают солнечный свет подобно зеркалам…
Все эти прекрасные картины.
Подняв голову, я вижу Млечный Путь: тройственный союз Альтаира, Веги и Денеба. Смотрю вверх, пока не затекает шея. Смотрю на огромного белого лебедя, расправившего над нами свои крылья.
Все эти прекрасные чувства.
В тот момент, когда кажется, что время остановилось, ты вдруг понимаешь, что все продолжается. Где-то что-то движется, шевелится без остановки. Как больно это осознавать!
Но мы можем уйти вдвоем, можем покинуть все это. Мы приникнем к вечности, проникнем в желанный мир безвременья, который так далек и так прекрасен, что людям не под силу осознать и принять эту запредельную красоту. Поэтому в нашем мире не будет людей, а будут только горы и океан. И мы будет говорить с ними… Мир вне физического существования…
… Однако в животе у меня все громче урчит от голода. Ну и, кроме того, мне надо позвонить на работу и узнать, во сколько приходить завтра утром… Плюс еще тысяча подобных мелких дел. «Можно взять почитать этот журнал?» - «Ага, бери. Я уже его прочел», - гениальный диалог, но ни на что другое мы не способны… Наша плоть. Наши голоса. Места, которые нам доступны, и места вне нашей досягаемости, куда никогда - никогда не добраться. Скачут мои мысли, подстегиваемые одновременно ограниченностью и безграничьем.
Думать - это то, что мне остается, но именно поэтому мои мысли и включают в себя все - все - все…
Вот и заканчивается еще один роскошный день, уходит, унося с собой эти картины и эти чувства. Унося с собой мои мысли.
Что бы вы почувствовали, если бы ни с того ни с сего к вам на улице подошел взрослый незнакомый мужчина и окликнул вас: «Эта песня была про тебя. Ты внимательно ее слушала?»
Я так удивилась, что мне показалось, будто я вообще не здесь и все это происходит с кем-то другим. В другом мире, в другом измерении…
Обернувшись на голос, я увидела рядом с собой высокого человека, Позади него алело ясное вечернее небо. На вид человеку было не меньше тридцати пяти, а может быть, и все сорок. Дядечкой не назовешь - слишком для этого молод, но приятелем тоже не назвать - возраст уже не тот. Худой, малозаметный и, по-видимому, одинокий человек. У него были почти прозрачные светло - карие глаза. Как у Кодзуми…
- Не понимаю, о чем вы? - спросила я, тоскливо думая, что, пожалуй, пришла пора прикрывать эту лавочку по набору товарищей со странностями.
- Я о кассете, которую ты, если не ошибаюсь, получила по почте некоторое время назад. Это я ее послал, - сказал он тихо, но отчетливо.
- Ах, вот оно что. Вы об этом… Об этой кассете. Понятно. А могу я узнать, кто вы вообще такой?

Предыдущая страница 30 Следующая страница


31 Банана Ёсимото

- Хочешь знать, как меня зовут?
- Мне наплевать, как вас зовут. Лучше скажите, откуда вы знаете мой адрес, зачем вы прислали мне эту кассету и что все это значит?
- Меня называют Месмером. Просто Месмер, и все. Этого вполне достаточно, - сказал он.
«Здорово! - подумала я. - Сначала Лапша, а теперь Месмер. Замечательно!»
- Я слышал о тебе от твоего младшего брата. Когда он начал о тебе рассказывать, я почему-то сразу вспомнил эту песню. И я подумал, что если сначала послать тебе кассету и этим тебя заинтриговать, то, возможно, потом ты согласишься выслушать меня. Мне очень нужно с тобой поговорить. Я скоро уеду далеко - далеко, но перед этим я хотел бы уладить одно недоразумение, которое произошло между мной и твоим братом. Боюсь, он понял меня превратно.
- А вы, случайно, не знакомы с молодой женщиной, которая называет себя Лапшой? - спросила я.
- Конечно знаком. Канамэ - моя бывшая невеста.
- В таком случае я кое - что о вас слышала, - сказала я, недоумевая, что же такого страшного нашел в этом тихом и спокойном человеке мой брат.
Я представляла себе жениха Канамэ совсем по-другому - молодым и энергичным. А он оказался каким-то малохольным и немолодым. Я растерялась.
Однако он здорово придумал с этой кассетой - сразу видно, что голова у него неплохо работает. Так что надо быть начеку.
- Давай-ка пойдем сядем где-нибудь и немного поговорим. Если у тебя есть время, конечно, - предложил он.
Вообще-то мы договорились с Рюичиро. что сегодня вечером я зайду к нему, но у меня в запасе было еще около часа.
- Часа вам хватит? - спросила я.
- Конечно-конечно, - поспешно ответил он.
Мне не очень хотелось встречаться с Лапшой, поэтому вместо того, чтобы пойти в мое любимое кафе, мы с Месмером завернули в маленькую пивную под открытым небом, которая находилась в двух шагах от станции.
Вечер только начался, и, кроме нас, за столиками почти никого не было. Но зато те, кто был, заказывали пиво не переставая, и одетые в дешевую униформу официанты с озабоченными лицами сновали туда-сюда, едва удерживая в руках огромные пивные кружки, полные золотистого напитка.
На фоне вечернего темно-синего неба, с которого уже почти сошла закатная краснота, высились, поблескивая огнями, небоскребы. Окружающий пейзаж напоминал пазл с недостающими частями в самой середине картинки.
Мы с Месмером выбрали наиболее удаленный от входа столик. Я не представляла, с чего начать разговор. Ёшио и Канамэ говорили об этом человеке очень неохотно, и я почти ничего о нем не знала. А то немногое, что знала, было явно не в его пользу.
К счастью, Месмер заговорил первым.
- Ты, наверное, слышала обо мне только плохое, - с грустной улыбкой сказал он.
- Ну, можно сказать и так. Но вообще-то и мой брат, и Лапша не очень охотно о вас рассказывали, поэтому я мало что знаю. Почти что ничего.
- Просто в какой-то момент я решил взять твоего брата с собой в Калифорнию. Кажется, именно тогда все и пошло наперекосяк. Они меня неправильно поняли.
- Ка… Калифорния? - опешила я.
Тут к нашему столу подошел официант с подносом, на котором стояли тяжеленные кружки с пивом и много маленьких тарелочек с зелеными бобовыми стручками. Мы с Месмером умолкли. Наверное, официант принял нас за начальника и подчиненную, которые скрывают от других работников фирмы свои отношения. Он поставил перед нами по кружке, водрузил на середину стола две тарелочки с закуской и пошел к следующему клиенту. Мы чокнулись и выпили за знакомство. Первое летнее пиво… Из огромной - преогромной кружки.
Воздух вокруг пах летом. Но это не было вечное лето Сайпана. В Токио все как-то скоротечнее - вместо лета лишь его тень. Она примешалась ко вкусу пива, к зелени листвы, она легла на мои оголенные руки, и, подняв глаза к небу, я вдруг заметила, как широко оно раскинулось над городом, заполнив собой промежутки между домами.
- Помнится, Лапша рассказывала мне, что вы собирались основать с моим братом новую религию. Вы об этом?
- Да-да. Именно об этом. Но ни о какой новой религии на самом деле и речи не было, - возмущенно сказал Месмер. - Откуда она это выкопала?! Я просто видел, что твоему брату трудно приспособиться к жизни в Японии, и предложил поехать туда, где жить ему будет гораздо легче.
- Но почему Калифорния?
- Там есть один научно - исследовательский институт, который занимается изучением паранормальных явлений и людей, обладающих сверхъестественными способностями, - таких как твой брат. Там работает команда отличных специалистов. Они разработали исследовательскую программу, и, если кто-то соглашается принять в этой программе участие, институт обеспечивает его жильем и всем необходимым. Это совсем непохоже на те ужасы, которые показывают в фильмах: закрытые бункеры, колючая проволока, строгий режим и так далее. И к религии это тоже не имеет никакого отношения. Просто научная программа, в рамках которой ты экспериментируешь со своими способностями, учишься определять собственные возможности. Вот я и подумал, что для твоего брата это идеальное место. Он не должен будет больше обращаться за поддержкой к тем, кто его не понимает. В общем, я хотел ему только добра…
- А вы принимали участие в этой программе? - спросила я.
- Да. Я довольно долго жил в Калифорнии, больше двадцати лет. Когда я был подростком, мой отец уехал в Америку работать и взял нас с мамой с собой. Так что можно сказать, что я вырос на том побережье. И между прочим, с Канамэ, ну, или с Лапшой, как ты ее называешь, я познакомился именно в этом институте. Она тоже была в программе.
- В первый раз об этом слышу, - сказала я.
- Насколько я могу судить, она не слишком счастлива оттого, что обладает сверхъестественными способностями. Мне кажется, она бы с удовольствием жила бы, как все обычные люди. К сожалению, в Калифорнии у нее начались осложнения - она была на грани психического срыва и решила уйти из программы. Я ушел вместе с ней, потому что не хотел отпускать ее в Японию одну. Мы приехали сюда несколько лет назад, и все это время жили в Токио. Она изо всех сил старается жить обычной жизнью, чтобы тот ужас, который она тогда пережила, не повторился снова. По правде говоря, ее паранормальные способности были связаны с очень печальными вещами…
- В каком смысле?
- Она тебе не рассказывала?
- Нет.
- Наверное, сейчас ей даже неприятно об этом вспоминать… Было время, когда она умела «слышать» мысли и чувства погибших людей и людей, пропавших без вести. То есть чувствовать то, что чувствовали они. Полиция обратилась к ней с просьбой принять участие в одном из расследований, и это ее подкосило. Она не выдержала мощного потока ментальной информации от уже мертвых или, что еще хуже, находящихся на грани смерти людей. В детстве она была гораздо восприимчивее к такого рода ощущениям, но по мере того, как она росла, ее способности становились все более ограниченными. Наверное, это было что-то вроде защитной реакции. В общем, когда она оправилась после нервного потрясения, она заявила, что окончательно потеряла свое умение «слышать» мертвых. Я не знаю, насколько это соответствовало действительности, но было очевидно, что она больше не хочет оставаться в институте и принимать участие в программе. Она довольно часто потом рассказывала мне, что чувствовала себя там неуютно, все время ощущала какое-то давление и так далее…
В принципе, я ее понимаю, потому что большинство участников проекта были помешаны на религиозном мистицизме и без конца спорили на всякие философские и теософские темы. Думаю, для нее это было очень утомительно.
- Я ничего этого не знала, - сказала я. Теперь понятно, почему Лапша пошла в университет так поздно. У нее были на это вполне веские причины.
- Месмер, расскажите мне теперь о ваших способностях, - попросила я. - Ведь не за красивые же глаза вас взяли в программу.
- Я могу гипнотизировать людей. По крайней мере, в институте я занимался развитием именно этой своей способности. Ты вообще знаешь, кто такой Месмер?
- Кажется, врач. Европеец, - неуверенно ответила я. - Жил когда-то очень давно и занимался чем-то вроде магнетизма, нет? Лечил людей с помощью магнита?… В общем, я не знаю.
- Ну почему же, ты почти все самое важное о нем рассказала. В общем, своим прозвищем я обязан этому самому Месмеру. В Штатах я написал по нему дипломную работу. В конце восемнадцатого века он провел несколько очень важных экспериментов с использованием гипноза и введения людей в транс. Он даже разработал лечебную методику, которую в его честь назвали месмеризмом.
Похоже, Месмер был готов разглагольствовать про своего любимого доктора часами.
Меня всегда поражало, как часто люди увлекаются совершенно непредсказуемыми вещами. Ведь если подумать, у каждого человека есть такое вот увлечение, но которое он готов потратить кучу сил и времени. Просто удивительно! Только представьте себе, что группа уважаемых ученых людей собирается со всего мира только затем, чтобы поговорить о чем-нибудь вроде месмеризма, гипнотизма и так далее. Пока мой брат был обычным маленьким мальчиком без всяких там странных способностей, мне это даже в голову не могло прийти - это попросту было за пределами моего воображения.
- Да - да, теперь я поняла, почему вас называют Месмером, - поспешно сказала я. Мне вовсе не хотелось слушать пересказ его американского диплома. - А что вы собираетесь делать в Калифорнии?
- Сначала я пойду добровольцем в психологическую клинику, а потом еще не знаю. Либо останусь там, но оформлюсь как работник, либо снова пойду учиться, но теперь уже на медицинский факультет. Из меня вполне может получиться неплохой врач. Но вообще-то я бы хотел стать профессиональным гипнотизером, потому что сейчас я все еще на самом начальном уровне.
- Только на начальном? - спросила я, чтобы хоть что-нибудь сказать.
Публика потихоньку прибывала. После работы люди веселились как могли. Неподалеку от нас собралась шумная компания - за их столиком то и дело раздавались взрывы хохота и слышались возбужденные голоса. Ветер становился все сильнее и грозил сдуть со стола бумажную тарелочку с вылущенными бобовыми стручками. Небо над нами становилось все темнее и темнее, приобретая синеву того характерного вечернего оттенка, который так трудно описать словами.
Глядя на эту синеву вместе с Месмером, я вдруг почувствовала, будто нахожусь вовсе не в Японии, а где-то далеко - далеко, в чужой, незнакомой стране. А может быть, это было просто чувство одиночества, которое я не сразу смогла распознать…
Одиночество.
Как-то раз, это было очень давно, я увидела на улице бездомную кошку. Я знала, что не возьму ее домой, и поэтому сделала вид, что не замечаю ее. Но ее жалобное мяуканье еще долго раздавалось у меня в ушах…
Как-то раз в наш класс пришла новенькая, и ее - совсем незнакомую мне девочку - посадили рядом со мной, пересадив от меня мою подружку…
Как-то раз я поссорилась со своим парнем. Я не плакала, нет, но, возвращаясь домой, едва различала улицы, по которым шла, оттого, что мои глаза застилала густая пелена… Сейчас я понимаю, что, если бы в тот вечер я позвонила ему, мы снова были бы вместе. Но тогда это казалось невозможным. А мне так хотелось позвонить… И я шла по вечерней улице, вокруг меня сгущалась темнота, а на сердце лежал тяжелый камень…
В одну секунду на меня нахлынули грустные воспоминания.
«Хочу к Рюичиро», - подумала я, словно хватаясь за спасительную соломинку. Мне было необходимо обычное человеческое тепло. Просто оказаться там, где меня ждут, где всегда горит свет.
- По-моему, каждый человек имеет право сам решать, ехать ему в Калифорнию или не ехать. Принимать участие в программе или не принимать. Разве не так? Единственное, чего я не могу понять, чем это вы так напугали Ёшио. Он чуть не трясся от страха, когда про вас рассказывал.
- Твой брат очень тонко чувствует, - грустно сказал Месмер. - Он слишком хорошо меня понял. Слишком хорошо…
Месмер выглядел таким удрученным, что казалось - еще чуть - чуть и он просто исчезнет, растворится в воздухе или станет печальным облачком и его унесет ветром. Видимо, он до сих пор очень расстраивался из-за Ёшио. Тем не менее, его ответ ничего мне не прояснил. Почему брат был готов даже пойти в специнтернат, лишь бы только сбежать от этого усталого и печального мужчины?
- Вдобавок я окончательно запутал Канамэ, - продолжал свою исповедь Месмер. - Это ведь она сказала тебе, что я пытался заставить Ёшио поехать со мной в Калифорнию. Но я вовсе не заставлял его. Я просто предложил. Мне казалось, что так будет лучше для него самого. Он должен научиться управлять той силой, которая в нем заложена. Понимаешь? Я хотел быть его другом - больше ничего. В конце концов, я тоже прошел через это, когда был ребенком, и прекрасно представляю себе, что он чувствует… Ему просто надо показать, что существует способ продуктивно использовать свои необычные способности.
- Расскажите мне про его способности. Пожалуйста! Расскажите, что он чувствует. Я ведь никогда ничего такого не умела, и мне трудно это понять. Мне трудно понять, что переживает мой младший брат, но мне так хочется хоть чем-то ему помочь.
- Боюсь, что это невозможно. И тот факт, что вы брат и сестра, ничего не меняет. Честное слово, это не имеет никакого значения, - он едва слышно засмеялся. На лице его словно скромный полевой цветок расцвела робкая улыбка. - Когда мы с родителями были в Америке, в квартире напротив жил один пожилой джентльмен, который владел искусством гипноза. Я очень часто ходил к нему в гости и подолгу сидел у него, слушал его рассказы. Думаю, что в конечном итоге я заинтересовался гипнозом именно благодаря ему. Может быть, уже тогда, сам того не зная, я научился каким-то приемам этого мастерства, и со мной начали происходить всякие странные вещи. К тому времени, как я стал подростком, мне уже было понятно, что я не такой, как все. Я словно видел людей насквозь. Понимал их лучше, чем они сами могли себя понять. И мне совсем не надо было напрягаться для этого - чувства и ощущения находили меня сами… Потом наступило трудное время, родители развелись, и мы с мамой уехали в Нью-Йорк, где я поступил в старшие классы. Я был очень стеснительным и все время старался оставаться в тени и не высовываться. Мне совершенно не хотелось стать знаменитостью или еще кем-нибудь в таком роде. Но, по-видимому, мои способности к тому времени были уже достаточно сильными. Люди тянулись ко мне, страдали, если я их отвергал, а некоторые буквально сходили с ума - за очень короткий промежуток времени пятеро моих знакомых совершили самоубийство. Я не мог не чувствовать, что это имеет самое непосредственное ко мне отношение. Но что я мог сделать? Это был ужасный период. Я был слишком мал, чтобы совладать со своими мыслями и стать более терпимым по отношению к окружающим.
- Даже не верится… - сказала я.
- Мне и самому теперь трудно поверить. Но все именно так и было. Я через это прошел. Тогда я много чего передумал, в том числе я размышлял и о самоубийстве, но, в конце концов, принял решение поехать в Калифорнию. В этот самый институт. Почти все, кто там был, были похожи на меня. Все переживали свою жизнь как трагедию. Но постепенно нам стало понятно, что в этом нет никакой трагедии. Что это не зло, а волшебный дар, которым просто нужно научиться пользоваться во благо. Так получилось, что я познакомился с искусством гипноза еще совсем ребенком, к тому же я немало поездил по Америке - моя мама несколько раз выходила замуж, разводилась и переезжала со мной с место на место. Постепенно я осознал, как сильно все это на меня повлияло. Это изменило мою жизнь… Проведя в этом институте несколько месяцев, я научился лечить людей с помощью гипноза. Разумеется, серьезные вещи были мне не под силу, но легкие физические и психические увечья я устранял довольно легко. Вместо того чтобы приносить людям страдания, я научился приносить им пользу. Это помогло мне привыкнуть к тому, что я не такой, как все. Научиться жить с этим.
- А сколько вам было лет, когда вы начали участвовать в этой программе?
- Чуть меньше семнадцати.
- Ну, хорошо. А как это все происходит, ну, например, когда вы общаетесь с кем-нибудь, вы его гипнотизируете?
- Нет, разумеется, я никого специально не гипнотизирую. Просто когда я был молодым, я не умел толком контролировать свои мысли. Поэтому, хотя я и не собирался оказывать на людей никакого воздействия, все равно они что-то чувствовали. Понимаешь? И с девушками у меня из-за этого не складывалось. Все мои любовные истории заканчивались очень печально - я неизбежно ранил своих подруг до глубины души и сам мучился от этого и не находил себе места… Понимаешь, если я слишком много о ком-то думаю, то, в конце концов, я начинаю являться этому человеку во сне, а для обычного человека это слишком сильное потрясение…
Я не спешила верить Месмеру. Во-первых, влюбленных никак нельзя назвать обычными людьми. И, во-вторых, мало ли в мире тихих и незаметных типов, которые только и мечтают о том, чтобы заиметь власть над другими людьми? Тогда получается, что такие сверхчувствительные люди, как мой брат, - это то, как раз то, что им нужно. Идеальная жертва. Можно пойти еще дальше и сказать, что в любовных взаимоотношениях происходит примерно то же самое, с той только разницей, что оба партнера исполняют роль и жертвы и охотника одновременно. И что эта взаимная игра партнеров и является той основой, на которой выстраивается их неповторимый совместный опыт. Но, по-моему, это уже чересчур. Надо быть проще, и тогда, возможно, в нашей жизни будет больше счастья…
Месмер продолжал говорить, скорее обращаясь к самому себе, чем ко мне:
- Наверное, я не очень понятно объясняю. Но как бы мне хотелось, чтобы все эти неприятные, мучительные вещи, о которых я вам пытаюсь рассказать, оказались просто страшным сном.
Я едва сдержалась, чтобы не расплакаться. Он произнес эти слова так, что мне не оставалось ничего кроме как поверить, - это именно то, что он чувствует. Ему нелегко было рассказывать о своей прошлой жизни, о которой он так хотел забыть.
- Простите за бестактный вопрос, но между вами и Лап… и Канамэ… Ну, в общем, у вас получилось просто полюбить ее, как вы говорите, обычной любовью? - спросила я, удивляясь самой себе. Это действительно был бестактный вопрос. Пожалуй, самый бестактный за весь вечер.
- Мне кажется, что получилось, - задумчиво ответил Месмер. - Несмотря на юный возраст, Канамэ была девушкой с очень сильным характером. Я никогда раньше не встречал таких женщин, как она. Она не боялась меня, и я чувствовал, что не могу влиять на нее, как влиял на других. Сколько бы я о ней ни думал, какими бы ни были мои чувства по отношению к ней - это никак на ней не отражалось. Поэтому я считаю ее своей первой любовью. Она сделала меня по-настоящему счастливым. Она знала обо мне все. Какое это было счастье - любить кого - то, кто любит тебя не из страха, а просто по велению собственного сердца. Благодаря ей я поверил в себя.
- Вот оно что, - глубокомысленно заметила я.
Со стороны казалось, что Лапша нисколько не переживает из-за разрыва отношений со своим женихом. Я уже поняла, что она была необычной женщиной. Такие никогда не меняются. У нее не было прошлого, и она не загадывала ничего на будущее. По крайней мере, ее глаза, устремленные на меня, говорили именно об этом. Я запомнила ее взгляд навсегда… У нее не было возраста, она казалась одновременно и юной, и вечной. Как будто она прожила в этом мире уже очень долго: столетие за столетием, с каждым прожитым мгновением все глубже осознавая какую-то главную истину.
- Но теперь она, кажется, решила попробовать пожить без вас. Просто как самая обычная студентка женского колледжа.
- Да. Она всегда об этом мечтала. Если бы она осталась со мной, ей бы пришлось общаться с людьми, которых она презирает, и вести совершенно неприемлемый для себя образ жизни. Поэтому у нас не было выбора, и мы расстались. Это произошло по обоюдному согласию. Единственная проблема, которая так и осталась нерешенной, - это вопрос с Ёшио.
- Вы очень хорошо мне все объяснили, - сказала я.
- Пожалуйста, передай Канамэ привет от меня. Объясни, что я вовсе не хотел давить на мальчика. Скажи, что я не сержусь на нее и надеюсь, что она не сердится на меня. Расставаться всегда нелегко, особенно когда это сопровождается таким вот досадным взаимонепониманием…
Месмер снова сделался ужасно грустным. Мне стало его жалко.
- А давайте как-нибудь соберемся все вместе, вчетвером, и обсудим эту вашу проблему. Я спрошу у Канамэ и у Ешио, что они думают по этому поводу. Мне кажется, что они поймут и не будут возражать против этой встречи, - предложила я первое, что пришло мне в голову.
Он не ответил, и я решила пока что не уходить. Посидеть с ним еще немного. Он был таким печальным, как всякая человеческая история, как одинокая заброшенная могила, над которой носится холодный неприветливый ветер.
Все мы иногда испытываем подобное чувство - чувство неизбывного горя. Но то, что испытывал сейчас Месмер, было квинтэссенцией горя. Поэтому я не смогла уйти, хотя и знала, что ничем не могу ему помочь. Бесчисленные и безнадежные ночи, когда я лежала в темноте, тщетно пытаясь убедить себя, что одиночество - это фикция, многому меня научили. Памятуя об этих горьких уроках, я решила не оставлять его одного.
А может быть, он меня просто загипнотизировал?
Все было полно боли. Окна окрестных зданий. Смех людей вокруг. Свет от фонарей… Ужас и уныние…
- Можно перед тем, как мы попрощаемся, я задам вам один вопрос? - спросила я.
Он кивнул.
- Почему эта песня, которую вы прислали, напомнила вам обо мне?
Он посмотрел мне прямо в глаза.
- Боюсь, мне трудно будет ответить на этот вопрос. Но во время нашего сегодняшнего разговора я следил за тобой и кое-что о тебе понял. Если хочешь, могу рассказать, что именно.
- Конечно, расскажите, - бесстрашно ответила я.
- В той песне, которую я тебе послал, была строчка про Полуночную Золушку. Когда твой брат рассказывал мне о тебе, я вдруг вспомнил эту строчку. И сразу же у меня в голове появился образ, который я хранил до сегодняшнего дня, пока мне не представилась возможность сверить его с оригиналом. И выяснилось, что я не ошибся. Ты очень одинока. Ты изголодалась по общению, но тебе никто не в силах помочь. Даже ты сама. До того, как ты упала и потеряла память, в твоей жизни были другие - не менее болезненные и мучительные - потери. Ты потеряла очень дорогих людей, и, по-видимому, в списке мертвых ты была следующей. Это у всех у вас в крови.
Я вспомнила слова Сасэко о том, что я жива только наполовину.
Месмер продолжал:
- Но оказалось, что где-то внутри тебя был заложен «план альфа», который и обеспечил тебе выживание. И пока этот план работает, ты будешь жить. Но я не ясновидящий и не гадалка - я не умею предсказывать будущее. Поэтому не жди от меня советов. Я просто говорю о том, что чувствую, когда нахожусь рядом с тобой. После контузии ты получила в подарок новую жизнь - чистый лист, tabula rasa. Это было незапланированное событие. И никто не мог бы сказать, как все будет развиваться дальше. Да ты и сама это знаешь.
Ты так много сил потратила на то, чтобы не чувствовать себя одинокой… Но все напрасно. Ты совсем одна. И даже твой парень - замечательный человек, который понимает тебя и в какой-то мере чувствует твое одиночество, - не может тебе помочь. В такой ситуации немудрено отчаяться. Но ты держишься изо всех сил. Не хочешь стать следующей жертвой… Ведь ты уже умирала. Умирала, но не умерла. И то, что было в прошлой жизни, приобрело теперь новые формы. - Месмер ненадолго замолчал, вглядываясь в меня. Потом заговорил снова: - Может, все дело в твоей маме? Может быть, она передала тебе и твоему брату какой-то загадочный ген? Я уверен, в твоей жизни были такие моменты, когда ты просыпалась почти каждую ночь лишь для того, чтобы спросить себя: «Кто я? Что я здесь делаю?» Так вот, ответы на эти вопросы на редкость просты. Ты - это ты. И ты живешь. Но человеческая жизнь - вещь хрупкая. Она может сломаться в любой момент. Люди рождаются и умирают, все это происходит на твоих глазах, пока ты стоишь и смотришь. А что тут можно сделать? Мы потому и живем, что бессильны что-либо изменить. И после смерти мы тоже ничего не сможем. Но в твоей голове так много неразберихи и противоречий - будто специально для того, чтобы, занятая ими, ты не замечала собственного бессилия…
- Вы уверены, что это про меня? - спросила я.
- Это про всех одиноких людей. Потому что, если ты думаешь, что ты не такой, как все, это всего-навсего означает, что ты нуждаешься в общении с другими. Хочешь показать себя, покрасоваться перед ними… - Пока он говорил, передо мной на мгновение промелькнул образ Маю - … даже если такой образ жизни тебе неприятен до глубины души. Но то, что держит тебя на плаву, - это вовсе не сила твоего желания. Нет - нет. Это что-то другое. Что-то прекрасное. Оно таится глубоко - глубоко на дне твоей души. Это как первый смех ребенка. Как человек, берущий на себя тяжелую ношу другого. Как вкус и аромат хлеба, когда казалось, что ты вот-вот умрешь от голода… У твоего прадедушки этого было с избытком, и оно передалось по наследству и тебе, и твоему брату. Только сестра осталась обделенной этой…
- Этой «формулой жизни», - я улыбнулась, хотя мне было совсем невесело.
- У тебя замечательная улыбка. Она лучится надеждой, - серьезно сказал Месмер.
Невыносимое, невыносимое одиночество. Та «я», которую разглядел во мне этот человек, с которым я делю свой вечер.
Тусклые звезды на небе. Вездесущий ветер. Дома, столпившиеся вокруг нас. Железные столики и железные стулья, холодящие кожу. Официанты, чуть не падающие с ног, которые все носят и носят огромные пивные кружки от стойки к столам. Если взглянуть на это глазами моего собеседника, все покажется совсем другим.
Иногда понять что-то - значит, обречь себя на страдания.
Все то, что я изо всех сил старалась не впускать к себе в сердце (хотя он был прав далеко не во всем), разворачивалось перед прозрачными глазами Месмера как пейзаж, пролетающий за окном электрички.
Мне не нравится жалеть людей, но в этот раз меня обвели вокруг пальца. Я стала жертвой собственной жалости. Обманутая этим вечером. Обманутая этой полужизнью. Совсем как мой брат. Совсем как Лапша.
Это невыносимо, но спасения нет. Все слишком ясно. Никому не избежать предназначенной ему участи.
Я улыбнулась Месмеру на прощанье, и каждый из нас пошел своей дорогой. Никогда я еще не чувствовала себя так паршиво, направляясь к Рюичиро.
- Добро пожаловать домой, - он встретил меня широкой улыбкой. - Тебя все не было и не было, так что мне пришлось немного побаловаться с камерой. Вот, смотри, - он протянул мне снимок.
На фотографии был он сам, одетый в мое белое платье. Мужчина в платье, но без косметики - это выглядело довольно странно.
- Что это на тебя нашло?! - удивленно спросила я.
- Ну, я просто вернулся домой и увидел в шкафу твое платье. Я подумал, что это будет мило, если я устрою тебе маленький сюрприз и встречу тебя в таком вот костюме. Поэтому я оделся и принялся тебя ждать. Но ты все не шла и не шла… Короче, через час, чтобы не чувствовать себя полным идиотом, я переоделся. Но перед этим сфотографировался на память.
- Извини. Со мной столько всего произошло за последние несколько часов…
- Да ладно. Пустяки. Хочешь, сходим куда-нибудь поужинать, - предложил он. По-видимому, это был один из тех редких дней, когда у него было хорошее настроение.
Ну что ж, тем лучше.
Глупо говорить о том, что такое твоя жизнь, или рассуждать о своем месте под солнцем. Глупо и вообще нельзя. Потому что подобными разговорами мы преступно упрощаем себя. Становимся всего лишь ограниченным набором фактов. Жалкими крупицами информации.
Надо просто жить, как живешь. Тихо, украдкой. Просто наблюдать. И он тоже знает об этом…
Но… но я хотела говорить. Хотела рассказывать. Потому что я совсем одна, я существую на краю одиночества.
Рюичиро пошел в туалет, а я, поджидая его, рассматривала фотографию. Широкая улыбка, морщинки вокруг глаз - на этом снимке он был очень похож на свою маму. Я подумала о том, как он целый час стоял посреди своей полупустой квартиры в моем белом платье, и расхохоталась.
Смех завладел всем моим существом - сначала исчезли мысли, потом я перестала чувствовать тело. Я растворилась в воздухе, стала звучащей пустотой. Ничего не было - ни спасения, ни одиночества, - только смех, который порождал самое себя снова и снова. Смех, который был мною. А я была им.
Это чувство длилось всего лишь одно кратчайшее мгновение.
Но оно откуда-то было мне знакомо. Оно всегда жило во мне и оставалось со мной, несмотря ни на что.
Бриллиант чистейшей воды. Драгоценный камень без единого изъяна. Мое внутреннее сокровище.

21. Cruel

Ночью у меня поднялась температура.
Я выпила слишком много холодного пива на холодном ветру, и вдобавок ко всему Месмер совершенно выбил меня из колеи своими откровениями.
Обычно я не обращаю внимания на простуду и в этот раз тоже вела себя так, будто все нормально, но стоило мне хоть на секунду прикрыть глаза, как темнота вокруг начинала кружиться и раскачиваться. Я пыталась заснуть и не могла - мешала тупая головная боль, на глаза наворачивались слезы, я задыхалась и вообще чувствовала себя очень странно.
На самом-то деле я вся горела и, видимо, от этого совсем перестала соображать - мне даже в голову не пришло, что у меня жар. Провалявшись несколько часов без сна, я захотела встать с постели, но ничего у меня не получилось. Тело не желало меня слушаться. Я испугалась и разбудила Рюичиро.
- Слушай, кажется, со мной что-то не так.
- Что не так? - непонимающе спросил он, толком еще не проснувшись.

Предыдущая страница 31 Следующая страница


Амрита 32

- Не знаю. Я как-то странно себя чувствую.
- Слушай, да ты вся горишь. А ноги как лед, - сказал он, потрогав мои лоб и пятки. - Надо тебе температуру померить.
Он принес мне градусник, и через десять минут мы узнали, что температура у меня за тридцать девять.
- Поздравляю! Классная температурка. - С этими словами Рюичиро отправился на кухню за льдом.
- Да. Ничего себе. Весь мир как-то сразу преобразился, - сказала я ему вслед.
Это было чистой правдой. Физически я чувствовала себя довольно паршиво, но зато все вокруг было расплывчатым, ярким и веселым - как мультик.
Он вернулся с пакетом льда, озабоченно взглянул на меня и спросил:
- Хочешь попить чего-нибудь?
- Мне бы водички, если можно.
Осушив чашку, я почувствовала тошноту. Но скоро это чувство прошло. Стало полегче. Ноги согрелись.
Лед на обжигающе горячем лбу был обжигающе холодным.
- Когда все вокруг раскачивается, это, оказывается, тоже совсем неплохо, - поделилась я своими наблюдениями с Рюичиро.
- Ты совсем как пьяная, - удрученно ответил он.
На всем протяжении этого бессмысленного разговора передо мной маячило слегка размытое, но вполне узнаваемое лицо Месмера. В ушах эхом звучали его слова. Что и говорить - ему удалось произвести на меня впечатление. Но я вовсе не собиралась сдаваться и признавать себя никчемной и всеми покинутой. Что за ерунда! Я была готова бороться, чтобы доказать, что Месмер не прав. Вот они - доказательства: этот нестерпимый жар, эти ледяные - словно и не мои вовсе - ноги, и даже этот человек рядом со мной, настолько здоровый, что он просто не может понять, как я сейчас себя ощущаю… Неважно, что там болтает Месмер. Я нравлюсь себе такой, какая я есть, - чувство, которое редко испытываешь, когда здоров.
- Наверное, лучше всего выпить таблетку и немного поспать, - сказала я.
Рюичиро принес аспирин.
Таблетка подействовала довольно быстро.
Я проваливалась в забытье. Даже если бы сейчас здесь собрались все мои родственники, я бы вряд ли кого-нибудь из них узнала и, глядя на незнакомые лица, скорее всего, приняла бы их за чужих, не имеющих ко мне никакого отношения людей. Но это чувство неузнавания не было одиночеством.
«Так вот в чем дело…» - подумала я, растворяясь в этом странном ощущении.
Как ребенок, на которого вдруг снизошло озарение.
Родной дом вовсе не обязательно находится там, где мы хотели бы жить, а внутри может оказаться совсем не тот интерьер, о котором мы мечтали. И женщина, вскормившая нас своим молоком, не обязательно отвечает нашим представлениям о том, какой должна быть мать.
Человеческую жизнь можно сравнить с существованием в огромной коробке, где мы оказались совершенно случайно и вокруг - одни незнакомцы.
По-моему, как-то вот так.
Но когда я вижу, что меня любят, я не очень-то задумываюсь об этих вещах. Разве это плохо? Ведь младенцы не задумываются - просто принимают любовь окружающих, и все. Если бы они могли говорить, я уверена, они бы сказали то же самое, что говорю сейчас я.
Это чувство тоже можно считать одиночеством, но ты замечаешь его только со временем. Изначально оно не свойственно нашей душе - источник находится где-то в другом месте.
Мне никогда не хотелось туда вернуться.
Я попыталась представить себе саму себя в тот тяжелый период - беззащитную, лишенную памяти, лишенную опоры, - и в моем воображении возникла печальная блеклая фигура, олицетворение одиночества.
От этого мне стало невыносимо грустно. Как при взгляде на котенка, который еще не знает, что завтра его увезут в другой дом, в другую семью.
Какое-то время мое сознание цеплялось за этот образ, кроме которого ничего больше не осталось.
Но, наконец, я погрузилась в сон.
Я проснулась на следующее утро в очень хорошем настроении.
Температура спала. Душой я была бодра и весела. Чувствовала себя отдохнувшей и даже возродившейся. Рядом с подушкой лежала записка:
Я позвонил твоим и все им рассказал. ПОЖАЛУЙСТА, полежи сегодня в постели. Отдохни. Вернусь после обеда. Завтрак - в холодильнике.
Рюичиро
Свет мягко лился через окно. Я с удовольствием вдыхала вкусный воздух - этим утром он был гораздо вкуснее, чем обычно. И вообще, все вокруг было напоено жизнью: и лучи солнца, и легкий ветерок, проникавший в комнату сквозь приоткрытую створку. В теле, однако, особой бодрости не ощущалось, но это было даже приятно. Я чувствовала, что сегодня все будет именно так, как должно быть, - специально для меня, наилучшим образом. Аспирин сделал свое дело - я здорово пропотела за ночь, и это пошло мне на пользу…
Валяясь на футоне и глядя в голубое небо за окном, я строила планы на сегодняшний день. Давненько я этим не занималась. Прекрасное занятие - вот так вот просто валяться и думать практически ни о чем…
«Сначала приму душ. Потом перекушу чем-нибудь из холодильника, выпью кофе и… просто побуду сама с собой». Какая приятная мысль!
Свобода. Чувство полной свободы. Я спаслась из горячечного мира, где от повышенной температуры плавится сознание, и теперь торжествую вместе со своим освобожденным телом.
- Нет худа без добра - да здравствует жар, - бормочу я себе под нос.
Идиотская фраза. Хорошо, что меня никто не слышит.
Выпив полный стакан воды, я позвонила брату в интернат. Я хотела рассказать ему о своей встрече с Месмером.
Брат сегодня был в ударе. Я только и успела, что поздороваться, как он уже спросил:
- Ты простудилась? У тебя такой голос, будто ты лежишь с температурой.
- Ага. Простудилась, - ответила я и рассказала ему про Месмера. О том, что он совсем скоро уезжает заграницу и хотел бы перед отъездом встретиться и помириться.
- А ты что, с ним разговаривала? - Эта новость застала брата врасплох. - И как прошел разговор? Голова не болела потом? Я вообще-то не хотел, чтобы вы встречались. Я после встречи с ним долго в себя не мог прийти - все думал, думал, думал, так что мне даже плохо стало. Сейчас-то уже нормально. Может, даже и хорошо, что все получилось, как получилось. Он мне столько всего наговорил тогда - такого больше ни от кого не услышишь… Думаю, ему нелегко живется с таким характером… к тому же он еще и гипнотизер…
- Наверное, ты прав. Знаешь, я поначалу никак не могла понять, чем же он тебя так испугал. Теперь я, конечно, все понимаю. Но для этого мне пришлось с ним встретиться и немного поболтать.
- И что он тебе сказал? Гадость какую-нибудь, правда? Поэтому я и не хотел, чтобы ты с ним встречалась. А с другой стороны - ты все сделала правильно. Между прочим, Лапша тоже переживает из-за того, что они расстались. Вернее, из-за того, как они расстались. Может быть, она и захочет увидеть его до отъезда.
- Отлично. Значит, надо будет выбрать день и место. Я считаю, что вам надо обязательно с ним повидаться… В конце концов, это будет просто некрасиво, если он уедет в Калифорнию и никто его так и не проводит. Короче, я позвоню Лапше и договорюсь с ней.
- Нет проблем, я с вами. И вообще, я много об этом думал и понял, что я так испугался как раз оттого, что где-то в глубине души очень хотел уехать вместе с ним.
- Ты хотел уехать в Калифорнию?!
- Ну да.
- Так почему же ты не поехал, раз хотел?
- Да я думаю, что еще успею туда съездить. Это, во-первых. А во-вторых, только представь себе - я прямо сейчас уезжаю с Месмером в Калифорнию. И что дальше? Это же, как бы не по доброй воле, правильно? Ну, сбежал я отсюда, сбежал от каких-то своих проблем. А там мне придется как хвостик ходить за Месмером - сам-то я ничего не знаю, ничего не могу, и еще эти странные люди из программы…
- А-а. Ну, тогда понятно. Действительно, как-то не очень здорово звучит.
- Знаешь, вот сейчас несколько минут назад, когда ты мне сказала про то, что Месмер возвращается в Калифорнию, я вдруг почувствовал, что хочу поехать вместе с ним. Может, я и не прав, конечно, но путешествие в Америку - это для меня почти как полет на другую планету, жутко интересно. Как в книжке или в фильме… Очень трудно отказываться от такого предложения. Но я понимаю, что та Америка, которую я себе представил, скорее всего, совсем не похожа на настоящую. И уж точно не похожа на то, что я видел в Кочи или на Сайпане. Вот. И если я поеду с Месмером, то буду смотреть на Америку как бы его глазами. Я увижу «его» океан, «его» небо, «его» друзей и так далее. Это все, конечно, очень приятно - по крайней мере, когда мы только познакомились и вместе гуляли по Токио, мне было с ним очень интересно. Мне вообще по началу было хорошо рядом с ним. Так хорошо, что я хотел видеть его каждый день. Мне его очень не хватало. То есть, если так подумать, я, наверное, мог бы жить где угодно при условии, что Месмер где-то рядом. Вот я и подумал, имеет ли мне смысл ехать в Калифорнию, если я еду не из-за Калифорнии, а из-за Месмера? То есть он почти убедил меня в том, что на всей Земле - это самое подходящее для меня место. Но ты ведь уже поняла, что он мастер убеждать. А так - я вовсе не уверен, что хочу туда ехать…
Бедный, бедный Ёшио. Он опять запутался. И я опять ничем не могу ему помочь…
- Послушай, брат. Я знаю, что Япония не самое приятное место для таких, как ты. Тебе здесь неуютно и все такое. Ты даже в школе не можешь учиться, как следует, потому что тебе нужно что-то совсем другое. Так почему бы не съездить в Калифорнию? Просто посмотреть, как там все устроено. Разумеется, если ты действительно хочешь туда поехать.
- Если б я знал, чего я хочу… Вот поэтому я и думаю, что мне стоит еще раз встретиться с Месмером, пока он не уехал. Может быть, я изменю свое мнение, а может, и нет. Но по крайней мере, я знаю, что в этот раз все будет по-другому - я больше его не боюсь и не пущу его в свои сны. Так что давай, звони Лапше. А я - не против.
Все оказалось гораздо проще, чем я думала.
Лапша сразу же предложила поехать куда-нибудь на ее машине, потому что раз уж мы собираемся такой милой компанией, то какой смысл сидеть в городе - уж лучше немного попутешествовать. Не думаю, что у нее были какие-то скрытые намерения. В принципе каждому из нас все и так было ясно.
Нам ничего не оставалось, кроме как двигаться вперед.
В общем, было решено в один из теплых дней собраться и поехать на океан.
Мы договорились встретиться на Токийском вокзале.
Я с самого утра была в легком возбуждении, хотя, казалось бы, что такого? Ну, провожаем знакомого, ну едем на океан. И все же меня не покидало предчувствие чего-то восхитительного. Когда я приехала в интернат, чтобы забрать Ёшио, у меня было прекрасное настроение. Но как бы день ни начинался, мы не знаем, чем он закончится, - и этот жаркий летний день не был исключением. Солнце палило нещадно. В его ярких, жарких лучах листва деревьев казалась избыточно зеленой. Разве можно было себе представить, что когда-нибудь ничего этого больше не будет?
Месмер, залитый сияющим солнечным светом, выглядел сегодня каким-то умиротворенным. Они с Лапшой обменялись приветствиями, и стало ясно, что все обиды и горькие чувства остались в прошлом. Месмер окончательно что-то для себя решил и не скрывал того, что видит свой отъезд в Калифорнию как достойное завершение их с Лапшой романа. В конце концов, у каждого из нас есть право выбора идти своей дорогой.
Я смотрела из окна машины на голубеющее небо и думала о том, что сегодняшний день похож на сон. На стихотворные строчки, плывущие по небесной реке.
Поддавшись радостному возбуждению, мы громко разговаривали, шутили и смеялись.
В рабочий полдень машин на скоростном шоссе было совсем немного, и мы стремительно летели по белой стреле автострады под палящим солнцем.
Осколки и фрагменты последнего полугода моей жизни проносились перед моим внутренним взором: счастливые дни и ослепительные дороги Сайпана, поездки и путешествия, новые встречи и впечатления. Это не было беспорядочным мельтешением, как в те дни, когда воспоминания вдруг накатывали на меня, неожиданно возникая из небытия. Скорее это было похоже на стихотворение - каждый фрагмент как сверкающая строчка, кружащаяся в феерическом танце посреди изумрудной зелени, уплывающая все дальше и дальше за едва различаемую линию горизонта над летним океаном.
- Сакуми, прости меня за все то, что я тебе сказал во время нашей недавней встречи. Боюсь, моя откровенность граничила с грубостью.
- В тот день вы меня так напугали, Месмер, что ночью у меня начался жар.
- Честно?
- Куда уж честней.
- Ох, прости. Я не хотел.
- Да нет, что вы. Я в каком-то смысле благодарна вам за это. Когда ты взрослый, такой жар - это большая редкость… Я бы даже сказала - большая роскошь.
- Я, кажется, был слишком резким, - извиняющимся тоном сказал Месмер. - Но мне так хотелось, чтобы мы узнали друг друга поближе. А времени совсем не было. Теперь я понимаю, что нельзя было так спешить. Прости меня, ладно?
- Ты прекрасно знаешь, как твои слова действуют на людей, - сказала Лапша, бросив на него выразительный взгляд.
Кстати, она оказалась отличным водителем, хотя обычно те, кто получает водительские права за границей, чувствуют себя на японских дорогах очень неуверенно. Лапша же вела машину так мягко и легко, что, хотя я ехала с ней в первый раз, я не чувствовала обычной для таких случаев напряженности.
- Да ладно тебе, Месмер. Что ты так распереживался? Мало ли отчего у человека может начаться жар. Простое совпадение. А ты уже подумал, что это твоя заслуга, - сказала Лапша Месмеру, который никак не мог успокоиться и все продолжал извиняться сначала за свою грубость, а потом за то, что из-за него у меня поднялась температура.
- Да-да. Не берите в голову, - поддержала я Лапшу. - Я просто слишком впечатлительная.
- И я! - подал голос Ёшио. - Это потому, что мы брат и сестра.
Он врал, хотя, конечно, это слабое утешение.
И мы все об этом знали. Но никому не хотелось уличать его во лжи. Потому что тогда все это сияющее великолепие вокруг нас исчезло бы в одночасье и вместо него изо всех щелей повылезало бы темное, удручающее прошлое, как в той сказке про царя Мидаса.
Уж лучше считать, что все, сказанное здесь между нами, автоматически становится правдой.
Чтобы загладить неловкость, мы принялись болтать ни о чем. И уже через несколько минут смеялись как сумасшедшие над какой-то дурацкой шуткой.
Как же так?
Все опять повторяется?
Я и Ёшио. Нас притягивает в такие места как магнитом. Туда, где солнце. Туда, где океан.
В такие моменты мне кажется, будто я выпала из времени - почему моя встреча с океаном невозможна без присутствия брата? Непостижимым образом он каждый раз оказывается рядом со мной. Я поворачиваюсь и вижу перед собой его лицо.
Как бы далеко мы ни уезжали, всякий раз, когда я оказываюсь на берегу - посреди жары и зноя, - мне становится так хорошо под этим приветливым небом, на этом теплом песке.
Прислушиваться к шороху волн, глядеть на бескрайний океан… провожать глазами сияющее облако, пока оно не спеша плывет по небу…
Наблюдая за странным существом по имени день, когда кажется, что ты сам вот-вот растворишься в воздухе, чтобы превратиться в легкое белое сияние, я так и останусь стоять на этом вечном пляже. Вместе с братом.
Мы всегда будем думать друг о друге…
За окном море и небо. И предчувствие.
Наша сегодняшняя встреча не может повториться. Ни на следующей неделе, ни через неделю. Отсюда наши пути расходятся, как расходятся из - под темного брюха тучи золотые лучи солнца - чем ближе к земле, тем больше удаляясь друг от друга.
Не об этом ли задумывается каждый из нас, когда после очередного взрыва хохота наступает тишина?
День отходил, начинались печальные сумерки, когда каждая деталь пейзажа окаймлена мягким золотым светом - светом закатного солнца.
Мы шли по берегу у самой воды. Тишина и покой. Впереди размытые сумерками фигуры - люди, выгуливают собак. Тягучее предвечернее настроение.
Один щенок напомнил Месмеру дога, который когда-то был у него в Калифорнии. Месмер растрогался и принялся рассказывать мне о своем питомце. Лапша сразу же присоединилась к нашему разговору - отчасти потому, что она, по словам Месмера, тоже любила собак, отчасти из-за кокетства, которое просыпалось в ней каждый раз, стоило мне разговориться с ее бывшим женихом. Мне это жутко нравилось.
Ёшио вдруг заявил, что хочет есть.
- Хочу жаркого! - сказал он.
- Жаркого?
Мы беспомощно переглянулись.
- Саку, ну разве ты не помнишь? Мы ели такую штуку в тот раз, когда ездили в Идзу вместе с мамой. Там была огромная сковородка, и надо было кидать на нее мясо и креветки, и все шипело и скворчало… Не помнишь?
- Кажется, помню. Сковородку, по крайней мере, - улыбнулась я.
- Ну, вот и замечательно, - сказала Лапша. - С ужином мы, похоже, определились.
Как ни хотелось нам хоть ненадолго задержать этот день, он неумолимо уходил. Солнце полностью опустилось за океан, в окнах зданий погасли последние всполохи заката. Кто-то из нас четверых не удержался от печального вздоха.
- В Калифорнии мы с тобой часто прощались с солнцем на берегу. В сумерки. Помнишь? Это было чем-то вроде ритуала, - задумчиво произнесла Лапша.
- Ага, - кивнул Месмер, - не спеша шагая рядом с ней.
- Ведь вечером никогда не бывает грустно, потому что впереди еще вся ночь, и можно веселиться до тех пор, пока просто не начнешь падать с ног от усталости. А усталому человеку обычно не до грусти - ему бы добраться до кровати, повалиться на нее и уснуть. И больше ни о чем он думать не может. Ну а с утра его уже встречает новый день. Вот и получается, что сумерки - лучшее время для прощания. Зазор, тихая передышка, когда тебя вдруг переполняет сострадание ко всему живому…
- Ага, - снова кивнул Месмер.
В отеле на берегу океана обнаружился первоклассный ресторан, в меню которого было то, что мы искали. Месмер сказал, что приглашает нас на ужин в благодарность за подаренный ему прекрасный день.
Нам выделили отдельный кабинет. Мы - все в песке, с мокрыми от океанской воды ногами - чинно расселись вокруг стола. Официант включил огонь под гигантской сковородой и кинул на нее кусок жира. Жир аппетитно зашкворчал. А еще через несколько минут мы уже жарили на сковороде мясо, овощи и нежные креветки. Настроение было отличное. Мы смеялись по поводу и без повода. Пролитый соус, подгорелый лук - все это было таким забавным, что мы не могли удержаться от смеха. Наверное, со стороны мы казались сборищем мелких хулиганов, задумавших какую-то недобрую проказу.
Уже в самом конце ужина Месмер вдруг решил во что бы то ни стало показать Ёшио фирменный прыжок «Робота-полицейского-3».
- Смотри, Ёшио! - сказал он, выбираясь из-за стола. - Сейчас я покажу тебе, что такое настоящий прыжок. - И с этими словами он нелепо подпрыгнул.
Мы снова разразились безудержным хохотом, а Лапша от переизбытка чувств опрокинула на себя баночку с соевым соусом.
Но это уже не имело никакого значения. Нам было просто хорошо вместе.
По дороге обратно мы почти все время молчали.
В какой-то момент Лапша предложила Ёшио немного поспать, пока мы едем. «Поспать я и в интернате могу, - сказал он. - Давайте лучше попьем где-нибудь кофе».
Мне было приятно слушать их разговор.
Мы с Месмером сидели вдвоем на заднем сиденье. Я уже не помню, когда в последний раз мне было так хорошо и легко. Как здорово, что в этом мире существуют люди, благодаря которым хоть изредка, но можно почувствовать себя счастливой. Как я им благодарна! И в тот момент, когда наша машина обогнала разукрашенный разноцветными лампочками огромный скрипучий грузовик с надписью «Падающая звезда» через весь фургон, я произнесла про себя коротенькую молитву:
Пусть ни у кого из нас никогда больше не будет плохих воспоминаний.
Неумолимый вечер отбирал у нас последние крохи драгоценного времени. Вот вдоль автострады замелькала знакомая неоновая реклама. Мы въехали в Токио. Лапша немного притормозила, и машина мягко вписалась в поворот. Мы взяли курс на центр города.
- Когда ты улетаешь? - спросила Лапша.
- Послезавтра.
- Знаешь, я больше не сержусь на тебя за то, что ты меня бросил, - сказала Лапша и засмеялась.
- Обманщица. Это еще кто кого бросил!
- Да ладно. Не важно уже. - Лапша вдруг посерьезнела. - Все в прошлом. Мы с тобой теперь просто друзья.
- Верно, - сказал Месмер.
- А если у тебя есть друзья, то, значит, все будет в порядке. Потому что друзья - твоя зашита, они придают тебе сил, и ты начинаешь вести себя по-другому. Так, чтобы им не было за тебя стыдно.
- Угу, - кивнул Месмер.
- Сегодня на океане было так здорово! - сказал брат, когда мы все прощались у метро. - Я никогда не забуду, как мне не хотелось возвращаться в город.

Предыдущая страница 32 Следующая страница


33 Банана Ёсимото

- Как только тебя снова потянет на океан, приезжай в Калифорнию, - сказал Месмер. - И запомни на будущее - ты не обязан жить в Японии, если тебе здесь не нравится.
- Угу.
- И вы двое тоже обязательно приезжайте в гости.
Это были его последние слова. Он помахал нам на прощанье рукой и ушел в ночь. Я смотрела ему вслед, пока он шел по пешеходному переходу. Но вот его тонкая слабая фигура скрылась из виду. И я подумала, что он сам и есть полночная, голодная Золушка, которая никак не найдет себе места в этом мире.
Лапша довезла нас до дома на машине.
- Пока! - сказала она и улыбнулась.
Дома нас с братом ждали мама и Микико.
Когда я позвонила домой из центра, мама сказала: «Приезжайте поскорей! Мы вас ждем! Покупать ничего не надо. Микико принесла столько сладостей, что и за год не съесть».
От маминых слов во мне немного поубавилось грусти и воспоминаний о поездке на океан.
Хотя все еще зудели обгоревшие на солнце руки…
Хотя моя обувь все еще была полна теплого песка…
Хотя если закрыть глаза, то в ушах сразу становится слышен шорох волн и звонкий смех нашей компании - однодневки…
Я снова чувствовала себя маленькой девочкой, которая безутешно плачет в электричке, возвращаясь домой от далеких родственников: «У них было так хорошо, так весело…»
Вспомнив этот эпизод, я на мгновение испытала сильное, теплое чувство - на порядок ярче всех тех воспоминаний, которые посещали меня на протяжении сегодняшнего дня.
В тот самый день, кода Месмер улетал в Штаты, я осталась ночевать у Рюичиро. Весь вечер мы провели перед телевизором - смотрели «Унесенные ветром». Это была идея Рюичиро: ему вдруг во что бы то ни стало захотелось прослушать звуковую дорожку к фильму, но обязательно в сопровождении картинки. В результате мы легли спать около четырех утра. Причем каждый на своей, как говорится, подстилке. Рюичиро спал на кровати, а я - на специально постеленном для меня на полу футоне.
Все-таки мы с ним очень разные.
- Господи, как я устал, - сказал он, лежа в темноте.
- Ты можешь мне объяснить, ради чего мы смотрели весь этот длиннющий фильм? Только не говори, что ты его раньше не видел.
- Да видел, конечно. Целых три раза.
- Я так и знала!
- У меня даже не осталось сил на секс.
- Да… как быстро мы, однако, скатились к жизни без секса.
- Зато у нас есть любовь, как у нежных пожилых супругов.
- Да ладно тебе. Спи уже.
- Слушай, вот как ты думаешь, почему этот фильм такой известный? Шедевром-то его не назовешь.
- Это потому, что он снят по очень известной книжке.
Так и не помню, чем закончился наш разговор. Мы оба заснули прямо на середине предложения…
А потом я оказалась в каком-то месте, больше всего похожем на просторный гостиничный вестибюль, насквозь пронизанный солнечными лучами. Где-то на недосягаемой вышине сиял стеклянный потолок, над которым голубело чистое небо.
Солнце струило сверху свой нежный свет, заливая все и вся, мягко подсвечивая почти прозрачную кожу белокурых людей, которые сновали взад - вперед по вестибюлю.
«Какая красота», - подумала я.
И эти мягкие золотые локоны, и прелестный звук иностранной речи. Словно музыка, словно нежный шепот.
Я, в платье без рукавов, сидела за плетеным раттанговым столом со стеклянной столешницей. На столе стояла маленькая хрустальная вазочка с красным цветком.
Противоположный конец вестибюля тонул в ослепительном сиянии. Интересно, что там происходит?
Я прищурилась.
За прозрачными дверьми, ведущими на террасу, я увидела блестящий под солнцем бескрайний океан.
Оказывается, это он ослеплял меня своим нестерпимым сиянием.
«Какая жестокость, когда тебе дают что-то и тут же отбирают…» - подумала я.
Непонятно почему, но это чувство как нельзя больше соответствовало грациозному прохладному полдню, царившему вокруг.
Я медленно осмотрелась.
С дальнего конца вестибюля ко мне приближался загорелый мужчина. Высокий и худой, приятного вида тихий человек.
«Кажется, я его знаю», - подумала я. И в этот момент он приветливо улыбнулся мне и прибавил шаг.
Месмер. Это был он.
- Месмер, здравствуйте. Где это мы?
Оглядевшись, он ответил:
- Где-то внутри твоей головы. Это место - гибрид твоих представлений о Калифорнии, о международных аэропортах и о загранице.
Улыбнувшись, он сел за стол рядом со мной.
- Вы очень хорошо выглядите. Надеюсь, у вас все в порядке. Похоже, что Япония и впрямь не самое лучшее место для вас.
- Еще бы. В Японии слишком мало солнца, - ухмыльнулся он. - Но наша последняя встреча была чудесной. Мы прекрасно провели день!
Мимо пробежала стайка детей в разноцветных купальниках. Они явно спешили на пляж. Потом прошел официант с серебряным подносом, на котором стоял высокий бокал с каким-то экзотическим напитком.
Мы с Месмером немного помолчали. Я снова посмотрела в сторону океана. Он сиял, словно отлитый из золота и серебра. Огромная масса сияющего света.
- Может, передать что-нибудь Лапше? - спросила я.
- Да нет, не надо, - он покачал головой. - Все уже в прошлом. Нам было хорошо вместе, но теперь это уже не важно. Между нами все кончено. Я очень люблю ее. Она такая молодая и так трогательно относится к жизни. Меня восхищает в ней каждая мелочь. Если бы мы не расстались, думаю, что я во всем полагался бы на нее. Она была бы хранительницей наших отношений. Но мы расстались, и говорить больше не о чем… Мне будет очень грустно, когда в ее жизни появится другой мужчина, но, наверное, это неизбежно. Она как цветок. Надеж - да и свет. Она - сама слабость, но она же - сама сила. И скоро все то, что я так любил в ней: ее улыбка, тепло ее ладоней и тысяча милых мелочей - будет принадлежать кому-то еще… Жизнь иногда бывает очень жестокой. Я должен быть готов к тому, что в один прекрасный день мое место займет другой. Боль разлуки звучит в моем сердце как прекрасная церковная музыка, и в этом звуке вся красота человеческой жизни и вся ее жестокость - порождение неумолимого течения времени. Руки наши пустеют и вновь наполняются новой красотой. И в нашем мире нет ничего идеальнее этого механизма. Настоящие друзья - утешение моей жизни. Тот источник, в котором я черпаю силы.
- Ясно, - сказала я и подумала о Лапше.
И вдруг увидела ее. Она стояла неподалеку от нас, одетая в одну из своих длинных юбок. Лицо ее светилось мягкой улыбкой.
- Мне было очень хорошо в тот день. Спасибо, - сказал Месмер. - Спасибо! Я понял, что значит быть счастливым. И я люблю вас всех!
На этом месте я проснулась. В темной комнате, посреди темной ночи.
«А ведь Месмер приходил прощаться», - подумала я, и мне стало нестерпимо грустно. Я хотела запомнить этот сон навсегда. Чтобы в моем сердце осталась каждая его подробность, каждая деталь.
Но к сожалению, это невозможно.
Руки наши наполняются красотой и снова пустеют. Нам остается только отчаянно цепляться за эту красоту… Сияющий океан, улыбка друга, отбывающего в дальние края…
Я случайно взглянула на Рюичиро и увидела, что он не спит. Лежит на кровати, глаза его рас крыты, и он смотрит на меня, не отрываясь.
- Ты чего? - удивленно спросила я. - Кто-то. кажется, говорил, что умирает хочет спать.
- Не знаю. Я просто вдруг проснулся, и все… Скажи, ты видела какой-то волшебный сон, правда?
- Ну, можно и так сказать. А ты откуда знаешь? У меня было красивое лицо?
- Да нет… Не в этом дело… - с сомнением сказал он.
- А в чем? Может, я говорила что-то во сне?
- Н-нет… Просто ты как бы светилась, понимаешь? От тебя исходил свет. И от этого света я проснулся. Посмотрел на тебя спящую и вдруг увидел залитый светом огромный гостиничный вестибюль. И за прозрачными дверьми - сверкающий океан.
- Да ты просто экстрасенс!
- Нет. Я не экстрасенс - я писатель. И я люблю тебя.
- А я тебя, - сказала я.
Все было понятно и без слов.
Спать не хотелось. Я встала и сварила себе кофе. Съела пару крекеров.
А когда за окнами забрезжил рассвет, меня незаметно снова утянуло в темный омут сна - я заснула, свернувшись калачиком на своем футоне.
Но на этот раз мне уже никто не явился.

22. This Used to be My Playground

Как-то раз я сидела у Рюичиро и в ожидании хозяина дома смотрела телевизор. От нечего делать мне вдруг пришло в голову составить список основных событий, произошедших в моей жизни за последние годы. В результате получился следующий перечень:

* Смерть сестры
* Падение с лестницы, операция o Потеря памяти
* Брат становится чудо - мальчиком
* Дружба с Рюичиро
* Поездка в Кочи
* Поездка на Сайпан
* Хозяин закрывает «Берриз»
* Новая работа
* Память возвращается
* Брат переходит в специнтернат
* Побег Джюнко
* Знакомство с Лапшой и Месмером.

Закончив писать, я несколько раз перечитала написанное.
Странное чувство. Вот на столе лежит лист бумаги - самый обычный белый прямоугольный листок. Его можно скомкать и выбросить, можно просто не заметить - теперь это не имеет никакого значения. Для меня он уже приобрел непреходящую ценность.
Милый, милый листок. Он как лента микрофильма, которая содержит самую важную информацию за последние несколько лет. И эта информация, выплескиваясь за пределы бумаги, полностью преображает мое жизненное пространство.
Сердце оживляет бумагу, превращает ее в подвижные образы.
Скитаясь среди этих образов, я незаметно для себя очутилась здесь и сейчас. Возле стола, в комнате своего возлюбленного.
Но кто знает, что будет завтра? Путешествие по миру образов продолжается, и конец его непредсказуем. Может быть, завтра это место станет обителью заклятого врага, и, может быть, я забуду все, что сейчас с такой любовью написала на этом белом листе. Забуду свою историю.
Вполне вероятно, что по дороге домой меня собьет машина или что все те люди, с которыми я привычно общаюсь каждый день, вдруг исчезнут куда-нибудь. Уйдут, испарятся.
Никто не сообщает нам о том, где мы окажемся в это же самое время в следующем году.
Мы знаем, что ничего не знаем, но, тем не менее - жизнь продолжается. И это так удивительно!
Мы в совершенстве овладели умением идти к цели обходными путями, но можем решиться и на лобовое столкновение. Мы плачем и смеемся, злимся и в конечном итоге обманываем сами себя.
И дело не в том, что никто из нас не избежит смерти, - просто мы изо всех сил стараемся устоять под этим натиском чувств и переживаний, которые жизнь ежедневно обрушивает на нас.
Память снова накинула на меня свой тихий, мягкий полог.
… зачарованно смотреть на золотые лучи, пробивающиеся сквозь густые кроны тысячелетних деревьев. Любоваться бесконечной грядой гор, посеребренные вершины которых как зеркала отражают послеполуденное солнце. Прожить всю жизнь в храме, выстроенном когда-то древними людьми. Обрести мир и покой…
Завтра я снова где-то проснусь.
Где-то там, где продолжится моя жизнь - новая, счастливая жизнь.
Снова возродится душа, которая никогда не покидает меня, даже на время сна, чтобы и во сне я не заблудилась, не потеряла надежный ориентир, которым является для меня это чувство.
Иногда все так надоедает, что хочется умереть. Иногда все так удивительно, что хочется жить вечно.
И пока, как на лубочной картинке, ангел и дьявол борются за мою душу, раздираемую напополам противоречивыми желаниями, единственное, что привязывает меня к земле, - это сила притяжения.

Здравствуйте, мои дорогие!
После того, что произошло, я долго не решалась написать вам, но, наконец, нашла в себе силы и села за это письмо.
Сейчас мы вместе с дочкой живем у моей мамы.
Обещаю, что все деньги, которые я взяла, вернутся до последней иены.
Мне было хорошо с вами, но не давала покоя мысль, что если можно так замечательно жить даже с неродными людьми, то какое же это, наверное, счастье - жить с родной дочерью.
Теперь я понимаю, что все непросто. Что реальность не всегда соответствует нашему идеалу. Мы с дочкой так долго жили врозь, что иногда я даже не знаю, с какой стороны к ней подойти, как заговорить… И я очень скучаю по вам всем, милые мои Ёшио, Сакуми и Микико.
Как было бы здорово, если бы время вдруг повернулось вспять и мы бы снова жили дружной семьей: Юкико в роли мужа, я в роли жены и вы - трое наших деточек Но к сожалению, это невозможно. И хорошо, что так. Иначе бы я не удержалась… не смогла бы устоять перед этим соблазном.
Побег был для меня единственным выходом.
Я не надеюсь на ваше понимание, но хочу, чтобы вы знали, что мне было очень плохо.
Может быть, когда-нибудь в мою новую семью (мама, дочка и я) придет то счастье, которое я испытала, живя под одной крышей с вами.
Будьте счастливы, как и прежде!
До встречи!
Будьте сильными, не болейте!
Джюнко

Я редко плачу на людях, а мама еще реже (она вообще придерживается того мнения, что чем больше плачешь, тем хуже становится), но на этот раз ни я, ни она не смогли удержаться от слез. Наверное, именно это и называется «глупые родительские слезы».
Письмо от Джюнко мы получили в тот самый день, когда мой брат наконец-то вернулся домой.
Утро выдалось жарким - солнце, едва встав, уже палило нещадно. Мы с мамой поехали за Ёшио в интернат. Заведующая, увидев нас, приветливо заулыбалась и сказала, что никогда еще у них в интернате не было ученика, которого бы так часто забирали домой. «Ваш сын замечательный мальчик, - сказала она маме напоследок. - Мы будем очень скучать по нему».
Мы вышли в коридор. Ёшио шел нам навстречу, держа в правой руке свой чемодан, а слева от него семенила маленькая девочка, крепко вцепившись в свободную левую руку.
Заведующая, которая вышла в коридор вслед за нами, шепотом объяснила:
- Ёшио первый, с кем эта малышка заговорила. Раньше она все время молчала. Мы даже думали, что она немая.
Из классов один за другим выходили дети, которые тоже хотели попрощаться с Ёшио. Здесь было много таких, кто не умел говорить. Многие, несмотря на неподходящий возраст, были в подгузниках. Истощенные дети, дети страдающие ожирением. Затравленные. С темными кругами под глазами… На это было больно смотреть.
Почти все плакали и не сводили с Ёшио глаз. Они стояли и хныкали, сжав кулачки, не умея по-другому выразить свою грусть. За несколько минут брат оказался в плотном кругу детей. Со всех сторон ему протягивали письма, рисунки и поделки, заранее приготовленные для него в подарок. Брат с благодарностью принимал все подношения.

Предыдущая страница 33 Следующая страница


Амрита 34

Он не плакал, а, наоборот, с ласковой улыбкой говорил очередному дарителю: «Спасибо! Я обязательно напишу тебе ответ», или «Я скоро приеду в гости», или «В следующий раз мы пойдем с тобой на рыбалку».
- Ну прямо Иисус Христос, - сказала мама в шутку.
Дети не хотели отпускать Ёшио и все так же стояли вокруг него, плакали, тянули к нему руки. На конец вмешались учителя - они вышли из классов и громко объявили начало занятий. Однако на детей это никак не подействовало.
Глядя на эту картину, я вдруг осознала, как сильно я люблю своего младшего брата.
Все события, которые произошли в интернате за последнее время, вдруг в одно мгновение сконцентрировались в воздухе - не как воспоминания, а как бы в виде светящихся картинок - и заполнили собой все пространство вокруг Ёшио. Эти светящиеся образы были в десятки тысяч раз красноречивее и убедительнее, чем любое воспоминание.
Оттого-то и плакали дети.
В какой-то момент брат тоже не выдержал и заплакал. И пошел к лифту, а вся эта хлюпающая толпа пошла вслед за ним. Они просто хотели быть с ним рядом…
Но в лифт, разумеется, их уже не пустили. Туда вошли только мы втроем: я, мама и Ёшио - с красными, заплаканными глазами.
- Что это было? Ты здесь тайную секту, что ли, основал? - сказала мама таким голосом, будто сама вот-вот расплачется.
- Никакая не секта. Просто друзья. В первый раз в жизни настоящие школьные друзья. Не взрослые, как на Сайпане или как Лапша с Месмером, а дети. Я хочу дружить с ними всегда! Хочу еще больше друзей!
- Я тебя понимаю, - грустно сказала мама. - Друзья - это очень важно.
Даже сейчас я отчетливо могу себе представить эту картину: мама с Джюнко на полночной кухне. Вот они сидят, две подружки, и оживленно что-то обсуждают. Я иду полусонная по коридору, возвращаясь в комнату из туалета, а снизу доносится их сдавленный смех. Вечные школьницы-подружки, которым вместе и горе не беда.

Милая Сакуми!
Всегда считала письма слишком формальным способом общения, а тут вдруг сама пишу письмо. Даже смешно.
Хочу сказать тебе огромное МЕРСИ.
Наша последняя встреча была просто сказочной.
Чудесный, чудесный день. Он один оправдывает всю мою жизнь.
Должна тебе признаться, что раньше у меня тоже были кое-какие «способности», и я гордилась тем, что учусь в Америке и принимаю участие в специальной программе.
Да. Мне хоть и было противно, но где-то в глубине души я все-таки гордилась.
А потом мои «способности» постепенно сошли на нет. В общежитии мне было плохо, да и с Месмером к тому времени у нас уже как-то не ладилось (он все-таки слишком увлечен всеми этими потусторонними штучками), и я задумалась: для чего я вообще живу? зачем я приехала в Америку?
И даже в Японии, уже после того, как мы с ним расстались, я все время думала об этом. А в тот день, когда мы вчетвером поехали на океан…
Этот океан и это небо. И жара. Мне было так хорошо на берегу с бывшим любовником и новыми друзьями. Казалось, что жизнь - это бесконечное счастье и нет никаких проблем. Надо просто научиться жить, не задумываясь ни о чем…
В первый раз я так чувствовала.
В первый раз я чувствовала, что все правильно.
Вот за это я и говорю тебе:
СПАСИБО!
Я вышла на новый, счастливый виток. Жизнь продолжается в окружении замечательных друзей, которых я люблю. С которыми мне хорошо. Но я знаю, что в один прекрасный день все кончится. Я упаду и умру.
Письмо - не самая лучшая форма для подобных откровений, но тем не менее… Рано или поздно это должно произойти.
В конце концов, что уж в этом такого?
Главное, что у меня был этот день на океане!
Единственный в моей жизни.
Первый, но надеюсь, не последний.
Не пропадай.
Канамэ

- Знаешь, у меня такое чувство, что я уже когда-то здесь была, - сказала я Рюичиро.
- Очередное заблудившееся воспоминание? Неужели осталось что-то еще, чего ты не вспомнила?
Возвращаясь домой после покупки книжного шкафа для его холостяцкой берложки, мы с Рюичиро зашли в кафе неподалеку от торгового центра. Кафе располагалось на первом этаже здания, оформленного как большая оранжерея. Обжигающие лучи летнего солнца с трудом, но все же пробивались сюда сквозь густые зеленые заросли. На улице сильный ветер трепал юбки и волосы прохожих, раскачивал ветви растущих вдоль тротуара деревьев.
Я как раз рассказывала Рюичиро про своего брата, что в тот день, когда он уезжал из дома в интернат, тоже дул ужасно сильный ветер, а в тот день, когда мы с мамой приехали забирать его домой, оказалось, что у него столько новых друзей - просто жуть и что это так здорово, потому что теперь он, наконец, поверил в себя… и где-то в середине этой тирады я вдруг поняла, что уже когда-то была в этом кафе.
Открытая терраса, бетонный пол, я сижу за круглым столом, рядом со мной… Кто? Кто сидит рядом со мной? И когда это было? Кажется, очень и очень давно… Я пила сок, а этот кто-то - пиво. Пиво в полдень…
- Слушай, может, это кто-нибудь из твоих бывших? - зевнув, спросил Рюичиро. - Эдакий любитель выпить пива с утра пораньше.
- Глупости… Ну, скажи мне, разве это нормально? Ехать в такую даль, а потом напрочь забыть об этом… Я, кажется, и на станции-то здешней ни разу не была.
- Ну, может быть, ты видела фотографию этого кафе в каком-нибудь журнале или в путеводителе. Это довольно известное место, и о нем много где писали.
- Все!! Вспомнила!! - воскликнула я.
Память встрепенулась. Шаг за шагом, фрагмент к фрагменту в моей голове сложился цельный образ. Отец. Папа. Я вижу его улыбку.
- Я была здесь с папой. Теперь я вспомнила!
- Сколько ж тебе лет было?
- Лет десять, наверное…
- Десять? - он оценивающе взглянул на меня, словно пытаясь представить себе, какой я была в десять лет.
Интересно, почему мы с папой были здесь без мамы и Маю? А! Вспомнила!
Папа поехал в больницу за результатами анализов и взял меня с собой. Смерть подступила так близко… У него были серьезные проблемы с давлением. Думаю, он уже знал, что все очень плохо. Папа слишком много работал, и это подорвало его здоровье… А мне, маленькой девочке, поехавшей в этот воскресный день с любимым папочкой на прогулку, наверное, казалось, что он будет жить вечно.
А может быть, и нет. Я уже никогда не узнаю об этом наверняка.
К тому времени папа очень сильно растолстел. На работе у него творилось черти что. Он пропадал там целыми днями и даже ночевал в офисе.
Но в тот день он с удовольствием, как ни в чем не бывало, потягивал золотистое пиво из огромной стеклянной кружки. Папа так аппетитно причмокивал, что мне тоже захотелось пива, хотя я уже знала, что оно совсем невкусное.
«То же самое кафе. Столько лет прошло…» - подумала я.
А ведь было что-то еще. Что-то очень важное…
- Ты посмотри, Саку, - сказал папа. - Одни парочки вокруг. Забавно, правда? И мы с тобой тоже парочка.
- Фу, папа. Не хочу быть твоей парочкой! - скривилась я, что было вполне естественно для десятилетней девочки.
- Очень трудно представить, какой ты будешь, когда вырастешь, - сказал папа и посмотрел на меня оценивающим взглядом (совсем так же, как Рюичиро несколько минут назад; только папа в тот день пытался проделать все ровно наоборот: представить десятилетнюю девочку взрослой женщиной). - Но ты вырастешь. И Маю тоже вырастет. И вы будете сидеть вот так вот в кафе со своими мальчиками. Наступит время, и вы выйдете замуж, нарожаете детей… Знаешь, пожалуй, проблема вовсе не в вас, а во мне - я просто не могу себе представить себя отцом таких взрослых дочек. Не могу, и все. Слишком это далеко и призрачно…
Папа говорил все тише и тише, словно погружаясь в глубокий сон. Он вдруг показался мне очень одиноким и каким-то не таким, как всегда.
«Скажи мне, папа!» - силилась произнести я, но не могла.
Что-то мешало. Комок застрял в горле. Грудь сдавило, на глаза навернулись слезы, хотя мне вовсе не хотелось плакать, ведь день был таким чудесным…
«Скажи мне, когда ты уйдешь? Когда оставишь меня?»
Папа, словно услышав мой безмолвный вопрос, задумчиво сказал:
- Наверное, к тому времени, как ты вырастешь, меня уже здесь не будет…
- Раз так, тогда пошли домой. И по дороге купи мне куклу, помнишь, мы видели ее в магазине? - сказала я, хотя мне вовсе не нужна была эта дурацкая кукла. Я просто обманывала сама себя, чтобы не думать о страшном…
- Ах, куклу… - С этими словами раскрасневшийся папа поднялся из-за стола. - Ну, хорошо. Купим две куклы, а не то Маю устроит нам детский крик на лужайке…
- Я начинаю писать новую книгу, - сказал Рюичиро.
Это произошло сразу после того, как я, растрогавшись от нахлынувших воспоминаний, заказала нам две кружки пива.
- Новую книгу? Значит, ты опять поедешь за границу? Можно я поживу в твоей квартире, пока тебя не будет? - Вопросы выскакивали из меня один за другим.
- Ну, ты и вредина! - сказал он. - Никуда я не поеду.
- Значит, ты в Японии будешь писать? А что за книга? Надеюсь, что бестселлер. Ты мне купишь какой-нибудь подарок на заработанные миллионы?
- Ну… Я не знаю… Не уверен, что это будет бестселлер.
Официант принес мой заказ. Две огромные стеклянные кружки, наполненные до краев золотистой жидкостью. Совсем как тогда… Мы с Рюичиро звонко чокнулись.
Солнечные пятна лежали на столах, на полу террасы, на зарослях индийской сирени… на тротуаре. Попадая на стаканы, зеркала и блестящие подносы, лучи преломлялись и солнечными зайчиками разбегались - разлетались в разные стороны.
- Я заплачу тебе гонорар. Как модели.
- Что? Какая еще модель?
- Потому что моя книга будет про женщину, которая потеряла память.
- Ну, все! Я могу забыть про подарок. Твою книгу никто не купит!!
- Нет, ну это же не совсем про тебя будет, - ухмыльнулся он. - Я же не документалист. Просто я долго наблюдал за тобой, и мне в голову пришли кое-какие мысли. Помнишь тот список, который ты на днях забыла у меня дома? Я его прочитал и просто глазам не поверил. С тобой столько всего произошло! Ну, вот я и подумал, почему бы мне не написать книгу как бы по мотивам твоей истории? Может получиться занятная книжка.
- Скажи, а название ты уже придумал? Мне кажется, это должно быть что-нибудь вроде: «История об одной красотке», - сказала я.
- Придумал, конечно. Я назову книгу «Амрита», - серьезно сказал Рюичиро проигнорировав мою незатейливую шутку.
- Здорово! Теперь даже я ее не куплю.
- Честно? - спросил он.
- Шучу. А что это вообще такое - амрита?
- Это на санскрите. Можно перевести как «божественная влага». Эликсир молодости - нектар, которым боги утоляют жажду. Понимаешь, мне кажется, что «жить» и «пить» - это почти равнозначные процессы. Дать воде течь внутри тела… Я и сам еще не понял почему, но эта идея мне очень нравится. И название тоже нравится. Хотя, может быть, ты права и никто такую книжку не купит…
- Ну, ничего, не расстраивайся. Пока я работаю в булочной, голодная смерть нам не грозит.
Дать воде течь…
Где-то я уже слышала что-то похожее. Кто-то уже рассказывал мне эту историю. Я помню мягкий мелодичный голос, прекрасное лицо, такую естественную улыбку. Где и когда? На залитом солнцем пространстве, в начале всего… Теперь ее нет. Я так люблю ее… Так скучаю по ней…

Милая, милая девочка.
Дорогая наша Сакуми!
Как ты там поживаешь? У нас все в полном порядке!
Долгое время от тебя не было никаких вестей, а потом ты, наконец, позвонила, но только для того, чтобы рассказать о кассете, которую какой-то шутник подбросил в твой почтовый ящик…
Мы с Кодзуми даже пожалели, что это была не наша идея, и задумали послать тебе еще одну «странную» кассету. В результате мы переслушали все кассеты и компакт-диски из нашей хард-рок коллекции - можно сказать, устроили себе тематический вечер: «Старые песни о главном».
И все благодаря тебе.
В общем, мы так и не нашли ничего, что бы для тебя подходило, и поэтому просто пропели и протанцевали до самого утра. Поспать в ту ночь нам так и не удалось.
Еще затемно мы пошли на пляж встречать рассвет.
Нас встретил спокойный, бесконечно синий океан. Бледно-лиловое небо. Оно постепенно светлело, приобретая розоватый оттенок. И вот, наконец, прорезался первый утренний луч и засиял над океаном. Начался новый день, а день вчерашний кончился.
Помнишь, как весело мы проводили ночи, когда ты, Рюичиро и твой милый брат гостили у нас? Это было так здорово. Я надеюсь, что вы все-таки найдете время снова нас навестить.
Когда ты уезжала, мне так хотелось схватить тебя за руку и крикнуть: «Стой, не уезжай! Оставайся жить с нами. Нам будет так весело!»
Ведь нам и правда было весело!
Когда ты жила здесь, каждый день был увлекательным приключением. Жизнь заиграла красками.
Я так хотела услышать от тебя, что ты останешься с нами навсегда. Даже если бы это было неправдой.
Но, наверное, вы с Рюичиро еще слишком молоды и не успели устать от жизни - ведь усталость приходит с годами. Вам не нужен сонный покой этого острова.
А жизнь здесь и на самом деле как сон. Настоящее безвременье.
Все то, от чего мы с Кодзуми мучились так долго, здесь не существует. Но здешние время и пространство бесконечны: люди соседствуют с духами, давние мертвецы с только что умершими, японцы с иностранцами… Здесь все перемешалось: океан и небо, город, караоке, горы, песни и сэндвичи Сновидение. Сон. А во сне, если вдруг захотелось пирожное, - оп! - и вот тебе пирожное. И если ты соскучился по маме - оп! - и вот уже мама сидит с тобой рядом. Правильно? Вот так я и чувствую себя на Сайпане. Теперь это моя жизнь.
У нас с Кодзуми слишком богатое прошлое. Если сравнивать с другими людьми, мы очень рано постарели. Быстро устали от жизни. Вот и выбираем отдых, плывем по течению. Мы всегда будем здесь. Всегда будем ждать вас. Приезжайте!!
Ну вот. А теперь я, наконец, объясню, почему я решила написать тебе это письмо. Сегодня утром, когда я, как обычно, гуляла по берегу океана, я вдруг заметила у воды очень красивую молодую женщину. Раньше я никогда ее здесь не видела. Она собирала ракушки. Я медленно шла мимо, не сводя с нее взгляда ни на секунду.
Ее волосы были заплетены в две косички. На лице - ни капли косметики. Она была прекрасна. Я смотрела на ее нежнейшую белую кожу и чувствовала, что еще немного - и просто растворюсь в этом восхитительном зрелище.
Женщина заметила меня и приветливо улыбнулась.
Я улыбнулась в ответ, но останавливаться не стала. Так и прошла мимо.
И вот она осталась позади…
Когда через несколько секунд я обернулась в надежде увидеть ее на фоне только что взошедшего солнца, у воды никого не было. Женщина исчезла.
Такое случается на Сайпане сплошь и рядом.
Наверное, тебе интересно будет узнать, что это была твоя сестра. Об этом мне сказал Кодзуми, когда я вернулась домой.
А еще он сказал, что она пришла повидаться со мной, потому что почувствовала, как я нуждаюсь в тебе, Саку ми.
И я полностью с ним согласна.
Твоя сестра очень красивая женщина. Такая тонкая и нежная - мне хотелось обнять ее и укачивать на руках, как младенца.
Я не знаю, хорошо это или плохо, но Сайпан - это особенный остров. Для одних - просто удаленный курорт, а для других - место, где сбываются мечты.
В последнее время я часто спрашиваю себя: «Кто такая Сакуми?»
Я много думаю об этом.
Ты сущая жизнь? Или живое существо?
Что там творится в твоей голове?
Эти мысли не дают мне покоя.
Что тебя волнует, что веселит, что раздражает?
Я не могу предугадать твоих поступков, но каким-то непонятным образом я связана с тобой, я знаю о тебе и именно поэтому я живу!!
Такие вот дела.
Но иногда мне вдруг кажется, что ты просто приснилась мне. Что ты была сказочным сном в жаркий летний полдень… Я просыпаюсь, смотрю за окно, колышется занавеска, а дальше - синева океана и свет. Так много света…
Неужели и это сон?
Все то, что мы пережили здесь вместе.

Предыдущая страница 34 Следующая страница


35 Банана Ёсимото

Безудержный смех. Теплые объятия на ночном пляже.
Солнечные ванны. Мы жаримся рядом на горячем песке.
Или все-таки не сон?
Или сон?
Я теряюсь. Я не знаю, что думать.
Но если все это только приснилось мне - значит, это был самый прекрасный сон в моей жизни!!
Стоит мне закрыть глаза, и твое лицо встает передо мной. Ты улыбаешься. Твоя улыбка неизбежна, как судьба.
Слегка неправильный прикус. Брови полумесяцем. Карие сияющие глаза. Ресницы. Вытянутые на песке ноги, неожиданно сильные руки. Массивное кольцо на безымянном пальце. И твоя потертая кожаная сумка… Вот ты повернулась ко мне боком - я вижу твой тяжелый профиль. Твою прямую, как стрела, спину.
Я помню каждую мелочь.
Я скучаю по тебе.
Каждое мгновение, которое мы провели вместе, значит для меня так много! Они как капли воды - в каждой капле содержится целый мир.
Солнце и вода. Ты показала мне, что каждый день - единственный в нашей жизни и надо успеть сделать как можно больше. Ничего не упустить.
Даже если я просто гуляю вдоль океана.
Наверное - это тоже любовь.
Наверное, я должна тебя поблагодарить…
Я не очень люблю тяжелый рок, хоть он и занимает довольно много места в моей жизни. Эту ночь я потратила на поиски и все-таки отыскала кое-что для тебя среди своих любимых кассет.
Посылаю тебе одну старую добрую песенку.
Спокойной ночи.
Столько всего хочется сказать тебе, но бумага для этого не годится.
Надеюсь на встречу.
Сасэко

В один из тихих, ясных вечеров я обнаружила в нашем ржавом почтовом ящике большой конверт. Он пришел с Сайпана.
В конверт было вложено чудное письмо и аудио-кассета.
Когда я вскрыла конверт, на меня вдруг пахнуло солнцем. Вкусный аромат прогретого жаркими солнечными лучами помещения вызвал во мне рой сладких воспоминаний. У меня защемило сердце.
Я включила магнитофон, и комнату наполнила чудесная мелодия.
Это была песня о том, что…
ты так далеко и так близко
я все время чувствую твой взгляд
я посылаю тебе свой сон
и семь дней мои слова будут лететь по небу
с этого далекого берега я зову тебя
зову тебя, посылаю тебе свою любовь
с дальнего востока
свое сердце, у которого выросли крылья
Время замедлило свои шаги, остановилось, развернулось и, подхватив меня, с бешеной скоростью понеслось куда - то… в тот вечер, на тот остров, к океану… Весь мир пропитался нежным голосом Сасэко, мягкими, словно светящимися движениями ее изящного тела и этой восхитительной песней.
Весь мир уходил под воду…
Какое счастье, что я живу. Божья милость. Благодатный сияющий дождь.
Это уже было, и это еще будет.
Я точно знаю.
Но не потому, что память подсказывает мне. И не потому, что я умею читать будущее.
Счастье жизни - это сон, который снится моим генам, моим хромосомам.
Кажется, как-то так.
Это сияние, его так много вокруг, однако оно недосягаемо. Очень редко кому удается к нему прикоснуться.
Но иногда я чувствую, как оно обволакивает меня.
Слева и справа. Тогда и сейчас. Как текущая влага, которая все прибывает. Сладкий неисчерпаемый кислородный поток - ты пьешь и пьешь, а его становится только больше.
Как святой старец из легенды, поднявшийся на небо и собравший небесные алмазы, я шла по земле и собирала земные чудеса. И в этом состоит мой талант.
Ну что ж, оказывается, в падении с каменной лестницы есть свои плюсы.
Я заявляю об этом во всеуслышание!

НИЧЕГО НЕ ИЗМЕНИТСЯ

- Знаешь, теперь я иногда вспоминаю то время, когда я был немного странным…
Несколько дней назад мы с братом мирно ужинали на кухне. Мама ушла на свидание, и дома никого, кроме нас, не было. После того как приготовленный мною удон был благополучно съеден, я заварила нам по чашке чая и поставила на стол большую тарелку с картофельными чипсами.
Мы с братом уже довольно давно не говорили по душам, но тут он вдруг сам начал:
- Помнишь, как мы ездили с тобой в Кочи и на Сайпан? Это было здорово! Мне кажется, что тогда я был по-настоящему счастливым.
- Ну вот. Начинается! Сейчас, значит, ты несчастный, а тогда, значит, был счастливым. То-то мы все из-за тебя тут измучились, - возмутилась я, хотя, в общем - то, понимала, что он имеет в виду. И даже отчасти была готова с ним согласиться.
Вспоминая то время, я и сама каждый раз удивляюсь обилию драматических событий, в которых мы тогда принимали непосредственное участие. Время текло невероятно быстро, но в этом течении не чувствовалось спешки. Люди, с которыми мы тогда познакомились, места, в которых побывали, - все это было не случайно, как я сейчас понимаю. Наверное, этот период можно считать одним из поворотных моментов в моей жизни. Этакая запоздавшая (в моем случае, а для моего брата явно поторопившаяся наступить) юность.
- Но я и правда так считаю. Каждый день что-то происходило. Время было таким плотным, - сказал брат извиняющимся тоном.
- Ну хорошо, а что теперь? Как жизнь молодая?
Ёшио уже закончил начальную школу и теперь учился в средней. Еще в седьмом классе - и это стало для всех нас полной неожиданностью - он вдруг увлекся бейсболом. Довольно скоро его взяли в школьную команду, и теперь большая часть энергии, по-видимому, уходила на занятия в секции. Так что его суперспособности потихоньку ослабевали. Впрочем, это могло быть связано и с его физическим развитием или еще с чем-нибудь, например, с половым созреванием.
Врат здорово вырос. Благодаря бейсболу и легкой атлетике мышцы его налились силой, и теперь его вполне можно было сфотографировать для обложки журнала «Здоровье». Такой славный парень, у которого все в полном порядке. Мне даже смешно, когда я думаю о том, как просто на самом деле устроены человеческие тела. Другое дело - душа. Если она вдруг начинает жить отдельно от тела, метаться, искать чего - то, то для человека наступают нелегкие времена. Вдруг обнаруживается зазор между нашей плотью и нашим духом. Зазор этот растет, превращаясь в пропасть, наполненную вечной темнотой, страшнее и прекраснее которой нет ничего на свете. И даже если человеку удастся познать эту темноту, это вовсе не значит, что он станет от этого счастливее. Но с другой стороны, несчастнее он точно не станет… Это я знаю наверняка.
- Что теперь? Я стал гораздо меньше думать, - сказал Ёшио. - Раньше я очень много думал. В моей голове все время вертелись какие-то мысли. Это было, похоже, бред. Честное слово! Мне иногда даже казалось, что у меня температура.
«Все мы были тогда, как в бреду», - подумала я.
Мы пытались защитить друг друга, уберечь от каких-то призрачных бед, создавая себе вполне реальные проблемы. Мы метались, как загнанные звери, совершали безрассудные поступки, но вместе с тем это было прекрасное, полное чудесных откровений время.
Мы были как молодые, раскрасневшиеся одновременно от тепла и холода, весельчаки, которые прохладной ночью выпивают и закусывают у костра, а потом долго бренчат на гитаре, смеются и разговаривают по душам…
Столько шума и неурядиц. Встреч и расставаний - когда один идет налево, а другой поворачивает направо. И когда в конце безнадежно темного тоннеля вдруг забрезжил свет - это стало для нас спасением.
Некоторое время назад я уволилась из булочной. Но с хозяином-французом у нас остались очень теплые отношения. Несколько раз в месяц я ездила помогать ему в булочной, изредка покупала у него булки и даже удостоилась приглашения на его семейную виллу в Ницце, которое с удовольствием приняла.
В Ницце мне очень понравилось. Милый французский городок на побережье - самая настоящая европейская провинция у самого настоящего европейского моря, которое раньше я видела только в фильмах. Чистый воздух. Чистые улочки. Чарующая динамика неба и городских красок. Городок был наводнен собаками самых разнообразных пород, которые свободно бродили по улицам, впрочем, нисколько не мешая романтическим прогулкам многочисленных отдыхающих солидного пенсионного возраста. Но больше всего меня поразил музей Матисса, где, кроме меня, не было ни одного человека.
Я ходила по пустым залам и любовалась буйством красок знаменитого мэтра. Его картины, осколки его души, навсегда сохранятся в моем сердце, где бы я ни была. По крайней мере, мне хочется так думать.
Мое возвращение из Ниццы совпало с возвращением хозяина «Берриз» с Ямайки. Он вернулся в Токио с безумной идеей открыть рэгги-бар, в котором не будет никакой музыки, кроме рэгги. Очень может быть, что через каких-нибудь два-три года хозяину снова попадет вожжа под хвост и он снова резко изменит свои пристрастия и привычки, но я стараюсь об этом не думать.
Хозяин позвонил мне сразу, как вернулся из теплых краев, и пригласил работать с ним на новом месте. В результате я оказалась в курсе всех подробностей, касающихся нового заведения - от меню до оформления уборных. Ну о музыке рэгги я даже не говорю. Хотя особой любви к ней я никогда не питала, но очень скоро научилась в ней разбираться почти на профессиональном уровне.
Я втайне гордилась своими успехами в этой области, но, откровенно говоря, некоторые молодые клиенты - псевдорастаманы страшно меня раздражали своими ужимками и бессмысленными разговорами. Кроме того, мне не очень нравилась эксклюзивная ямайская кухня, на которой теперь специализировался мой полусумасшедший хозяин. Все было очень острым и, на мой вкус, немного не соответствовало японским сезонам. В общем, я довольно быстро от всего этого утомилась и даже начала подумывать о том, чтобы снова сменить место работы.
Но каждый раз, когда я почти уже принимала твердое решение уволиться, происходило что-нибудь эдакое, и в результате я оставалась работать в баре. Например, во время одного из таких приступов отчаяния я, разозленная и уставшая, ехала с работы на такси. Таксист был самым обычным японским таксистом - мужчина предпенсионного возраста, серые форменные брюки, белая рубашка, гладковыбритый подбородок. Но как только выяснилось, что я работаю в рэгги-баре, он пришел в возбуждение и заявил, что страшно гордится тем, что - между прочим! - именно в его такси как-то раз ехал один из музыкантов группы «Aswad».
- Вы что, знаете группу «Aswad»? - я искренне удивилась, потому что водитель ну никак не походил на фаната этой рэгги-группы.
- Ну конечно! Это отличная группа! Они приезжали сюда на фестиваль рэгги «Джапансплэш», и, кажется, у них был сейшн с Джанет Кэй.
Судя по всему, таксист был большим поклонником рэгги. Я все еще не могла поверить собственным глазам и ушам, а он уже начал признаваться в вечной любви к Бобу Марли и даже пытался напевать что-то из его песен. К тому моменту, как мы доехали до моего дома, я напрочь забыла о том, что еще полчаса назад собиралась увольняться с работы.
Я до сих пор думаю, что этот водитель на самом деле был ангелом, посланным мне с небес Богиней Рэгги.
Наши отношения с Рюичиро стали еще ближе. И хотя мы по-прежнему живем отдельно, почти все время проводим вместе. Он продолжает получать какие-то гонорары за свою первую книжку, и благодаря этим деньгам мы время от времени позволяем себе некоторые излишества: вроде поездки на Сайпан к нашим друзьям Сасэко и Кодзуми. Эти молодые старики, кстати сказать, чувствуют себя отлично. Им нравится жить за границей, нравится океан, нравится небо и солнце. Их жизнь полна ярких красок, и когда бы я ни думала о них, как бы их себе ни представляла - обласканных ли южным солнцем или окутанных темным покровом восхитительной ночи, - я каждый раз чувствую на себе дыхание того необычного мира, в котором живут их души. Мира, в котором даже время течет не так, как в Японии.
С тех пор как Рюичиро мне изменил, прошел почти год.
Незадолго до того, как он должен был вернуться из очередной заграничной поездки, я узнала, что в Испании у него есть другая женщина. Самое смешное, что она сама же и засветилась, по ошибке позвонив в его квартиру, где я всегда живу во время его отсутствия.
При первой же возможности я сообщила Рюичиро об этом звонке. Он смутился, замолчал и повесил трубку. А через неделю приехал, как ни в чем не бывало.
Я не стала устраивать скандал, только спросила, как это ему хватило наглости заявиться сюда, ко мне. Вместо ответа он сказал что-то вроде: «Почему ты так быстро поставила крест на наших отношениях?!»
В общем, мы оба были слегка удивлены поведением друг друга.
Потом он, конечно же, извинился, впрочем, добавив, что в последнее время его все чаще тянет к женщинам с ангельскими личиками, а вот брюзгливые скандалистки вроде меня нравятся ему все меньше и меньше.
Все это звучало абсолютно абсурдно и вообще не было похоже на извинение. К тому же, услышав про ангельские личики, я вспомнила Маю и окончательно расстроилась. Кажется, Рюичиро это почувствовал. Он как-то заволновался, взял меня за руки и сказал:
- Это все чепуха, слышишь? Я тебя обожаю. Ты - непредсказуема, а это для меня самое главное. Лучше тебя просто никого не может быть. Именно поэтому я и вернулся, а вовсе не потому, что хочу бросить тебе вызов или что-то в этом роде. Пожалуйста, постарайся меня понять!
Искренность этих слов поразила меня до глубины души. Я не знаю, люблю ли я его так же сильно, как раньше, но одно я знаю точно - он мне нужен и без него я просто не смогу. Я простила его, как, надеюсь, и он бесконечно прощает меня.
Но это еще не конец нашей истории.
Через две недели после того, как Рюичиро вернулся из своей поездки, я возвращалась вечером домой по одной из пристанционных улочек и наткнулась на маленький цветочный магазин. Не знаю, почему так получилось, но в тот день весь тротуар у магазина был заставлен корзиночками с миниатюрными букетами красочных экзотических цветов. Внутри никого не было, хотя соседние продуктовые лавки, а также небольшая аптека неподалеку буквально кишели домохозяйками и праздношатающимися школьниками, у которых к этому часу уже закончились занятия.
Я выбрала себе корзиночку с букетом, расплатилась и побрела дальше посреди этой бурлящей и жужжащей толпы. Я сделала это почти бездумно. Просто так.
Придя в квартиру Рюичиро, я вытащила яркий букет из корзинки и переставила его в вазу. Немного полюбовавшись цветами, я достала из буфета какие-то конфетки и уселась на диван перед телевизором.
Но я не могла сосредоточиться на цветной картинке.
Мысли мои были о другом.
«Господи, - думала я, - когда же я, наконец, научусь приносить в жизнь окружающих меня людей ту теплоту и радость, которые так легко принес в мою этот маленький букетик?» Мое сердце сжалось от боли, и впервые за долгое время я не удержалась от слез.
Внутри каждого из нас, в самой глубине души, гнездится слабое, дрожащее нечто, которое нуждается в заботе и любви. И время от времени нужно плакать, потому что слезы - это признак того, что сердце все еще не зачерствело, что мы все еще способны любить.
Когда Рюичиро вернулся, я рассказала ему об этом. Он глубоко задумался и погрузился в молчание.
Я - тоже молча - сидела напротив него и глядела на темную дорогу за окном. В голове моей проплывали тихие мысли.
… Наверное, когда-нибудь мне захочется взять кого-нибудь за руку и отправиться куда-нибудь по этой темной ночной дороге. И тогда, наверное, я так и сделаю. Не раздумывая! Просто сделаю, как мне хочется…
Но я не стала говорить этого вслух. Ведь Рюичиро думал обо мне, думал ради меня. Он делал это, как мог (в последнее время даже начал мыть посуду), поэтому я удержалась и ничего не сказала. Просто продолжала беззвучно сидеть напротив него.
… а значит, что бы ни произошло, в моей жизни ничего не изменится - она будет течь себе дальше, без остановки. Без остановки…

Предыдущая страница 35


Банана Ёсимото - Биография

Банана Ёсимото

На основную страницу

Биография

Банана Ёсимото (Настоящее имя Майко Ёсимото) родилась в июле 1964 году в Токио, где живет и по сей день. Ее отец - Такааки Ёсимото, поэт, публицист, философ, культовая фигура в молодежных кругах. Писать Банана Ёсимото начала в 22 года. Среди ее произведений: повести «Кухня», «Moonlight Shadow», «N.P.» и «Амрита» (синтоистский водяной бог), сборник рассказов «Ящерица» и несколько эссе. Ее книги отмечены многими национальными литературными премиями: «Кухня» - премия журнала «Кайэн» 1987 г. за лучший дебют, «Moonlight shadow» - премия им. Кёки Идзуми, «Амрита» - премия им. Мурасаки Сикибу. По повестям «Кухня» и «Амрита» поставлены фильмы. Произведения Бананы Есимоты пользуются особой популярностью среди молодежи, воспитанной на комиксах и телевидении, сразу же по выходе становясь бестселлерами. Так, «Кухня» к настоящему моменту выдержала в Японии свыше 70 переизданий. Исходя из тиражей и читательской популярности, восьмидесятые-девяностые годы в японской литературе можно назвать эпохой Ёсимото и Мураками.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга первая (Страница 1)
    • 1. Долгожданный дождь (Страница 3)
    • 2. День призраков (Страница 4)
    • 3. Мама и ее мучительное здоровье (Страница 5)
    • 4. Still be a lady/ girls can't do (Страница 6)
    • 5. Прекрасная звезда (Страница 8)
    • 6. Идеальный отдых (Страница 10)
    • 7. Жизнь (Страница 11)
    • 8. Пора домой (Страница 12)
    • 9. Множество секретов (Страница 14)
    • 10. Полумертвая (Страница 15)
    • 11. Смерть и сера (Страница 16)
  • Книга вторая (Страница 17)
    • 12. Мемория (Страница 17)
    • 13. 0091 (Страница 18)
    • 14. Something's got to give (Страница 20)
    • 15. 3 часа ночи, вечность (Страница 21)
    • 16. Секретная комната философа (Страница 23)
    • 17. Без напряга (Страница 25)
    • 18. What about your friends (Страница 27)
    • 19. Дорога домой (Страница 28)
    • 20. Полуночная Золушка (Страница 30)
    • 21. Cruel (Страница 31)
    • 22. This Used to be My Playground (Страница 33)


Банана Ёсимото

Амрита

 Читать книгу

Аннотация

Популярная японская писательница Банана Есимото – мастер миниатюры, на этот раз пожертвовала минимализмом ради "Амриты" – божественной влаги, эликсира вечной молодости, – поведав историю смерти и жизни. После самоубийства сестры популярной актрисы, Сакуми в результате несчастного случая теряет память. Но эта потеря оборачивается для нее началом новой жизни: она обретает способность путешествовать во времени и пространстве, во сне и в реальности. Герои романа страдают, любят, боятся и ненавидят, вновь и вновь доказывая, что в этом изменчивом мире лишь человеческие страсти остаются неизменными. Банана Есимото – великолепный рассказчик… Ее чувственность – тонкая, замаскированная и необыкновенно мощная. Язык обманчиво прост…

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel