Астрид Линдгрен - Три повести о Малыше и Карлсоне

1 Астрид Линдгрен

ПОВЕСТЬ ПЕРВАЯ
КАРЛСОН, КОТОРЫЙ ЖИВЕТ НА КРЫШЕ

* * *

В городе Стокгольме, на самой обыкновенной улице, в самом обыкновенном доме живет самая обыкновенная шведская семья по фамилии Свантесон. Семья эта состоит из самого обыкновенного папы, самой обыкновенной мамы и трех самых обыкновенных ребят - Боссе, Бетан и Малыша.
- Я вовсе не самый обыкновенный малыш, - говорит Малыш.
Но это, конечно, неправда. Ведь на свете столько мальчишек, которым семь лет, у которых голубые глаза, немытые уши и разорванные на коленках штанишки, что сомневаться тут нечего: Малыш - самый обыкновенный мальчик.
Боссе пятнадцать лет, и он с большей охотой стоит в футбольных воротах, чем у школьной доски, а значит - он тоже самый обыкновенный мальчик.
Бетан четырнадцать лет, и у нее косы точь-в-точь такие же, как у других самых обыкновенных девочек.
Во всем доме есть только одно не совсем обыкновенное существо - Карлсон, который живет на крыше. Да, он живет на крыше, и одно это уже необыкновенно. Быть может, в других городах дело обстоит иначе, но в Стокгольме почти никогда не случается, чтобы кто-нибудь жил на крыше, да еще в отдельном маленьком домике. А вот Карлсон, представьте себе, живет именно там.
Карлсон - это маленький толстенький самоуверенный человечек, и к тому же он умеет летать. На самолетах и вертолетах летать могут все, а вот Карлсон умеет летать сам по себе. Стоит ему только нажать кнопку на животе, как у него за спиной тут же начинает работать хитроумный моторчик. С минуту, пока пропеллер не раскрутится как следует, Карлсон стоит неподвижно, но когда мотор заработает вовсю, Карлсон взмывает ввысь и летит, слегка покачиваясь, с таким важным и достойным видом, словно какой-нибудь директор, - конечно, если можно себе представить директора с пропеллером за спиной.
Карлсону прекрасно живется в маленьком домике на крыше. По вечерам он сидит на крылечке, покуривает трубку да глядит на звезды. С крыши, разумеется, звезды видны лучше, чем из окон, и поэтому можно только удивляться, что так мало людей живет на крышах. Должно быть, другие жильцы просто не догадываются поселиться на крыше. Ведь они не знают, что у Карлсона там свой домик, потому что домик этот спрятан за большой дымовой трубой. И вообще, станут ли взрослые обращать внимание на какой-то там крошечный домик, даже если и споткнутся о него?
Как-то раз один трубочист вдруг увидел домик Карлсона. Он очень удивился и сказал самому себе:
- Странно... Домик?.. Не может быть! На крыше стоит маленький домик?.. Как он мог здесь оказаться?
Затем трубочист полез в трубу, забыл про домик и уж никогда больше о нем не вспоминал.
Малыш был очень рад, что познакомился с Карлсоном. Как только Карлсон прилетал, начинались необычайные приключения. Карлсону, должно быть, тоже было приятно познакомиться с Малышом. Ведь что ни говори, а не очень-то уютно жить одному в маленьком домике, да еще в таком, о котором никто и не слышал. Грустно, если некому крикнуть: «Привет, Карлсон!», когда ты пролетаешь мимо.
Их знакомство произошло в один из тех неудачных, дней, когда быть Малышом не доставляло никакой радости, хотя обычно быть Малышом чудесно. Ведь Малыш - любимец всей семьи, и каждый балует его как только может. Но в тот день все шло шиворот-навыворот. Мама выругала его за то, что он опять разорвал штаны, Бетан крикнула ему: «Вытри нос!», а папа рассердился, потому что Малыш поздно пришел из школы.
- По улицам слоняешься! - сказал папа.
«По улицам слоняешься!» Но ведь папа не знал, что по дороге домой Малышу повстречался щенок. Милый, прекрасный щенок, который обнюхал Малыша и приветливо завилял хвостом, словно хотел стать его щенком.
Если бы это зависело от Малыша, то желание щенка осуществилось бы тут же. Но беда заключалась в том, что мама и папа ни за что не хотели держать в доме собаку. А кроме того, из-за угла вдруг появилась какая-то тетка и закричала: «Рики! Рики! Сюда!» - и тогда Малышу стало совершенно ясно, что этот щенок уже никогда не станет его щенком.
- Похоже, что так всю жизнь и прожзшешь без собаки, - с горечью сказал Малыш, когда все обернулось против него. - Вот у тебя, мама, есть папа; и Боссе с Бетан тоже всегда вместе. А у меня - у меня никого нет!..
- Дорогой Малыш, ведь у тебя все мы! - сказала мама.
- Не знаю... - с еще большей горечью произнес Малыш, потому что ему вдруг показалось, что у него действительно никого и ничего нет на свете.
Впрочем, у него была своя комната, и он туда отправился.
Стоял ясный весенний вечер, окна были открыты, и белые занавески медленно раскачивались, словно здороваясь с маленькими бледными звездами, только что появившимися на чистом весеннем небе. Малыш облокотился о подоконник и стал смотреть в окно. Он думал о том прекрасном щенке, который повстречался ему сегодня. Быть может, этот щенок лежит сейчас в корзинке на кухне и какой-нибудь мальчик - не Малыш, а другой - сидит рядом с ним на полу, гладит его косматую голову и приговаривает: «Рики, ты чудесный пес!»
Малыш тяжело вздохнул. Вдруг он услышал какое-то слабое жужжание. Оно становилось все громче и громче, и вот, как это ни покажется странным, мимо окна пролетел толстый человечек. Это и был Карлсон, который живет на крыше. Но ведь в то время Малыш еще не знал его.
Карлсон окинул Малыша внимательным, долгим взглядом и полетел дальше. Набрав высоту, он сделал небольшой круг над крышей, облетел вокруг трубы и повернул назад, к окну. Затем он прибавил скорость и пронесся мимо Малыша, как настоящий маленький самолет. Потом сделал второй круг. Потом третий.
Малыш стоял не шелохнувшись и ждал, что будет дальше. У него просто дух захватило от волнения и по спине побежали мурашки - ведь не каждый день мимо окон пролетают маленькие толстые человечки.
А человечек за окном тем временем замедлил ход и, поравнявшись с подоконником, сказал:
- Привет! Можно мне здесь на минуточку приземлиться?
- Да, да, пожалуйста, - поспешно ответил Малыш и добавил: - А что, трудно вот так летать?
- Мне - ни капельки, - важно произнес Карлсон, - потому что я лучший в мире летун! Но я не советовал бы увальню, похожему на мешок с сеном, подражать мне.
Малыш подумал, что на «мешок с сеном» обижаться не стоит, но решил никогда не пробовать летать.
- Как тебя зовут? - спросил Карлсон.
- Малыш. Хотя по-настоящему меня зовут Сванте Свантесон.
- А меня, как это ни странно, зовут Карлсон. Просто Карлсон, и все. Привет, Малыш!
- Привет, Карлсон! - сказал Малыш.
- Сколько тебе лет? - спросил Карлсон.
- Семь, - ответил Малыш.
- Отлично. Продолжим разговор, - сказал сон.
Затем он быстро перекинул через подоконник одну за другой свои маленькие толстенькие ножки и очутился в комнате.
- А тебе сколько лет? - спросил Малыш, решив, что Карлсон ведет себя уж слишком ребячливо для взрослого дяди.
- Сколько мне лет? - переспросил Карлсон. - Я мужчина в самом расцвете сил, больше я тебе ничего не могу сказать.
Малыш в точности не понимал, что значит быть мужчиной в самом расцвете сил. Может быть, он тоже мужчина в самом расцвете сил, но только еще не знает об этом? Поэтому он осторожно спросил:
- А в каком возрасте бывает расцвет сил?
- В любом! - ответил Карлсон с довольной улыбкой. - В любом, во всяком случае, когда речь идет обо мне. Я красивый, умный и в меру упитанный мужчина в самом расцвете сил!
Он подошел к книжной полке Малыша и вытащил стоявшую там игрушечную паровую машину.
- Давай запустим ее, - предложил Карлсон.
- Без папы нельзя, - сказал Малыш. - Машину можно запускать только вместе с папой или Боссе.
- С папой, с Боссе или с Карлсоном, который живет на крыше. Лучший в мире специалист по паровым машинам - это Карлсон, который живет на крыше. Так и передай своему папе! - сказал Карлсон.
Он быстро схватил бутылку с денатуратом, которая стояла рядом с машиной, наполнил маленькую спиртовку и зажег фитиль.
Хотя Карлсон и был лучшим в мире специалистом по паровым машинам, денатурат он наливал весьма неуклюже и даже пролил его, так что на полке образовалось целое денатуратное озеро. Оно тут же загорелось, и на полированной поверхности заплясали веселые голубые язычки пламени. Малыш испуганно вскрикнул и отскочил.
- Спокойствие, только спокойствие! - сказал Карлсон и предостерегающе поднял свою пухлую ручку.
Но Малыш не мог стоять спокойно, когда видел огонь. Он быстро схватил тряпку и прибил пламя. На полированной поверхности полки осталось несколько больших безобразных пятен.
- Погляди, как испортилась полка! - озабоченно произнес Малыш. - Что теперь скажет мама?
- Пустяки, дело житейское! Несколько крошечных пятнышек на книжной полке - это дело житейское. Так и передай своей маме.
Карлсон опустился на колени возле паровой машины, и глаза его заблестели.
- Сейчас она начнет работать.
И действительно, не прошло и секунды, как паровая машина заработала. Фут, фут, фут... - пыхтела она. О, это была самая прекрасная из всех паровых машин, какие только можно себе вообразить, и Карлсон выглядел таким гордым и счастливым, будто сам ее изобрел.
- Я должен проверить предохранительный клапан, - вдруг произнес Карлсон и принялся крутить какую-то маленькую ручку. - Если не проверить предохранительные клапаны, случаются аварии.
Фут-фут-фут... - пыхтела машина все быстрее и быстрее. - Фут-фут-фут!.. Под конец она стала задыхаться, точно мчалась галопом. Глаза у Карлсона сияли.
А Малыш уже перестал горевать по поводу пятен на полке. Он был счастлив, что у него есть такая чудесная паровая машина и что он познакомился с Карлсоном, лучшим в мире специалистом по паровым машинам, который так искусно проверил ее предохранительный клапан.
- Ну, Малыш, - сказал Карлсон, - вот это действительно «фут-фут-фут»! Вот это я понимаю! Лучший в мире спе...
Но закончить Карлсон не успел, потому что в этот момент раздался громкий взрыв и паровой машины не стало, а обломки ее разлетелись по всей комнате.
- Она взорвалась! - в восторге закричал Карлсон, словно ему удалось проделать с паровой машиной самый интересный фокус. - Честное слово, она взорвалась! Какой грохот! Вот здорово!
Но Малыш не мог разделить радость Карлсона. Он стоял растерянный, с глазами, полными слез.
- Моя паровая машина... - всхлипывал он. - Моя паровая машина развалилась на куски!
- Пустяки, дело житейское! - И Карлсон беспечно махнул своей маленькой пухлой рукой. - Я тебе дам еще лучшую машину, - успокаивал он Малыша.
- Ты? - удивился Малыш.
- Конечно. У меня там, наверху, несколько тысяч паровых машин.
- Где это у тебя там, наверху?
- Наверху, в моем домике на крыше.
- У тебя есть домик на крыше? - переспросил Малыш. - И несколько тысяч паровых машин?
- Ну да. Уж сотни две наверняка.
- Как бы мне хотелось побывать в твоем домике! - воскликнул Малыш.
В это было трудно поверить: маленький домик на крыше, и в нем живет Карлсон...
- Подумать только, дом, набитый паровыми машинами! - воскликнул Малыш. - Две сотни машин!
- Ну, я в точности не считал, сколько их там осталось, - уточнил Карлсон, - но уж никак не меньше нескольких дюжин.
- И ты мне дашь одну машину?
- Ну конечно!
- Прямо сейчас!
- Нет, сначала мне надо их немножко осмотреть, проверить предохранительные клапаны... ну, и тому подобное. Спокойствие, только спокойствие! Ты получишь машину на днях.
Малыш принялся собирать с пола куски того, что раньше было его паровой машиной.
- Представляю, как рассердится папа, - озабоченно пробормотал он.
Карлсон удивленно поднял брови:
- Из-за паровой машины? Да ведь это же пустяки, дело житейское. Стоит ли волноваться по такому поводу! Так и передай своему папе. Я бы ему это сам сказал, но спешу и поэтому не могу здесь задерживаться... Мне не удастся сегодня встретиться с твоим папой. Я должен слетать домой, поглядеть, что там делается.
- Это очень хорошо, что ты попал ко мне, - сказал Малыш. - Хотя, конечно, паровая машина... Ты еще когда-нибудь залетишь сюда?
- Спокойствие, только спокойствие! - сказал Карлсон и нажал кнопку на своем животе.
Мотор загудел, но Карлсон все стоял неподвижно и ждал, пока пропеллер раскрутится во всю мощь. Но вот Карлсон оторвался от пола и сделал несколько кругов.
- Мотор что-то барахлит. Надо будет залететь в мастерскую, чтобы его там смазали. Конечно, я и сам мог бы это сделать, да, беда, нет времени... Думаю, что я все-таки загляну в мастерскую. Малыш тоже подумал, что так будет разумнее. Карлсон вылетел в открытое окно; его маленькая толстенькая фигурка четко вырисовывалась на весеннем, усыпанном звездами небе.
- Привет, Малыш! - крикнул Карлсон, помахал своей пухлое ручкой и скрылся.

КАРЛСОН СТРОИТ БАШНЮ

- Я ведь вам уже говорил, что его зовут Карлсон и что он живет там, наверху, на крыше, - сказал Малыш. - Что же здесь особенного? Разве люди не могут жить, где им хочется?..
- Не упрямься, Малыш, - сказала мама. - Если бы ты знал, как ты нас напугал! Настоящий взрыв. Ведь тебя могло убить! Неужели ты не понимаешь?
- Понимаю, но все равно Карлсон - лучший в мире специалист по паровым машинам, - ответил Малыш и серьезно посмотрел на свою маму.
Ну как она не понимает, что невозможно сказать «нет», когда лучший в мире специалист по паровым машинам предлагает проверить предохранительный клапан!
- Надо отвечать за свои поступки, - строго сказал папа, - а не сваливать вину на какого-то Карлсона с крыши, которого вообще не существует.
- Нет, - сказал Малыш, - существует!
- Да еще и летать умеет! - насмешливо подхватил Боссе.
- Представь себе, умеет, - отрезал Малыш. - Я надеюсь, что он залетит к нам, и ты сам увидишь.
- Хорошо бы он залетел завтра, - сказала Бетан. - Я дам тебе крону, Малыш, если увижу своими глазами Карлсона, который живет на крыше.
- Нет, завтра ты его не увидишь - завтра он должен слетать в мастерскую смазать мотор.
- Ну, хватит рассказывать сказки, - сказала мама. - Ты лучше погляди, на что похожа твоя книжная полка.
- Карлсон говорит, что это пустяки, дело житейское! - И Малыш махнул рукой, точь-в-точь как махал Карлсон, давая понять, что вовсе не стоит расстраиваться из-за каких-то там пятен на полке.
Но ни слова Малыша, ни этот жест не произвели на маму никакого впечатления.
- Вот, значит, как говорит Карлсон? - строго сказала она. - Тогда передай ему, что, если он еще раз сунет сюда свой нос, я его так отшлепаю - век будет помнить.
Малыш ничего не ответил. Ему показалось ужасным, что мама собирается отшлепать лучшего в мире специалиста по паровым машинам. Да, ничего хорошего нельзя было ожидать в такой неудачный день, когда буквально все шло шиворот-навыворот.
И вдруг Малыш почувствовал, что он очень соскучился по Карлсону - бодрому, веселому человечку, который так потешно махал своей маленькой рукой, приговаривая: «Неприятности - это пустяки, дело житейское, и расстраиваться тут нечего». «Неужели Карлсон больше никогда не прилетит?» - с тревогой подумал Малыш.
- Спокойствие, только спокойствие! - сказал себе Малыш, подражая Карлсону. - Карлсон ведь обещал, а он такой, что ему можно верить, это сразу видно. Через денек-другой он прилетит, наверняка прилетит.
...Малыш лежал на полу в своей комнате и читал книгу, когда снова услышал за окном какое-то жужжание, и, словно гигантский шмель, в комнату влетел Карлсон. Он сделал несколько кругов под потолком, напевая вполголоса какую-то веселую песенку. Пролетая мимо висящих на стенах картин, он всякий раз сбавлял скорость, чтобы лучше их рассмотреть. При этом он склонял набок голову и прищуривал глазки.
- Красивые картины, - сказал он наконец. - Необычайно красивые картины! Хотя, конечно, не такие красивые, как мои.
Малыш вскочил на ноги и стоял, не помня себя от восторга: так он был рад, что Карлсон вернулся.
- А у тебя там на крыше много картин? - спросил он.
- Несколько тысяч. Ведь я сам рисую в свободное время. Я рисую маленьких петухов и птиц и другие красивые вещи. Я лучший в мире рисовальщик петухов, - сказал Карлсон и, сделав изящный разворот, приземлился на пол рядом с Малышом.
- Что ты говоришь! - удивился Малыш. - А нельзя ли мне подняться с тобой на крышу? Мне так хочется увидеть твой дом, твои паровые машины и твои картины!..
- Конечно, можно, - ответил Карлсон, - само собой разумеется. Ты будешь дорогим гостем... как- нибудь в другой раз.
- Поскорей бы! - воскликнул Малыш.
- Спокойствие, только спокойствие! - сказал Карлсон. - Я должен сначала прибрать у себя в доме. Но на это не уйдет много времени. Ты ведь догадываешься, кто лучший в мире мастер скоростной уборки комнат?
- Наверно, ты, - робко сказал Малыш.
- «Наверно»! - возмутился Карлсон. - Ты еще говоришь «наверно»! Как ты можешь сомневаться! Карлсон, который живет на крыше, - лучший в мире мастер скоростной уборки комнат. Это всем известно.
Малыш не сомневался, что Карлсон во всем «лучший в мире». И уж наверняка он самый лучший в мире товарищ по играм. В этом Малыш убедился на собственном опыте... Правда, Кристер, и Гунилла тоже хорошие товарищи, но им далеко до Карлсона, который живет на крыше! Кристер только и делает, что хвалится своей собакой Еффой, и Малыш ему давнозавидует.
«Если он завтра опять будет хвастаться Еффой, я ему расскажу про Карлсона. Что стоит его Еффа по сравнению с Карлсоном, который живет на крыше! Так я ему и скажу».
И все же ничего на свете Малыш так страстно не желал иметь, как собаку... Карлсон прервал размышления Малыща.

1 Следующая страница


Три повести о Малыше и Карлсоне 2

- Я бы не прочь сейчас слегка поразвлечься, - сказал он и с любопытством огляделся вокруг. - Тебе не купили новой паровой машины?
Малыш покачал головой. Он вспомнил о своей паровой машине и подумал: «Вот сейчас, когда Карлсон здесь, мама и папа смогут убедиться, что он в самом деле существует». А если Боссе и Бетан дома, то им он тоже покажет Карлсона.
- Хочешь пойти познакомиться с моими мамой и папой? - спросил Малыш.
- Конечно! С восторгом! - ответил Карлсон. - Им будет очень приятно меня увидеть - ведь я такой красивый и умный... - Карлсон с довольным видом прошелся по комнате. - И в меру упитанный, - добавил он. - Короче, мужчина в самом расцвете сил. Да, твоим родителям будет очень приятно со мной познакомиться.
По доносившемуся из кухни запаху жарящихся мясных тефтелей Малыш понял, что скоро будут обедать. Подумав, он решил свести Карлсона познакомиться со своими родными после обеда. Во-первых, никогда ничего хорошего не получается, когда маме мешают жарить тефтели. А кроме того, вдруг папа или мама вздумают завести с Карлсоном разговор о паровой машине или о пятнах на книжной полке... А такого разговора ни в коем случае нельзя допускать. Во время обеда Малыш постарается втолковать и папе и маме, как надо относиться к лучшему в мире специалисту по паровым машинам. Вот когда они пообедают и все поймут, Малыш пригласит всю семью к себе в комнату.
«Будьте добры, - скажет Малыш, - пойдемте ко мне. У меня в гостях Карлсон, который живет на крыше».
Как они изумятся! Как будет забавно глядеть на их лица!
Карлсон вдруг перестал расхаживать по комнате. Он замер на месте и стал принюхиваться, словно ищейка.
- Мясные тефтели, - сказал он. - Обожаю сочные вкусные тефтели!
Малыш смутился. Собственно говоря, на эти слова Карлсона надо было бы ответить только одно: «Если хочешь, останься и пообедай с нами». Но Малыш не решился произнести такую фразу. Невозможно привести Карлсона к обеду без предварительного объяснения с родителями. Вот Кристера и Гуниллу - это другое дело. С ними Малыш может примчаться в последнюю минуту, когда все остальные уже сидят за столом, и сказать: «Милая мама, дай, пожалуйста, Кристеру и Гунилле горохового супа и блинов». Но привести к обеду совершенно незнакомого маленького толстого человечка, который к тому же взорвал паровую машину и прожег книжную полку, - нет, этого так просто сделать нельзя!
Но ведь Карлсон только что заявил, что обожает сочные вкусные мясные тефтели, - значит, надо во чтобы то ни стало угостить его тефтелями, а то он еще обидится на Малыша и больше не захочет с ним играть... Ах, как много теперь зависело от этих, вкусных мясных тефтелей!
- Подожди минутку, - сказал Малыш. - Я сбега на кухню за тефтелями.
Карлсон одобряюще кивнул головой.
- Неси скорей! - крикнул он вслед Малышу. - Одними картинами сыт не будешь!
Малыш примчался на кухню. Мама в клетчатом переднике стояла у плиты и жарила превосходные тефтели. Время от времени она встряхивала большую сковородку, и плотно уложенные маленькие мясные шарики подскакивали и переворачивались на другую сторону.
- А, это ты, Малыш? - сказала мама. - Скоро будем обедать.
- Мамочка, - произнес Малыш самым вкрадчивым голосом, на который был только способен, - мамочка, положи, пожалуйста, несколько тефтелек на блюдце, и я отнесу их в свою комнату.
- Сейчас, сынок, мы сядем за стол, - ответил; мама.
- Я знаю, но все равно мне очень нужно... После обеда я тебе объясню, в чем дело.
- Ну ладно, ладно, - сказала мама и положила на маленькую тарелочку шесть тефтелей. - На, возьми.
О, чудесные маленькие тефтели! Они пахли так восхитительно и были такие поджаристые, румяные - словом, такие, какими и должны быть хорошие мясные тефтели!
Малыш взял тарелку обеими руками и осторожно понес ее в свою комнату.
- Вот и я, Карлсон! - крикнул Малыш, отворяя дверь.
Но Карлсон исчез. Малыш стоял с тарелкой посреди комнаты и оглядывался по сторонам. Никакого Карлсона не было. Это было так грустно, что у Малыша сразу же испортилось настроение.
- Он ушел, - сказал вслух Малыш. - Он ушел. Но вдруг...
- Пип! - донесся до Малыша какой-то странный писк.
Малыш повернул голову. На кровати, рядом с подушкой, под одеялом, шевелился какой-то маленький комок и пищал:
- Пип! Пип!
А затем из-под одеяла выглянуло лукавое лицо Карлсона.
- Хи-хи! Ты сказал: «он ушел», «он ушел»... Хи-хи! А «он» вовсе не ушел - «он» только спрятался!.. - пропищал Карлсон.
Но тут он увидел в руках Малыша тарелочку и мигом нажал кнопку на животе. Мотор загудел, Карлсон стремительно спикировал с кровати прямо к тарелке с тефтелями. Он на лету схватил тефтельку, потом взвился к потолку и, сделав небольшой круг под лампой, с довольным видом принялся жевать.
- Восхитительные тефтельки! - воскликнул Карлсон. - На редкость вкусные тефтельки! Можно подумать, что их делал лучший в мире специалист по тефтелям!.. Но ты, конечно, знаешь, что это не так, - добавил он.
Карлсон снова спикировал к тарелке и взял еще одну тефтельку.
В этот момент из кухни послышался мамин голос:
- Малыш, мы садимся обедать, быстро мой руки!
- Мне надо идти, - сказал Малыш Карлсону и поставил тарелочку на пол. - Но я очень скоро вернусь. Обещай, что ты меня дождешься.
- Хорошо, дождусь, - сказал Карлсон. - Но что мне здесь делать без тебя? - Карлсон спланировал на пол и приземлился возле Малыша. - Пока тебя не будет, я хочу заняться чем-нибудь интересным. У тебя правда нет больше паровых машин?
- Нет, - ответил Малыш. - .Машин нет, но есть кубики.
- Покажи, - сказал Карлсон. Малыш достал из шкафа, где лежали игрушки, ящик со строительным набором. Это был и в самом деле великолепный строительный материал - разноцветные детали различной формы. Их можно было соединять друг с другом и строить всевозможные вещи.
- Вот, играй, - сказал Малыш. - Из этого набора можно сделать и автомобиль, и подъемный кран, и все, что хочешь...
- Неужели лучший в мире строитель не знает, - прервал Малыша Карлсон, - что можно построить из этого строительного материала!
Карлсон сунул себе в рот еще одну тефтельку и кинулся к ящику с кубиками.
- Сейчас ты увидишь, - проговорил он и вывалил все кубики на пол. - Сейчас ты увидишь...
Но Малышу надо было идти обедать. Как охотно он остался бы здесь понаблюдать за работой лучшего в мире строителя! С порога он еще раз оглянулся на Карлсона и увидел, что тот уже сидит на полу возле горы кубиков и радостно напевает себе под нос:

Ура, ура, ура!
Прекрасная игра!
Красив я и умен,
И ловок, и силен!
Люблю играть, люблю... жевать.

Последние слова он пропел, проглотив четвертую тефтельку.
Когда Малыш вошел в столовую, мама, папа, Боссе и Бетан уже сидели за столом. Малыш шмыгнул на свое место и повязал вокруг шеи салфетку.
- Обещай мне одну вещь, мама. И ты, папа, тоже, - сказал он.
- Что же мы должны тебе обещать? - спросила мама.
- Нет, ты раньше обещай!
Папа был против того, чтобы обещать вслепую.
- А вдруг ты опять попросишь собаку? - сказал папа.
- Нет, не собаку, - ответил Малыш. - А кстати, собаку ты мне тоже можешь обещать, если хочешь!.. Нет, это совсем другое и нисколечко не опасное. Обещайте, что вы обещаете!
- Ну ладно, ладно, - сказала мама.
- Значит, вы обещали, - радостно подхватил Малыш, - ничего не говорить насчет паровой машины Карлсону, который живет на крыше...
- Интересно, - сказала Бетан, - как они могут что-нибудь сказать или не сказать Карлсону о паровой машине, раз они никогда с ним не встретятся?
- Нет, встретятся, - спокойно ответил Малыш, - потому что Карлсон сидит в моей комнате.!
- Ой, я сейчас подавлюсь! - воскликнул Боссе. - Карлсон сидит в твоей комнате?
- Да, представь себе, сидит! - И Малыш с торжествующим видом поглядел по сторонам.
Только бы они поскорее пообедали, и тогда они увидят...
- Нам было бы очень приятно познакомиться с Карлсоном, - сказала мама.
- Карлсон тоже так думает! - ответил Малыш.
Наконец доели компот. Мама поднялась из-за стола. Настал решающий миг.
- Пойдемте все, - предложил Малыш.
- Тебе не придется нас упрашивать, - сказала Бетан.
- Я не успокоюсь, пока не увижу этого самого Карлсона.
Малыш шел впереди.
- Только исполните, что обещали, - сказал он, подойдя к двери своей комнаты. - Ни слова о паровой машине!
Затем он нажал дверную ручку и открыл дверь. Карлсона в комнате не было. На этот раз по-настоящему не было. Нигде. Даже в постели Малыша не шевелился маленький комок.
Зато на полу возвышалась башня из кубиков. Очень высокая башня. И хотя Карлсон мог бы, конечно, построить из кубиков подъемные краны и любые другие вещи, на этот раз он просто ставил один кубик на другой, так что в конце концов получилась длинная-предлинная, узкая башня, которая сверху была увенчана чем-то, что явно должно было изображать купол: на самом верхнем кубике лежала маленькая круглая мясная тефтелька.

КАРЛСОН ИГРАЕТ В ПАЛАТКУ

Да, это была для Малыша очень тяжелая минута. Маме, конечно, не понравилось, что ее тефтелями украшают башни из кубиков, и она не сомневалась, что это была работа Малыша.
- Карлсон, который живет на крыше... - начал было Малыш, но папа строго прервал его:
- Вот что, Малыш: мы больше не хотим слушать твои выдумки про Карлсона!
Боссе и Бетан рассмеялись.
- Ну и хитрец же этот Карлсон! - сказала Бетан. - Он скрывается как раз в ту минуту, когда мы приходим.
Огорченный Малыш съел холодную тефтельку и собрал свои кубики. Говорить о Карлсоне сейчас явно не стоило.
Но как нехорошо поступил с ним Карлсон, как нехорошо!
- А теперь мы пойдем пить кофе и забудем про Карлсона, - сказал папа и в утешение потрепал Малыша по щеке.
Кофе пили всегда в столовой у камина. Так было и сегодня вечером, хотя на дворе стояла теплая, ясная весенняя погода и липы на улице уже оделись маленькими клейкими зелеными листочками. Малыш не любил кофе, но зато очень любил сидеть вот так с мамой, и папой, и Боссе, и Бетан перед огнем, горящим в камине...
- Мама, отвернись на минутку, - попросил Малыш, когда мама поставила на маленький столик перед камином поднос с кофейником.
- Зачем?
- Ты же не можешь видеть, как я грызу сахар, а я сейчас возьму кусок, - сказал Малыш.
Малышу надо было чем-то утешиться. Он был очень огорчен, что Карлсон удрал. Ведь действительно нехорошо так поступать - вдруг исчезнуть, ничего не оставив, кроме башни из кубиков, да еще с мясной тефтелькой наверху!
Малыш сидел на своем любимом месте у камина - так близко к огню, как только возможно.
Вот эти минуты, когда вся семья после обеда пила кофе, были, пожалуй, самыми приятными за весь день. Тут можно было спокойно поговорить с папой и с мамой, и они терпеливо выслушивали Малыша, что не всегда случалось в другое время. Забавно было следить за тем, как Боссе и Бетан подтрунивали друг над другом и болтали о «зубрежке». «Зубрежкой», должно быть, назывался другой, более сложный способ приготовления уроков, чем тот, которому учили Малыша в начальной школе. Малышу тоже очень хотелось рассказать о своих школьных делах, но никто, кроме мамы и папы, этим не интересовался. Боссе и Бетан только смеялись над его рассказами, и Малыш замолкал - он боялся говорить то, над чем так обидно смеются. Впрочем, Боссе и Бетан старались не дразнить Малыша, потому что он им отвечал тем же. А дразнить Малыш умел прекрасно, - да и как может быть иначе, когда у тебя такой брат, как Боссе, и такая сестра, как Бетан!
- Ну, Малыш, - спросила мама, - ты уже выучил уроки?
Нельзя сказать, чтобы такие вопросы были Малышу по душе, но раз уж мама так спокойно отнеслась к тому, что он съел кусок сахару, то и Малыш решил мужественно выдержать этот неприятный разговор.
- Конечно, выучил, - хмуро ответил он.
Все это время Малыш думал только о Карлсоне. И как это люди не понимают, что пока он не узнает, куда исчез Карлсон, ему не до уроков!
- А что вам задали? - спросил папа.
Малыш окончательно рассердился. Видно, этим разговорам сегодня конца не будет. Ведь не затем же они так уютно сидят сейчас у огня, чтобы только и делать, что говорить об уроках!
- Нам задали алфавит, - торопливо ответил он, - целый длиннющий алфавит. И я его знаю: сперва идет "А", а потом все остальные буквы.
Он взял еще кусок сахару и снова принялся думать о Карлсоне. Пусть себе болтают о чем хотят, а он будет думать только о Карлсоне.
От этих мыслей его оторвала Бетан:
- Ты что, не слышишь, Малыш? Хочешь заработать двадцать пять эре[1]?
Малыш не сразу понял, что она ему говорит. Конечно, он был не прочь заработать двадцать пять эре. Но все зависело от того, что для этого надо сделать.
- Двадцать пять эре - это слишком мало, - твердо сказал он. - Сейчас ведь такая дороговизна... Как ты думаешь, сколько стоит, например, пятидесятиэровый стаканчик мороженого?
- Я думаю, пятьдесят эре, - хитро улыбнулась Бетан.
- Вот именно, - сказал Малыш. - И ты сама прекрасно понимаешь, что двадцать пять эре - это очень мало.
- Да ты ведь даже не знаешь, о чем идет речь, - сказала Бетан. - Тебе ничего не придется делать. Тебе нужно будет только кое-чего не делать.
- А что я должен буду не делать?
- Ты должен будешь в течение всего вечера не переступать порога столовой.
- Понимаешь, придет Пелле, новое увлечение Бетан, - сказал Боссе.
Малыш кивнул. Ну ясно, ловко они все рассчитали: мама с папой пойдут в кино, Боссе - на футбольный матч, а Бетан со своим Пелле проворкуют весь вечер в столовой. И лишь он, Малыш, будет изгнан в свою комнату, да еще за такое ничтожное вознаграждение, как двадцать пять эре... Вот как к нему относятся в семье!
- А какие уши у твоего нового увлечения? Он что, такой же лопоухий, как и тот, прежний?
Это было сказано специально для того, чтобы позлить Бетан.
- Вот, слышишь, мама? - сказала она. - Теперь ты сама понимаешь, почему мне нужно убрать отсюда Малыша. Кто бы ко мне ни пришел - он всех отпугивает!
- Он больше не будет так делать, - неуверенно сказала мама; она не любила, когда ее дети ссорились.
- Нет, будет, наверняка будет! - стояла на своем Бетан. - Ты что, не помнишь, как он выгнал Клааса? Он уставился на него и сказал: «Нет, Бетан, такие уши одобрить невозможно». Ясно, что после этого Клаас и носа сюда не кажет.
- Спокойствие, только спокойствие! - проговорил Малыш тем же тоном, что и Карлсон. - Я останусь в своей комнате, и притом совершенно бесплатно. Если вы не хотите меня видеть, то и ваших денег мне не нужно.
- Хорошо, - сказала Бетан. - Тогда поклянись, что я не увижу тебя здесь в течение всего вечера.
- Клянусь! - сказал Малыш. - И поверь, что мне вовсе не нужны все твои Пелле. Я сам готов заплатить двадцать пять эре, только бы их не видеть.
И вот мама с папой отправились в кино, а Боссе умчался на стадион. Малыш сидел в своей комнате, и притом совершенно бесплатно. Когда он приоткрывал дверь, до него доносилось невнятное бормотание из столовой - там Бетан болтала со своим Пелле. Малыш постарался уловить, о чем они говорят, но это ему не удалось. Тогда он подошел к окну и стал вглядываться в сумерки. Потом посмотрел вниз, на улицу, не играют ли там Кристер и Гунилла. У подъезда возились мальчишки, кроме них, на улице никого не было. Пока они дрались, Малыш с интересом следил за ними, но, к сожалению, драка быстро кончилась, и ему опять стало очень скучно.
И тогда он услышал божественный звук. Он услышал, как жужжит моторчик, и минуту спустя Карлсон влетел в окно.
- Привет, Малыш! - беззаботно произнес он.
- Привет, Карлсон! Откуда ты взялся?
- Что?.. Я не понимаю, что ты хочешь сказать.
- Да ведь ты исчез и как раз в тот момент, когда я собирался тебя познакомить с моими мамой и папой. Почему ты удрал?
Карлсон явно рассердился. Он подбоченился и воскликнул:
- Нет, в жизни не слыхал ничего подобного! Может быть, я уже не имею права взглянуть, что делается у меня дома? Хозяин обязан следить за своим домом. Чем я виноват, что твои мама и папа решили познакомиться со мной как раз в тот момент, когда я должен был заняться своим домом? Карлсон оглядел комнату.
- А где моя башня? Кто разрушил мою прекрасную башню и где моя тефтелька? Малыш смутился.

Предыдущая страница 2 Следующая страница


3 Астрид Линдгрен

- Я не думал, что ты вернешься, - сказал он.
- Ах, так! - закричал Карлсон. - Лучший в мире строитель воздвигает башню, и что же происходит? Кто ставит вокруг нее ограду? Кто следит за тем, чтобы она осталась стоять во веки веков? Никто! Совсем наоборот: башню ломают, уничтожают да к тому же еще и съедают чужую тефтельку!
Карлсон отошел в сторону, присел на низенькую скамеечку и надулся.
- Пустяки, - сказал Малыш, - дело житейское! - И он махнул рукой точно так же, как это делал Карлсон. - Есть из-за чего расстраиваться!..
- Тебе хорошо рассуждать! - сердито пробурчал Карлсон. - Сломать легче всего. Сломать и сказать, что это, мол, дело житейское и не из-за чего расстраиваться. А каково мне, строителю, который воздвиг башню вот этими бедными маленькими руками! И Карлсон ткнул свои пухленькие ручки прямо в нос Малышу. Потом он снова сел на скамеечку и надулся пуще прежнего.
- Я просто вне себя, - проворчал он, - ну просто выхожу из себя!
Малыш совершенно растерялся. Он стоял, не зная, что предпринять. Молчание длилось долго.
В конце концов Карлсон сказал грустным голосом:
- Если я получу какой-нибудь небольшой подарок, то, быть может, опять повеселею. Правда, ручаться я не могу, но, возможно, все же повеселею, если мне что-нибудь подарят...
Малыш подбежал к столу и начал рыться в ящике, где у него хранились самые драгоценные вещи: коллекция марок, разноцветные морские камешки, цветные мелки и оловянные солдатики.
Там же лежал и маленький электрический фонарик. Малыш им очень дорожил.
- Может быть, тебе подарить вот это? - сказал он.
Карлсон метнул быстрый взгляд на фонарик и оживился:
- Вот-вот, что-то в этом роде мне и нужно, чтобы у меня исправилось настроение. Конечно, моя башня была куда лучше, но, если ты мне дашь этот фонарик, я постараюсь хоть немножко повеселеть.
- Он твой, - сказал Малыш.
- А он зажигается? - с сомнением спросил Карлсон, нажимая кнопку. - Ура! Горит! - вскричал он, и глаза его тоже загорелись. - Подумай только, когда темными осенними вечерами мне придется идти к своему маленькому домику, я зажгу этот фонарик. Теперь я узко не буду блуждать в потемках среди труб, - сказал Карлсон и погладил фонарик.
Эти слова доставили Малышу большую радость, и он мечтал только об одном - хоть раз погулять с Карлсоном по крышам и поглядеть, как этот фонарик будет освещать им путь в темноте.
- Ну, Малыш, вот я и снова весел! Зови своих маму и папу, и мы познакомимся.
- Они ушли в кино, - сказал Малыш.
- Пошли в кино, вместо того чтобы встретиться со мной? - изумился Карлсон.
- Да, все ушли. Дома только Бетан и ее новое увлечение. Они сидят в столовой, но мне туда нельзя заходить.
- Что я слышу! - воскликнул Карлсон. - Ты не можешь пойти куда хочешь? Ну, этого мы не потерпим. Вперед!..
- Но ведь я поклялся... - начал было Малыш.
- А я поклялся, - перебил его Карлсон, - что если замечу какую-нибудь несправедливость, то в тот же миг, как ястреб, кинусь на нее... Он подошел и похлопал Малыша по плечу: - Что же ты обещал?
- Я обещал, что меня весь вечер не увидят в столовой.
- Тебя никто и не увидит, - сказал Карлсон. - А ведь тебе небось хочется посмотреть на новое увлечение Бетан?
- По правде говоря, очень! - с жаром ответил Малыш. - Прежде она дружила с мальчиком, у которого уши были оттопырены. Мне ужасно хочется поглядеть, какие уши у этого.
- Да и я бы охотно поглядел на его уши, - сказал Карлсон. - Подожди минутку! Я сейчас придумаю какую-нибудь штуку. Лучший в мире мастер на всевозможные проказы - это Карлсон, который живет на крыше. - Карлсон внимательно огляделся по сторонам. - Вот то, что нам нужно! - воскликнул он, указав головой на одеяло. - Именно одеяло нам и нужно. Я не сомневался, что придумаю какую-нибудь штуку...
- Что же ты придумал? - спросил Малыш.
- Ты поклялся, что тебя весь вечер не увидят в столовой? Так? Но, если ты накроешься одеялом, тебя ведь никто и не увидит.
- Да... но... - попытался возразить Малыш.
- Никаких «но»! - резко оборвал его Карлсон. - Если ты будешь накрыт одеялом, увидят одеяло, а не тебя. Я тоже буду накрыт одеялом, поэтому и меня не увидят. Конечно, для Бетан нет худшего наказания. Но поделом ей, раз она такая глупая... Бедная, бедная малютка Бетан, так она меня и не увидит!
Карлсон стащил с кровати одеяло и накинул его себе на голову.
- Иди сюда, иди скорей ко мне, - позвал он Малыша. - Войди в мою палатку.
Малыш юркнул под одеяло к Карлсону, и они оба радостно захихикали.
- Ведь Бетан ничего не говорила о том, что она не хочет видеть в столовой палатку. Все люди радуются, когда видят палатку. Да еще такую, в которой горит огонек! - И Карлсон зажег фонарик.
Мальш не был уверен, что Бетан уж очень обрадуется, увидев палатку. Но зато стоять рядом с Карлсоном в темноте под одеялом и светить фонариком было так здорово, так интересно, что просто дух захватывало.
Малыш считал, что можно с тем же успехом играть в палатку в его комнате, оставив в покое Бетан, но Карлсон никак не соглашался.
- Я не могу мириться с несправедливостью, - сказал он. - Мы пойдем в столовую, чего бы это ни стоило!
И вот палатка начала двигаться к двери. Малыш шел вслед за Карлсоном. Из-под одеяла показалась маленькая пухлая ручка и тихонько отворила дверь. Палатка вышла в прихожую, отделенную от столовой плотной занавесью.
- Спокойствие, только спокойствие! - прошептал Карлсон.
Палатка неслышно пересекла прихожую и остановилась у занавеси. Бормотание Бетан и Пелле слышалось теперь явственнее, но все же слов нельзя было разобрать. Лампа в столовой не горела. Бетан и Пелле сумерничали - видимо, им было достаточно света, который проникал через окно с улицы.
- Это хорошо, - прошептал Карлсон. - Свет моего фонарика в потемках покажется еще ярче. Но пока он на всякий случай погасил фонарик. - Мы появимся, как радостный, долгожданный сюрприз... - И Карлсон хихикнул под одеялом.
Тихо-тихо палатка раздвинула занавесь и вошла в столовую. Бетан и Пелле сидели на маленьком диванчике у противоположной стены. Тихо-тихо приближалась к ним палатка.
- Я тебя сейчас поцелую, Бетан, - услышал Малыш хриплый мальчишечий голос.
Какой он чудной, этот Пелле!
- Ладно, - сказала Бетан, и снова наступила тишина.
Темное пятно палатки бесшумно скользило по полу; медленно и неумолимо надвигалось оно на диван. До дивана оставалось всего несколько шагов, но Бетан и Пелле ничего не замечали. Они сидели молча.
- А теперь ты меня поцелуй, Бетан, - послышался робкий голос Пелле.
Ответа так и не последовало, потому что в этот момент вспыхнул яркий свет фонарика, который разогнал серые сумеречные тени и ударил Пелле в лицо. Пелле вскочил, Бетан вскрикнула. Но тут раздался взрыв хохота и топот ног, стремительно удаляющихся по направлению к прихожей.
Ослепленные ярким светом, Бетан и Пелле не могли ничего увидеть, зато они услышали смех, дикий, восторженный смех, который доносился из-за занавеси.
- Это мой несносный маленький братишка, - объяснила Бетан. - Ну, сейчас я ему задам!
Малыш надрывался от хохота.
- Конечно, она тебя поцелует! - крикнул он - Почему бы ей тебя не поцеловать? Бетан всех целует, это уж точно.
Потом раздался грохот, сопровождаемый новым взрывом смеха.
- Спокойствие, только спокойствие! - прошептал Карлсон, когда во время своего стремительного бегства они вдруг споткнулись и упали на пол.
Малыш старался быть как можно более спокойным, хотя смех так и клокотал в нем: Карлсон свалился прямо на него, и Малыш уже не разбирал, где его ноги, а где ноги Карлсона. Бетан могла их вот-вот настичь, поэтому они поползли на четвереньках. В панике ворвались они в комнату Малыша как раз в тот момент, когда Бетан уже норовила их схватить.
- Спокойствие, только спокойствие! - шептал под одеялом Карлсон, и его коротенькие ножки стучали по полу, словно барабанные палочки. - Лучший в мире бегун - это Карлсон, который живет на крыше! - добавил он, едва переводя дух.
Малыш тоже умел очень быстро бегать, и, право, сейчас это было необходимо. Они спаслись, захлопнув дверь перед самым носом Бетан. Карлсон торопливо повернул ключ и весело засмеялся, в то время как Бетан изо всех сил колотила в дверь.
- Подожди, Малыш, я еще доберусь до тебя! - сердито крикнула она.
- Во всяком случае, меня никто не видел! - ответил Малыш из-за двери, и до Бетан снова донесся смех.
Если бы Бетан не так сердилась, она бы услышала, что смеются двое.

КАРЛСОН ДЕРЖИТ ПАРИ

Однажды Малыш вернулся из школы злой, с шишкой на лбу. Мама хлопотала на кухне. Увидев шишку, она, как и следовало ожидать, огорчилась.
- Бедный Малыш, что это у тебя на лбу? - спросила мама и обняла его.
- Кристер швырнул в меня камнем, - хмуро ответил Малыш.
- Камнем? Какой противный мальчишка! - воскликнула мама. - Что же ты сразу мне не сказал? Малыш пожал плечами:
- Что толку? Ведь ты не умеешь кидаться камнями. Ты даже не сможешь попасть камнем в стену сарая.
- Ах ты глупыш! Неужели ты думаешь, что я стану бросать камни в Кристера?
- А чем же еще ты хочешь в него бросить? Ничего другого тебе не найти, во всяком случае, ничего более подходящего, чем камень.
Мама вздохнула. Было ясно, что не один Кристер при случае швыряется камнями. Ее любимец был ничуть не лучше. Как это получается, что маленький мальчик с такими добрыми голубыми глазами - драчун?
- Скажи, а нельзя ли вообще обойтись без драки? Мирно можно договориться о чем угодно. Знаешь, Малыш, ведь, собственно говоря, на свете нет такой вещи, о которой нельзя было бы договориться, если все как следует обсудить.
- Нет, мама, такие вещи есть. Вот, например, вчера я как раз тоже дрался с Кристером...
- И совершенно напрасно, - сказала мама. - Вы прекрасно могли бы разрешить ваш спор словами а не кулаками.
Малыш присел к кухонному столу и обхватил руками свою разбитую голову.
- Да? Ты так думаешь? - спросил он и неодобрительно взглянул на маму. - Кристер мне сказал: «Я могу тебя отлупить». Так он и сказал. А я ему ответил: «Нет, не можешь». Ну скажи, могли ли мы разрешить наш спор, как ты говоришь, словами?
Мама не нашлась что ответить, и ей пришлось оборвать свою умиротворяющую проповедь. Ее драчун сын сидел совсем мрачный, и она поспешила поставить перед ним чашку горячего шоколада и свежие плюшки.
Все это Малыш очень любил. Еще на лестнице он уловил сладостный запах только что испеченной сдобы. А от маминых восхитительных плюшек с корицей жизнь делалась куда более терпимой.
Преисполненный благодарности, он откусил кусочек. Пока он жевал, мама залепила ему пластырем шишку на лбу. Затем она тихонько поцеловала больное место и спросила:
- А что вы не поделили с Кристером сегодня?
- Кристер и Гунилла говорят, что я все сочинил про Карлсона, который живет на крыше. Они говорят, что это выдумка.
- А разве это не так? - осторожно спросила мама.
Малыш оторвал глаза от чашки с шоколадом и гневно посмотрел на маму.
- Даже ты не веришь тому, что я говорю! - сказал он. - Я спросил у Карлсона, не выдумка ли он...
- Ну и что же он тебе ответил? - поинтересовалась мама.
- Он сказал, что, если бы он был выдумкой, это была бы самая лучшая выдумка на свете. Но дело в том, что он не выдумка. - И Малыш взял еще одну булочку. - Карлсон считает, что, наоборот, Кристер и Гунилла - выдумка. «На редкость глупая выдумка», - говорит он. И я тоже так думаю.
Мама ничего не ответила - она понимала, что бессмысленно разуверять Малыша в его фантазиях.
- Я думаю, - сказала она наконец, - что тебе лучше побольше играть с Гуниллой и Кристером и поменьше думать о Карлсоне.
- Карлсон, по крайней мере, не швыряет в меня камнями, - проворчал Малыш и потрогал шишку на лбу. Вдруг он что-то вспомнил и радостно улыбнулся маме. - Да, я чуть было не забыл, что сегодня впервые увижу домик Карлсона!
Но он тут же раскаялся, что сказал это. Как глупо говорить с мамой о таких вещах!
Однако эти слова Малыша не показались маме более опасными и тревожными, чем все остальное, что он обычно рассказывал о Карлсоне, и она беззаботно сказала:
- Ну что ж, это, вероятно, будет очень забавно.
Но вряд ли мама была бы так спокойна, если бы поняла до конца, что именно сказал ей Малыш. Ведь подумать только, где жил Карлсон!
Малыш встал из-за стола сытый, веселый и вполне довольный жизнью. Шишка на лбу уже не болела, во рту был изумительный вкус плюшек с корицей, через кухонное окно светило солнце, и мама выглядела такой милой в своем клетчатом переднике.
Малыш подошел к ней, чмокнул ее полную руку и сказал:
- Как я люблю тебя, мамочка!
- Я очень рада, - сказала мама.
- Да... Я люблю тебя, потому что ты такая милая.
Затем Малыш пошел к себе в комнату и стал ждать Карлсона. Они должны были сегодня вместе отправиться на крышу, и, если бы Карлсон был только выдумкой, как уверяет Кристер, вряд ли Малыш смог бы туда попасть.
«Я прилечу за тобой приблизительно часа в три, или в четыре, или в пять, но ни в коем случае не раньше шести», - сказал ему Карлсон.
Малыш так толком и не понял, когда же, собственно, Карлсон намеревается прилететь, и переспросил его.
«Уж никак не позже семи, но едва ли раньше восьми... Ожидай меня примерно к девяти, после того как пробьют часы».
Малыш ждал чуть ли не целую вечность, и в конце концов ему начало казаться, что Карлсона и в самом деле не существует. И когда Малыш уже был готов поверить, что Карлсон - всего лишь выдумка, послышалось знакомое жужжание, и в комнату влетел Карлсон, веселый и бодрый.
- Я тебя совсем заждался, - сказал Малыш. - В котором часу ты обещал прийти?
- Я сказал приблизительно, - ответил Карлсон. - Так оно и вышло: я пришел приблизительно.
Он направился к аквариуму Малыша, в котором кружились пестрые рыбки, окунул лицо в воду и стал пить большими глотками.
- Осторожно! Мои рыбки! - крикнул Малыш; он испугался, что Карлсон нечаянно проглотит несколько рыбок.
- Когда у человека жар, ему надо много пить, - сказал Карлсон. - И если он даже проглотит две-три или там четыре рыбки, это пустяки, дело житейское.
- У тебя жар? - спросил Малыш.
- Еще бы! Потрогай. - И он положил руку Малыша на свой лоб.
Но Малышу его лоб не показался горячим.
- Какая у тебя температура? - спросил он.
- Тридцать - сорок градусов, не меньше!
Малыш недавно болел корью и хорошо знал, что значит высокая температура. Он с сомнением покачал головой:
- Нет, по-моему, ты не болен.
- Ух, какой ты гадкий! - закричал Карлсон и топнул ногой. - Что, я уж и захворать не могу, как все люди?
- Ты хочешь заболеть?! - изумился Малыш.
- Конечно. Все люди этого хотят! Я хочу лежать в постели с высокой-превысокой температурой. Ты придешь узнать, как я себя чувствую, и я тебе скажу, что я самый тяжелый больной в мире. И ты меня спросишь, не хочу ли я чего-нибудь, и я тебе отвечу, что мне ничего не нужно. Ничего, кроме огромного торта, нескольких коробок печенья, горы шоколада и большого-пребольшого куля конфет!
Карлсон с надеждой посмотрел на Малыша, но тот стоял совершенно растерянный, не зная, где он сможет достать все, чего хочет Карлсон.
- Ты должен стать мне родной матерью, - продолжал Карлсон. - Ты будешь меня уговаривать выпить горькое лекарство и обещаешь мне за это пять эре. Ты обернешь мне горло теплым шарфом. Я скажу, что он кусается, и только за пять эре соглашусь лежать с замотанной шеей.
Малышу очень захотелось стать Карлсону родной матерью, а это значило, что ему придется опустошить свою копилку. Она стояла на книжной полке, прекрасная и тяжелая. Малыш сбегал на кухню за ножом и с его помощью начал доставать из копилки пятиэровые монетки. Карлсон помогал ему с необычайным усердием и ликовал по поводу каждой монеты, которая выкатывалась на стол. Попадались монеты в десять и двадцать пять эре, но Карлсона больше всего радовали пятиэровые монетки.
Малыш помчался в соседнюю лавочку и купил на все деньги леденцов, засахаренных орешков и шоколаду. Когда он отдал продавцу весь свой капитал, то вдруг вспомнил, что копил эти деньги на собаку, и тяжело вздохнул. Но он тут же подумал, что тот, кто решил стать Карлсону родной матерью, не может позволить себе роскошь иметь собаку.
Вернувшись домой с карманами, набитыми сластями, Малыш увидел, что в столовой вся семья - и мама, и папа, и Бетан, и Боссе - пьет послеобеденный кофе. Но у Малыша не было времени посидеть с ними. На мгновение ему в голову пришла мысль пригласить их всех к себе в комнату, чтобы познакомить наконец с Карлсоном. Однако, хорошенько подумав, он решил, что сегодня этого делать не стоит, - ведь они могут помешать ему отправиться с Карлсоном на крышу. Лучше отложить знакомство до другого раза.
Малыш взял из вазочки несколько миндальных печений в форме ракушек - ведь Карлсон сказал, что печенья ему тоже хочется, - и отправился к себе.
- Ты заставляешь меня так долго ждать! Меня, такого больного и несчастного, - с упреком сказал Карлсон.
- Я торопился как только мог, - оправдывался Малыш, - и столько всего накупил...
- И у тебя не осталось ни одной монетки? Я ведь должен получить пять эре за то, что меня будет кусать шарф! - испуганно перебил его Карлсон.
Малыш успокоил его, сказав, что приберег несколько монет.

Предыдущая страница 3 Следующая страница


Три повести о Малыше и Карлсоне 4

Глаза Карлсона засияли, и он запрыгал на месте от удовольствия.
- О, я самый тяжелый в мире больной! - закричал он. - Нам надо поскорее уложить меня в постель.
И тут Малыш впервые подумал: как же он попадет на крышу, раз он не умеет летать?
- Спокойствие, только спокойствие! - бодро ответил Карлсон. - Я посажу тебя на спину, и - раз, два, три! - мы полетим ко мне. Но будь осторожен, следи, чтобы пальцы не попали в пропеллер.
- Ты думаешь, у тебя хватит сил долететь со мной до крыши?
- Там видно будет, - сказал Карлсон. - Трудно, конечно, предположить, что я, такой больной и несчастный, смогу пролететь с тобой и половину пути. Но выход из положения всегда найдется: если почувствую, что выбиваюсь из сил, я тебя сброшу...
Малыш не считал, что сбросить его вниз - наилучший выход из положения, и вид у него стал озабоченный.
- Но, пожалуй, все обойдется благополучно. Лишь бы мотор не отказал.
- А вдруг откажет? Ведь тогда мы упадем! - сказал Малыш.
- Безусловно упадем, - подтвердил Карлсон. - Но это пустяки, дело житейское! - добавил он и махнул рукой.
Малыш подумал и тоже решил, что это пустяки, дело житейское.
Он написал на клочке бумаги записку маме и папе и оставил ее на столе:

Я на вирху у Калсона который живет на крыше

Конечно, лучше всего было бы успеть вернуться домой, прежде чем они найдут эту записку. Но если его случайно хватятся раньше, то пусть знают, где он находится. А то может получиться так, как уже было однажды, когда Малыш гостил за городом у бабушки и вдруг решил сесть в поезд и вернуться домой. Тогда мама плакала и говорила ему:
«Уж если тебе, Малыш, так захотелось поехать на поезде, почему ты мне не сказал об этом?»
«Потому, что я хотел ехать один», - ответ Малыш.
Вот и теперь то же самое. Он хочет отправиться с Карлсоном на крышу, поэтому лучше всего не просить разрешения. А если обнаружится, что его нет дома, он сможет оправдаться тем, что написал записку.
Карлсон был готов к полету. Он нажал кнопку на животе, и мотор загудел.
- Залезай скорее мне на плечи, - крикнул Карлсон, - мы сейчас взлетим!
И правда, они вылетели из окна и набрали высоту. Сперва Карлсон сделал небольшой круг над ближайшей крышей, чтобы испытать мотор. Мотор тарахтел так ровно и надежно, что Малыш ни капельки не боялся.
Наконец Карлсон приземлился на своей крыше.
- А теперь поглядим, сможешь ли ты найти мой дом. Я тебе не скажу, за какой трубой он находится. Отыщи его сам.
Малышу никогда не случалось бывать на крыше, но он не раз видел, как какой-то мужчина, привязав себя веревкой к трубе, счищал с крыши снег. Малыш всегда завидовал ему, а теперь он сам был таким счастливцем, хотя, конечно, не был обвязан веревкой и внутри у него что-то сжималось, когда он переходил от одной трубы к другой. И вдруг за одной из них он действительно увидел домик. Очень симпатичный домик с зелеными ставенками и маленьким крылечком. Малышу захотелось как можно скорее войти в этот домик и своими глазами увидеть все паровые машины и все картины с изображением петухов, да и вообще все, что там находилось.
К домику была прибита табличка, чтобы все знали, кто в нем живет. Малыш прочел:

Карлсон,
который живет на крыше

Карлсон распахнул настежь дверь и с криком: «Добро пожаловать, дорогой Карлсон, и ты, Малыш, тоже!» - первым вбежал в дом.
- Мне нужно немедленно лечь в постель, потому что я самый тяжелый больной в мире! - воскликнул он и бросился на красный деревянный диванчик который стоял у стены.
Малыш вбежал вслед за ним; он готов был лопнуть от любопытства.
В домике Карлсона было очень уютно - это Малыш сразу заметил. Кроме деревянного диванчика, в комнате стоял верстак, служивший также и столом, шкаф, два стула и камин с железной решеткой и таганком. На нем Карлсон готовил пищу. Но паровых машин видно не было. Малыш долго оглядывал комнату, но не мог их нигде обнаружить и, наконец, не выдержав, спросил:
- А где же твои паровые машины?
- Гм... - промычал Карлсон, - мои паровые машины... Они все вдруг взорвались. Виноваты предохранительные клапаны. Только клапаны, ничто другое. Но это пустяки, дело житейское, и огорчаться нечего.
Малыш вновь огляделся по сторонам.
- Ну, а где твои картины с петухами? Они что, тоже взорвались? - язвительно спросил он Карлсона.
- Нет, они не взорвались, - ответил Карлсон. - Вот, гляди. - И он указал на пришпиленный к стене возле шкафа лист картона.
На большом, совершенно чистом листе в нижнем углу был нарисован крохотный красный петушок.
- Картина называется: «Очень одинокий петух», - объяснил Карлсон.
Малыш посмотрел на этого крошечного петушка. А ведь Карлсон говорил о тысячах картин, на которых изображены всевозможные петухи, и все это, оказывается, свелось к одной красненькой петухообразной козявке!
- Этот «Очень одинокий петух» создан лучшим в мире рисовальщиком петухов, - продолжал Карлсон, и голос его дрогнул. - Ах, до чего эта картина прекрасна и печальна!.. Но нет, я не стану сейчас плакать, потому что от слез поднимается температура... - Карлсон откинулся на подушку и схватился за голову. - Ты собирался стать мне родной матерью, ну так действуй, - простонал он.
Малыш толком не знал, с чего ему следует начать, и неуверенно спросил:
- У тебя есть какое-нибудь лекарство?
- Да, но я не хочу его принимать... А пятиэровая монетка у тебя есть?
Малыш вынул монетку из кармана штанов.
- Дай сюда.
Малыш протянул ему монетку. Карлсон быстро схватил ее и зажал в кулаке; вид у него был хитрый и довольный.
- Сказать тебе, какое лекарство я бы сейчас принял?
- Какое? - поинтересовался Малыш.
- «Приторный порошок» по рецепту Карлсона, который живет на крыше. Ты возьмешь немного шоколаду, немного конфет, добавишь такую же порцию печенья, все это истолчешь и хорошенько перемешаешь. Как только ты приготовишь лекарство, я приму его. Это очень помогает от жара.
- Сомневаюсь, - заметил Малыш.
- Давай поспорим. Спорю на шоколадку, что я прав.
Малыш подумал, что, может быть, именно это мама и имела в виду, когда советовала ему разрешать споры словами, а не кулаками.
- Ну, давай держать пари! - настаивал Карлсон. - Давай, - согласился Малыш. Он взял одну из шоколадок и положил ее на верстак, чтобы было ясно, на что они спорят, а затем принялся готовить лекарство по рецепту Карлсона. Он бросил в чашку несколько леденцов, несколько засахаренных орешков, добавил кусочек шоколаду, растолок все это и перемешал. Потом раскрошил миндальные ракушки и тоже высыпал их в чашку. Такого лекарства Малыш еще в жизни не видел, но оно выглядело так аппетитно, что он и сам согласился бы слегка поболеть, чтобы принять это лекарство.
Карлсон уже привстал на своем диване и, как птенец, широко разинул рот. Малышу показалось совестным взять у него хоть ложку «приторного порошка».
- Всыпь в меня большую дозу, - попросил Карлсон.
Малыш так и сделал. Потом они сели и молча принялись ждать, когда у Карлсона упадет температура.
Спустя полминуты Карлсон сказал:
- Ты был прав, это лекарство не помогает от жара. Дай-ка мне теперь шоколадку.
- Тебе? - удавился Малыш. - Ведь я выиграл пари!
- Ну да, пари выиграл ты, значит, мне надо получить в утешение шоколадку. Нет справедливости на этом свете! А ты всего-навсего гадкий мальчишка, ты хочешь съесть шоколад только потому, что у меня не упала температура.
Малыш с неохотой протянул шоколадку Карлсону, который мигом откусил половину и, не переставая жевать, сказал:
- Нечего сидеть с кислой миной. В другой раз, когда я выиграю спор, шоколадку получишь ты.
Карлсон продолжал энергично работать челюстями и, проглотив последний кусок, откинулся на подушку и тяжело вздохнул:
- Как несчастны все больные! Как я несчастен! Ну что ж, придется попробовать принять двойную дозу «приторного порошка», хоть я и ни капельки не верю, что он меня вылечит.
- Почему? Я уверен, что двойная доза тебе поможет. Давай поспорим! - предложил Малыш.
Честное слово, теперь и Малышу было не грех немножко схитрить. Он, конечно, совершенно не верил, что у Карлсона упадет температура даже и от тройной порции «приторного порошка», но ведь ему так хотелось на этот раз проспорить! Осталась еще одна шоколадка, и он ее получит, если Карлсон выиграет спор.
- Что ж, давай поспорим! Приготовь-ка мне поскорее двойную дозу «приторного порошка». Когда нужно сбить температуру, ничем не следует пренебрегать. Нам ничего не остается, как испробовать все средства и терпеливо ждать результата.
Малыш смешал двойную дозу порошка и всыпал его в широко раскрытый рот Карлсона. Затем они снова уселись, замолчали и стали ждать Полминуты спустя Карлсон с сияющим видом соскочил с дивана.
- Свершилось чудо! - крикнул он. - У меня упала температура! Ты опять выиграл. Давай сюда шоколад.
Малыш вздохнул и отдал Карлсону последнюю плиточку. Карлсон недовольно взглянул на него:
- Упрямцы вроде тебя вообще не должны держать пари. Спорить могут только такие, как я. Проиграл ли, выиграл ли Карлсон, он всегда сияет, как начищенный пятак.
Воцарилось молчание, во время которого Карлсон дожевывал свой шоколад. Потом он сказал:
- Но раз ты такой лакомка, такой обжора, лучше всего будет по-братски поделить остатки. У тебя еще есть конфеты? Малыш пошарил в карманах. - Вот, три штуки. - И он вытащил два засахаренных орешка и один леденец.
- Три пополам не делится, - сказал Карлсон, - это знают даже малые дети. - И, быстро схватив с ладони Малыша леденец, проглотил его. - Вот теперь можно делить, - продолжал Карлсон и с жадностью поглядел на оставшиеся два орешка: один из них был чуточку больше другого. - Так как я очень милый и очень скромный, то разрешаю тебе взять первому. Но помни: кто берет первым, всегда должен брать то, что поменьше, - закончил Карлсон и строго взглянул на Малыша.
Малыш на секунду задумался, но тут же нашелся:
- Уступаю тебе право взять первым.
- Хорошо, раз ты такой упрямый! - вскрикнул Карлсон и, схватив больший орешек, мигом засунул его себе в рот.
Малыш посмотрел на маленький орешек, одиноко лежавший на его ладони.
- Послушай, - сказал он, - ведь ты же сам говорил, что тот, кто берет первым, должен взять то, что поменьше.
- Эй ты, маленький лакомка, если бы ты выбирал первым, какой бы орешек ты взял себе?
- Можешь не сомневаться, я взял бы меньший, - твердо ответил Малыш.
- Так что ж ты волнуешься? Ведь он тебе и достался!
Малыш вновь подумал о том, что, видимо, это и есть то самое разрешение спора словами, а не кулаками, о котором говорила мама.
Но Малыш не умел долго дуться. К тому же он был очень рад, что у Карлсона упала температура. Карлсон тоже об этом вспомнил.
- Я напишу всем врачам на свете, - сказал он, - и сообщу им, какое лекарство помогает от жара. «Принимайте „приторный порошок“, приготовленный по рецепту Карлсона, который живет на крыше». Так я и напишу: «Лучшее в мире средство против жара».
Малыш еще не съел свой засахаренный орешек. Он лежал у него на ладони, такой заманчивый, аппетитный и восхитительный, что Малышу захотелось сперва им немного полюбоваться. Ведь стоит только положить в рот конфетку, как ее уже нет.
Карлсон тоже смотрел на засахаренный орешек Малыша. Он долго не сводил глаз с этого орешка, потом наклонил голову и сказал:
- Давай поспорим, что я смогу взять этот орешек так, что ты и не заметишь.
- Нет, ты не сможешь, если я буду держать его: ладони и все время смотреть на него.
- Ну, давай поспорим, - повторил Карлсон.
- Нет, - сказал Малыш. - Я знаю, что выиграю, и тогда ты опять получишь конфету.
Малыш был уверен, что такой способ спора неправильный. Ведь когда он спорил с Боссе или Бетан, награду получал тот, кто выигрывал.
- Я готов спорить, но только по старому, правильному способу, чтобы конфету получил тот, кто выиграет.
- Как хочешь, обжора. Значит, мы спорим, что я смогу взять этот орешек с твоей ладошки так, что ты и не заметишь.
- Идет! - согласился Малыш.
- Фокус-покус-фили-покус! - крикнул Карлсон и схватил засахаренный орешек. - Фокус-покус-фили - покус, - повторил он и сунул орешек себе в рот.
- Стоп! - закричал Малыш. - Я видел, как ты его взял.
- Что ты говоришь! - сказал Карлсон и поспешил проглотил орешек. - Ну, значит, ты опять выиграл. Никогда не видел мальчишки, которому бы так везло в споре.
- Да... но конфета... - растерянно пробормотал Малыш. - Ведь ее должен был получить тот, кто выиграл.
- Верно, - согласился Карлсон. - Но ее уже нет, и я готов спорить, что мне уже не удастся ее вернуть назад.
Малыш промолчал, но подумал, что слова - никуда не годное средство для выяснения, кто прав, а кто виноват; и он решил сказать об этом маме, как только ее увидит. Он сунул руку в свой пустой карман. Подумать только! - там лежал еще один засахаренный орех, которого он раньше не заметил. Большой, липкий, прекрасный орех.
- Спорим, что у меня есть засахаренный орех! Спорим, что я его сейчас съем! - сказал Малыш и быстро засунул орех себе в рот.
Карлсон сел. Вид у него был печальный.
- Ты обещал, что будешь мне родной матерью, а занимаешься тем, что набиваешь себе рот сластями. Никогда еще не видел такого прожорливого мальчишки!
Минуту он просидел молча и стал еще печальнее.
- Во-первых, я не получил пятиэровой монеты за то, что кусается шарф.
- Ну да. Но ведь тебе не завязывали горло, - сказал Малыш.
- Я же не виноват, что у меня нет шарфа! Но если бы нашелся шарф, мне бы наверняка завязали им горло, он бы кусался, и я получил бы пять эре... - Карлсон умоляюще посмотрел на Малыша, и его глаза наполнились слезами. - Я должен страдать оттого, что у меня нет шарфа? Ты считаешь, это справедливо?
Нет, Малыш не считал, что это справедливо, и он отдал свою последнюю пятиэровую монетку Карлсону, который живет на крыше.

ПРОДЕЛКИ КАРЛСОНА

- Ну, а теперь я хочу немного поразвлечься, - сказал Карлсон минуту спустя. - Давай побегаем по крышам и там уж сообразим, чем заняться.
Малыш с радостью согласился. Он взял Карлсона за руку, и они вместе вышли на крышу. Начинало смеркаться, и все вокруг выглядело очень красиво: небо было таким синим, каким бывает только весной; дома, как всегда в сумерках, казались какими-то таинственными. Внизу зеленел парк, в котором часто играл Малыш, а от высоких тополей, растущих во дворе, поднимался чудесный, острый запах листвы.
Этот вечер был прямо создан для прогулок по крышам. Из раскрытых окон доносились самые разные звуки и шумы: тихий разговор каких-то людей детский смех и детский плач; звяканье посуды, которую кто-то мыл на кухне; лай собаки; бренчание на пианино. Где-то загрохотал мотоцикл, а когда он промчался и шум затих, донесся цокот копыт и тарахтение телеги.
- Если бы люди знали, как приятно ходить по крышам, они давно бы перестали ходить по улицам, - сказал Малыш. - Как здесь хорошо!
- Да, и очень опасно, - подхватил Карлсон, - потому что легко сорваться вниз. Я тебе покажу несколько мест, где сердце прямо екает от страха.
Дома так тесно прижались друг к другу, что можно было свободно перейти с крыши на крышу. Выступы мансарды, трубы и углы придавали крышам самые причудливые формы.
И правда, гулять здесь было так опасно, что дух захватывало. В одном месте между домами был широкая щель, и Малыш едва не свалился в нее. Но в последнюю минуту, когда нога Малыша уже соскользнула с карниза, Карлсон схватил его за руку.
- Весело? - крикнул он, втаскивая Малыша на крышу. - Вот как раз такие места я и имел в виду. Что ж, пойдем дальше?
Но Малышу не захотелось идти дальше - сердце у него билось слишком сильно. Они шли по таким трудным и опасным местам, что приходилось цепляться руками и ногами, чтобы не сорваться. А Карлсон, желая позабавить Малыша, нарочно выбирал дорогу потруднее.
- Я думаю, что настало время нам немножко повеселиться, - сказал Карлсон. - Я частенько гуляю по вечерам на крышах и люблю подшутить над людьми, живущими вот в этих мансардах.
- Как подшутить? - спросил Малыш.
- Над разными людьми по-разному. И я никогда не повторяю дважды одну и ту же шутку. Угадай, кто лучший в мире шутник?
Вдруг где-то поблизости раздался громкий плач грудного младенца. Малыш еще раньше слышал, что кто-то плакал, но потом плач прекратился. Видимо, ребенок на время успокоился, а сейчас снова принялся кричать. Крик доносился из ближайшей мансарды и звучал жалостно и одиноко.
- Бедная малютка! - сказал Малыш. - Может быть, у нее болит живот.
- Это мы сейчас выясним, - отозвался Карлсон.
Они поползли вдоль карниза, пока не добрались до окна мансарды. Карлсон поднял голову и осторожно заглянул в комнату.

Предыдущая страница 4 Следующая страница


5 Астрид Линдгрен

- Чрезвычайно заброшенный младенец, - сказал он. - Ясное дело, отец с матерью где-то бегают.
Ребенок прямо надрывался от плача.
- Спокойствие, только спокойствие! - Карлсон приподнялся над подоконником и громко произнес: - Идет Карлсон, который живет на крыше, - лучшая в мире нянька.
Малышу не захотелось оставаться одному на крыше, и он тоже перелез через окно вслед за Карлсоном, со страхом думая о том, что будет, если вдруг появятся родители малютки.
Зато Карлсон был совершенно спокоен. Он подошел к кроватке, в которой лежал ребенок, и пощекотал его под подбородком своим толстеньким указательным пальцем.
- Плюти-плюти-плют! - сказал он шаловливо, затем, обернувшись к Малышу, объяснил: - Так всегда говорят грудным детям, когда они плачут.
Младенец от изумления на мгновение затих, но тут же разревелся с новой силой.
- Плюти-плюти-плют! - повторил Карлсон и добавил: - А еще с детьми вот как делают...
Он взял ребенка на руки и несколько раз энергично его встряхнул.
Должно быть, малютке это показалось забавным, потому что она вдруг слабо улыбнулась беззубой улыбкой. Карлсон был очень горд.
- Как легко развеселить крошку! - сказал он. - Лучшая в мире нянька - это...
Но закончить ему не удалось, так как ребенок опять заплакал.
- Плюти-плюти-плют! - раздраженно прорычал Карлсон и стал еще сильнее трясти девочку. - Слышишь, что я тебе говорю? Плюти-плюти-плют! Понятно?
Но девочка орала во всю глотку, и Малыш протянул к ней руки.
- Дай-ка я ее возьму, - сказал он.
Малыш очень любил маленьких детей и много раз просил маму и папу подарить ему маленькую сестренку, раз уж они наотрез отказываются купить собаку.
Он взял из рук Карлсона кричащий сверток и нежно прижал его к себе.
- Не плачь, маленькая! - сказал Малыш. - Ты ведь такая милая...
Девочка затихла, посмотрела на Малыша серьезными блестящими глазами, затем снова улыбнулась своей беззубой улыбкой и что-то тихонько залепетала.
- Это мой плюти-плюти-плют подействовал, - произнес Карлсон. - Плюти-плюти-плют всегда действует безотказно. Я тысячи раз проверял.
- Интересно, а как ее зовут? - сказал Малыш и легонько провел указательным пальцем по маленькой неясной щечке ребенка.
- Гюль-фия, - ответил Карлсон. - Маленьких девочек чаще всего зовут именно так.
Малыш никогда не слыхал, чтобы какую-нибудь девочку звали Гюль-фия, но он подумал, что уж кто-кто, а лучшая в мире нянька знает, как обычно называют таких малюток.
- Малышка Гюль-фия, мне кажется, что ты хочешь есть, - сказал Малыш, глядя, как ребенок норовит схватить губами его указательный палец.
- Если Гюль-фия голодна, то вот здесь есть колбаса и картошка, - сказал Карлсон, заглянув в буфет. - Ни один младенец в мире не умрет с голоду, пока у Карлсона не переведутся колбаса и картошка.
Но Малыш сомневался, что Гюль-фия станет есть колбасу и картошку.
- Таких маленьких детей кормят, по-моему, молоком, - возразил он.
- Значит, ты думаешь, лучшая в мире нянька не знает, что детям дают и чего не дают? - возмутился Карлсон. - Но если ты так настаиваешь, я могу слетать за коровой... - Тут Карлсон недовольно взглянул на окно и добавил: - Хотя трудно будет протащить корову через такое маленькое окошко.
Гюль-фия тщетно ловила палец Малыша и жалобно хныкала. Действительно, похоже было на то, что она голодна.
Малыш пошарил в буфете, но молока не нашел: там стояла лишь тарелка с тремя кусочками колбасы.
- Спокойствие, только спокойствие! - сказал Карлсон. - Я вспомнил, где можно достать молока... Мне придется кое-куда слетать... Привет, я скоро вернусь!
Он нажал кнопку на животе и, прежде чем Малыш успел опомниться, стремительно вылетел из окна..
Малыш страшно перепугался. Что, если Карлсон, как обычно, пропадет на несколько часов? Что, если родители ребенка вернутся домой и увидят свою Гюль-фию на руках у Малыша?
Но Малышу не пришлось сильно волноваться - на этот раз Карлсон не заставил себя долго ждать. Гордый, как петух, он влетел в окно, держа в руках маленькую бутылочку с соской, такую, из которой обычно поят грудных детей.
- Где ты ее достал? - удивился Малыш.
- Там, где я всегда беру молоко, - ответил Карлсон, - на одном балконе в Остермальме[2].
- Как, ты ее просто стащил? - воскликнул Малыш.
- Я ее... взял взаймы.
- Взаймы? А когда ты собираешься ее вернуть?
- Никогда!
Малыш строго посмотрел на Карлсона. Но Карлсон только махнул рукой:
- Пустяки, дело житейское... Всего-навсего одна крошечная бутылочка молока. Там есть семья, где родилась тройня, и у них на балконе в ведре со льдом полным-полно таких бутылочек. Они будут только рады, что я взял немного молока для Гюль-фии.
Гюль-фия протянула свои маленькие ручки к бутылке и нетерпеливо зачмокала.
- Я сейчас погрею молочко, - сказал Малыш и передал Гюль-фию Карлсону, который снова стал вопить: «Плюти-плюти-плют» и трясти малютку.
А Малыш тем временем включил плитку и стал греть бутылочку.
Несколько минут спустя Гюль-фия уже лежала в своей кроватке и крепко спала. Она была сыта и довольна. Малыш суетился вокруг нее. Карлсон яростно раскачивал кроватку и громко распевал:
- Плюти-плюти-плют... Плюти-плюти-плют...
Но, несмотря на весь этот шум, Гюль-фия заснула, потому что она наелась и устала.
- А теперь, прежде чем уйти отсюда, давай попроказничаем, - предложил Карлсон.
Он подошел к буфету и вынул тарелку с нарезанной колбасой. Малыш следил за ним, широко раскрыв глаза от удивления. Карлсон взял с тарелки один кусочек.
- Вот сейчас ты увидишь, что значит проказничать. - И Карлсон нацепил кусочек колбасы на дверную ручку. - Номер первый, - сказал он и с довольным видом кивнул головой.
Затем Карлсон подбежал к шкафчику, на котором стоял красивый белый фарфоровый голубь, и, прежде чем Малыш успел вымолвить слово, у голубя в клюве тоже оказалась колбаса.
- Номер второй, - проговорил Карлсон. - А номер третий получит Гюль-фия.
Он схватил с тарелки последний кусок колбасы и сунул его в ручку спящей Гюль-фии. Это и в самом деле выглядело очень смешно. Можно было подумать, что Гюль-фия сама встала, взяла кусочек колбасы и заснула с ним.
Но Малыш все же сказал:
- Прошу тебя, не делай этого.
- Спокойствие, только спокойствие! - ответил Карлсон. - Мы отучим ее родителей убегать из дому по вечерам.
- Почему? - удивился Малыш.
- Ребенка, который уже ходит и берет себе колбасу, они не решатся оставить одного. Кто может предвидеть, что она захочет взять в другой раз? Быть может, папин воскресный галстук?
И Карлсон проверил, не выпадет ли колбаса из маленькой ручки Гюль-фии.
- Спокойствие, только спокойствие! - продолжал он. - Я знаю, что делаю. Ведь я - лучшая в мире нянька.
Как раз в этот момент Малыш услышал, что кто-то поднимается по лестнице, и подскочил от испуга.
- Они идут! - прошептал он.
- Спокойствие, только спокойствие! - сказал Карлсон и потащил Малыша к окну.
В замочную скважину уже всунули ключ. Малыш решил, что все пропало. Но, к счастью, они все-таки успели вылезти на крышу. В следующую секунду хлопнула дверь, и до Малыша долетели слова:
- А наша милая маленькая Сусанна спит себе да спит! - сказала женщина.
- Да, дочка спит, - отозвался мужчина.
Но вдруг раздался крик. Должно быть, папа и мама Гюль-фии заметили, что девочка сжимает в ручке кусок колбасы.
Малыш не стал ждать, что скажут родители Гюль-фии о проделках лучшей в мире няньки, которая, едва заслышав их голоса, быстро спряталась за трубу.
- Хочешь увидеть жуликов? - спросил Карлсон Малыша, когда они немного отдышались. - Тут у меня в одной мансарде живут два первоклассных жулика.
Карлсон говорил так, словно эти жулики были его собственностью. Малыш в этом усомнился, но, так или иначе, ему захотелось на них поглядеть.
Из окна мансарды, на которое указал Карлсон, доносился громкий говор, смех и крики.
- О, да здесь царит веселье! - воскликнул Карлсон. - Пойдем взглянем, чем это они так забавляются.
Карлсон и Малыш опять поползли вдоль карниза. Когда они добрались до мансарды, Карлсон поднял голову и посмотрел в окно. Оно было занавешено. Но Карлсон нашел дырку, сквозь которую была видна вся комната.
- У жуликов гость, - прошептал Карлсон.
Малыш тоже посмотрел в дырку. В комнате сидели два субъекта, по виду вполне похожие на жуликов, и славный скромный малый вроде тех парней, которых Малыш видел в деревне, где жила его бабушка.
- Знаешь, что я думаю? - прошептал Карлсон. - Я думаю, что мои жулики затеяли что-то нехорошее. Но мы им помешаем... - Карлсон еще раз поглядел в дырку. - Готов поспорить - они хотят обобрать этого беднягу в красном галстуке!
Жулики и парень в галстуке сидели за маленьким столиком у самого окна. Они ели и пили.
Время от времени жулики дружески похлопывали своего гостя по плечу, приговаривая:
- Как хорошо, что мы тебя встретили, дорогой Оскар!
- Я тоже очень рад нашему знакомству, - отвечал Оскар. - Когда впервые приезжаешь в город, очень хочется найти добрых друзей, верных и надежных. А то налетишь на каких-нибудь мошенников, и они тебя мигом облапошат.
Жулики одобрительно поддакивали:
- Конечно. Недолго стать жертвой мошенников. Тебе, парень, здорово повезло, что ты встретил Филле и меня.
- Ясное дело, не повстречай ты Рулле и меня, тебе бы худо пришлось. А теперь ешь да пей в свое удовольствие, - сказал тот, которого звали Филле, и вновь хлопнул Оскара по плечу.
Но затем Филле сделал нечто такое, что совершенно изумило Малыша: он как бы случайно сунул свою руку в задний карман брюк Оскара, вынул оттуда бумажник и осторожно засунул его в задний карман своих собственных брюк. Оскар ничего не заметил, потому что как раз в этот момент Рулле стиснул его в своих объятиях. Когда же Рулле наконец разжал объятия, у него в руке оказались часы Оскара. Рулле их также отправил в задний карман своих брюк. И Оскар опять ничего не заметил.
Но вдруг Карлсон, который живет на крыше, осторожно просунул свою пухлую руку под занавеску и вытащил из кармана Филле бумажник Оскара. И Филле тоже ничего не заметил. Затем Карлсон снова просунул под занавеску свою пухлую руку и вытащил из кармана Рулле часы. И тот тоже ничего не заметил. Но несколько минут спустя, когда Рулле, Филле и Оскар еще выпили и закусили, Филле сунул руку в свой карман и обнаружил, что бумажник исчез. Тогда он злобно взглянул на Рулле и сказал:
- Послушай-ка, Рулле, давай выйдем в прихожую. Нам надо кое о чем потолковать.
А тут как раз Рулле полез в свой карман и заметил, что исчезли часы. Он, в свою очередь, злобно поглядел на Филле и произнес:
- Пошли! И у меня есть к тебе разговор.
Филле и Рулле вышли в прихожую, а бедняга Оскар остался совсем один. Ему, должно быть, стало скучно сидеть одному, и он тоже вышел в прихожую, чтобы посмотреть, что там делают его новые друзья.
Тогда Карлсон быстро перемахнул через подоконник и положил бумажник в суповую миску. Так как Филле, Рулле и Оскар уже съели весь суп, то бумажник не намок. Что же касается часов, то их Карлсон прицепил к лампе. Они висели на самом виду, слегка раскачиваясь, и Филле, Рулле и Оскар увидели их, как только вернулись в комнату.
Но Карлсона они не заметили, потому что он залез под стол, накрытый свисающей до пола скатертью. Под столом сидел и Малыш, который, несмотря на свой страх, ни за что не хотел оставить Карлсона одного в таком опасном положении.
- Гляди-ка, на лампе болтаются мои часы! - удивленно воскликнул Оскар. - Как они могли туда попасть?
Он подошел к лампе, снял часы и положил их в карман своей куртки.
- А здесь лежит мой бумажник, честное слово! - еще больше изумился Оскар, заглянув в суповую миску. - Как странно!
Рулле и Филле уставились на Оскара.
- А у вас в деревне парни, видно, тоже не промах! - воскликнули они хором.
Затем Оскар, Рулле и Филле опять сели за стол.
- Дорогой Оскар, - сказал Филле, - ешь и пей досыта!
И они снова стали есть и пить и похлопывать друг друга по плечу.
Через несколько минут Филле, приподняв скатерть, бросил бумажник Оскара под стол. Видно, Филле полагал, что на полу бумажник будет в большей сохранности, чем в его кармане. Но вышло иначе: Карлсон, который сидел под столом, поднял бумажник и сунул его в руку Рулле. Тогда Рулле сказал:
- Филле, я был к тебе несправедлив, ты благородный человек.
Через некоторое время Рулле просунул руку под скатерть и положил на пол часы. Карлсон поднял часы и, толкнув Филле ногой, вложил их ему в руку. Тогда и Филле сказал:
- Нет товарища надежнее тебя, Рулле!
Но тут Оскар завопил:
- Где мой бумажник? Где мои часы?
В тот же миг и бумажник и часы вновь оказались на полу под столом, потому что ни Филле, ни Рулле не хотели быть пойманными с поличным, если Оскар поднимет скандал. А Оскар уже начал выходить из себя, громко требуя, чтобы ему вернули его вещи. Тогда Филле закричал:
- Почем я знаю, куда ты дел свой паршивый бумажник!
А Рулле добавил:
- Мы не видели твоих дрянных часов! Ты сам должен следить за своим добром.
Тут Карлсон поднял с пола сперва бумажник, а потом часы и сунул их прямо в руки Оскару. Оскар схватил свои вещи и воскликнул:
- Спасибо тебе, милый Филле, спасибо, Рулле, но в другой раз не надо со мной так шутить!
Тут Карлсон изо всей силы стукнул Филле по ноге.
- Ты у меня за это поплатишься, Рулле! - завопил Филле.
А Карлсон тем временем ударил Рулле по ноге так, что тот прямо завыл от боли.
- Ты что, рехнулся? Чего ты дерешься? - крикнул Рулле.
Рулле и Филле выскочили из-за стола и принялись тузить друг друга так энергично, что все тарелки попадали на пол и разбились, а Оскар, до смерти перепугавшись, сунул в карман бумажник и часы и убрался восвояси.
Больше он сюда никогда не возвращался. Малыш тоже очень испугался, но он не мог убраться восвояси и поэтому, притаившись, сидел под столом.
Филле был сильнее Рулле, и он вытолкнул Рулле в прихожую, чтобы там окончательно с ним расправиться.
Тогда Карлсон и Малыш быстро вылезли из-под стола. Карлсон, увидев осколки тарелок, разбросанные по полу, сказал:
- Все тарелки разбиты, а суповая миска цела. Как, должно быть, одиноко этой бедной суповой миске!
И он изо всех сил трахнул суповую миску об пол. Потом они с Малышом кинулись к окну и быстро вылезли на крышу.
Малыш услышал, как Филле и Рулле вернулись в комнату и как Филле спросил:
- А чего ради ты, болван, ни с того ни с сего отдал ему бумажник и часы?
- Ты что, спятил? - ответил Рулле. - Ведь это же ты сделал!
Услышав их ругань, Карлсон расхохотался так, что у него затрясся живот.
- Ну, на сегодня хватит развлечений! - проговорил он сквозь смех.
Малыш тоже был сыт по горло сегодняшними проделками.
Уже совсем стемнело, когда Малыш и Карлсон, взявшись за руки, побрели к маленькому домику, притаившемуся за трубой на крыше того дома, где жил Малыш. Когда они уже почти добрались до места, то услышали, как, сигналя сиреной, по улице мчится пожарная машина.
- Должно быть, где-то пожар, - сказал Малыш. - Слышишь, проехали пожарные.

Предыдущая страница 5 Следующая страница


Три повести о Малыше и Карлсоне 6

- А может быть, даже в твоем доме, - с надеждой в голосе проговорил Карлсон. - Ты только сразу же скажи мне. Я им охотно помогу, потому что я лучший в мире пожарный.
С крыши они увидели, как пожарная машина остановилась у подъезда. Вокруг нее собралась толпа, но огня что-то нигде не было заметно. И все же от машины до самой крыши быстро выдвинулась длинная лестница, точь-в-точь такая, какая бывает у пожарных.
- Может, это они за мной? - с тревогой спросил Малыш, вдруг вспомнив о записке, которую он оставил у себя; ведь сейчас уже было так поздно.
- Не понимаю, чего все так переполошились. Неужели кому-то могло не понравиться, что ты отправился немного погулять по крыше? - возмутился Карлсон.
- Да, - ответил Малыш, - моей маме. Знаешь, у нее нервы...
Когда Малыш подумал об этом, он пожалел маму, и ему очень захотелось поскорее вернуться домой.
- А было бы неплохо слегка поразвлечься с пожарными... - заметил Карлсон.
Но Малыш не хотел больше развлекаться. Он тихо стоял и ждал, когда наконец доберется до крыши пожарный, который уже лез по лестнице.
- Ну что ж, - сказал Карлсон, - пожалуй, мне тоже пора ложиться спать. Конечно, мы вели себя очень тихо, прямо скажу - примерно. Но не надо забывать, что у меня сегодня утром был сильный жар, не меньше тридцати - сорока градусов.
И Карлсон поскакал к своему домику.
- Привет, Малыш! - крикнул он.
- Привет, Карлсон! - отозвался Малыш, не отводя взгляда от пожарного, который поднимался по лестнице все выше и выше.
- Эй, Малыш, - крикнул Карлсон, прежде чем скрыться за трубой, - не рассказывай пожарным, что я здесь живу! Ведь я лучший в мире пожарный и боюсь, они будут посылать за мной, когда где-нибудь загорится дом.
Пожарный был уже близко.
- Стой на месте и не шевелись! - приказал он Малышу. - Слышишь, не двигайся с места! Я сейчас поднимусь и сниму тебя с крыши.
Малыш подумал, что со стороны пожарного предостерегать его было очень мило, но бессмысленно. Ведь весь вечер он разгуливал по крышам и, уж конечно, мог бы и сейчас сделать несколько шагов, чтобы подойти к лестнице.
- Тебя мама послала? - спросил Малыш пожарного, когда тот, взяв его на руки, стал спускаться.
- Ну да, мама. Конечно. Но... мне показалось, что на крыше было два маленьких мальчика.
Малыш вспомнил просьбу Карлсона и серьезно сказал:
- Нет, здесь не было другого мальчика.
У мамы действительно были «нервы». Она, и папа, и Боссе, и Бетан, и еще много всяких чужих людей стояли на улице и ждали Малыша. Мама кинулась к нему, обняла его; она и плакала, и смеялась. Потом папа взял Малыша на руки и понес домой, крепко прижимая к себе.
- Как ты нас напугал! - сказал Боссе.
Бетан тоже заплакала и проговорила сквозь слезы:
- Никогда больше так не делай. Запомни, Малыш, никогда!
Малыша тут же уложили в кровать, и вся семья собралась вокруг него, как будто сегодня был день его рождения. Но папа сказал очень серьезно:
- Неужели ты не понимал, что мы будем волноваться? Неужели ты не знал, что мама будет вне себя от тревоги, будет плакать?
Малыш съежился в своей постели.
- Ну, чего вы беспокоились? - пробормотал он.
Мама очень крепко обняла его.
- Подумай только! - сказала она. - А если бы ты упал с крыши? Если бы мы тебя потеряли?
- Вы бы тогда огорчились?
- А как ты думаешь? - ответила мама. - Ни за какие сокровища в мире мы не согласились бы расстаться с тобой. Ты же и сам это знаешь.
- И даже за сто тысяч миллионов крон? - спросил Малыш.
- И даже за сто тысяч миллионов крон!
- Значит, я так дорого стою? - изумился Малыш.
- Конечно, - сказала мама и обняла его еще раз!
Малыш стал размышлять: сто тысяч миллионов крон - какая огромная куча денег! Неужели он может стоить так дорого? Ведь щенка, настоящего, прекрасного щенка, можно купить всего за пятьдесят крон...
- Послушай, папа, - сказал вдруг Малыш, - если я действительно стою сто тысяч миллионов, то не могу ли я получить сейчас наличными пятьдесят крон, чтобы купить себе маленького щеночка?

КАРЛСОН ИГРАЕТ В ПРИВИДЕНИЯ

Только на следующий день, во время обеда, родите ли спросили Малыша, как он все-таки попал на крышу.
- Ты что ж, пролез через слуховое окно на чердаке? - спросила мама.
- Нет, я полетел с Карлсоном, который живет на крыше, - ответил Малыш.
Мама и папа переглянулись.
- Так дальше продолжаться не может! - воскликнула мама. - Этот Карлсон сведет меня с ума!
- Послушай, - сказал папа, - никакого Карлсона, который бы жил на крыше, не существует.
- «Не существует!» - повторил Малыш. - Вчера он, во всяком случае, существовал.
Мама озабоченно покачала головой:
- Хорошо, что скоро начнутся каникулы и ты уедешь к бабушке. Надеюсь, что там Карлсон не будет тебя преследовать.
Об этой неприятности Малыш еще не думал. Ведь скоро его на все лето пошлют в деревню к бабушке. А это значит, что он два месяца не увидит Карлсона. Конечно, летом у бабушки очень хорошо, там всегда бывает весело, но Карлсон... А вдруг Карлсон уже не будет жить на крыше, когда Малыш вернется в город?
Малыш сидел, опершись локтями о стол и обхватив ладонями голову. Он не мог себе представить жизни без Карлсона.
- Ты разве не знаешь, что нельзя класть локти на стол? - спросила Бетан.
- Следи лучше за собой! - огрызнулся Малыш.
- Малыш, убери локти со стола, - сказала мама. - Положить тебе цветной капусты?
- Нет, лучше умереть, чем есть капусту!
- Ох! - вздохнул папа. - Надо сказать: «Нет, спасибо».
«Чего это они так раскомандовались мальчиком, который стоит сто тысяч миллионов», - подумал Малыш, но вслух этого не высказал.
- Вы же сами прекрасно понимаете, что, когда я говорю: «Лучше умереть, чем есть капусту», я хочу сказать: «Нет, спасибо», - пояснил он.
- Так воспитанные люди не говорят, - сказал папа. - А ты ведь хочешь стать воспитанным человеком?
- Нет, папа, я хочу стать таким, как ты, - ответил Малыш.
Мама, Боссе и Бетан расхохотались. Малыш не понял, над чем они смеются, но решил, что смеются над его папой, а этого он уже никак не мог стерпеть.
- Да, я хочу быть таким, как ты, папа. Ты такой хороший! - произнес Малыш, глядя на отца.
- Спасибо тебе, мой мальчик, - сказал папа. - Так ты действительно не хочешь цветной капусты?
- Нет, лучше умереть, чем есть капусту! - Но ведь она очень полезна, - вздохнула мама.
- Наверно, - сказал Малыш. - Я давно заметил: чем еда невкусней, тем она полезней. Хотел бы я знать, почему все эти витамины содержатся только в том, что невкусно?
- Витамины, конечно, должны быть в шоколаде и в жевательной резинке, - сострил Боссе.
- Это самое разумное из всего, что ты сказал за последнее время, - огрызнулся Малыш.
После обеда Малыш отправился к себе в комнату. Всем сердцем он желал, чтобы Карлсон прилетел поскорее. Ведь на днях Малыш уедет за город, поэтому теперь они должны встречаться как можно чаще.
Должно быть, Карлсон почувствовал, что Малыш его ждет: едва Малыш высунул нос в окошко, как Карлсон уже был тут как тут.
- Сегодня у тебя нет жара? - спросил Малыш.
- У меня? Жара?.. У меня никогда не бывает жара! Это было внушение.
- Ты внушил себе, что у тебя жар? - удивился Малыш.
- Нет, это я тебе внушил, что у меня жар, - радостно ответил Карлсон и засмеялся. - Угадай, кто лучший в мире выдумщик?
Карлсон ни минуты не стоял на месте. Разговаривая, он все время кружил по комнате, трогал все, что попадалось под руку, с любопытством открывал и закрывал ящики и разглядывал каждую вещь с большим интересом.
- Нет, сегодня у меня нет никакого жара. Сегодня я здоров как бык и расположен слегка поразвлечься.
Малыш тоже был не прочь поразвлечься. Но он хотел, чтобы прежде папа, мама, Боссе и Бетан увидели наконец Карлсона и перестали бы уверять Малыша, что Карлсон не существует.
- Подожди меня минуточку, - поспешно сказал Малыш, - я сейчас вернусь.
И он стремглав побежал в столовую. Боссе и Бетан дома не оказалось - это, конечно, было очень досадно, - но зато мама и папа сидели у камина. Малыш сказал им, сильно волнуясь:
- Мама и папа, идите скорей в мою комнату! Он решил пока ничего не говорить им о Карлсоне - будет лучше, если они увидят его без предупреждения.
- А может, ты посидишь с нами? - предложила, мама.
Но Малыш потянул ее за руку:
- Нет, вы должны пойти ко мне. Там вы увидите одну вещь...
Недолгие переговоры завершились успешно. Папа и мама пошли вместе с ним. Счастливый Малыш радостью распахнул дверь своей комнаты - наконец-то они увидят Карлсона!
И тут Малыш едва не заплакал, так он был обескуражен. Комната оказалась пустой, как и в тот раз, когда он привел всю семью знакомиться с Карлсоном.
- Ну, что же мы должны здесь увидеть? - спросил папа.
- Ничего особенного... - пробормотал Малыш.
К счастью, в эту минуту раздался телефонный звонок. Папа пошел говорить по телефону, а мама вспомнила, что в духовке у нее сидит сладкий пирог, и поспешила на кухню. Так что на этот раз Малышу не пришлось объясняться.
Оставшись один, Малыш присел у окна. Он очень сердился на Карлсона и решил высказать ему все начистоту, если тот снова прилетит.
Но никто не прилетел. Вместо этого открылась дверца шкафа, и оттуда высунулась лукавая физиономия Карлсона.
Малыш просто остолбенел от изумления:
- Что ты делал в моем шкафу?
- Сказать тебе, что я там высиживал цыплят? Но это было бы неправдой. Сказать, что я думал о своих грехах? Это тоже было бы неправдой. Может быть, сказать, что я лежал на полке и отдыхал? Вот это будет правда! - ответил Карлсон.
Малыш тотчас же забыл, что сердился на Карлсона. Он был так рад, что Карлсон нашелся.
- Этот прекрасный шкаф прямо создан для игры в прятки. Давай поиграем? Я опять лягу на полку, а ты будешь меня искать, - сказал Карлсон.
И, не дожидаясь ответа Малыша, Карлсон скрылся в шкафу. Малыш услышал, как он там карабкается, забираясь, видимо, на верхнюю полку.
- Ну, а теперь ищи! - крикнул Карлсон.
Малыш распахнул дверцы шкафа и, конечно, сразу же увидел лежащего на полке Карлсона.
- Фу, какой ты противный! - закричал Карлсон. - Ты что, не мог сначала хоть немножко поискать меня под кроватью, за письменным столом или еще где-нибудь? Ну, раз ты такой, я с тобой больше не играю. Фу, какой ты противный!
В эту минуту раздался звонок у входной двери, и из передней послышался мамин голос:
- Малыш, к тебе пришли Кристер и Гунилла.
Этого сообщения было достаточно, чтобы у Карлсона улучшилось настроение.
- Подожди, мы сейчас с ними сыграем штуку! - прошептал он Малышу. - Притвори-ка за мной поплотнее дверцу шкафа...
Малыш едва успел закрыть шкаф, как в комнату вошли Гунилла и Кристер. Они жили на той же улице, что и Малыш, и учились с ним в одном классе. Малышу очень нравилась Гунилла, и он часто рассказывал своей маме, какая она «ужасно хорошая». Кристера Малыш тоже любил и давно уже простил ему шишку на лбу. Правда, с Кристером они частенько дрались, но всегда тут же мирились. Впрочем, дрался Малыш не только с Кристером, а почти со всеми ребятами с их улицы. Но вот Гуниллу он никогда не бил.
- Как это получается, что ты еще ни разу не стукнул Гуниллу? - спросила как-то мама.
- Она такая ужасно хорошая, что ее незачем бить, - ответил Малыш.
Но все же и Гунилла могла иногда вывести Малыша из себя. Вчера, например, когда они втроем возвращались из школы и Малыш рассказывал им о Карлсоне, Гунилла расхохоталась и сказала, что все это выдумки. Кристер с ней согласился, и Малыш был вынужден его стукнуть. В ответ на это Кристер и швырнул в него камнем.
Но сейчас они как ни в чем не бывало пришли к Малышу в гости, а Кристер привел даже своего щенка Еффу. Увидев Еффу, Малыш так обрадовался, что совсем забыл про Карлсона, который лежал на полке в шкафу. «Ничего нет на свете лучше собаки», - подумал Малыш. Еффа прыгал и лаял, а Малыш обнимал его и гладил. Кристер стоял рядом и совершенно спокойно наблюдал, как Малыш ласкает Еффу.Он ведь знал, что Еффа - это его собака, а не чья-нибудь еще, так что пусть себе Малыш играет с ней сколько хочет.
Вдруг, в самый разгар возни Малыша с Еффой Гунилла, ехидно посмеиваясь, спросила:
- А где же твой друг Карлсон, который живет на крыше? Мы думали, что застанем его у тебя.
И только теперь Малыш вспомнил, что Карлсон лежит на полке в его шкафу. Но так как он не знал, какую проделку на этот раз затеял Карлсон, то ничего не сказал об этом Кристеру и Гунилле.
- Вот ты, Гунилла, думаешь, что я все сочинил про Карлсона, который живет на крыше. Вчера ты говорила, что он - выдумка...
- Конечно, он и есть выдумка, - ответила Гунилла и расхохоталась; на ее щеках появились ямочки.
- Ну, а если он не выдумка? - хитро спросил Малыш.
- Но ведь он в самом деле выдумка! - вмешался в разговор Кристер.
- А вот и нет! - закричал Малыш.
И не успел он обдумать, стоит ли попытаться разрешить этот спор словами, а не кулаками или лучше сразу стукнуть Кристера, как вдруг из шкафа раздалось громко и отчетливо:
- Ку-ка-ре-ку!
- Что это такое? - воскликнула Гунилла, и ее красный, как вишня, ротик широко раскрылся от удивления.
- Ку-ка-ре-ку! - послышалось снова из шкафа, точь-в-точь как кричат настоящие петухи.
- У тебя что, петух живет в гардеробе? - удивился Кристер.
Еффа заворчал и покосился на шкаф. Малыш расхохотался. Он так смеялся, что не мог говорить.
- Ку-ка-ре-ку! - раздалось в третий раз.
- Я сейчас открою шкаф и погляжу, что там, - сказала Гунилла и отворила дверцу.
Кристер подскочил к ней и тоже заглянул в шкаф. Вначале они ничего не заметили, кроме висящей одежды, но потом с верхней полки раздалось хихиканье. Кристер и Гунилла посмотрели наверх и увидели на полке маленького толстого человечка. Удобно примостившись, он лежал, подперев рукой голову, и покачивал правой ножкой. Его веселые голубые глаза сияли.
Кристер и Гунилла молча смотрели на человечка, не в силах вымолвить ни слова, и лишь Еффа продолжал тихонько рычать.
Когда к Гунилле вернулся дар речи, она проговорила:
- Это кто такой?
- Всего лишь маленькая выдумка, - ответил странный человечек и стал еще энергичнее болтать ножкой. - Маленькая фантазия, которая лежит себе да отдыхает. Короче говоря, выдумка!
- Это... это... - проговорил Кристер, запинаясь.

Предыдущая страница 6 Следующая страница


7 Астрид Линдгрен

- ...маленькая выдумка, которая лежит себе и кричит по-петушиному, - сказал человечек.
- Это Карлсон, который живет на крыше! - прошептала Гунилла.
- Конечно, а кто же еще! Уж не думаешь ли ты, что старая фру Густавсон, которой девяносто два года, незаметно пробралась сюда и разлеглась на полке?
Малыш просто зашелся от смеха - уж очень глупо выглядели растерянные Кристер и Гунилла.
- Они, наверное, онемели, - едва выговорил Малыш.
Одним прыжком Карлсон соскочил с полки. Он подошел к Гунилле и ущипнул ее за щеку:
- А это что за маленькая выдумка?
- Мы... - пробормотал Кристер.
- Ну, а тебя, наверно, зовут Август? - спросил Карлсон у Кристера.
- Меня зовут вовсе не Август, - ответил Кристер.
- Хорошо. Продолжим!.. - сказал Карлсон.
- Их зовут Гунилла и Кристер, - объяснил Малыш.
- Да, просто трудно поверить, до чего иногда не везет людям. Но теперь уж ничего не попишешь. А кроме того, не могут же всех звать Карлсонами!..
Карлсон огляделся, словно что-то ища, и поспешно объяснил:
- А теперь я был бы не прочь немного поразвлечься. Может, пошвыряем стулья из окна? Или затеем еще какую-нибудь игру в этом роде?
Малыш не считал, что это будет очень веселая игра. К тому же он твердо знал, что мама и папа не одобрят такой забавы.
- Ну, я вижу, вы трусы. Если вы будете такими нерешительными, у нас ничего не выйдет. Раз вам не нравится мое предложение, придумайте что-нибудь другое, а то я с вами не буду водиться. Я должен чем-нибудь позабавиться, - сказал Карлсон и обиженно надул губы.
- Погоди, мы сейчас что-нибудь придумаем! - умоляюще прошептал Малыш.
Но Карлсон, видимо, решил обидеться всерьез
- Вот возьму и улечу сейчас отсюда... - проворчал он.
Все трое понимали, какая это будет беда, если Карлсон улетит, и хором принялись уговаривать его остаться.
Карлсон с минуту сидел молча, продолжая дуться.
- Это, конечно, не наверняка, но я, пожалуй, смог бы остаться, если вот она, - и Карлсон показал своим пухлым пальчиком на Гуниллу, - погладит меня по голове и скажет: «Мой милый Карлсон».
Гунилла с радостью погладила его и ласково попросила:
- Миленький Карлсон, останься! Мы обязательно что-нибудь придумаем.
- Ну ладно, - сказал Карлсон, - я, пожалуй, останусь.
У детей вырвался вздох облегчения. Мама и папа Малыша обычно гуляли по вечерам. Вот и теперь мама крикнула из прихожей:
- Малыш! Кристер и Гунилла могут остаться у тебя до восьми часов, потом ты быстро ляжешь в постель. А когда мы вернемся, я зайду к тебе пожелать «спокойной ночи».
И дети услышали, как хлопнула входная дверь.
- А почему она не сказала, до какого часа я могу здесь остаться? - спросил Карлсон и выпятил нижнюю губу. - Если все ко мне так несправедливы, то я с вами не буду водиться.
- Ты можешь остаться здесь до скольких хочешь, - ответил Малыш.
Карлсон еще больше выпятил губу.
- А почему меня не выставят отсюда ровно в восемь, как всех? - сказал Карлсон обиженным тоном. - Нет, так я не играю!
- Хорошо, я попрошу маму, чтобы она отправила тебя домой в восемь часов, - пообещал Малыш. - Ну, а ты придумал, во что мы будем играть?
Дурное настроение Карлсона как рукой сняло.
- Мы будет играть в привидения и пугать людей. Вы даже не представляете себе, что я могу сделать с помощью одной небольшой простыни. Если бы все люди, которых я пугал до смерти, давали мне за это по пять эре, я мог бы купить целую гору шоколада. Ведь я лучшее в мире привидение! - сказал Карлсон, и глаза его весело заблестели.
Малыш, Кристер и Гунилла с радостью согласились играть в привидения. Но Малыш сказал:
- Вовсе не обязательно так ужасно пугать людей.
- Спокойствие, только спокойствие! - ответил Карлсон. - Не тебе учить лучшее в мире привидение, как должны вести себя привидения. Я только слегка попугаю всех до смерти, никто этого даже и не заметит. - Он подошел к кровати Малыша и взял простыню. - Материал подходящий, можно сделать вполне приличную одежду для привидения.
Карлсон достал из ящика письменного стола цветные мелки и нарисовал в одном углу простыни страшную рожу. Потом он взял ножницы и, прежде чем Малыш успел его остановить, быстро прорезал две дырки для глаз.
- Простыня - это пустяки, дело житейское. А привидение должно видеть, что происходит вокруг, иначе оно начнет блуждать и попадет в конце концов невесть куда.
Затем Карлсон закутался с головой в простыню, так что видны были только его маленькие пухлые ручки.
Хотя дети и знали, что это всего-навсего Карлсон, закутанный в простыню, они все же слегка испугались; а что касается Еффы, то он бешено залаял. Когда же Карлсон включил свой моторчик и принялся летать вокруг люстры - простыня на нем так и развевалась, - стало еще страшнее. Это было и вправду жуткое зрелище.
- Я небольшое привидение с мотором! - кричал он. - Дикое, но симпатичное!
Дети притихли и боязливо следили за его полетом. А Еффа просто надрывался от лая.
- Вообще говоря, - продолжал Карлсон, - я люблю, когда во время полета жужжит мотор, но, поскольку я привидение, следует, вероятно, включить глушитель. Вот так!
Он сделал несколько кругов совершенно бесшумно и стал еще больше похож на привидение.
Теперь дело было лишь за тем, чтобы найти, кого пугать.
- Может быть, мы отправимся на лестничную площадку? Кто-нибудь войдет в дом и испугается до смерти!
В это время зазвонил телефон, но Малыш решил не подходить. Пусть себе звонит!
Между тем Карлсон принялся громко вздыхать и стонать на разные лады.
- Грош цена тому привидению, которое не умеет как следует вздыхать и стонать, - пояснил он. - Это первое, чему учат юное привидение в привиденческой школе.
На все эти приготовления ушло немало времени. Когда они уже стояли перед входной дверью и собирались выйти на лестничную площадку, чтобы пугать прохожих, послышалось какое-то слабое царапанье. Малыш было подумал, что это мама и папа возвращаются домой. Но вдруг он увидел, как в щель ящика для писем кто-то просовывает стальную проволоку. И Малыш сразу понял, что к ним лезут воры. Он вспомнил, что на днях папа читал маме статью из газеты. Там говорилось, что в городе появилось очень много квартирных воров. Они сперва звонят по телефону. Убедившись, что дома никого нет, воры взламывают замок и выносят из квартиры все ценное.
Малыш страшно испугался, когда понял, что происходит. Кристер и Гунилла испугались не меньше. Кристер запер Еффу в комнате Малыша, чтобы он своим лаем не испортил игру в привидения, и теперь очень пожалел об этом. Один только Карлсон ничуть не испугался.
- Спокойствие, только спокойствие! - прошептал он. - Для такого случая привидение - незаменимая вещь. Давайте тихонько пойдем в столовую - наверно, там твой отец хранит золотые слитки и бриллианты.
Карлсон, Малыш, Гунилла и Кристер на цыпочках пробрались в столовую и, стараясь не шуметь, спрятались за мебелью, кто где. Карлсон залез в красивый старинный буфет - там у мамы лежали скатерти и салфетки - и кое-как прикрыл за собой дверцу. Плотно закрыть он ее не успел, потому что как раз в этот момент в столовую крадучись вошли воры. Малыш, который лежал под диваном у камина, осторожно высунулся и посмотрел: посреди комнаты стояли двое парней весьма мерзкого вида. И представьте себе, это были Филле и Рулле!
- Теперь надо узнать, где у них лежат деньги, - сказал Филле хриплым шепотом.
- Ясное дело, здесь, - отозвался Рулле, указывая на старинный секретер со множеством ящиков. Малыш знал, что в одном из этих ящиков мама держала деньги на хозяйство, а в другом хранил красивые драгоценные кольца и брошки, которые е: подарила бабушка, и папины золотые медали, полученные им в награду за меткую стрельбу. «Как будет ужасно, если все это унесут воры», - подумал Малыш.
- Поищи-ка здесь, - сказал Филле, - а я пойду на кухню, посмотрю, нет ли там серебряных ложек и вилок.
Филле исчез, а Рулле начал выдвигать ящики секретера, и вдруг он прямо свистнул от восторга. «Наверно, нашел деньги», - подумал Малыш. Рулле выдвинул другой ящик и снова свистнул - он увидел кольца и брошки.
Но больше он уже не свистел, потому что в это мгновение распахнулись дверцы буфета и оттуда, издавая страшные стоны, выпорхнуло привидение. Когда Рулле обернулся и увидел, он хрюкнул от ужаса и уронил на пол деньги, кольца, брошки и все остальное. Привидение порхало вокруг него, стонало и вздыхало; потом оно вдруг устремилось на кухню. Секунду спустя в столовую ворвался Филле. Он был бледен как полотно.
- Прулле, там ривидение! - завопил он. Он хотел крикнуть: "Рулле, там привидение! ", но от страха у него заплетался язык, и получилось: «Прулле, там ривидение!»
Да и немудрено было испугаться! Следом за ним в комнату влетело привидение и принялось так жутко вздыхать и стонать, что просто дух захватывало.
Рулле и Филле бросились к двери, а привидение вилось вокруг них. Не помня себя от страха, они выскочили в прихожую, а оттуда на лестничную площадку. Привидение преследовало их по пятам, гнало вниз по лестнице и выкрикивало время от времени глухим, страшным голосом:
- Спокойствие, только спокойствие! Сейчас я вас настигну, и тут-то вам будет весело!
Но потом привидение устало и вернулось в столовую. Малыш собрал с пола деньги, кольца, брошки и положил все это обратно в секретер. А Гунилла и Кристер подобрали все вилки и ложки, которые уронил Филле, когда он метался между кухней и столовой.
- Лучшее в мире привидение - это Карлсон, который живет на крыше, - сказало привидение и сняло с себя простыню.
Дети смеялись; они были счастливы. А Карлсон добавил:
- Ничто не может сравниться с привидением, когда надо пугать воров. Если бы люди это знали, то непременно привязали бы по маленькому злобному привидению к каждой кассе в городе.
Малыш прыгал от радости, что все обернулось так хорошо.
- Люди настолько глупы, что верят в привидения. Просто смешно! - воскликнул он. - Папа говорит, что вообще ничего сверхъестественного не существует. - И Малыш, как бы в подтверждение этих слов, кивнул головой. - Дураки эти воры - они подумали, что из буфета вылетело привидение! А на самом деле это был просто Карлсон, который живет на крыше. Ничего сверхъестественного!

КАРЛСОН ВЫСТУПАЕТ С УЧЕНОЙ СОБАКОЙ АЛЬБЕРГ

На следующее утро, едва проснувшись, взъерошенный мальчуган в полосатой голубой пижаме пришлепал босиком к маме на кухню. Папа уже ушел на службу, а Боссе и Бетан - в школу. У Малыша уроки начинались позже, и это было очень кстати, потому что он любил оставаться вот так по утрам вдвоем с мамой, пусть даже ненадолго. В такие минуты хорошо разговаривать, вместе петь песни или рассказывать друг другу сказки. Хотя Малыш уже большой мальчик и ходит в школу, он с удовольствием сидит у мамы на коленях, но только если этого никто не видит.
Когда Малыш вошел в кухню, мама, примостившись у кухонного стола, читала газету и пила кофе. Малыш молча влез к ней на колени. Мама обняла его и нежно прижала к себе. Так они и сидели, пока Малыш окончательно не проснулся.
Мама и папа вернулись вчера с прогулки позже, чем предполагали. Малыш уже лежал в своей кроватке и спал.
Во сне он разметался. Укрывая его, мама заметила дырки, прорезанные в простыне. А сама простыня была такая грязная, словно ее кто-то нарочно исчертил углем. И тогда мама подумала: «Неудивительно, что Малыш поспешил лечь спать». А теперь, когда озорник сидел у нее на коленях, она твердо решила не отпускать его без объяснений.
- Послушай, Малыш, мне бы хотелось знать, кто прорезал дырки в твоей простыне. Только не вздумай, пожалуйста, говорить, что это сделал Карлсон, который живет на крыше.
Малыш молчал и напряженно думал. Как быть? Ведь дырки прорезал именно Карлсон, а мама запретила о нем говорить. Малыш решил также ничего не рассказывать и о ворах, потому что мама все равно этому не поверит.
- Ну, так что же? - настойчиво повторила мама так и не дождавшись ответа.
- Не могла бы ты спросить об этом Гуниллу? - хитро сказал Малыш и подумал: «Пусть-ка лучше Гунилла расскажет маме, как было дело. Ей мама скорее поверит, чем мне».
«А! Значит, это Гунилла разрезала простыню», - подумала мама. И еще она подумала, что ее Малыш - хороший мальчик, потому что он не желает наговаривать на других, а хочет, чтобы Гунилла сама все рассказала.
Мама обняла Малыша за плечи. Она решила сейчас больше ни о чем его не расспрашивать, но при случае поговорить с Гуниллой.
- Ты очень любишь Гуниллу? - спросила мама.
- Да, очень, - ответил Малыш.
Мама вновь принялась читать газету, а Малыш молча сидел у нее на коленях и думал.
Кого же, собственно говоря, он действительно любит? Прежде всего маму... и папу тоже... Еще он любит Боссе и Бетан... Ну да, чаще всего он их все-таки любит, особенно Боссе. Но иногда он на них так сердится, что вся любовь пропадает. Любит он и Карлсона, который живет на крыше, и Гуниллу тоже любит. Да, быть может, он женится на ней, когда вырастет, потому что хочешь не хочешь, а жену иметь надо. Конечно, больше всего он хотел бы жениться на маме, но ведь это невозможно.
Вдруг Малышу пришла в голову мысль, которая его встревожила.
- Послушай, мама, - сказал он, - а когда Боссе вырастет большой и умрет, мне нужно будет жениться на его жене?
Мама подвинула к себе чашку и с удивлением взглянула на Малыша.
- Почему ты так думаешь? - спросила она, сдерживая смех.
Малыш, испугавшись, что сморозил глупость, решил не продолжать. Но мама настаивала:
- Скажи, почему ты это подумал?
- Ведь когда Боссе вырос, я получил его старый велосипед и его старые лыжи... И коньки, на которых он катался, когда был таким, как я... Я донашиваю его старые пижамы, его ботинки и все остальное...
- Ну, а от его старой жены я тебя избавлю; это тебе обещаю, - сказала мама серьезно.
- А нельзя ли мне будет жениться на тебе? - спросил Малыш.
- Пожалуй, это невозможно, - ответила мама. - Ведь я уже замужем за папой.
Да, это было так.
- Какое неудачное совпадение, что и я и папа любим тебя! - недовольно произнес Малыш.
Тут мама рассмеялась и сказала:
- Раз вы оба меня любите, значит, я хорошая.
- Ну, тогда я женюсь на Гунилле, - вздохнул Малыш. - Ведь надо же мне будет на ком-нибудь жениться!
И Малыш вновь задумался. Он думал о том, что ему, наверно, будет не очень приятно жить вместе с Гуниллой, потому что с ней иногда трудно ладить. Да и вообще ему больше всего хотелось жить вместе с мамой, папой, Боссе и Бетан, а не с какой-то там женой.
- Мне бы гораздо больше хотелось иметь собаку, чем жену, - сказал Малыш. - Мама, ты не можешь мне подарить щенка?
Мама вздохнула. Ну вот, опять Малыш заговорил о своей вожделенной собаке! Это было почти так же невыносимо, как и разговоры о Карлсоне, который живет на крыше.
- Знаешь что, Малыш, - сказала мама, - тебе пора одеваться, а то ты опоздаешь в школу.
- Ну, ясно, - ответил Малыш. - Стоит мне только заговорить о собаке, как ты заводишь разговор о школе!
...В тот день Малышу было приятно идти в школу, потому что ему многое надо было обсудить с Кристером и Гуниллой.
Домой они шли, как всегда, вместе. И Малыша это особенно радовало, потому что теперь Кристер и Гунилла тоже были знакомы с Карлсоном.
- Он такой веселый, правда? Как ты думаешь сегодня он опять прилетит? - спросила Гунилла.
- Не знаю, - ответил Малыш. - Он сказал, что прилетит «приблизительно». А это значит - когда ему вздумается.
- Надеюсь, что он прилетит «приблизительно» сегодня, - сказал Кристер. - Можно, мы с Гуниллой пойдем к тебе?
- Конечно, можно, - сказал Малыш.
Тут появилось еще одно существо, которое тоже захотело пойти вместе с ними. Когда ребята собрались перейти улицу, к Малышу подбежал маленький черный пудель. Он обнюхал коленки Малыша и дружески тявкнул.
- Поглядите, какой славный щенок! - радостно воскликнул Малыш. - Он, наверно, испугался уличного движения и просит меня перевести его на ту сторону.
Малыш был бы счастлив переводить щенка через все перекрестки города. Должно быть, щенок это почувствовал: он бежал вприпрыжку по мостовой, норовя прижаться к ноге Малыша.
- Какой он симпатичный, - сказала Гунилла. - Иди сюда, маленький песик!
- Нет, он хочет идти рядом со мной, - сказал Малыш и взял щенка за ошейник. - Он меня полюбил.
- Меня он тоже полюбил, - сказала Гунилла.
У маленького щенка был такой вид, будто он готов любить всех на свете, только бы его любили. И Малыш полюбил этого щенка. О, как он его полюбил! Он нагнулся к щенку и принялся его ласкать, и гладить, и тихонько присвистывать, и причмокивать. Все эти нежные звуки должны были означать, что черный пудель - самый симпатичный, самый распрекрасный пес на свете. Щенок вилял хвостом, всячески давая понять, что он тоже так думает. Он радостно прыгал и лаял, а когда дети свернули на свою улицу, побежал вслед за ними.
- Может быть, ему негде жить? - сказал Малыш, цепляясь за последнюю надежду: он ни за что не хотел расставаться с щенком. - И, может быть, у него нет хозяина?
- Ну да, наверно, нет, - согласился с Малышом Кристер.
- Да замолчи ты! - раздраженно оборвал его Малыш. - Ты-то откуда знаешь?
Разве мог понять Кристер, у которого был Еффа, что значит не иметь собаки - совсем никакой собаки!
- Иди сюда, милый песик! - позвал Малыш, все больше убеждая себя в том, что щенку негде жить.
- Смотри, как бы он не увязался за тобой, - предупредил Кристер.
- Пусть идет. Я и хочу, чтобы он шел за мной, - ответил Малыш.
И щенок пошел за ним. Так он оказался у дверей дома, где жил Малыш. Тут Малыш взял его на руки и понес по лестнице.
«Сейчас я спрошу у мамы, можно ли мне оставить его у себя».

Предыдущая страница 7 Следующая страница


Три повести о Малыше и Карлсоне 8

Но мамы не было дома. В записке, которую Малыш нашел на кухонном столе, было сказано, что она в прачечной и что он может туда зайти, если ему что-нибудь понадобится.
Тем временем щенок, как ракета, ворвался в комнату Малыша. Ребята помчались за ним.
- Видите, он хочет жить у меня! - закричал Малыш, обезумев от радости.
В эту самую минуту в окно влетел Карлсон, который живет на крыше.
- Привет! - крикнул он. - Вы что, постирали эту собаку? Ведь у нее вся шерсть села!
- Это же не Еффа, разве ты не видишь? - сказал Малыш. - Это моя собака!
- Нет, не твоя, - возразил Кристер.
- У тебя нет собаки, - подтвердила Гунилла.
- А вот у меня там, наверху, тысячи собак, - сказал Карлсон. - Лучший в мире собаковод - это...
- Что-то я не видал у тебя никаких собак, - перебил Малыш Карлсона.
- Их просто не было дома - они все разлетелись. Ведь у меня летающие собаки.
Мальты не слушал Карлсона. Тысячи летающих собак ничего не значили для него по сравнению с этим маленьким милым щенком.
- Нет, не думаю, чтобы у него был хозяин, - вновь сказал Малыш.
Гунилла склонилась над собакой.
- Во всяком случае, на ошейнике у него написано «Альберг», - сказала она.
- Ясно, это фамилия его хозяина, - подхватил Кристер.
- Может быть, этот Альберг уже умер! - возразил Малыш и подумал, что, даже если Альберг существует, он, конечно, не любит щенка. И вдруг Малышу пришла в голову прекрасная мысль. - А может быть, самого щенка зовут Альберг? - спросил он, умоляюще взглянув на Кристера и Гуниллу.
Но те лишь обидно рассмеялись в ответ.
- У меня есть несколько собак по кличке Альберг, - сказал Карлсон. - Привет, Альберг!
Щенок подскочил к Карлсону и весело залаял.
- Вот видите, - крикнул Малыш, - он знает свое имя!.. Альберг, Альберг, сюда!
Гунилла схватила щенка.
- Тут на ошейнике выгравирован номер телефона, - безжалостно сказала она.
- Конечно, у собаки есть личный телефон, - объяснил Карлсон. - Скажи ей, чтобы она позвонила своей экономке и предупредила, что вернется поздно. Мои собаки всегда звонят по телефону, когда задерживаются.
Карлсон погладил щенка своей пухлой ручкой.
- Одна из моих собак, которую, кстати, тоже зовут Альберг, как-то на днях задержалась, - продолжал Карлсон. - Она решила позвонить домой, чтобы предупредить меня, но спутала номер телефона и попала к одному старому майору в отставке, проживающему в Кунгсхольме. «Это кто-нибудь из собак Карлсона?» - осведомилась Альберг. Майор обиделся и стал ругаться: «Осел! Я майор, а не собака!» - «Так чего ж вы меня облаяли?» - вежливо спросила Альберг. Вот какая она умница!
Малыш не слушал Карлсона. Его сейчас ничто не интересовало, кроме маленького щенка. И даже когда Карлсон сказал, что он не прочь слегка поразвлечься, Малыш не обратил на это никакого внимания. Тогда Карлсон выпятил нижнюю губу и заявил:
- Нет, так я не играю! Ты все время возишься с этой собакой, а я тоже хочу чем-нибудь заняться.
Гунилла и Кристер поддержали Карлсона.
- Давайте устроим «Вечер чудес», - сказал Карлсон, перестав дуться. - Угадайте, кто лучший в мире фокусник?
- Конечно, Карлсон! - наперебой закричали Малыш, Кристер и Гунилла.
- Значит, мы решили, что устроим представление под названием «Вечер чудес»?
- Да, - сказали дети.
- Мы решили также, что вход на это представление будет стоить одну конфетку?
- Да, - подтвердили дети.
- И еще мы решили, что собранные конфеты пойдут на благотворительные цели.
- Как? - удивились дети.
- А существует только одна настоящая благотворительная цель - забота о Карлсоне.
Дети с недоумением переглянулись.
- А может быть... - начал было Кристер.
- Нет, мы решили! - перебил его Карлсон. - А то я не играю.
Итак, они решили, что все конфеты получит Карлсон, который живет на крыше.
Кристер и Гунилла выбежали на улицу и рассказали всем детям, что наверху у Малыша сейчас начнется большое представление «Вечер чудес». И все, у кого было хотя бы пять эре, побежали в лавку и купили там «входные конфеты».
У двери в комнату Малыша стояла Гунилла; она отбирала у всех зрителей конфеты и клала их в коробку с надписью: «Для благотворительных целей».
Посреди комнаты Кристер расставил стулья для публики. Угол комнаты был отгорожен одеялом, и оттуда доносились шепот и собачий лай.
- Что нам здесь будут показывать? - спросил мальчик по имени Кирре. - Если какую-нибудь чепуху, я потребую назад свою конфетку.
Малыш, Гунилла и Кристер не любили этого Кирре - он вечно был всем недоволен.
Но вот из-за одеяла вышел Малыш. На руках он держал маленького щенка.
- Сейчас вы все увидите лучшего в мире фокусника и ученую собаку Альберг, - торжественно произнес он.
- Как уже было объявлено, выступает лучший в мире фокусник, - послышался голос из-за одеяла, и перед публикой появился Карлсон.
Его голову украшал цилиндр папы Малыша, а на плечи был накинут мамин клетчатый фартук, завязанный под подбородком пышным бантом. Этот фартук заменял Карлсону черный плащ, в котором обычно выступают фокусники. Все дружно захлопали. Все, кроме Кирре. Карлсон поклонился. Вид у него был очень самодовольный. Но вот он снял с головы цилиндр и показал всем, что цилиндр пуст, - точь-в-точь как это обычно делают фокусники.
- Будьте добры, господа, убедитесь, что в цилиндре ничего нет. Абсолютно ничего, - сказал он.
«Сейчас он вынет оттуда красивого кролика, - подумал Малыш. Он видел однажды в цирке выступление фокусника. - Вот будет забавно, если Карлсон и правда вынет из цилиндра кролика!»
- Как уже было сказано, здесь ничего нет, - мрачно продолжал Карлсон. - И здесь никогда ничего не будет, если вы сюда ничего не положите. Я вижу, передо мной сидят маленькие обжоры и едят конфеты Сейчас мы пустим этот цилиндр по кругу, и каждый из вас кинет в него по одной конфете. Вы сделаете это в благотворительных целях.
Малыш с цилиндром в руках обошел всех ребят. Конфеты так и сыпались в цилиндр. Затем он передал цилиндр Карлсону.
- Что-то он подозрительно гремит! - сказал Карлсон и потряс цилиндр. - Если бы он был полон, он бы так не гремел.
Карлсон сунул в рот конфетку и принялся жевать.
- Вот это, я понимаю, благотворительность! - воскликнул он и еще энергичнее заработал челюстями.
Один Кирре не положил конфеты в шляпу, хотя в руке у него был целый кулек.
- Так вот, дорогие мои друзья, и ты, Кирре, - сказал Карлсон, - перед вами ученая собака Альберг. Она умеет делать все: звонить по телефону, летать, печь булочки, разговаривать и поднимать ножку. Словом, все.
В этот момент щенок и в самом деле поднял ножку - как раз возле стула Кирре, и на полу образовалась маленькая .лужица.
- Теперь вы видите, что я не преувеличиваю: это действительно ученая собака.
- Ерунда! - сказал Кирре и отодвинул свой стул от лужицы. - Любой щенок сделает такой фокус. Пусть этот Альберг немножко поговорит. Это будет потруднее, ха-ха!
Карлсон обратился к щенку:
- Разве тебе трудно говорить, Альберг?
- Нет, - ответил щенок. - Мне трудно говорить, только когда я курю сигару.
Ребята прямо подскочили от изумления. Казалось, говорит сам щенок. Но Малыш все же решил, что за него говорит Карлсон. И он даже обрадовался, потому что хотел иметь обыкновенную собаку, а не какую-то говорящую.
- Милый Альберг, не можешь ли ты рассказать что-нибудь из собачьей жизни нашим друзьям и Кирре? - попросил Карлсон.
- Охотно, - ответил Альберг и начал свой рассказ. - Позавчера вечером я ходил в кино, - сказал он и весело запрыгал вокруг Карлсона.
- Конечно, - подтвердил Карлсон.
- Ну да! И рядом со мной на стуле сидели две блохи, - продолжал Альберг.
- Что ты говоришь! - удивился Карлсон.
- Ну да! - сказал Альберг. - И когда мы вышли потом на улицу, я услышал, как одна блоха сказала другой: «Ну как, пойдем домой пешком или поедем на собаке?»
Все дети считали, что это хорошее представление, хотя и не совсем «Вечер чудес». Один лишь Кирре сидел с недовольным видом.
- Он ведь уверял, что эта собака умеет печь булочки, - насмешливо проговорил Кирре.
- Альберг, ты испечешь булочку? - спросил Карлсон.
Альберг зевнул и лег на пол.
- Нет, не могу... - ответил он.
- Ха-ха! Так я и думал! - закричал Кирре.
- ...потому что у меня нет дрожжей, - пояснил Альберг.
Всем детям Альберг очень понравился, но Кирре продолжал упорствовать.
- Тогда пусть полетает - для этого дрожжей не нужно, - сказал он.
- Полетаешь, Альберг? - спросил Карлсон собаку.
Щенок, казалось, спал, но на вопрос Карлсона все же ответил:
- Что ж, пожалуйста, но только если ты полетишь вместе со мной, потому что я обещал маме никогда не летать без взрослых.
- Тогда иди сюда, маленький Альберг, - сказал Карлсон и поднял щенка с пола.
Секунду спустя Карлсон и Альберг уже летели. Сперва они поднялись к потолку и сделали несколько кругов над люстрой, а затем вылетели в окно. Кирре даже побледнел от изумления.
Все дети кинулись к окну и стали смотреть, как Карлсон и Альберг летают над крышей дома. А Малыш в ужасе крикнул:
- Карлсон, Карлсон, лети назад с моей собакой!
Карлсон послушался. Он тут же вернулся назад и положил Альберга на пол. Альберг встряхнулся. Вид у него был очень удивленный - можно было подумать, что это его первый в жизни полет.
- Ну, на сегодня хватит. Больше нам нечего показывать. А это тебе. Получай! - И Карлсон толкнул Кирре.
Кирре не сразу понял, чего хотел Карлсон.
- Дай конфету! - сердито проговорил Карлсон.
Кирре вытащил свой кулек и отдал его Карлсону, успев, правда, сунуть себе в рот еще одну конфету.
- Позор жадному мальчишке!.. - сказал Карлсон и стал поспешно искать что-то глазами. - А где коробка для благотворительных сборов? - с тревогой спросил он.
Гунилла подала ему коробку, в которую она собирала «входные конфеты». Она думала, что теперь, когда у Карлсона оказалось столько конфет, он угостит всех ребят. Но Карлсон этого не сделал. Он схватил коробку и принялся жадно считать конфеты.
- Пятнадцать штук, - сказал он. - На ужин хватит... Привет! Я отправляюсь домой ужинать. И он вылетел в окно.
Дети стали расходиться. Гунилла и Кристер тоже ушли. Малыш и Альберг остались вдвоем, чему Малыш был очень рад. Он взял щенка на колени и стал ему что-то нашептывать. Щенок лизнул Малыша в лицо и заснул, сладко посапывая.
Потом пришла мама из прачечной, и сразу все изменилось. Малышу сделалось очень грустно: мама вовсе не считала, что Альбергу негде жить, - она позвонила по номеру, который был выгравирован на ошейнике Альберга, и рассказала, что ее сын нашел маленького черного щенка-пуделя.
Малыш стоял возле телефона, прижимая Альберга к груди, и шептал:
- Только бы это был не их щенок...
Но, увы, это оказался их щенок!
- Знаешь, сыночек, кто хозяин Бобби? - сказала мама, положив трубку. - Мальчик, которого зовут Стефан Альберг.
- Бобби? - переспросил Малыш.
- Ну да, так зовут щенка. Все это время Стафан проплакал. В семь часов он придет за Бобби.
Малыш ничего не ответил, но сильно побледнел и глаза его заблестели. Он еще крепче прижал к себе щенка и тихонько, так, чтобы мама не слышала, зашептал ему на ухо:
- Маленький Альберг, как бы я хотел, чтобы ты был моей собакой!
Когда пробило семь, пришел Стафан Альберг и унес щенка.
А Малыш лежал ничком на кровати и плакал так горько, что просто сердце разрывалось.

КАРЛСОН ПРИХОДИТ НА ДЕНЬ РОЖДЕНИЯ

Настало лето. Занятия в школе кончились, и Малыша собирались отправить в деревню, к бабушке. Но до отъезда должно было еще произойти одно важное событие - Малышу исполнялось восемь лет. О, как долго ждал Малыш своего дня рождения! Почти с того дня, как ему исполнилось семь.
Удивительно, как много времени проходит между днями рождения, - почти столько же, сколько между рождественскими праздниками.
Вечером накануне этого торжественного дня у Малыша был разговор с Карлсоном.
- Завтра день моего рождения, - сказал Малыш. - Ко мне придут Гунилла и Кристер, и нам накроют стол в моей комнате... - Малыш помолчал; вид у него был мрачный. - Мне бы очень хотелось и тебя пригласить, - продолжал он, - но...
Мама так сердилась на Карлсона, что бесполезно было просить у нее разрешения.
Карлсон выпятил нижнюю губу больше, чем когда бы то ни было:
- Я с тобой не буду водиться, если ты меня не позовешь! Я тоже хочу повеселиться.
- Ладно, ладно, приходи, - торопливо сказал Малыш.
Он решил поговорить с мамой. Будь что будет, но невозможно праздновать день рождения без Карлсона.
- А чем нас будут угощать? - спросил Карлсон, перестав дуться.
- Ну конечно, сладким пирогом. У меня будет именинный пирог, украшенный восемью свечами.
- Хорошо! - воскликнул Карлсон.
- Знаешь, у меня есть предложение.
- Какое? - спросил Малыш.
- Нельзя ли попросить твою маму приготовить нам вместо одного пирога с восемью свечами восемь пирогов с одной свечой?
Но Малыш не думал, чтобы мама на это согласилась.
- Ты, наверно, получишь хорошие подарки? - спросил Карлсон.
- Не знаю, - ответил Малыш и вздохнул. Он знал то, чего он хотел, хотел больше всего на свете, он все равно не получит...

Предыдущая страница 8 Следующая страница


9 Астрид Линдгрен

- Собаку мне, видно, не подарят никогда в жизни, - сказал Малыш. - Но я, конечно, получу много других подарков. Поэтому я решил весь день веселиться и совсем не думать о собаке.
- А кроме того, у тебя есть я. Я куда лучше собаки, - сказал Карлсон и взглянул на Малыша, наклонив голову. - Хотелось бы знать, какие ты получишь подарки. Если тебе подарят конфеты, то, по-моему, ты должен их тут же отдать на благотворительные цели.
- Хорошо, если я получу коробку конфет, я тебе ее отдам.
Для Карлсона Малыш был готов на все, особенно теперь, когда предстояла разлука.
- Знаешь, Карлсон, - сказал Малыш, - послезавтра я уезжаю к бабушке на все лето.
Карлсон сперва помрачнел, а потом важно произнес:
- Я тоже еду к бабушке, и моя бабушка гораздо больше похожа на бабушку, чем твоя.
- А где живет твоя бабушка? - спросил Малыш.
- В доме, а где же еще! А ты небось думаешь, что она живет на улице и всю ночь скачет?
Больше им не удалось поговорить ни о бабушке Карлсона, ни о дне рождения Малыша, ни о чем другом, потому что уже стемнело и Малышу нужно, было поскорее лечь в постель, чтобы не проспать день своего рождения.
Проснувшись на следующее утро, Малыш лежал в кровати и ждал: он знал - сейчас отворится дверь, и все войдут к нему в комнату и принесут именинный пирог и другие подарки. Минуты тянулись мучительно долго. У Малыша даже живот заболел от ожидания, так ему хотелось скорее увидеть подарки.
Но вот наконец в коридоре раздались шаги и послышались слова: «Да он, наверно, уже проснулся». Дверь распахнулась, и появились все: мама, папа, Боссе и Бетан.
Малыш сел на кровати, и глаза его заблестели.
- Поздравляем тебя, дорогой Малыш! - сказала мама.
И папа, и Боссе, и Бетан тоже сказали: «Поздравляем!» И перед Малышом поставили поднос. На нем был пирог с восемью горящими свечками и другие подарки.
Много подарков - хотя, пожалуй, меньше, чем в прошлые дни рождения: на подносе лежало всего четыре свертка; Малыш их быстро сосчитал. Но папа сказал:
- Не обязательно все подарки получать утром - может быть, ты получишь еще что-нибудь днем...
Малыш был очень рад четырем сверткам. В них оказались: коробка с красками, игрушечный пистолет, книга и новые синие штанишки. Все это ему очень понравилось. «Какие они милые - мама, и папа, и Боссе, и Бетан! - подумал Малыш. - Ни у кого на свете нет таких милых мамы и папы и брата с сестрой».
Малыш несколько раз стрельнул из пистолета. Выстрелы получались очень громкие. Вся семья сидела у его кровати и слушала, как он стреляет. О, как они все друг друга любили!
- Подумай, восемь лет назад ты появился на свет - вот таким крошкой... - сказал папа.
- Да, - сказала мама, - как быстро идет время! Помнишь, какой дождь хлестал в тот день в Стокгольме?
- Мама, я родился здесь, в Стокгольме? - спросил Малыш.
- Конечно, - ответила мама.
- Но ведь Боссе и Бетан родились в Мальме?
- Да, в Мальме.
- А ведь ты, папа, родился в Гетеборге? Ты мне говорил...
- Да, я гетеборгский мальчишка, - сказал папа.
- А ты, мама, где родилась?
- В Эскильстуне, - сказала мама.
Малыш горячо обнял ее.
- Какая удача, что мы все встретились! - проговорил он.
И все с этим согласились.
Потом они пропели Малышу «Многие лета», а Малыш выстрелил, и треск получился оглушительный.
Все утро Малыш то и дело стрелял из пистолета, ждал гостей и все время размышлял о словах папы, что подарки могут появиться и днем. На какой-то счастливый миг он вдруг поверил, что свершится чудо - ему подарят собаку. Но тут же понял, что это невозможно, и даже рассердился на себя за то, что так глупо размечтался. Ведь он твердо решил не думать сегодня о собаке и всему радоваться. И Малыш действительно всему радовался. Сразу же после обеда мама стала накрывать на стол у него в комнате. Она поставила в вазу большой букет цветов и принесла самые красивые розовые чашки. Три штуки.
- Мама, - сказал Малыш, - нужно четыре чашки.
- Почему? - удивилась мама.
Малыш замялся. Теперь ему надо было рассказать, что он пригласил на день рождения Карлсона, хотя мама, конечно, будет этим недовольна.
- Карлсон, который живет на крыше, тоже придет ко мне, - сказал Малыш и смело посмотрел маме в глаза.
- О! - вздохнула мама. - О! Ну что ж, пусть приходит. Ведь сегодня день твоего рождения.
Мама провела ладонью по светлым волосам Малыша:
- Ты все еще носишься со своими детскими фантазиями. Трудно поверить, что тебе исполнилось восемь. Сколько тебе лет, Малыш?
- Я мужчина в самом расцвете сил, - важно ответил Малыш - точь-в-точь как Карлсон.
Медленно катился этот день. Уже давно настало то «днем», о котором говорил папа, но никаких новых подарков никто не приносил.
В конце концов Малыш получил еще один подарок.
Боссе и Бегай, у которых еще не начались летние каникулы, вернулись из школы и тут же заперлись в комнате Боссе.
Малыша они туда не пустили. Стоя в коридоре, он слышал, как за запертой дверью раздавалось хихиканье сестры и шуршание бумаги. Малыш чуть не лопнул от любопытства.
Некоторое время спустя они вышли, и Бетан, смеясь, протянула Малышу сверток. Малыш очень обрадовался и хотел уже разорвать бумажную обертку, но Боссе сказал:
- Нет, сперва прочти стихи, которые здесь наклеены.
Стихи были написаны крупными печатными буквами, чтобы Малыш смог их сам разобрать, и он прочел:

Брат и сестра тебе дарят собаку.
Она не вступает с собаками в драку,
Не лает, не прыгает и не кусается,
Ни на кого никогда не бросается.
И хвостик, и лапы, и морда, и уши
У этой собаки из черного плюша.

Малыш молчал; он словно окаменел.
- Ну, а теперь развяжи сверток, - сказал Боссе.
Но Малыш швырнул сверток в угол, и слезы градом покатились по его щекам.
- Ну что ты, Малыш, что ты? - испуганно сказала Бетан.
- Не надо, не плачь, не плачь, Малыш! - растерянно повторял Боссе; видно было, что он очень огорчен.
Бетан обняла Малыша:
- Прости нас! Мы хотели только пошутить. Понимаешь?
Малыш резким движением вырвался из рук Бетан; лицо его было мокрым от слез.
- Вы же знали, - бормотал он, всхлипывая, - вы же знали, что я мечтал о живой собаке! И нечего было меня дразнить...
Малыш побежал в свою комнату и бросился на кровать. Боссе и Бетан кинулись вслед за ним. Прибежала и мама. Но Малыш не обращал на них никакого внимания - он весь трясся от плача.
Теперь день рождения был испорчен. Малыш решил быть целый день веселым, даже если ему и не подарят собаку. Но получить в подарок плюшевого щенка - это уж слишком! Когда он об этом вспоминал, его плач превращался в настоящий стон, и он все глубже зарывался головой в подушку.
Мама, Боссе и Бетан стояли вокруг кровати. Всем им было тоже очень грустно.
- Я сейчас позвоню папе и попрошу его пораньше прийти с работы, - сказала мама.
Малыш плакал... Что толку, если папа придет домой? Все сейчас казалось Малышу безнадежно грустным. День рождения был испорчен, и ничем уже нельзя было тут помочь.
Он слышал, как мама пошла звонить по телефону, но он все плакал и плакал. Слышал, как папа вернулся домой, но все плакал и плакал. Нет, никогда Малыш теперь уже не будет веселым. Лучше всего ему сейчас умереть, и пусть тогда Боссе и Бетан возьмут себе плюшевого щенка, чтобы вечно помнить, как они зло подшутили над своим маленьким братом в тот день рождения, когда он был еще жив...
Вдруг Малыш заметил, что все - и мама, и папа, и Боссе, и Бетан - стоят вокруг его постели, но он еще глубже зарылся лицом в подушку.
- Послушай, Малыш, там возле входной двери тебя кто-то ждет... - сказал папа.
Малыш не ответил. Папа потряс его за плечо:
- Ты что, не слышишь, что тебя у двери ждет один приятель?
- Наверно, Гунилла или там Кристер, - ворчливо отозвался Малыш.
- Нет, того, кто тебя ждет, зовут Бимбо, - сказала мама.
- Не знаю я никакого Бимбо! - пробурчал Малыш.
- Возможно, - сказала мама. - Но он очень хочет с тобой познакомиться.
Именно в эту минуту из передней донеслось негромкое тявканье.
Малыш напряг все свои мускулы и упрямо не отрывался от подушки. Нет, ему и в самом деле пора бросить все эти выдумки...
Но вот опять в прихожей раздалось тявканье. Резким движением Малыш сел на постели.
- Это что, собака? Живая собака? - спросил он.
- Да, - сказал папа, - это собака. Твоя собака. Тут Боссе кинулся в прихожую и минуту спустя влетел в комнату Малыша, дерзка на руках - о, наверно, Малышу это все только снится! - маленькую короткошерстую таксу.
- Это моя живая собака? - прошептал Малыш.
Слезы застилали ему глаза, когда он протянул свои руки к Бимбо. Казалось, Малыш боится, что щенок вдруг превратится в дым и исчезнет.
Но Бимбо не исчез. Малыш держал Бимбо на руках, а тот лизал ему щеки, громко тявкал и обнюхивал уши. Бимбо был совершенно живой.
- Ну, теперь ты счастлив, Малыш? - спросил папа.
Малыш только вздохнул. Как мог папа об этом спрашивать! Малыш был так счастлив, что у него заныло где-то внутри, то ли в душе, то ли в животе. А может быть, так всегда бывает, когда ты счастлив?
- А эта плюшевая собака будет игрушкой для Бимбо. Понимаешь, Малыш! Мы не хотели дразнить тебя... так ужасно, - сказала Бетан.
Малыш все простил. И вообще он почти не слышал, что ему говорят, потому что разговаривал с Бимбо:
- Бимбо, маленький Бимбо, ты - моя собака!
Затем Малыш сказал маме:
- Я думаю, что мой Бимбо гораздо милее Альберга, потому что короткошерстые таксы наверняка самые лучшие собаки в мире.
Но тут Малыш вспомнил, что Гунилла и Кристер должны прийти с минуты на минуту...
О! Он и не представлял себе, что один день может принести с собой столько счастья. Подумать только, ведь они сейчас узнают, что у него есть собака, на этот раз действительно его собственная собака, да к тому же еще самая-самая распрекрасная в мире! Но вдруг Малыш забеспокоился:
- Мама, а мне можно будет взять с собой Бимбо, когда я поеду к бабушке?
- Ну конечно. Ты повезешь его в этой маленькой корзинке, - ответила мама и показала специальную корзинку для перевозки собак, которую вместе со щенком принес в комнату Боссе.
- О! - сказал Малыш. - О!
Раздался звонок. Это пришли Гунилла и Кристер. Малыш бросился им навстречу, громко крича:
- Мне подарили собаку! У меня теперь есть своя собственная собака!
- Ой, какая она миленькая! - воскликнула Гунилла, но тут же спохватилась и торжественно произнесла: - Поздравляю с днем рождения. Вот тебе подарок от Кристера и от меня. - И она протянула Малышу коробку конфет, а потом снова села на корточки перед Бимбо и повторила: - Ой, до чего же она миленькая!
Малышу это было очень приятно слышать.
- Почти такая же милая, как Еффа, - сказал Кристер.
- Что ты, она куда лучше Еффы и даже куда лучше Альберга! - сказала Гунилла.
- Да, она куда лучше Альберга, - согласился с ней Кристер.
Малыш подумал, что и Гунилла и Кристер очень хорошие друзья, и пригласил их к празднично убранному столу.
Как раз в эту минуту мама принесла блюдо маленьких аппетитных бутербродов с ветчиной и сыром и вазу с целой горой печенья. Посреди стола уже красовался именинный пирог с восемью зажженными свечами. Потом мама взяла большой кофейник с горячим шоколадом и стала разливать шоколад в чашки.
- А мы не будем ждать Карлсона? - осторожно спросил Малыш. Мама покачала головой:
- Нет, я думаю, ждать не стоит. Я уверена, что он сегодня не прилетит. И вообще давай поставим на нем крест. Ведь у тебя ж теперь есть Бимбо.
Конечно, теперь у Малыша был Бимбо, но все же он очень хотел, чтобы Карлсон пришел на его праздник.
Гунилла и Кристер сели за стол, и мама стала их угощать бутербродами. Малыш положил Бимбо в корзинку и тоже сел за стол.
Когда мама вышла и оставила детей одних, Боссе сунул свой нос в комнату и крикнул:
- Не съедайте весь пирог - оставьте и нам с Бетан!
- Ладно, оставлю по кусочку, - ответил Малыш. - Хотя, по правде говоря, это несправедливо: ведь вы столько лет ели сладкие пироги, когда меня еще и на свете не было.
- Только смотри, чтобы это были большие куски! - крикнул Боссе, закрывая дверь.
В этот самый момент за окном послышалось знакомое жужжание мотора, и в комнату влетел Карлсон.
- Вы уже сидите за столом? - воскликнул он. - Наверно, все уже съели?
Малыш успокоил его, сказав, что на столе еще полным-полно угощений.
- Превосходно! - сказал Карлсон.
- А ты разве не хочешь поздравить Малыша с днем рождения? - спросила его Гунилла.
- Да-да, конечно, поздравляю! - ответил Карлсон. - Где мне сесть?
Мама так и не поставила на стол четвертой чашки. И когда Карлсон это заметил, он выпятил нижнюю губу и сразу надулся:
- Нет, так я не играю! Это несправедливо. Почему мне не поставили чашку?
Малыш тут же отдал ему свою, а сам тихонько пробрался в кухню и принес себе оттуда другую чашку.
- Карлсон, - сказал Малыш, вернувшись в комнату, - я получил в подарок собаку. Ее зовут Бимбо Вот она. - И Малыш показал на щенка, который спал в корзинке.
- Это отличный подарок, - сказал Карлсон. - Передай мне, пожалуйста, вот этот бутерброд, и этот, и этот... Да! - воскликнул вдруг Карлсон. - Я чуть не забыл! Ведь и я принес тебе подарок. Лучший в мире подарок... - Карлсон вынул из кармана брюк свисток и протянул его Малышу: - Теперь ты сможешь свистеть своему Бимбо. Я всегда свищу своим собакам Хотя моих собак зовут Альбергами и они умеют летать...
- Как, всех собак зовут Альбергами? - удивился Кристер.
- Да, всю тысячу! - ответил Карлсон. - Ну что ж теперь, я думаю, можно приступить к пирогу.

Предыдущая страница 9 Следующая страница


Три повести о Малыше и Карлсоне 10

- Спасибо, милый, милый Карлсон, за свисток! - сказал Малыш. - Мне будет так приятно свистеть Бимбо.
- Имей в виду, - сказал Карлсон, - что я буду часто брать у тебя этот свисток. Очень, очень часто. - И вдруг спросил с тревогой: - Кстати, ты получил в подарок конфеты?
- Конечно, - ответил Малыш. - От Гуниллы и Кристера.
- Все эти конфеты пойдут на благотворительные цели, - сказал Карлсон и сунул коробку себе в карман; затем вновь принялся поглощать бутерброды.
Гунилла, Кристер и Малыш тоже ели очень торопливо, боясь, что им ничего не достанется. Но, к счастью, мама приготовила много бутербродов.
Тем временем мама, папа, Боссе и Бетан сидели в столовой.
- Обратите внимание, как тихо у детей, - сказала мама. - Я просто счастлива, что Малыш получил наконец собаку. Конечно, с ней будет большая возня, но что поделаешь!
- Да, теперь-то уж, я уверен, он забудет свои глупые выдумки про этого Карлсона, который живет на крыше, - сказал папа.
В этот момент из комнаты Малыша донеслись смех и детская болтовня. И тогда мама предложила:
- Давайте пойдем и посмотрим на них. Они такие милые, эти ребята.
- Давайте, давайте пойдем! - подхватила Бетан.
И все они - мама, папа, Боссе и Бетан - отправились поглядеть, как Малыш празднует свой день рождения.
Дверь открыл папа. Но первой вскрикнула мама, потому что она первая увидела маленького толстого человечка, который сидел за столом возле Малыша.
Этот маленький толстый человечек был до ушей вымазан взбитыми сливками.
- Я сейчас упаду в обморок... - сказала мама.
Папа, Боссе и Бетан стояли молча и глядели во все глаза.
- Видишь, мама, Карлсон все-таки прилетел ко мне, - сказал Малыш. - Ой, какой у меня чудесный день рождения получился!
Маленький толстый человечек стер пальцами с губ сливки и так энергично принялся махать своей пухлой ручкой маме, папе, Боссе и Бетан, что хлопья сливок полетели во все стороны.
- Привет! - крикнул он. - До сих пор вы еще не имели чести меня знать. Меня зовут Карлсон, который живет на крыше... Эй, Гунилла, Гунилла, ты слишком много накладываешь себе на тарелку! Я ведь тоже хочу пирога...
И он схватил за руку Гуниллу, которая уже взяла с блюда кусочек сладкого пирога, и заставил ее положить все обратно.
- Никогда не видел такой прожорливой девчонки! - сказал Карлсон и положил себе на тарелку куда больший кусок. - Лучший в мире истребитель пирогов - это Карлсон, который живет на крыше! - сказал он и радостно улыбнулся.
- Давайте уйдем отсюда, - прошептала мама.
- Да, пожалуй, уходите, так будет лучше. А то я при вас стесняюсь, - заявил Карлсон.
- Обещай мне одну вещь, - сказал папа, обращаясь к маме, когда они вышли из комнаты Малыша. - Обещайте мне все - и ты, Боссе, и ты, Бетан. Обещайте мне никогда никому не рассказывать о том, что мы сейчас видели.
- Почему? - спросил Боссе.
- Потому, что нам никто не поверит, - сказал папа. - А если кто-нибудь и поверит, то своими расспросами не даст нам покоя до конца наших дней!
Папа, мама, Боссе и Бетан пообещали друг другу, что они не расскажут ни одной живой душе об удивительном товарище, которого нашел себе Малыш.
И они сдержали свое обещание. Никто никогда не услышал ни слова о Карлсоне. И именно поэтому Карлсон продолжает жить в своем маленьком домике, о котором никто ничего не знает, хотя домик этот стоит на самой обыкновенной крыше самого обыкновенного дома на самой обыкновенной улице в Стокгольме. Поэтому Карлсон до сих пор спокойно гуляет, где ему вздумается, и проказничает сколько хочет. Ведь известно, что он лучший в мире проказник!
Когда с бутербродами, печеньем и пирогом было покончено и Кристер с Гуниллой ушли домой, а Бимбо крепко спал в своей корзинке, Малыш стал прощаться с Карлсоном.
Карлсон сидел на подоконнике, готовый к отлету. Ветер раскачивал занавески, но воздух был теплый, потому что уже наступило лето.
- Милый, милый Карлсон, ведь ты будешь по-прежнему жить на крыше, когда я вернусь от бабушки? Наверняка будешь? - спросил Малыш.
- Спокойствие, только спокойствие! - сказал Карлсон. - Буду, если только моя бабушка меня отпустит. А это еще неизвестно, потому что она считает меня лучшим в мире внуком.
- А ты и вправду лучший в мире внук?
- Конечно. А кто же еще, если не я? Разве ты можешь назвать кого-нибудь другого? - спросил Карлсон.
Тут он нажал кнопку на животе, и моторчик заработал.
- Когда я прилечу назад, мы съедим еще больше пирогов! - крикнул Карлсон. - От пирогов не толстеют!.. Привет, Малыш!
- Привет, Карлсон! - крикнул в ответ Малыш. И Карлсон улетел.
Но в корзинке, рядом с кроваткой Малыша, лежал Бимбо и спал.
Малыш наклонился к щенку и тихонько погладил его по голове своей маленькой обветренной рукой.
- Бимбо, завтра мы поедем к бабушке, - сказал Малыш. - Доброй ночи, Бимбо! Спи спокойно.

ПОВЕСТЬ ВТОРАЯ
КАРЛСОН, КОТОРЫЙ ЖИВЕТ НА КРЫШЕ, ОПЯТЬ ПРИЛЕТЕЛ

* * *

Земля такая огромная, и на ней столько домов! Большие и маленькие. Красивые и уродливые. Новостройки и развалюшки. И есть еще совсем крошечный домик Карлсона, который живет на крыше. Карлсон уверен, что это лучший в мире домик и что живет в нем лучший в мире Карлсон. Малыш тоже в этом уверен. Что до Малыша, то он живет с мамой и папой, Боссе и Бетан в самом обыкновенном доме, на самой обыкновенной улице в городе Стокгольме, но на крышей этого обыкновенного дома, как раз за трубой, прячется крошечный домик с табличкой над дверью:

Карлсон,
который живет на крыше,
лучший в мире Карлсон

Наверняка найдутся люди, которым покажется странным, что кто-то живет на крыше, но Малыш говорит:
- Ничего тут странного нет. Каждый живет там, где хочет.
Мама и папа тоже считают, что каждый человек может жить там, где ему заблагорассудится. Но сперва они не верили, что Карлсон на самом деле существует. Боссе и Бетан тоже в это не верили. Они даже представить себе не могли, что на крыше живет маленький толстенький человечек с пропеллером на спине и что он умеет летать.
- Не болтай, Малыш, - говорили Боссе и Бетан, - твой Карлсон - просто выдумка.
Для верности Малыш как-то спросил у Карлсона, не выдумка ли он, на что Карлсон сердито буркнул:
- Сами они - выдумка!
Мама и папа решили, что Малышу бывает тоскливо одному, а одинокие дети часто придумывают себе разных товарищей для игр.
- Бедный Малыш, - сказала мама. - Боссе и Бетан настолько старше его! Ему не с кем играть, вот он и фантазирует.,
- Да, - согласился папа. - Во всяком случае, мы должны подарить ему собаку. Он так давно о ней мечтает. Когда Малыш получит собаку, он тотчас забудет про своего Карлсона.
И Малышу подарили Бимбо. Теперь у него была собственная собака, и получил он ее в день своего рождения, когда ему исполнилось восемь лет.
Именно в этот день мама, и папа, и Боссе, и Бетан увидели Карлсона. Да-да, они его увидели. Вот как это случилось.
Малыш праздновал день рождения в своей комнате. У него в гостях были Кристер и Гунилла - они учатся с ним в одном классе. И когда мама, и папа, и Боссе, и Бетан услышали звонкий смех и веселую болтовню, доносившиеся из комнаты Малыша, мама предложила:
- Давайте пойдем и посмотрим на них, они такие милые, эти ребята.
- Пошли! - подхватил папа.
И что же увидели мама, и папа, и Боссе, и Бетан, когда они, приоткрыв дверь, заглянули к Малышу?
Кто сидел во главе праздничного стола, до ушей вымазанный взбитыми сливками, и уплетал так, что любо-дорого было глядеть? Конечно, не кто иной, как маленький толстый человечек, который тут же загорланил что было мочи:
- Привет! Меня зовут Карлсон, который живет на крыше. Вы, кажется, до сих пор еще не имели чести меня знать?
Мама едва не лишилась чувств. И папа тоже разнервничался.
- Только никому об этом не рассказывайте, - сказал он, - слышите, никому ни слова.
- Почему? - спросил Боссе.
И папа объяснил:
- Подумайте сами, во что превратится наша жизнь, если люди узнают про Карлсона, Его, конечно, будут показывать по телевизору и снимать для кинохроники. Подымаясь по лестнице, мы будет спотыкаться о телевизионный кабель и о провода осветительных приборов, а каждые полчаса к нам будут являться корреспонденты, чтобы сфотографировать Карлсона и Малыша. Бедный Малыш, он превратится в «мальчика, который нашел Карлсона, который живет на крыше...». Одним словом, в нашей жизни больше не будет ни одной спокойной минуты.
Мама, и Боссе, и Бетан поняли, что папа прав, и обещали никому ничего не рассказывать о Карлсоне.
А как раз на следующий день Малыш должен был уехать на все лето к бабушке в деревню. Он был очень этому рад, но беспокоился за Карлсона. Мало ли что тот вздумает выкинуть за это время! А вдруг он исчезнет и больше никогда не прилетит!
- Милый, милый Карлсон, ведь ты будешь по-прежнему жить на крыше, когда я вернусь от бабушки? Наверняка будешь? - спросил Малыш.
- Как знать? - ответил Карлсон. - Спокойствие, только спокойствие. Я ведь тоже поеду к своей бабушке, и моя бабушка куда больше похожа на бабушку, чем твоя.
- А где живет твоя бабушка? - спросил Малыш.
- В доме, а где же еще! А ты небось думаешь, что она живет на улице и скачет по ночам?
Так Малышу ничего не удалось узнать про бабушку Карлсона. А на следующий день Малыш уехал в деревню. Бимбо он взял с собой. Целые дни он играл с деревенскими ребятами и о Карлсоне почти не вспоминал. Но когда кончились летние каникулы и Малыш вернулся в город, он спросил, едва переступив порог:
- Мама, за это время ты хоть раз видела Карлсона?
Мама покачала головой:
- Ни разу. Он не вернется назад.
- Не говори так! Я хочу, чтобы он жил на нашей крыше. Пусть он опять прилетит!
- Но ведь у тебя теперь есть Бимбо, - сказала мама, пытаясь утешить Малыша. Она считала, что настал момент раз и навсегда покончить с Карлсоном. Малыш погладил Бимбо.
- Да, конечно, у меня есть Бимбо. Он мировой пес, но у него нет пропеллера, и он не умеет летать, и вообще с Карлсоном играть интересней.
Малыш помчался в свою комнату и распахнул окно.
- Эй, Карлс-о-он! Ты там, наверху? Откликнись! - завопил он во все горло, но ответа не последовало. А на другое утро Малыш отправился в школу. Он теперь учился во втором классе. После обеда он уходил в свою комнату и садился за уроки. Окно он никогда не закрывал, чтобы не пропустить жужжание моторчика Карлсона, но с улицы доносился только рокот автомобилей да иногда гул самолета, пролетающего над крышами. А знакомого жужжания все не было слышно.
- Все ясно, он не вернулся, - печально твердил про себя Малыш. - Он никогда больше не прилетит.
Вечером, ложась спать, Малыш думал о Карлсоне, а иногда, накрывшись с головой одеялом, даже тихо плакал от мысли, что больше не увидит Карлсона. Шли дни, была школа, были уроки, а Карлсона все не было и не было.
Как-то после обеда Малыш сидел у себя в комнате и возился со своей коллекцией марок. Перед ним лежал альбом и целая куча новых марок, которые он собирался разобрать. Малыш усердно взялся за дело и очень быстро наклеил все марки. Все, кроме одной, самой лучшей, которую нарочно оставил напоследок. Это была немецкая марка с изображением Красной Шапочки и Серого волка, и Малышу она очень-очень нравилась. Он положил ее на стол перед собой и любовался ею.
И вдруг Малыш услышал какое-то слабое жужжание, похожее... - да-да, представьте себе - похожее на жужжание моторчика Карлсона! И в самом деле это был Карлсон. Он влетел в окно и крикнул:
- Привет, Малыш!
- Привет, Карлсон! - завопил в ответ Малыш и вскочил с места.
Не помня себя от счастья, он глядел на Карлсона, который несколько раз облетел вокруг люстры и неуклюже приземлился,. Как только Карлсон выключил моторчик - а для этого ему достаточно было нажать кнопку на животе, - так вот, как только Карлсон выключил моторчик, Малыш кинулся к нему, чтобы его обнять, но Карлсон отпихнул Малыша своей пухленькой ручкой и сказал:
- Спокойствие, только спокойствие! У тебя есть какая-нибудь еда? Может, мясные тефтельки или что-нибудь в этом роде? Сойдет и кусок торта со взбитыми сливками.
Малыш покачал головой:
- Нет, мама сегодня не делала мясных тефтелек. А торт со сливками бывает у нас только по праздникам.
Карлсон надулся:
- Ну и семейка у вас! «Только по праздникам»... А если приходит дорогой старый друг, с которым не виделись несколько месяцев? Думаю, твоя мама могла бы и постараться ради такого случая.
- Да, конечно, но ведь мы не знали... - оправдывался Малыш.
- «Не знали»! - ворчал Карлсон. - Вы должны были надеяться! Вы всегда должны надеяться, что я навещу вас, и потому твоей маме каждый день надо одной рукой жарить тефтели, а другой сбивать сливки.
- У нас сегодня на обед жареная колбаса, - сказал пристыженный Малыш. - Хочешь колбаски?
- Жареная колбаса, когда в гости приходит дорогой старый друг, с которым не виделись несколько месяцев! - Карлсон еще больше надулся. - Понятно! Попадешь к вам в дом - научишься набивать брюхо чем попало... Валяй, тащи свою колбасу.
Малыш со всех ног помчался на кухню. Мамы дома не было - она пошла к доктору, - так что он не мог спросить у нее разрешения. Но ведь Карлсон согласился есть колбасу. А на тарелке как раз лежали пята ломтиков, оставшихся от обеда. Карлсон накинулся на них, как ястреб на цыпленка. Он набил рот колбасой и засиял как медный грош.
- Что ж, колбаса так колбаса. А знаешь, она недурна. Конечно, с тефтелями не сравнишь, но от некоторых людей нельзя слишком многого требовать.
Малыш прекрасно понял, что «некоторые люди» - это он, и поэтому поспешил перевести разговор на другую тему.
- Ты весело провел время у бабушки? - спросил он.
- Так весело, что и сказать не могу. Поэтому я говорить об этом не буду, - ответил Карлсон и жадно откусил еще кусок колбасы.
- Мне тоже было весело, - сказал Малыш. И он начал рассказывать Карлсону, как он проводил время у бабушки. - Моя бабушка, она очень, очень хорошая, - сказал Малыш. - Ты себе и представить не можешь, как она мне обрадовалась. Она обнимала меня крепко-прекрепко.
- Почему? - спросил Карлсон.
- Да потому, что она меня любит. Как ты не понимаешь? - удивился Малыш.
Карлсон перестал жевать:
- Уж не умаешь ли ты, что моя бабушка любит меня меньше? Уж не думаешь ли ты, что она не кинулась на меня и не стала так крепко-прекрепко меня обнимать, что я весь посинел? Вот как меня любит моя бабушка. А я должен тебе сказать, что у моей бабушки ручки маленькие, но хватка железная, и если бы она меня любила еще хоть на капельку больше, то я бы не сидел сейчас здесь - она бы просто задушила меня в своих объятиях.
- Вот это да! - изумился Малыш. - Выходит, твоя бабушка чемпионка по обниманию.
Конечно, бабушка Малыша не могла с ней сравниться, она не обнимала его так крепко, но все-таки она тоже любила своего внука и всегда была к нему очень добра. Это Малыш решил еще раз объяснить Карлсону.
- А ведь моя бабушка бывает и самой ворчливой в мире, - добавил Малыш, минуту подумав. - Она всегда ворчит, если я промочу ноги или подерусь с Лассе Янсоном.
Карлсон отставил пустую тарелку:
- Уж не думаешь ли ты, что моя бабушка менее ворчливая, чем твоя? Да будет тебе известно, что, ложась спать, она заводит будильник и вскакивает в пять утра только для того, чтобы всласть наворчаться, если я промочу ноги или подерусь с Лассе Янсоном.
- Как, ты знаешь Лаосе Янсона? - с удивлением спросил Малыш.
- К счастью, нет, - ответил Карлсон.
- Но почему же ворчит твоя бабушка? - еще больше изумился Малыш.
- Потому, что она самая ворчливая в мире, - отрезал Карлсон. - Пойми же наконец! Раз ты знаешь Лассе Янсона, как же ты можешь утверждать, что твоя бабушка самая ворчливая? Нет, куда ей до моей бабушки, которая может целый день ворчать: «Не дерись с Лассе Янсоном, не дерись с Лассе Янсоном...» - хотя я никогда не видел этого мальчика и нет никакой надежды, что когда-либо увижу.
Малыш погрузился в размышления. Как-то странно получалось... Ему казалось, что, когда бабушка на него ворчит, это очень плохо, а теперь выходит, что он должен доказывать Карлсону, что его бабушка ворчливей, чем на самом деле.
- Стоит мне только чуть-чуть промочить ноги, ну самую капельку, а она уже ворчит и пристает ко мне, чтобы я переодел носки, - убеждал Малыш Карлсона.
Карлсон понимающе кивнул:
- Уж не думаешь ли ты, что моя бабушка не требует, чтобы я все время переодевал носки? Знаешь ли ты, что, как только я подхожу к луже, моя бабушка бежит ко мне со всех ног через деревню и ворчит и бубнит одно и то же: «Переодень носки, Карлсончик, переодень носки...» Что, не веришь?
Малыш поежился:
- Нет, почему же...

Предыдущая страница 10 Следующая страница


11 Астрид Линдгрен

Карлсон пихнул Малыша, потом усадил его на стул, а сам стал перед ним, упершись руками в бока:
- Нет, я вижу, ты мне не веришь. Так послушай, я расскажу тебе все по порядку. Вышел я на улицу и шлепаю себе по лужам... Представляешь? Веселюсь вовсю. Но вдруг, откуда ни возьмись, мчится бабушка и орет на всю деревню: «Переодень носки, Карлсончик, переодень носки!..»
- А ты что? - снова спросил Малыш.
- А я говорю: «Не буду переодевать, не буду!..» - потому что я самый непослушный внук в мире, - объяснил Карлсон. - Я ускакал от бабушки и залез на дерево, чтобы она оставила меня в покое.
- А она, наверно, растерялась, - сказал Малыш.
- Сразу видно, что ты не знаешь моей бабушки, - возразил Карлсон. - Ничуть она не растерялась а полезла за мной.
- Как - на дерево? - изумился Малыш.
Карлсон кивнул.
- Уж не думаешь ли ты, что моя бабушка не умеет лазить на деревья? Так знай: когда можно поворчать, она хоть куда взберется, не то что на дерево, но и гораздо выше. Так вот, ползет она по ветке, на которой я сижу, ползет и бубнит: «Переодень носки, Карлсончик, переодень носки...»
- А ты что? - снова спросил Малыш.
- Делать было нечего, - сказал Карлсон. - Пришлось переодевать, иначе она нипочем не отвязалась бы. Высоко-высоко на дереве я кое-как примостился на тоненьком сучке и, рискуя жизнью, переодел носки.
- Ха-ха! Врешь ты все, - рассмеялся Малыш. - Откуда же ты взял на дереве носки, чтобы переодеть?
- А ты не дурак, - заметил Карлсон. - Значит, ты утверждаешь, что у меня не было носков?
Карлсон засучил штаны и показал свои маленькие толстенькие ножки в полосатых носках:
- А это что такое? Может, не носки? Два, если не ошибаюсь, носочка? А почему это я не мог сидеть на сучке и переодевать их: носок с левой ноги надевать на правую, а с правой - на левую? Что, по-твоему я не мог это сделать, чтобы угодить бабушке?
- Мог, конечно, но ведь ноги у тебя от этого не стали суше, - сказал Малыш.
- А разве я говорил, что стали? - возмутился Карлсон. - Разве я это говорил?
- Но ведь тогда... - и Малыш даже запнулся от растерянности, - ведь тогда выходит, что ты совсем зря переодевал носки.
Карлсон кивнул.
- Теперь ты понял наконец, у кого самая ворчливая в мире бабушка? Твоя бабушка просто вынуждена ворчать: разве без этого сладишь с таким противным внуком, как ты? А моя бабушка самая ворчливая вмире, потому что она всегда зря на меня ворчит, - как мне это вбить тебе в голову?
Карлсон тут же расхохотался и легонько ткнул Малыша в спину.
- Привет, Малыш! - воскликнул он. - Хватит нам спорить о наших бабушках, теперь самое время немного поразвлечься.
- Привет, Карлсон! - ответил Малыш. - Я тоже так думаю,
- Может, у тебя есть новая паровая машина? - спросил Карлсон. - Помнишь, как нам было весело, когда та, старая, взорвалась? Может, тебе подарили новую и мы снова сможем ее взорвать?
Увы, Малышу не подарили новой машины, и Карлсон тут же надулся. Но вдруг взгляд его упал на пылесос, который мама забыла унести из комнаты, когда кончила убирать. Вскрикнув от радости, Карлсон кинулся к пылесосу и вцепился в него.
- Знаешь, кто лучший пылесосчик в мире? - спросил он и включил пылесос на полную мощь. - Я привык, чтобы вокруг меня все так и сияло чистотой, - сказал Карлсон. - А ты развел такую грязь! Без уборки не обойтись. Как вам повезло, что вы напали на лучшего в мире пылесосчика!
Малыш знал, что мама только что как следует убрала его комнату, и сказал об этом Карлсону, но тот лишь язвительно рассмеялся в ответ.
- Женщины не умеют обращаться с такой тонкой аппаратурой, это всем известно. Гляди, как надо браться за дело, - сказал Карлсон и направил шланг пылесоса на белые тюлевые занавески, которые с легким шелестом тут же наполовину исчезли в трубе.
- Не надо, не надо, - закричал Малыш, - занавески такие тонкие... Да ты что, не видишь, что пылесос их засосал! Прекрати!..
Карлсон пожал плечами.
- Что ж, если ты хочешь жить в таком хлеву, пожалуйста, - сказал он.
Не выключая пылесоса, Карлсон начал вытаскивать занавески, но тщетно - пылесос решительно не хотел их отдавать.
- Зря упираешься, - сказал Карлсон пылесосу. - Ты имеешь дело с Карлсоном, который живет на крыше, - с лучшим в мире вытаскивателем занавесок!
Он потянул еще сильнее, и ему удалось в конце концов выдернуть их из шланга. Занавески стали черными, да к тому же у них появилась бахрома.
- Ой, гляди, на что они похожи! - воскликнул Малыш в ужасе. - Они же совсем черные.
- Вот именно, и ты еще утверждаешь, грязнуля, что их не надо пылесосить? - Карлсон покровительственно похлопал Малыша по щеке и добавил: - Но не унывай, у тебя все впереди, ты еще можешь исправиться и стать отличным парнем, хотя ты и ужасный неряха. Для этого я должен тебя пропылесосить.. Тебя сегодня уже пылесосили?
- Нет, - признался Малыш.
Карлсон взял в руки шланг и двинулся на Малыша.
- Ах эти женщины! - воскликнул он. - Часами убирают комнату, а такого грязнулю обработать забывают! Давай начнем с ушей.
Никогда прежде Малыша не обрабатывали пылесосом, и это оказалось так щекотно, что Малыш стонал от смеха.
А Карлсон трудился усердно и методично - начал с ушей и волос Малыша, потом принялся за шею и подмышки, прошелся по спине и животу и напоследок занялся ногами.
- Вот именно это и называется «генеральная уборка», - заявил Карлсон.
- Ой, до чего щекотно! - визжал Малыш.
- По справедливости, моя работа требует вознаграждения, - сказал Карлсон.
Малыш тоже захотел произвести «генеральную уборку» Карлсона.
- Теперь моя очередь, - заявил он. - Иди сюда, для начала я пропылесосю тебе уши.
- В этом нет нужды, - запротестовал Карлсон. - Я мыл их в прошлом году в сентябре. Здесь есть вещи, которые куда больше моих ушей нуждаются в чистке.
Он окинул взглядом комнату и обнаружил лежавшие на столе марки.
- У тебя повсюду разбросаны какие-то разноцветные бумажки, не стол, а помойка! - возмутился он.
И, прежде чем Малыш успел его остановить, он засосал пылесосом марку с Красной Шапочкой и Серым волком. Малыш был в отчаянии.
- Моя марка! - завопил он. - Ты засосал Красную Шапочку, этого я тебе никогда не прощу!
Карлсон выключил пылесос и скрестил руки на груди.
- Прости, - сказал он, - прости меня за то, что я, такой милый, услужливый и чистоплотный человечек, хочу все сделать как лучше. Прости меня за это... Казалось, он сейчас заплачет. - Но я зря стараюсь, - сказал Карлсон, и голос его дрогнул. - Никогда я не слышу слов благодарности... одни только попреки...
- О Карлсон! - сказал Малыш. - Не расстраивайся, пойми, это же Красная Шапочка.
- Что еще за Красная Шапочка, из-за которой ты поднял такой шум? - спросил Карлсон и тут же перестал плакать.
- Она была изображена на марке, - объяснил Малыш. - Понимаешь, это была моя лучшая марка.
Карлсон стоял молча - он думал. Вдруг глаза его засияли, и он хитро улыбнулся.
- Угадай, кто лучший в мире выдумщик игр! Угадай, во что мы будет играть!.. В Красную Шапочку и волка! Пылесос будет волком, а я - охотником, который придет, распорет волку брюхо, и оттуда - ап! - выскочит Красная Шапочка. Карлсон нетерпеливо обвел взглядом комнату. - У тебя есть топор? Ведь пылесос твердый, как бревно.
Топора у Малыша не было, и он был этому даже рад.
- Но ведь пылесос можно открыть - как будто мы распороли брюхо волку.
- Конечно, если халтурить, то можно и открыть, - пробурчал Карлсон. - Не в моих правилах так поступать, когда случается вспарывать брюхо волкам, но раз в этом жалком доме нет никаких инструментов, придется как-то выходить из положения.
Карлсон навалился животом на пылесос и вцепился в его ручку.
- Болван! - закричал он. - Зачем ты всосал Красную Шапочку?
Малыш удивился, что Карлсон, как маленький играет в такие детские игры, но смотреть на это было все же забавно.
- Спокойствие, только спокойствие, милая Красная Шапочка! - кричал Карлсон. - Надень скорей свою шапочку и галоши, потому что сейчас я тебя выпущу.
Карлсон открыл пылесос и высыпал все, что в нем было, прямо на ковер. Получилась большая куча серо-черной пыли.
- О, ты должен был высыпать все это на газету! - сказал Малыш.
- На газету?.. Разве так сказано в сказке? - возмутился Карлсон. - Разве там сказано, что охотник подстелил газету, прежде чем распороть волку брюхо и выпустить на свет божий Красную Шапочку? Нет, отвечай!
- Конечно, в сказке так не сказано, - вынужден был признать Малыш.
- Тогда молчи! - сказал Карлсон. - Выдумываешь, чего нет в сказке! Так я не играю!
Больше он уже не смог ничего добавить, потому что в открытое окно ворвался ветер, взметнул пыль, она забилась Карлсону в нос, и он чихнул. От его чиханья пыль снова взметнулась, над полом покружил маленький разноцветный квадратик и упал к ногам Малыша.
- Ой, гляди, гляди, вот она, Красная Шапочка! - закричал Малыш и кинулся, чтобы поднять запыленную марку. Карлсон был явно доволен.
- Видал миндал! - воскликнул он хвастливо. - Стоит мне чихнуть, и вещь найдена... Не будем больше ругаться из-за бедной Красной Шапочки!
Малыш обдул пыль со своей драгоценной марки - он был совершенно счастлив.
Вдруг Карлсон еще раз чихнул, и с пола снова поднялось целое облако пыли.
- Угадай, кто лучший в мире чихальщик? - сказал Карлсон. - Я могу чиханьем разогнать всю пыль по комнате - пусть лежит, где ей положено. Сейчас увидишь!
Но Малыш его не слушал. Он хотел только одного - как можно скорее наклеить Красную Шапочку в альбом.
А Карлсон стоял в облаке пыли и чихал. Он все чихал и чихал до тех пор, пока не «расчихал» пыль по всей комнате.
- Вот видишь, зря ты говорил, что нужно было подстилать газету. Пыль теперь снова лежит на своем месте, как прежде. Во всем должен быть порядок - мне он, во всяком случае, необходим. Не выношу грязи и всякого свинства - я к этому не привык.
Но Малыш не мог оторваться от своей марки. Он ее уже наклеил и сейчас любовался ею - до чего хороша!
- Вижу, мне снова придется пылесосить тебе уши! - воскликнул Карлсон. - Ты ничего не слышишь!
- Что ты говоришь? - переспросил Малыш.
- Глухая тетеря! Я говорю, что несправедливо, чтобы я один работал до седьмого пота! Гляди, я скоро набью себе мозоли на ладошках! Я из кожи лезу вон, чтобы почище убрать твою комнату. Теперь ты должен полететь со мной и помочь мне убрать мою, а то будет несправедливо.
Малыш отложил альбом. Полететь с Карлсоном на крышу - об этом можно было только мечтать! Лишь однажды довелось ему побывать у Карлсона, в его маленьком домике на крыше. Но в тот раз мама почему-то ужасно испугалась и вызвала пожарников.
Малыш погрузился в размышления. Ведь все это было уже так давно, он теперь стал куда старше и может, конечно, преспокойно лезть на любую крышу. Но поймет ли это мама? Вот в чем вопрос. Ее нет дома, так что спросить ее нельзя. Наверно, правильнее всего было бы отказаться...
- Ну, полетели? - спросил Карлсон.
Малыш еще раз все взвесил.
- А вдруг ты меня уронишь? - сказал он с тревогой.
Это предположение ничуть не смутило Карлсона.
- Велика беда! - воскликнул он. - Ведь на свете столько детей. Одним мальчиком больше, одним меньше - пустяки, дело житейское!
Малыш всерьез рассердился на Карлсона.
- Я - дело житейское? Нет, если я упаду...
- Спокойствие, только спокойствие, - сказал Карлсон и похлопал Малыша по плечу. - Ты не упадешь. Я обниму тебя так крепко, как меня обнимает моя бабушка. Ты, конечно, всего-навсего маленький грязнуля, но все же ты мне нравишься.
И он еще раз похлопал Малыша по плечу.
- Да, странно, но все-таки я очень к тебе привязался, глупый мальчишка. Вот подожди, мы доберемся до моего домика на крыше, и я тебя так стисну, что ты посинеешь. Чем я в конце концов хуже бабушки?
Карлсон нажал кнопку на животе - моторчик затарахтел. Тогда он обхватил Малыша своими пухленькими ручками, они вылетели в окно и стали набирать высоту.
А тюлевые занавески с черной бахромой раскачивались так, словно махали им на прощание.

ДОМА У КАРЛСОНА

Маленькие домики на крышах всегда очень уютны, а домик Карлсона - особенно. Представьте себе зеленые ставенки и крохотное крылечко, на котором так приятно сидеть по вечерам и глядеть на звезды, а днем пить сок и грызть пряники, конечно, если они есть. Ночью на этом крылечке можно спать, если в домике слишком жарко. А утром, когда проснешься, любоваться, как солнце встает над крышами домов где-то за Остермальмом.
Да, это в самом деле очень уютный домик, и он так удачно примостился за выступом, что обнаружить его трудно. Конечно, если просто так бродишь по крышам, а не ищешь привидений за дымовыми трубами. Но ведь этим никто и не занимается.
- Здесь, наверху, все ни на что не похоже, - сказал Малыш, когда Карлсон приземлился с ним на крылечке своего дома.
- Да, к счастью, - ответил Карлсон. Малыш посмотрел вокруг.
- Куда ни глянь, крыши! - воскликнул он.
- Несколько километров крыш, где можно гулять и проказничать.
- Мы тоже будем проказничать? Ну, хоть немножко, а? - в восторге спросил Малыш.
Он вспомнил, как захватывающе интересно было на крыше в тот раз, когда они проказничали там вместе с Карлсоном.
Но Карлсон строго посмотрел на него:
- Понятно, лишь бы увильнуть от уборки, да? Я работаю на тебя как каторжный, выбиваюсь из сил, чтобы хоть немного прибрать твой хлев, а ты потом предлагаешь гулять и проказничать. Ловко ты это придумал, ничего не скажешь!
Но Малыш ровным счетом ничего не придумывал.
- Я охотно тебе помогу и тоже буду убирать, если нужно.
- То-то, - сказал Карлсон и отпер дверь.
- Не беспокойся, пожалуйста, - повторил Малыш, - конечно, я помогу, если нужно...
Малыш вошел в дом к лучшему в мире Карлсону и замер. Он долго стоял молча, и глаза его все расширялись.
- Да, это нужно, - вымолвил он наконец.
В домике Карлсона была только одна комната. Там стоял верстак, вещь незаменимая, - и строгать на нем можно, и есть, а главное, вываливать на него что попало. Стоял и диванчик, чтобы спать, прыгать и кидать туда все барахло. Два стула, чтобы сидеть, класть всякую всячину и влезать на них, когда нужно засунуть что-нибудь на верхнюю полку шкафа. Впрочем, обычно это не удавалось, потому что шкаф был до отказа забит тем, что уже не могло валяться просто на полу или висеть на гвоздях вдоль стен: ведь весь пол был заставлен, а стены завешаны несметным количеством вещей! У Карлсона в комнате был камин, и в нем - таганок, на котором он готовил еду. Каминная полка тоже была заставлена самыми разными предметами. А вот с потолка почти ничего не свисало: только коловорот, да еще кошелка с орехами, и пакет пистонов, и клещи, и пара башмаков, и рубанок, и ночная рубашка Карлсона, и губка для мытья посуды, и кочерга, и небольшой саквояж, и мешок сушеных вишен, - а больше ничего.
Малыш долго молча стоял у порога и растерянно все разглядывал.
- Что, прикусил язык? Да, тут есть на что посмотреть, не чета твоей комнате - у тебя там, внизу, настоящая пустыня.
- Это правда, твоя на пустыню не похожа, - согласился Малыш. - Я понимаю, что ты хочешь убрать свой дом.
Карлсон кинулся на диванчик и удобно улегся.
- Нет, ты меня не так понял, - сказал он. - Я вовсе ничего не хочу убирать. Это ты хочешь убирать... Я уже наубирался там, у тебя. Так или не так?
- Ты что, даже и помогать мне не будешь? - с тревогой спросил Малыш.
Карлсон облокотился о подушку и засопел так, как сопят, только когда очень уютно устроятся.
- Нет, почему же, конечно, я тебе помогу, - успокоил он Малыша, перестав сопеть.
- Вот и хорошо, - обрадовался Малыш. - А то я уж испугался, что ты...
- Нет, конечно, я тебе помогу, - подхватил Карлсон. - Я буду все время петь и подбадривать тебя поощрительными словами. Раз, два, три, и ты закружишься по комнате. Будет очень весело.
Малыш не был в этом уверен. Никогда в жизни ему еще не приходилось так много убирать. Конечно, дома он всегда убирал свои игрушки - только всякий раз маме надо было напомнить об этом раза три, четыре, а то и пять, и он тут же все убирал, хотя считал, что занятие это скучное, а главное, совершенно бессмысленное. Но убирать у Карлсона - совсем другое дело.
- С чего мне начать? - спросил Малыш.
- Эх, ты! Всякий дурак знает, что начинать надо с ореховой скорлупы, - ответил Карлсон. - Генеральной уборки вообще не стоит устраивать, потому что потом я никогда уже не смогу все так хорошо расставить. Ты только немного прибери.

Предыдущая страница 11 Следующая страница


Три повести о Малыше и Карлсоне 12

Ореховая скорлупа валялась на полу вперемешку с апельсиновыми корками, вишневыми косточками, колбасными шкурками, скомканными бумажками, обгоревшими спичками и тому подобным мусором, так что самого пола и видно не было.
- У тебя есть пылесос? - спросил Малыш, немного подумав.
Этот вопрос был Карлсону явно не по душе. Он хмуро поглядел на Малыша:
- А среди нас, оказывается, завелись лентяи! Лучшая в мире половая тряпка и лучший в мире совок их почему-то не устраивают. Пылесосы им, видите ли, подавай, только бы от работы отлынивать! - И Карлсон даже фыркнул от возмущения. - Если бы я захотел, у меня могло быть хоть сто пылесосов. Но я не такой бездельник, как некоторые. Я не боюсь физической работы.
- А разве я боюсь? - сказал Мальта, оправдываясь. - Но... да ведь все равно у тебя нет электричества. значит, и пылесоса быть не может.
Малыш вспомнил, что домик Карлсона лишен всех современных удобств. Там не было ни электричества, ни водопровода.
По вечерам Карлсон зажигал керосиновую лампу, а воду брал из кадки, которая стояла у крылечка, под водосточной трубой.
- У тебя и мусоропровода нет, - продолжал Малыш, - хотя тебе он очень нужен.
- У меня нет мусоропровода? - возмутился Карлсон. - Откуда ты взял? Подмети-ка пол, и я покажу тебе лучший в мире мусоропровод.
Малыш вздохнул, взял веник и принялся за дело. А Карлсон вытянулся на диванчике, подложив руки под голову, и наблюдал за ним. Вид у него был очень довольный.
И он запел, чтобы помочь Малышу, - точь-в-точь как обещал:
Долог день для того,
Кто не сделал ничего.
Кончил дело - гуляй смело!
- Золотые слова, - сказал Карлсон и зарылся в подушку, чтобы улечься поудобнее.
А Малыш все подметал и подметал. В самый разгар уборки Карлсон прервал свое пение и сказал:
- Ты можешь устроить себе небольшую переменку и сварить мне кофе.
- Сварить кофе? - переспросил Малыш.
- Да, пожалуйста, - подтвердил Карлсон. - Я не хочу тебя особенно утруждать. Тебе придется только развести огонь под таганком, принести воды и приготовить кофе. А уж пить его я буду сам.
Малыш печально посмотрел на пол, на котором почти не было видно следов его усилий:
- Может, ты сам займешься кофе, пока я буду подметать?
Карлсон тяжело вздохнул.
- Как это только можно быть таким ленивым, как ты? - спросил он. - Раз уж ты устраиваешь себе переменку, неужели так трудно сварить кофе?
- Нет, конечно, нетрудно, - ответил Малыш, - но дай мне сказать. Я думаю...
- Не дам, - перебил его Карлсон. - Не трать понапрасну слов! Лучше бы ты постарался хоть чем-то услужить человеку, который в поте лица пылесосил твои уши и вообще из кожи вон лез ради тебя.
Карлсон решительно придвинул к себе ведро:
Малыш отложил веник, взял ведро и побежал за водой. Потом принес из чулана дрова, сложил их под таганком и попытался развести огонь, но у него ничего не получалось.
- Понимаешь, у меня нет опыта, - начал Малыш смущенно, - не мог бы ты... Только огонь развести, а?
- И не заикайся, - отрезал Карлсон. - Вот если бы я был на ногах, тогда дело другое, .тогда бы я тебе показал, как разводить огонь, но ведь я лежу, и ты не можешь требовать, чтобы я плясал вокруг тебя.
Малышу это показалось убедительным. Он еще раз чиркнул спичкой, и вдруг взметнулось пламя, дрова затрещали и загудели.
- Взялись! - радостно воскликнул Малыш.
- Вот видишь! Надо только действовать энергичней и не рассчитывать на чью-то помощь, - сказал Карлсон. - Теперь поставь на огонь кофейник, собери все, что нужно для кофе, на этот вот красивый подносик, да не забудь положить булочки, и продолжай себе подметать; пока кофе закипит, ты как раз успеешь все убрать.
- Скажи, а ты уверен, что сам будешь кофе пить? - спросил Малыш с издевкой.
- О да, кофе пить я буду сам, - уверил его Карлсон. - Но и ты получишь немного, ведь я на редкость гостеприимен.
Когда Малыш все подмел и высыпал ореховую скорлупу, вишневые косточки и грязную бумагу в большое помойное ведро, он присел на край диванчика, на котором лежал Карлсон, и они стали вдвоем пить кофе и есть булочки - много булочек. Малыш блаженствовал - до чего же хорошо у Карлсона, хотя убирать у него очень утомительно!
- А где же твой мусоропровод? - спросил Малыш, проглотив последний кусочек булки.
- Сейчас покажу, - сказал Карлсон. - Возьми помойное ведро и иди за мной.
Они вышли на крыльцо.
- Вот, - сказал Карлсон и указал на крыши.
- Как... что ты хочешь сказать? - растерялся Малыш.
- Сыпь прямо туда, - сказал Карлсон. - Вот тебе и лучший в мире мусоропровод.
- Ведь получится, что я кидаю мусор на улицу, - возразил Малыш. - А этого нельзя делать.
- Нельзя, говоришь? Сейчас увидишь. Беги за мной!
Схватив ведро, он помчался вниз по крутому скату крыши. Малыш испугался, подумав, что Карлсон не сумеет остановиться, когда добежит до края.
- Тормози! - крикнул Малыш. - Тормози!
И Карлсон затормозил. Но только когда очутился на самом-самом краю.
- Чего ты ждешь? - крикнул Карлсон Малышу. - Беги ко мне.
Малыш сел на крышу и осторожно пополз вниз.
- Лучший в мире мусоропровод!.. Высота падения мусора двадцать метров, - сообщил Карлсон и быстро опрокинул ведро.
Ореховая скорлупа, вишневые косточки, скомканная бумага устремились по лучшему в мире «мусоропроводу» могучим потоком на улицу и угодили прямо на голову элегантному господину, который шел по тротуару и курил сигару.
- Ой, - воскликнул Малыш, - ой, ой, гляди, все попало ему на голову!
Карлсон только пожал плечами:
- Кто ему велел гулять под мусоропроводом? У Малыша был все же озабоченный вид.
- Наверно, у него ореховая скорлупа набилась в ботинки, а в волосах застряли вишневые косточки. Это не так уж приятно!
- Пустяки, дело житейское, - успокоил Малыша Карлсон. - Если человеку мешает жить только ореховая скорлупа, попавшая в ботинок, он может считать себя счастливым.
Но что-то было не похоже, чтобы господин с сигарой чувствовал себя счастливым. С крыши они видели, как он долго и тщательно отряхивается, а потом услышали, что он зовет полицейского.
- Некоторые способны подымать шум по пустякам, - сказал Карлсон. - А ему бы, напротив, благодарить нас надо. Ведь если вишневые косточки прорастут и пустят корни в его волосах, у него на голове вырастет красивое вишневое деревцо, и тогда он сможет день-деньской гулять где захочет, рвать все время вишни и выплевывать косточки.
Но полицейского поблизости не оказалось, и господину с сигарой пришлось отправиться домой, так и не высказав никому своего возмущения по поводу ореховой скорлупы и вишневых косточек.
А Карлсон и Малыш полезли вверх по крыше и благополучно добрались до домика за трубой.
- Я тоже хочу выплевывать вишневые косточки, - заявил Карлсон, едва они переступили порог комнаты. - Раз ты так настаиваешь, лезь за вишнями - они там, в мешке, подвешенном к потолку.
- Думаешь, я достану? - спросил Малыш.
- А ты заберись на верстак.
Малыш так и сделал, а потом они с Карлсоном сидели на крылечке, ели сухие вишни и выплевывали косточки, которые, подскакивая с легким стуком, весело катились вниз по крыше.
Вечерело. Мягкие, теплые осенние сумерки спускались на крыши и дома. Малыш придвинулся поближе к Карлсону. Было так уютно сидеть на крыльце и есть вишни, но становилось все темней и темней. Дома выглядели теперь совсем иначе, чем прежде, - сперва они посерели, сделались какими-то таинственными, а под конец стали казаться уже совсем черными. Словно кто-то вырезал их огромными ножницами из черной бумаги и только кое-где наклеил кусочки золотой фольги, чтобы изобразить светящиеся окна. Этих золотых окошек становилось все больше и больше, потому что люди зажигали свет в своих комнатах. Малыш попытался было пересчитать эти светящиеся прямоугольнички. Сперва было только три, потом оказалось десять, а потом так много, что зарябило в глазах. А в окнах были видны люди - они ходили по комнатам и занимались кто чем, и можно было гадать, что же они делают, какие они и почему живут именно здесь, а не в другом месте.
Впрочем, гадал только Малыш. Карлсону все было ясно.
- Где-то же им надо жить, беднягам, - сказал он. - Ведь не могут же все жить на крыше и быть лучшими в мире Карлсонами.

КАРЛСОН ШУМИТ

Пока Малыш гостил у Карлсона, мама была у доктора. Она задержалась дольше, чем рассчитывала, а когда вернулась домой, Малыш уже преспокойно сидел в своей комнате и рассматривал марки.
- А ты, Малыш, все возишься с марками?
- Ага, - ответил Малыш, и это была правда.
А о том, что он всего несколько минут назад вернулся с крыши, он просто умолчал. Конечно, мама очень умная и почти все понимает, но поймет ли она, что ему обязательно нужно было лезть на крышу, - в этом Малыш все же не был уверен. Поэтому он решил ничего не говорить о появлении Карлсона. Во всяком случае, не сейчас. Во всяком случае, не раньше, чем соберется вся семья. Он преподнесет этот роскошный сюрприз за обедом. К тому же мама показалась ему какой-то невеселой. На лбу, между бровями, залегла складка, которой там быть не должно, и Малыш долго ломал себе голову, откуда она взялась.
Наконец собралась вся семья, и тогда мама позвала всех обедать; все вместе сели за стол: и мама, и папа, и Боссе, и Бетан, и Малыш. На обед были голубцы - опять капуста! А Малыш любил только то, что не полезно. Но под столом у его ног лежал Бимбо, который ел все без разбору. Малыш развернул голубец, скомкал капустный лист и тихонько швырнул его на пол, для Бимбо.
- Мама, сказки ему, что нельзя это делать, - сказала Бетан, - а то Бимбо вырастет таким же невоспитанным, как Малыш.
- Да, да, конечно, - рассеянно сказала мама. Сказала так, словно и не слышала, о чем речь.
- А вот меня, когда я была маленькой, заставляли съедать все до конца, - не унималась Бетан.
Малыш показал ей язык.
- Вот, вот, полюбуйтесь. Что-то я не замечаю, чтобы слово мамы произвело на тебя хоть какое-нибудь впечатление, Малыш.
Глаза у мамы вдруг наполнились слезами.
- Не ругайтесь, прошу вас, - сказала она. - Я не могу этого слышать.
И тут выяснилось, почему у мамы невеселый вид.
- Доктор сказал, что у меня сильное малокровие. От переутомления. Он сказал, что мне необходимо уехать за город и как следует отдохнуть.
За столом воцарилось молчание. Долгое время никто не проронил ни слова. Какая печальная новость! Мама, оказывается, заболела, стряслась настоящая беда - вот что думали все. А Малыш думал еще и о том, что теперь маме надо уехать, и от этого становилось еще ужасней.
- Я хочу, чтобы ты стояла на кухне всякий раз, когда я прихожу из школы, и чтобы на тебе был передник, и чтобы каждый день ты пекла плюшки, - сказал наконец Малыш.
- Ты думаешь только о себе, - строго осадил его Боссе.
Малыш прижался к маме.
- Конечно, ведь без мамы не получишь плюшек, - сказал он.
Но мама этого не слышала. Она разговаривала с папой.
- Постараемся найти домашнюю работницу на время моего отъезда.
И папа и мама были очень озабочены. Обед прошел не так хорошо, как обычно. Малыш понимал, что надо что-то сделать, чтобы хоть немножко всех развеселить, а кто лучше его сможет с этим справиться?
- Послушайте теперь приятную новость, - начал он. - Угадайте-ка, кто сегодня вернулся?
- Кто вернулся?.. Надеюсь, не Карлсон? - с тревогой спросила мама. - Не доставляй нам еще лишних огорчений!
Малыш с укором посмотрел на нее: - Я думал, появление Карлсона всех обрадует, а не огорчит. Боссе расхохотался:
- Хорошая у нас теперь будет жизнь! Без мамы, но зато с Карлсоном и домработницей, которая наведет здесь свои порядки.
- Не пугайте меня, - сказала мама. - Подумайте только, что станет с домработницей, если она увидит Карлсона.
Папа строго посмотрел на Малыша.
- Этого не будет, - сказал он. - Домработница никогда не увидит Карлсона и ничего не услышит о нем, обещай, Малыш.
- Вообще-то Карлсон летает куда хочет, - сказал Малыш. - Но я могу обещать никогда ей о нем не рассказывать.
- И вообще ни одной живой душе ни слова, - сказал папа. - Не забывай наш уговор.
- Если живой душе нельзя, то, значит, нашей школьной учительнице можно.
Но папа покачал головой:
- Нет, ни в коем случае, и ей нельзя.
- Понятно! - воскликнул Малыш. - Значит, мне и о домработнице тоже нельзя никому рассказывать? Потому что с ней наверняка будет не меньше хлопот, чем с Карлсоном.
Мама вздохнула:
- Еще неизвестно, сможем ли мы найти домработницу.
На следующий день они дали объявление в газете. Но позвонила им только одна женщина. Звали ее фрекен Бок. Несколько часов спустя она пришла договариваться о месте. У Малыша как раз разболелось ухо, и ему хотелось быть возле мамы. Лучше всего было бы сесть к ней на колени, хотя, собственно говоря, для этого он уже был слишком большой.
«Когда болят уши, то можно», - решил он наконец и забрался к маме на колени.
Тут позвонили в дверь. Это пришла фрекен Бок. Малышу пришлось слезть с коленей. Но все время, пока она сидела, Малыш не отходил от мамы ни на шаг, висел на спинке ее стула и прижимался больным ухом к ее руке, а когда становилось особенно больно, тихонько хныкал.
Малыш надеялся, что домработница будет молодая, красивая и милая девушка, вроде учительницы в школе. Но все вышло наоборот. Фрекен Бок оказалась суровой пожилой дамой высокого роста, грузной, да к тому же весьма решительной и в мнениях и в действиях. У нее было несколько подбородков и такие злющие глаза, что Малыш поначалу даже испугался. Он сразу ясно понял, что никогда не полюбит фрекен Бок. Бимбо это тоже понял и все лаял и лаял, пока не охрип.
- Ах, вот как! У вас, значит, собачка? - сказала фрекен Бок.
Мама заметно встревожилась.
- Вы не любите собак, фрекен Бок? - спросила она.
- Нет, отчего же, я их люблю, если они хорошо воспитаны.
- Я не уверена, что Бимбо хорошо воспитан, - смущенно призналась мама.
Фрекен Бок энергично кивнула.
- Он будет хорошо воспитан, если я поступлю к вам. У меня собаки быстро становятся шелковыми.
Малыш молился про себя, чтобы она к ним никогда не поступила. К тому же снова больно кольнуло в ухе, и он тихонько захныкал.
- Что-что, а вышколить собаку, которая лает, и мальчика, который ноет, я сумею, - заявила фрекен Бок и усмехнулась.
Видно, этим она хотела пристыдить его, но он считал, что стыдиться ему нечего, и поэтому сказал тихо, как бы про себя:
- А у меня скрипучие ботинки.
Мама услышала это и густо покраснела.
- Надеюсь, вы любите детей, фрекен Бок, да?
- О да, конечно, если они хорошо воспитаны, - ответила фрекен Бок и уставилась на Малыша.
И снова мама смутилась.
- Я не уверена, что Малыш хорошо воспитан, - пробормотала она.
- Он будет хорошо воспитан, - успокоила маму фрекен Бок. - Не беспокойтесь, у меня и дети быстро становятся шелковыми.
Тут уж Малыш покраснел от волнения: он так жалел детей, которые стали шелковыми у фрекен Бок! А вскоре он и сам будет одним из них. Чего же удивляться, что он так перепугался?
Впрочем, у мамы тоже был несколько обескураженный вид. Она погладила Малыша по голове и сказала:
- Что касается мальчика, то с ним легче всего справиться лаской.

Предыдущая страница 12 Следующая страница


13 Астрид Линдгрен

- Опыт подсказывает мне, что ласка не всегда помогает, - решительно возразила фрекен Бок. - Дети должны чувствовать твердую руку.
Затем фрекен Бок сказала, сколько она хочет получать в месяц, и оговорила, что ее надо называть не домработницей, а домоправительницей. На этом переговоры закончились.
Как раз в это время папа вернулся с работы, и мама их познакомила.
- Наша домоправительница, фрекен Бок.
- Наша...домомучительница, - прошипел Малыш и со всех ног бросился из комнаты.
На другой день мама уехала к бабушке. Провожая ее, все плакали, а Малыш больше всех.
- Я не хочу оставаться один с этой домомучительницей! - всхлипывал он.
Но делать было нечего, это он и сам понимал. Ведь Боссе и Бетан приходили из школы поздно, а папа не возвращался с работы раньше пяти часов. Каждый день Малышу придется проводить много-много часов с глазу на глаз с домомучительницей. Вот почему он так плакал. Мама поцеловала его:
- Постарайся быть молодцом... ради меня! И, пожалуйста, не зови ее домомучительницей.
Неприятности начались со следующего же дня, как только Малыш пришел из школы. На кухне не было ни мамы, ни какао с плюшками - там теперь царила фрекен Бок, и нельзя сказать, что появление Малыша ее обрадовало.
- Все мучное портит аппетит, - заявила она. - Никаких плюшек ты не получишь.
А ведь сама их испекла: целая гора плюшек стыла на блюде перед открытым окном.
- Но... - начал было Малыш.
- Никаких «но», - перебила его фрекен Бок. - Прежде всего, на кухне мальчику делать нечего. Отправляйся-ка в свою комнату и учи уроки. Повесь куртку и помой руки! Ну, поживей!
И Малыш ушел в свою комнату. Он был злой и голодный. Бимбо лежал в корзине и спал. Но едва Малыш переступил порог, как он стрелой вылетел ему навстречу.
«Хоть кто-то рад меня видеть», - подумал Малыш и обнял песика.
- Она с тобой тоже плохо обошлась? Терпеть ее не могу! «Повесь куртку и помой руки»! Может, я должен еще проветрить шкаф и вымыть ноги? И вообще я вешаю куртку без напоминаний! Да, да!
Он швырнул куртку в корзину Бимбо, и Бимбо удобно улегся на ней, вцепившись зубами в рукав.
Малыш подошел к окну и стал смотреть на улицу. Он стоял и думал о том, как он несчастен и как тоскливо без мамы. И вдруг ему стало весело: он увидел, что над крышей дома, на той стороне улицы, Карлсон отрабатывает сложные фигуры высшего пилотажа. Он кружил между трубами и время от времени делал в воздухе мертвую петлю.
Малыш бешено ему замахал, и Карлсон тут же прилетел, да на таком бреющем полете, что Малышу привилось отскочить в сторону, иначе Карлсон прямо врезался бы в него.
- Привет, Малыш! - крикнул Карлсон. - Уж не обидел ли я тебя чем-нибудь? Почему у тебя такой хмурый вид? Ты себя плохо чувствуешь?
- Да нет, не в этом дело, - ответил Малыш и рассказал Карлсону о своих несчастьях и о том, что мама уехала и что вместо нее появилась какая-то домомучительница, до того противная, злая и жадная, что даже плюшек у нее не выпросишь, когда приходишь из школы, хотя на окне стоит целое блюдо еще теплых плюшек. Глаза Карлсона засверкали.
- Тебе повезло, - сказал он. - Угадай, кто лучший в мире укротитель домомучительниц?
Малыш сразу догадался, но никак не мог себе представить, как Карлсон справится с фрекен Бок.
- Я начну с того, что буду ее низводить. - Ты хочешь сказать «изводить»? - переспросил Малыш.
Такие глупые придирки Карлсон не мог стерпеть.
- Если бы я хотел сказать «изводить», я так бы и сказал. А «низводить», как ты мог бы понять по самому слову, - значит делать то же самое, но только гораздо смешнее.
Малыш подумал и вынужден был признать, что Карлсон прав. «Низводить» и в самом деле звучало куда более смешно.
- Я думаю, лучше всего начать с низведения плюшками, - сказал Карлсон. - И ты должен мне помочь.
- Как? - спросил Малыш.
- Отправляйся на кухню и заведи разговор с домомучительницей.
- Да, но... - начал Малыш.
- Никаких «но», - остановил его Карлсон. - Говори с ней о чем хочешь, но так, чтобы она хоть на миг отвела глаза от окна.
Тут Карлсон захохотал, он прямо кудахтал от смеха, потом нажал кнопку, пропеллер завертелся, и, все еще весело кудахча, Карлсон вылетел в окно.
А Малыш храбро двинулся на кухню. Теперь, когда ему помогал лучший в мире укротитель домомучительниц, ему нечего было бояться.
На этот раз фрекен Бок еще меньше обрадовалась его появлению. Она как раз варила себе кофе, и Малыш прекрасно понимал, что она собиралась провести в тишине несколько приятных минут, заедая кофе свежими плюшками. Должно быть, есть мучное вредно только детям.
Фрекен Бок взглянула на Малыша. Вид у нее был весьма кислый.
- Что тебе надо? - спросила она еще более кислым голосом.
Малыш подумал, что теперь самое время с ней заговорить. Но он решительно не знал, с чего начать.
- Угадайте, что я буду делать, когда вырасту таким большим, как вы, фрекен Бок? - сказал он.
И в это мгновение он услышал знакомое слабое жужжание у окна. Но Карлсона не было видно. Только маленькая пухлая ручка вдруг мелькнула в окне и схватила плюшку с блюда. Малыш захихикал. Фрекен Бок ничего не заметила.
- Так что же ты будешь делать, когда вырастешь большой? - спросила она нетерпеливо. Было ясно, что ее это совершенно не интересует. Она только хотела как можно скорее отделаться от Малыша.
- Нет, сами угадайте! - настаивал Малыш.
И тут он снова увидел, как та же маленькая пухлая ручка взяла еще одну плюшку с блюда. И Малыш снова хихикнул. Он старался сдержаться, но ничего не получалось. Оказывается, в нем скопилось очень много смеха, и этот смех неудержимо рвался наружу. Фрекен Бок с раздражением подумала, что он самый утомительный в мире мальчик. Принесла же его нелегкая именно теперь, когда она собиралась спокойно попить кофейку.
- Угадайте, что я буду делать, когда вырасту таким большим, как вы, фрекен Бок? - повторил Малыш и захихикал пуще прежнего, потому что теперь уже две маленькие пухленькие ручки утащили с блюда несколько оставшихся плюшек.
- Мне некогда стоять здесь с тобой и выслушивать твои глупости, - сказала фрекен Бок. - И я не собираюсь ломать себе голову над тем, что ты будешь делать, когда вырастешь большой. Но пока ты еще маленький, изволь слушаться и поэтому сейчас же уходи из кухни и учи уроки.
- Да, само собой, - сказал Малыш и так расхохотался, что ему пришлось даже прислониться к двери. - Но когда я вырасту такой большой, как вы, фрекен Бок, я буду все время ворчать, уж это точно.
Фрекен Бок изменилась в лице, казалось, она сейчас накинется на Малыша, но тут с улицы донесся какой-то странный звук, похожий на мычание. Она стремительно обернулась и обнаружила, что плюшек на блюде не было.
Фрекен Бок завопила в голос:
- О боже, куда девались мои плюшки?
Она кинулась к подоконнику. Может, она надеялась увидеть, как удирает вор, сжимая в охапке сдобные плюшки. Но ведь семья Свантесон живет на четвертом этаже, а таких длинноногих воров не бывает, этого даже она не могла не знать.
Фрекен Бок опустилась на стул в полной растерянности.
- Неужто голуби? - пробормотала она.
- Судя по мычанию, скорее корова, - заметил Малыш. - Какая-нибудь летающая коровка, которая очень любит плюшечки. Вот она их увидела и слизала язычком.
- Не болтай глупости, - буркнула фрекен Бок..
Но тут Малыш снова услышал знакомое жужжание у окна и, чтобы заглушить его и отвлечь фрекен Бок, запел так громко, как только мог:

Божья коровка,
Полети на небо,
Принеся нам хлеба.
Сушек, плюшек,
Сладеньких ватрушек.

Малыш часто сочинял вместе с мамой стишки и сам понимал, что насчет божьей коровки, сушек и плюшек они удачно придумали. Но фрекен Бок была другого мнения.
- Немедленно замолчи! Мне надоели твои глупости! - закричала она.
Как раз в этот момент у окна что-то так звякнуло, что они оба вздрогнули от испуга. Они обернулись и увидели, что на пустом блюде лежит монетка в пять эре.
Малыш снова захихикал.
- Какая честная коровка, - сказал он сквозь смех. - Она заплатила за плюшки.
Фрекен Бок побагровела от злости.
- Что за идиотская шутка! - заорала она и снова кинулась к окну. - Наверно, это кто-нибудь из верхней квартиры забавляется тем, что крадет у меня плюшки и швыряет сюда пятиэровые монетки.
- Над нами никого нет, - заявил Малыш. - Мы живем на верхнем этаже, над нами только крыша.
Фрекен Бок совсем взбесилась.
- Ничего не понимаю! - вопила она. - Решительно ничего.
- Да это я уже давно заметил, - сказал Малыш. - Но стоит ли огорчаться, не всем же быть понятливыми. За эти слова Малыш получил пощечину.
- Я тебе покажу, как дерзить! - кричала она.
- Нет-нет, не надо, не показывайте, - взмолился Малыш и заплакал, - а то мама меня не узнает, когда вернется домой.
Глаза у Малыша блестели. Он продолжал плакать. Никогда в жизни он еще не получал пощечин, и ему было очень обидно. Он злобно поглядел на фрекен Бок. Тогда она схватила его за руку и потащила в комнату.
- Сиди здесь, и пусть тебе будет стыдно, - сказала она. - Я запру дверь и выну ключ, теперь тебе не удастся бегать каждую минуту на кухню. Она посмотрела на свои часы. - Надеюсь, часа хватит, чтобы сделать тебя шелковым. В три часа я тебя выпущу. А ты тем временем вспомни, что надо сказать, когда просят прощения.
И фрекен Бок ушла. Малыш услышал, как щелкнул замок: он просто заперт и не может выйти. Это было ужасно. Он ненавидел фрекен Бок. Но в то же время совесть у него была не совсем чиста, потому что и он вел себя не безупречно. А теперь его посадили в клетку. Мама решит, что он дразнил домомучительницу, дерзил ей. Он подумал о маме, о том, что еще долго ее не увидит, и еще немножко поплакал.
Но тут он услышал жужжание, и в комнату влетел Карлсон.

КАРЛСОН УСТРАИВАЕТ ПИР

- Как бы ты отнесся к скромному завтраку на моем крыльце? - спросил Карлсон. - Какао и свежие плюшки. Я тебя приглашаю.
Малыш поглядел на него с благодарностью. Лучше Карлсона нет никого на свете! Малышу захотелось его обнять, и он попытался даже это сделать, но Карлсон отпихнул его.
- Спокойствие, только спокойствие. Я не твоя бабушка. Ну, полетели?
- Еще бы! - воскликнул Малыш. - Хотя, собственно говоря, я заперт. Понимаешь, я вроде как в тюрьме.
- Выходки домомучительницы, понятно. Ее воля - ты здесь насиделся бы!
Глаза Карлсона вдруг загорелись, и он запрыгал от радости.
- Знаешь что? Мы будем играть, будто ты в тюрьме и терпишь страшные муки из-за жестокого надзирателя - домомучительницы, понимаешь? А тут вдруг появляется самый смелый в мире, сильный, прекрасный, в меру упитанный герой и спасает тебя.
- А кто он, этот герой? - спросил Малыш.
Карлсон укоризненно посмотрел на Малыша:
- Попробуй угадать! Слабо?
- Наверно, ты, - сказал Малыш. - Но ведь ты можешь спасти меня сию минуту, верно?
Против этого Карлсон не возражал.
- Конечно, могу, потому что герой этот к тому же очень быстрый, - объяснил он. - Быстрый, как ястреб, да, да, честное слово, и смелый, и сильный, и прекрасный, и в меру упитанный, и он вдруг появляется и спасает тебя, потому что он такой необычайно храбрый. Гоп-гоп, вот он!
Карлсон крепко обхватил Малыша и стрелой взмыл с ним ввысь. Что и говорить, бесстрашный герой! Бимбо залаял, когда увидел, как Малыш вдруг исчез в окне, но Малыш крикнул ему:
- Спокойствие, только спокойствие! Я скоро вернусь.
Наверху, на крыльце Карлсона, рядком лежали десять румяных плюшек. Выглядели они очень аппетитно.
- И к тому же я за них честно заплатил, - похвастался Карлсон. - Мы их поделим поровну - семь тебе и семь мне.
- Так не получится, - возразил Малыш. - Семь и семь - четырнадцать, а у нас только десять плюшек.
В ответ Карлсон поспешно сложил семь плюшек в горку.
- Вот мои, я их уже взял, - заявил он и прикрыл своей пухлой ручкой сдобную горку. - Теперь в школах так по-дурацки считают. Но я из-за этого страдать не намерен. Мы возьмем по семь штук, как я сказал - мои вот.
Малыш миролюбиво кивнул.
- Хорошо, все равно я не смогу съесть больше трех. А где же какао?
- Внизу, у домомучительницы, - ответил Карлсон. - Сейчас мы его принесем.
Малыш посмотрел на него с испугом. У него не было никакой охоты снова увидеть фрекен Бок и получить от нее, чего доброго, еще пощечину. К тому же он не понимал, как они смогут раздобыть банку с какао. Она ведь стоит не у открытого окна, а на полке, возле плиты, на виду у фрекен Бок.
- Как же это можно сделать? - недоумевал Малыш.
Карлсон завизжал от восторга:
- Куда тебе это сообразить, ты всего-навсего глупый мальчишка! Но если за дело берется лучший в мире проказник, то беспокоиться нечего.
- Да, но как... - начал Малыш.
- Скажи, ты знаешь, что в нашем доме есть маленькие балкончики? - спросил Карлсон.
Конечно, Малыш это знал. Мама частенько выбивала на таком балкончике половики. Попасть на эти балкончики можно было только с лестницы черного хода.
- А знаешь ли ты, что от черного хода до балкончика один лестничный пролет, всего десять ступенек? - спросил Карлсон.
Малыш все еще ничего не понимал.
- А зачем мне надо забираться на этот балкончик?
Карлсон вздохнул.
- Ох, до чего же глупый мальчишка, все-то ему нужно разжевать.Раствори-ка пошире уши и слушай, что я придумал.
- Ну, говори, говори! - поторопил Малыш, он явно сгорал от нетерпения.
- Так вот, - не спеша начал Карлсон, - один глупый мальчишка прилетает на вертолете системы «Карлсон» на этот балкончик, затем сбегает вниз всего на десять ступенек и трезвонит во всю мочь у вашей двери. Понимаешь? Злющая домомучительница слышит звонок и твердым шагом идет открывать дверь. Таким образом на несколько минут кухонный плацдарм очищен от врага. А храбрый и в меру упитанный герой влетает в окно и тут же вылетает назад с банкою какао в руках. Глупый мальчишка трезвонит еще разок долго-предолго и убегает назад на балкончик. А злющая домомучительница открывает дверь и становится еще злее, когда обнаруживает, что на площадке никого нет. А она, может, надеялась получить букет красных роз! Выругавшись, она захлопывает дверь. Глупый мальчишка на балкончике смеется, поджидая появления в меру упитанного героя, который переправит его на крышу, а там их ждет роскошное угощение - свежие плюшки... Привет, Малыш, угадай, кто лучший в мире проказник? А теперь за дело!
И прежде чем Малыш успел опомниться, Карлсон полетел с ним на балкончик! Они сделали такой резкий вираж, что у Малыша загудело в ушах и засосало под ложечкой еще сильнее, чем на «американских горах». Затем все произошло точь-в-точь так, как сказал Карлсон.
Моторчик Карлсона жужжал у окна кухни, а Малыш трезвонил у двери черного хода что было сил. Он тут же услышал приближающиеся шаги, бросился бежать и очутился на балкончике. Секунду спустя приоткрылась входная дверь, и фрекен Бок высунула голову на лестничную площадку. Малыш осторожно вытянул шею и увидел ее сквозь стекло балконной двери. Он убедился, что Карлсон как в воду глядел: злющая домомучительница просто позеленела от бешенства, когда увидела, что никого нет. Она стала громко браниться и долго стояла в открытых дверях, словно ожидая, что тот, кто только что потревожил ее звонком, вдруг появится снова. Но тот, кто звонил, притаился на балкончике и беззвучно смеялся до тех пор, пока в меру упитанный герой не прилетел за ним и не доставил его на крыльцо домика за трубой, где их ждал настоящий пир.
Это был лучший в мире пир - на таком Малышу и не снилось побывать.
- До чего здорово! - сказал Малыш, когда он уже сидел на ступеньке крыльца рядом с Карлсоном, жевал плюшку, прихлебывал какао и глядел на сверкающие на солнце крыши и башни Стокгольма.
Плюшки оказались очень вкусными, какао тоже удалось на славу. Малыш сварил его на таганке у Карлсона. Молоко и сахар, без которых какао не сваришь, Карлсон прихватил на кухне у фрекен Бок вместе с банкой какао.
- И, как полагается, я за все честно уплатил пятиэровой монеткой, она и сейчас еще лежит на кухонном столе, - с гордостью заявил Карлсон. - Кто честен, тот честен, тут ничего не скажешь.
- Где ты только взял все эти пятиэровые монетки? - удивился Малыш.
- В кошельке, который я нашел на улице, - объяснил Карлсон. - Он битком набит этими монетками, да еще и другими тоже.
- Значит, кто-то потерял кошелек. Вот бедняга! Он, наверно, очень огорчился.
- Еще бы, - подхватил Карлсон. - Но извозчик не должен быть разиней.

Предыдущая страница 13 Следующая страница


Три повести о Малыше и Карлсоне 14

- Откуда ты знаешь, что это был извозчик? - изумился Малыш.
- Да я же видел, как он потерял кошелек, - сказал Карлсон. - А что это извозчик, я понял по шляпе. Я ведь не дурак.
Малыш укоризненно поглядел на Карлсона. Так себя не ведут, когда на твоих глазах кто-то теряет вещь, - это он должен объяснить Карлсону. Но только не сейчас... как-нибудь в другой раз! Сейчас ему хочется сидеть на ступеньке рядом с Карлсоном и радоваться солнышку и плюшкам с какао.
Карлсон быстро справился со своими семью плюшками. У Малыша дело продвигалось куда медленнее. Он ел еще только вторую, а третья лежала возле него на ступеньке.
- До чего мне хорошо! - сказал Малыш. Карлсон наклонился к нему и пристально поглядел ему в глаза:
- Что-то, глядя на тебя, этого не скажешь. Выглядишь ты плохо, да, очень плохо, на тебе просто лица нет.
И Карлсон озабоченно пощупал лоб Малыша.
- Так я и думал! Типичный случай плюшечной лихорадки.
Малыш удивился:
- Это что еще за... плюшечная лихорадка?
- Страшная болезнь, она валит с ног, когда объедаешься плюшками.
- Но тогда эта самая плюшечная лихорадка должна быть прежде всего у тебя!
- А вот тут ты как раз ошибаешься. Видишь ли, я ею переболел, когда мне было три года, а она бывает только один раз, ну, как корь или коклюш.
Малыш совсем не чувствовал себя больным, и он попытался сказать это Карлсону.
Но Карлсон все же заставил Малыша лечь на ступеньку и как следует побрызгал ему в лицо какао.
- Чтобы ты не упал в обморок, - объяснил Карлсон и придвинул к себе третью плюшку Малыша. Тебе больше нельзя съесть ни кусочка, ты можешь тут же умереть. Но подумай, какое счастье для этой бедной маленькой плюшечки, что есть я, не то она лежала бы здесь на ступеньке в полном одиночестве, - сказал Карлсон и мигом проглотил ее.
- Теперь она уже не одинока, - заметил Малыш.
Карлсон удовлетворенно похлопал себя по животу.
- Да, теперь она в обществе своих семи товарок и чувствует себя отлично.
Малыш тоже чувствовал себя отлично. Он лежал на ступеньке, и ему было очень хорошо, несмотря на плюшечную лихорадку. Он был сыт и охотно простил Карлсону его выходку с третьей плюшкой.
Но тут он взглянул на башенные часы. Было без нескольких минут три. Он расхохотался:
- Скоро появится фрекен Бок, чтобы меня выпустить из комнаты. Мне бы так хотелось посмотреть какую она скорчит рожу, когда увидит, что меня нет.
Карлсон дружески похлопал Малыша по плечу:
- Всегда обращайся со всеми своими желаниями к Карлсону, он все уладит, будь спокоен. Сбегай только в дом и возьми мой бинокль. Он висит, если считать от диванчика, на четырнадцатом гвозде под самым потолком; ты залезай на верстак.
Малыш лукаво улыбнулся.
- Но ведь у меня плюшечная лихорадка, разве при ней не полагается лежать неподвижно?
Карлсон покачал головой.
- «Лежать неподвижно, лежать неподвижно»! И ты думаешь, что это помогает от плюшечной лихорадки? Наоборот, чем больше ты будешь бегать и прыгать, тем быстрее поправишься, это точно, посмотри в любом врачебном справочнике.
А так как Малыш хотел как можно скорее выздороветь, он послушно сбегал в дом, залез на верстак к достал бинокль, который висел на четырнадцатом гвозде, если считать от диванчика. На том же гвозде висела и картина, в нижнем углу которой был изображен маленький красный петух. И Малыш вспомнил. что Карлсон лучший в мире рисовальщик петухов: ведь это он сам написал портрет «очень одинокого петуха», как указывала надпись на картине. И в самом Д^к, этот петух был куда краснее и куда более одинок чем все петухи, которых Малышу довелось до сих пор видеть. Но у Малыша не было времени рассмотреть его получше, потому что стрелка подходила к трем тл медлить было нельзя.
Когда Малыш вынес на крыльцо бинокль, Карлсов уже стоял готовый к отлету, и прежде чем Малыш успел опомниться, Карлсон полетел с ним через улицу и приземлился на крыше дома напротив.
Тут только Малыш понял, что задумал Карлсон.
- О, какой отличный наблюдательный пост, если есть бинокль и охота следить за тем, что происходит в моей комнате!
- Есть и бинокль и охота, - сказал Карлсон и посмотрел в бинокль. Потом он передал его Малышу.
Малыш увидел свою комнату, увидел, как ему показалось, четче, чем если бы он в ней был. Вот Бимбо - он спит в корзине, а вот его, Малышова. кровать, а вот стол, за которым он делает уроки, а вот часы на стене. Они показывают ровно три. Но фрекен Бок что-то не видно.
- Спокойствие, только спокойствие, - сказал Карлсон. - Она сейчас появится, я это чувствую: у меня дрожат ребра, и я весь покрываюсь гусиной кожей.
Он выхватил у Малыша из рук бинокль и поднес к глазам:
- Что я говорил? Вот открывается дверь, вот она входит с милой и приветливой улыбкой людоедки.
Малыш завизжал от смеха.
- Гляди, гляди, она все шире открывает глаза от удивления. Не понимает, где же Малыш. Небось решила, что он удрал через окно.
Видно, и в самом деле фрекен Бок это подумала. потому что она с ужасом подбежала к окну. Малыш даже ее пожалел. Она высунулась чуть ли не по пояс и уставилась на улицу, словно ожидала увидеть там Малыша.
- Нет, там его нет, - сказал Карлсон. - Что, перепугалась?
Но фрекен Бок так легко не теряла спокойствия Она отошла от окна в глубь комнаты.
- Теперь она ищет, - сказал Карлсон. - Ищет в кровати... и под столом... и под кроватью... Вот здорово!.. Ой, подожди, она подходит к шкафу... Небось думает, что ты там лежишь, свернувшись в клубочек, и плачешь... Карлсон вновь захохотал.
- Пора нам позабавиться, - сказал он.
- А как? - спросил Малыш.
- А вот как, - сказал Карлсон и, прежде чем Малыш успел опомниться, полетел с ним через улицу и кинул Малыша в его комнату.
- Привет, Малыш! - крикнул он, улетая. - Будь, пожалуйста, поласковей с домомучительницей.
Малыш не считал, что это лучший способ позабавиться. Но ведь он обещал помогать Карлсону чем сможет. Поэтому он тихонько подкрался к своему столу, сел на стул и открыл задачник. Он слышал, как фрекен Бок обшаривает шкаф. Сейчас она обернется - он ждал этого момента с огромным напряжением.
И в самом деле, она тут же вынырнула из недр шкафа, и первое, что она увидела, был Малыш. Она попятилась назад и прислонилась к дверцам шкафа. Так она простояла довольно долго, не говоря ни слова и не сводя с него глаз. Она только несколько раз опускала веки, словно проверяя себя, не обман ли это зрения.
- Скажи, ради бога, где ты прятался? - выговорила она наконец.
- Я не прятался. Я сидел за столом и решал примеры. Откуда я мог знать, фрекен Бок, что вы хотите поиграть со мной в прятки? Но я готов... Лезьте назад в шкаф, я с удовольствием вас поищу.
Фрекен Бок на это ничего не ответила. Она стояла молча и о чем-то думала.
- Может, я больна, - пробормотала она наконец. - В этом доме происходят такие странные вещи.
Тут Малыш услышал, что кто-то осторожно запер снаружи дверь его комнаты. Малыш расхохотался. Лучший в мире укротитель домомучительниц явно влетел в квартиру через кухонное окно, чтобы помочь домомучительнице понять на собственном опыте, что значит сидеть взаперти.
Фрекен Бок ничего не заметила. Она все еще стояла молча и, видно, что-то обдумывала. Наконец она сказала:
- Странно! Ну ладно, теперь ты можешь пойти поиграть, пока я приготовлю обед.
- Спасибо, это очень мило с вашей стороны, - сказал Малыш. - Значит, я больше не заперт?
- Нет, я разрешаю тебе выйти, - сказала фрекен Бок и подошла к двери.
Она взялась за ручку, нажала раз, другой, третий. Но дверь не открывалась. Тогда фрекен Бок навалилась на нее всем телом, но и это не помогло. Фрекен Бок взревела:
- Кто запер дверь?
- Наверно, вы сами, - сказал Малыш.
Фрекен Бок даже фыркнула от возмущения.
- Что ты болтаешь! Как я могла запереть дверь снаружи, когда сама нахожусь внутри!
- Этого я не знаю, - сказал Малыш.
- Может, это сделали Боссе или Бетан? - спросила фрекен Бок.
- Нет, они еще в школе, - заверил ее Малыш.
Фрекен Бок тяжело опустилась на стул.
- Знаешь, что я думаю? Я думаю, что в доме появилось привидение, - сказала она.
Малыш радостно кивнул.
«Вот здорово получилось! - думал он. - Раз она считает Карлсона привидением, она, наверно, уйдет от нас: вряд ли ей захочется оставаться в доме, где есть привидения».
- А вы, фрекен Бок, боитесь привидений? - осведомился Малыш.
- Наоборот, - ответила она. - Я так давно о них мечтаю! Подумай только, теперь мне, может быть, тоже удастся попасть в телевизионную передачу! Знаешь, есть такая особая передача, когда телезрители выступают и рассказывают о своих встречах с привидениями. А ведь того, что я пережила здесь за один-единственный день, хватило бы на десять телевизионных передач.
Фрекен Бок так и светилась радостью.
- Вот уж я досажу своей сестре Фриде, можешь мне поверить! Ведь Фрида выступала по телевидению и рассказывала о привидениях, которых ей довелось увидеть, и о каких-то потусторонних голосах, которые ей довелось услышать. Но теперь я нанесу ей такой удар, что она не оправится.
- Разве вы слышали потусторонние голоса? - спросил Малыш.
- А ты что, не помнишь, какое мычание раздалось у окна, когда исчезли плюшки? Я постараюсь воспроизвести его по телевидению, чтобы телезрители услышали, как оно звучит.
И фрекен Бок издала такой звук, что Малыш от неожиданности подскочил на стуле.
- Как будто похоже, - с довольным видом сказала фрекен Бок.
Но тут до них донеслось еще более страшное мычание, и фрекен Бок побледнела как полотно.
- Оно мне отвечает, - прошептала она. - Оно... привидение... оно мне отвечает! Вот что я расскажу по телевидению! О боже, как разозлится Фрида, как она будет завидовать!
И она не стала скрывать от Малыша, как расхвасталась Фрида по телевидению со своим рассказом о привидениях.
- Если ей верить, то весь район Вазастана кишмя кишит привидениями, и все они теснятся в нашей квартире, но почему-то только в ее комнате, а в мою и не заглядывают. Подумай только, она уверяла, что однажды вечером увидела у себя в комнате руку на стене, понимаешь, руку привидения, которая написала целых восемь слов! Впрочем, сестра и в самом деле нуждалась в предостережении, - сказала фрекен Бок.
- А что это было за предостережение? - полюбопытствовал Малыш.
Фрекен Бок напрягла память:
- Как же это... ах да, вот как: «Берегись! Жизнь так коротка, а ты недостаточно серьезна!»
Судя по виду Малыша, он ничего не понял, да так оно и было.
Фрекен Бок решила объяснить ему, что все это значит.
- Понимаешь, это было предостережение Фриде что, мол, надо измениться, обрести покой, вести более размеренную жизнь.
- И она изменилась? - спросил Малыш.
Фрекен Бок фыркнула:
- Конечно, нет, во всяком случае, я этого не вижу Только и знает что хвастаться, считает себя звездой телевидения, хотя и выступала там всего один раз. Но теперь-то я уж знаю, как сбить с нее спесь.
Фрекен Бок потирала руки. Она нисколько не волновалась из-за того, что сидит взаперти вместе с Малышом, - наконец-то она собьет спесь с Фриды
Она сияла как медный грош и все сравнивала свой опыт общения с привидениями с тем, что рассказывала Фрида по телевидению; этим она с увлечением занималась до тех пор, пока Боссе не пришел из школы.
- Боссе, открой дверь, выпусти нас! Я заперт вместе с домому... с фрекен Бок.
Боссе отпер дверь - он был очень удивлен таким происшествием.
- Вот те раз! Кто же это вас здесь запер?
- Об этом ты вскоре услышишь по телевидению.
Но пускаться в более подробные объяснения ей было некогда, - она и так не успела вовремя приготовить обед. Торопливым шагом пошла она на кухню.
В следующее мгновение там раздался громкий крик.
Малыш со всех ног кинулся вслед за ней. Фрекен Бок сидела на стуле, она была еще бледнее прежнего. Молча указала она на стену.
Оказывается, привидение сделало предупреждение не только Фриде. Фрекен Бок тоже получила предупреждение.
На стене было написано большими неровными буквами:
"Ну и плюшки! Деньги дерешь, а корицу жалеешь. Берегись! "

КАРЛСОН И ТЕЛЕВИЗОР

Папа пришел домой обедать и рассказал за столом о своем новом огорчении.
- Бедняжки, вам, видно, придется побыть несколько дней совсем одним. Мне надо срочно лететь по делам в Лондон. Я могу надеяться, что все будет в порядке?
- Конечно, в полном, - заверил его Малыш. - Если только ты не станешь под пропеллер.
- Да нет, - рассмеялся папа, - я спрашиваю про дом. Как вы здесь будете жить без меня и без мамы?
Боссе и Бетан тоже заверили его, что все будет в полном порядке. А Бетан сказала, что провести несколько дней без родителей даже забавно.
- Да, но подумайте о Малыше, - сказал папа
Бетан неясно похлопала Малыша по светлой макушке.
- Я буду ему родной матерью, - заявила она.
Но папа этому не очень поверил, да и Малыш тоже.
- Тебя вечно нет дома, ты все бегаешь со своими мальчишками, - пробормотал он.
Боссе попытался его утешить:
- Зато у тебя есть я.
- Ну да, только ты всегда торчишь на стадионе в Остермальме, там ты у меня есть, - уточнил Малыш.
Боссе расхохотался:
- Итак, остается одна домомучительница. Она не бегает с мальчишками и не торчит на стадионе.
- Да, к сожалению, - сказал Малыш.
Малыш хотел было объяснить, какого он мнения о фрекен Бок. Но тут он вдруг обнаружил, что, оказывается, он на нее уже не сердится. Малыш даже сам изумился: ну ни капельки не сердится! Как это случилось? Выходит, достаточно просидеть с человеком взаперти часа два, и ты готов с ним примириться. Не то чтобы он вдруг полюбил фрекен Бок - о, нет! - но он все же стал относиться к ней гораздо добрее. Бедняжка, ей приходится жить с этой Фридой! Уж кто-кто, а Малыш хорошо знает, что значит иметь сестру с тяжелым характером. А ведь Бетан еще не хвастается, как эта Фрида, что выступала по телевидению.
- Я не хотел бы, чтобы вы ночью были одни, - сказал папа. - Придется спросить фрекен Бок, не согласится ли она ночевать здесь, пока меня не будет.
- Теперь мне мучиться с ней не только днем, но и ночью, - сокрушенно заметил Малыш. Но в глубине души он чувствовал, что все же лучше, если кто-нибудь будет жить с ними, пусть даже домомучительница.
Фрекен Бок с радостью согласилась пожить с детьми. Когда они остались вдвоем с Малышом, она объяснила ему, почему она это сделала так охотно.
- Понимаешь, ночью привидений бывает больше всего, и я смогу собрать у вас такой материал для телевизионной передачи, что Фрида упадет со стула, когда увидит меня на экране!
Малыш был всем этим очень встревожен. Его мучила мысль, что фрекен Бок в отсутствие папы приведет в дом массу людей с телевидения и что кто-нибудь из них пронюхает про Карлсона и - ой, подумать страшно! - сделает о нем передачу, потому что ведь никаких привидений в доме нет. И тогда придет конец их мирной жизни, которой мама и папа так дорожат. Малыш понимал, что он должен предостеречь Карлсона и попросить его быть поосторожнее.
Однако ему удалось это сделать только назавтра вечером. Он был дома один. Папа уже улетел в Лондон, Боссе и Бетан ушли каждый по своим делам, а фрекен Бок отправилась к себе домой, на Фрейгатен, узнать у Фриды, посещали ли ее новые привидения.
- Я скоро вернусь, - сказала она, уходя, Малышу. - А если в мое отсутствие появятся привидения, попроси их меня подождать, да не забудь предложить им сесть, ха-ха-ха!

Предыдущая страница 14 Следующая страница


15 Астрид Линдгрен

Фрекен Бок теперь почти не сердилась, она все время смеялась. Правда, иногда она все же ругала Малыша, но он был ей благодарен уже за то, что это случалось лишь изредка. Она и на этот раз ушла в приподнятом настроении. Малыш долго еще слышал ее шаги на лестнице - от них стены дрожали.
Вскоре в окно влетел Карлсон.
- Привет, Малыш! Что мы сегодня будем делать? - спросил он. - Нет ли у тебя паровой машины, чтобы ее взорвать, или домомучительницы, чтобы ее низводить? Мне все равно, что делать, но я хочу позабавиться, а то я не играю!
- Мы можем посмотреть телевизор, - предложил Малыш.
Представьте себе, Карлсон просто понятия не имел, что такое телевидение! Он в жизни не видел телевизора! Малыш повел его в столовую и с гордостью показал их новый, прекрасный телевизор.
- Погляди!
- Это что еще за коробка? - спросил Карлсон.
- Это не коробка, это телевизор, - объяснил Малыш.
- А что сюда кладут? Плюшки?
Малыш расхохотался.
- Подожди, сейчас увидишь, что это такое.
Он включил аппарат, и тут же на стеклянном экране появился дяденька, который рассказывал, какая погода в Нурланде. Глаза Карлсона стали круглыми от удивления.
- Как: это вы умудрились его засунуть в этот ящик?
Малыш давился от смеха.
- Тебя это удивляет? Он залез сюда, когда был еще маленький, понимаешь?
- А на что он вам нужен? - не унимался Карлсон.
- Ах, ты не понимаешь, что я шучу! Конечно, он не залезал сюда, когда был маленьким, и нам он ни на что не нужен. Просто он появляется здесь и рассказывает, какая завтра будет погода. Он, как старик-лесовик, все знает, ясно?
Карлсон захихикал.
- Вы запихали вот этого дяденьку в ящик только для того, чтобы он вам рассказывал, какая завтра будет погода... С тем же успехом вы можете и меня спросить!.. Будет гром, и дождь, и град, и буря, и землетрясение - теперь ты доволен?
- Вдоль побережья Нурланда завтра ожидается буря с дождем, - сказал «лесовик» в телевизоре.
Карлсон захохотал еще пуще прежнего.
- Ну вот, и я говорю... буря с дождем.
Он подошел вплотную к телевизору и прижался носом к носу «старика-лесовика».
- Не забудь сказать про землетрясение! Бедные нурландцы, ну и погодку он им пророчит, не позавидуешь! Но, с другой стороны, пусть радуются, что у них будет хоть какая-нибудь. Подумай, что было бы, если бы им пришлось обходиться вообще без погоды. - Он дружески похлопал дяденьку на экране. - Какой миленький старичок! - сказал он. - Да он меньше меня. Он мне нравится.
Потом Карлсон опустился на колени и осмотрел низ телевизора:
- А как же он все-таки сюда попал?
Малыш попытался объяснить, что это не живой человек, а только изображение, но Карлсон даже рассердился:
- Ты меня не учи, балда! Не глупей тебя! Сам понимаю, это такой особый человечек. Да и с чего обычные люди стали бы говорить, какая будет погода в Нурланде?
Малыш мало что знал о телевидении, но он все же очень старался объяснить Карлсону, что это такое. А кроме того, он хотел предостеречь Карлсона от грозящей ему опасности.
- Ты и представить себе не можешь, до чего фрекен Бок хочет попасть в телевизор, - начал он.
Но Карлсон прервал его новым взрывом хохота:
- Домомучительница хочет залезть в такую, маленькую коробочку?! Такая громадина! Да ее пришлось бы сложить вчетверо!
Малыш вздохнул. Карлсон явно ничего не понял. Малыш начал объяснять все сначала. Особым успехом эта попытка не увенчалась, но в конце концов ему все же удалось втолковать Карлсону, как удивительно действует эта штуковина.
- Чтобы попасть в телевизор, фрекен Бок вовсе не надо самой лезть в ящик, она может преспокойно сидеть себе в нескольких милях от него, и все же она будет видна на экране как живая, - объяснил Малыш.
- Домомучительница... как живая... вот ужас! - воскликнул Карлсон. - Лучше разбей этот ящик либо сменяй его на другой, полный плюшек, они нам пригодятся.
Как раз в этот момент на экране появилось личико хорошенькой дикторши. Она так приветливо улыбалась, что Карлсон широко открыл глаза.
- Пожалуй, надо еще подумать, - сказал он. - Во всяком случае, уж если менять, то только на очень свежие плюшки. Потому что я вижу, этот ящик ценней, чем сперва кажется.
Дикторша продолжала улыбаться Карлсону, и он улыбался ей в ответ. Потом он оттолкнул Малыша в сторону:
- Погляди только на нее! Я ей нравлюсь, да-да, она ведь видит, что я красивый, умный и в меру упитанный мужчина в самом расцвете сил.
Вдруг дикторша исчезла. Вместо нее на экране возникли два серьезных полных господина, которые все болтали и болтали. Карлсону это пришлось не по душе. Он начал нажимать на все кнопки и вертеть все ручки.
- Не крути, этого нельзя делать, - сказал Малыш.
- Как так - нельзя? Я хочу выкрутить обратно ту милую девушку, - сказал Карлсон.
Он крутил ручки во все стороны, но дикторша не появлялась. Добился он только того, что полные господа стали на глазах еще больше полнеть, ноги у них сделались короткими-прекороткими, а лбы нелепо вытянулись. Эти изменения очень развеселили Карлсона - он довольно долго забавлялся такой игрой с телевизором.
- Старики во всем слушаются моей команды, - сказал он с довольным видом.
А господа на экране, меняя облик, продолжали без умолку болтать, пока Карлсон им не помешал.
- Я лично считаю... - начал один из них.
- А какое мне дело, что ты считаешь? - перебил его Карлсон. - Отправляйся-ка лучше домой и ложись спать!
Он с треском выключил аппарат и радостно засмеялся.
- Вот он, наверно, разозлился! Так я и не дал ему сказать, что он лично считает!
Телевизор явно надоел Карлсону, он уже жаждал новых развлечений.
- Где домомучительница? Позови ее, я ее разыграю.
- Разыграешь... это как? - с тревогой спросил Малыш.
- Существуют три способа укрощать домомучительниц, - объяснил Карлсон. - Их можно низводить, дразнить и разыгрывать. Собственно говоря, все это одно и то же, но разыгрывать - самый прямой путь борьбы с ними.
Малыш встревожился еще больше. Если Карлсон вступит в прямую борьбу с фрекен Бок, она его непременно увидит, а именно этого не должно случиться. Пока папа и мама в отъезде, Малыш, как бы ему ни было трудно, обязан помешать этой встрече. Надо как-то напугать Карлсона, чтобы он сам старался не попадаться на глаза фрекен Бок. Малыш подумал, а потом сказал не без лукавства:
- Карлсон, ты, видно, хочешь попасть в телевизор?
Карлсон энергично замотал головой.
- В этот вот ящик? Я? Ни за что на свете! Пока буду в силах защищаться, меня туда не затащат. - Но он тут же задумался и добавил: - Хотя, может быть. Если я там оказался бы рядом с этой милой девчонкой...
Малыш стал уверять его, что на это надеяться нечего. Напротив, если он попадет в телевизор, то не иначе, как с домомучительницей.
Карлсон вздрогнул.
- Домомучительница и я в такой маленькой коробке?.. Ой, ой! Вот тут-то и произойдет землетрясение в Нурланде! Как только тебе в голову взбрела такая дурацкая мысль?
Тогда Малыш рассказал ему о намерениях фрекен Бок сделать для телевидения передачу о привидениях да еще такую, чтобы Фрида со стула упала.
- Разве домомучительница видела у вас привидения? - удивился Карлсон.
- Нет, видеть не видела, - сказал Малыш, - но слышала, как оно мычало перед окном. Понимаешь она решила, что ты - привидение.
И Малыш стал объяснять, какая связь между Фридой, домомучительницей и Карлсоном, но он жестоко ошибся в своих расчетах.
Карлсон опустился на колени и немножко повыл от удовольствия, а кончив выть, хлопнул Малыша по спине:
- Береги домомучительницу! Она самая ценная мебель в вашем доме. Береги как зеницу ока! Потому что теперь мы и в самом деле сумеем позабавиться.
- А как? - с испугом спросил Малыш.
- О! - вопил Карлсон. - Не одна только Фрида упадет со стула. Все телевизионные старики и вообще все на свете бледнеет перед тем, что вы увидите!
Малыш встревожился еще больше.
- Что же мы увидим?
- Маленькое привидение из Вазастана! - провозгласил Карлсон и загорланил: - Гоп, гоп, ура!
И тут Малыш сдался. Он предостерег Карлсона, он честно пытался поступить так, как хотели папа и мама. Но теперь пусть будет так, как хочет Карлсон. Все равно в конце концов всегда все получается по его. Пусть Карлсон выкидывает любые штуки, изображает привидение и разыгрывает фрекен Бок сколько ему будет угодно. Малыш больше не собирается его останавливать. А приняв это решение, он подумал, что они и в самом деле смогут позабавиться на славу. Он вспомнил, как однажды Карлсон уже изображал привидение и прогнал воров, которые хотели украсть мамины деньги на хозяйство и все столовое серебро. Карлсон тоже не забыл этого случая.
- Помнишь, как нам тогда было весело? - спросил он. - Да, кстати, где же мой привиденческий костюм?
Малышу пришлось сказать, что его взяла мама. Она очень сердилась тогда из-за испорченной простыни. Но потом она поставила заплатки и снова превратила привиденческий костюм в простыню.
Карлсон фыркнул от возмущения:
- Меня просто бесит эта любовь к порядку! В вашем доме ничего нельзя оставить. - Он сел на стул и надулся. - Нет, так дело не пойдет, так я не играю. Можешь сам стать привидением, если хочешь.
Но он тут же вскочил со стула, подбежал к бельевому шкафу и распахнул дверцы:
- Здесь наверняка найдется еще какая-нибудь простынка.
И он вытащил было одну из лучших маминых льняных простыней, но Малыш остановил его:
- О нет, эту не надо! Положи ее... Вот тут есть и старые, чиненые.
Карлсон скорчил недовольную мину:
- Старые, чиненые простыни! Я думал, маленькое привидение из Вазастана должно щеголять в нарядных воскресных одеждах. Впрочем... раз уж у вас такой дом... давай сюда эти лохмотья.
Малыш вынул две старенькие простыни и дал их Карлсону:
- Если ты их сошьешь, то вполне может получиться одежда для привидения. Карлсон угрюмо стоял с простынями в руках.
- Если я их сошью? Ты хочешь сказать, если ты их сошьешь... Давай полетим ко мне, чтобы домомучительница не застала нас врасплох!
Около часа Малыш сидел у Карлсона и шил костюм для привидения. В школе на уроках труда он научился шить разными стежками, но никто никогда не учил его, как из двух стареньких простыней сшить приличный костюм для привидения. Это ему пришлось продумать самому.
Он, правда, попытался было обратиться за помощью к Карлсону.
- Ты бы хоть скроил, - попросил Малыш.
Но Карлсон покачал головой.
- Уж если что кроить, то я охотнее всего раскроил бы твою маму! Да, да! Зачем это ей понадобилось загубить мой привиденческий костюм? Теперь ты должен сшить мне новый. Это только справедливо. Ну, живей за дело и, пожалуйста, не ной!
Для пущей убедительности Карлсон добавил, что ему и некогда шить, потому что он намерен срочно нарисовать картину.
- Всегда надо все бросать, если тебя посетило вдохновение, понимаешь, а меня оно сейчас посетило. «Ла, ла, ла», - поет что-то во мне, и я знаю, что это вдохновение.
Малыш не знал, что это за штука такая - вдохновение. Но Карлсон объяснил ему, что вдохновение охватывает всех художников, и тогда им хочется только рисовать, рисовать и рисовать, вместо того чтобы шить одежды для привидения.
И Малышу ничего не оставалось, как сесть на верстак, согнув спину и поджав ноги, словно заправский портной, и шить, в то время как Карлсон, забившись в угол, рисовал свою картину.
Уже совсем стемнело, но в комнате Карлсона было светло, тепло и уютно - горела керосиновая лампа, а в камине пылал огонь.
- Надеюсь, ты в школе не ленился на уроках труда, - сказал Карлсон. - Потому что я хочу получить красивый костюм для привидения. Учти это. Вокруг шеи можно бы сделать небольшой воротничок или даже оборки.
Малыш ничего не ответил. Он усердно шил, огонь в камине потрескивал, а Карлсон рисовал.
- А что ты, собственно говоря, рисуешь? - спросил Малыш, нарушая воцарившуюся тишину.
- Увидишь, когда все будет готово, - ответил Карлсон.
Наконец Малыш смастерил какую-то одежду.
«Пожалуй, для привидения сойдет», - подумал он. Карлсон померил и остался очень доволен. Он сделал несколько кругов по комнате, чтобы Малыш мог как следует оценить его костюм.
Малыш содрогнулся. Ему показалось, что Карлсон выглядит на редкость таинственно - совсем по-привиденчески.
Бедная фрекен Бок, она увидит такое привидение, которое хоть кого испугает!
- Домомучительница может тут же посылать за дяденьками из телевизора, - заявил Карлсон. - Потому что сейчас внизу появится малютка привидение из Вазастана - моторизованное, дикое, прекрасное и ужасно, ужасно опасное.
Карлсон снова облетел комнату и даже закудахтал от удовольствия. О своей картине он и думать забыл. Малыш подошел к камину поглядеть, что же Карлсон нарисовал. Внизу было написано неровными буквами: «Портрет моего кролика». Но Карлсон нарисовал маленького красного зверька, скорее напоминающего лисицу.
- Разве это не лисица? - спросил Малыш.
Карлсон спланировал на пол и стал рядом с ним. Склонив голову набок, любовался он своей картиной.
- Да, конечно, это лисица. Без всякого сомнения это лисица, да к тому же сделанная лучшим в мире рисовальщиком лисиц.
- Да, но... Ведь здесь написано: «Портрет моего кролика»... Так где ж он, этот кролик?
- Она его съела, - сказал Карлсон.

ЗВОНОК КАРЛСОНА

На следующее утро Боссе и Бетан проснулись с какой-то странной сыпью по всему телу.
- Скарлатина, - сказала фрекен Бок.
То же самое сказал доктор, которого она вызвала.
- Скарлатина! Их надо немедленно отправить в больницу!
Потом доктор показал на Малыша:
- А его придется пока изолировать.
Услышав это, Малыш заплакал. Он вовсе не хотел, чтобы его изолировали. Правда, он не знал, что это такое, но самое слово звучало отвратительно.
- Балда, - сказал Боссе, - ведь это значит только. что ты пока не будешь ходить в школу и встречаться с другими детьми. Чтобы никого не заразить, понятно?
Бетан лежала и тоже плакала.
- Бедный Малыш, - сказала она, глотая слезы. - Как тебе будет тоскливо! Может, позвонить маме?
Но фрекен Бок и слушать об этом не хотела.
- Ни в коем случае, - заявила она. - Фру Свантесон нуждается в покое и отдыхе. Не забывайте, что она тоже больна. Уж как-нибудь я с ним сама справлюсь.
При этом она кивнула зареванному Малышу, который стоял у кровати Бетан.
Но толком поговорить они так и не успели, потому что приехала машина «Скорой помощи». Малыш плакал. Конечно, он иногда сердился на брата и сестру, но ведь он их так любил! И ему было очень грустно оттого, что Боссе и Бетан увозят в больницу.
- Привет, Малыш, - сказал Боссе, когда санитары понесли его вниз.
- До свиданья, дорогой братик, не горюй! Ведь мы скоро вернемся, - сказала Бетан.
Малыш разрыдался.

Предыдущая страница 15 Следующая страница


Три повести о Малыше и Карлсоне 16

- Ты только так говоришь! А вдруг вы умрете?
Фрекен Бок накинулась на него. Как можно быть таким глупым! Да разве от скарлатины умирают!
Когда «Скорая помощь» уехала, Малыш пошел к себе в комнату. Ведь там был Бимбо. И Малыш взял щенка на руки.
- Теперь у меня остался только ты, - сказал Малыш и крепко прижал Бимбо к себе. - Ну, и конечно, Карлсон.
Бимбо прекрасно понял, что Малыш чем-то огорчен. Он лизнул его в нос, словно хотел сказать: «Да, я у тебя есть. Это точно. И Карлсон тоже!»
Малыш сидел и думал о том, как чудесно, что у него есть Бимбо. И все же он так скучал по маме. И тут он вспомнил, что обещал ей написать письмо. И решил, не откладывая, сразу же за это взяться.
Дорогая мама, - начал он. - Похоже, что нашей семье пришел конец Боссе и Бетан больны какой-то тиной и их увезли в больницу а меня езолировали это совсем не болно но я конечно заболею этой тиной а папа в Лондоне жив ли он теперь не знаю хотя пока не слышно что он заболел но наверно болен раз все наши больны я скучаю по тебе как ты себя чувствуешь ты очень больна или не очень разговаривать я могу толко с Карлсоном но я стараюс говорить поменьше потому что ты будеш волноваться а тебе надо покой говорит домомучительница она не болна и Карлсон тоже но и они скоро заболеют прощай мамочка будь здорова.
- Подробно я писать не буду, - объяснил Малыш Бимбо, - потому что не хочу ее пугать.
Он подошел к окну и позвонил Карлсону. Да, да, он в самом деле позвонил. Дело в том, что накануне вечером Карлсон сделал одну очень замысловатую штуку: он провел звонок между своим домиком на крыше и комнатой Малыша.
- Привидение не должно появляться с бухты-барахты, - сказал Карлсон. - Но теперь Карлсон подарил тебе лучший в мире звонок, и ты всегда сможешь позвонить и заказать привидение как раз в тот момент, когда домомучительница сидит в засаде и высматривает, не видно ли в темноте чего-нибудь ужасного. Вроде меня, например.
Звонок был устроен таким образом: под карнизом своего домика Карлсон прибил колокольчик - из тех, что подвязывают коровам, - а шнур от него протянул к окну Малыша.
- Ты дергаешь за шнур, - объяснил Карлсон, - у меня наверху звякает колокольчик, и тут же к вам прилетает малютка привидение из Вазастана, и домомучительница падает в обморок. Колоссально, да?
Конечно, это было колоссально, Малыш тоже так думал. И не только из-за игры в привидение. Раньше ему подолгу приходилось ждать, пока не появится Карлсон. А теперь достаточно было дернуть за шнурок, и он тут как тут.
И вдруг Малыш почувствовал, что ему во что бы то ни стало надо поговорить с Карлсоном. Он дернул за шнурок раз, другой, третий... С крыши донеслось звяканье колокольчика. Вскоре послышалось жужжание моторчика, и Карлсон влетел в окно. Видно было, что он не выспался и что настроение у него прескверное.
- Ты, наверно, думаешь, что это не колокольчик, а будильник? - проворчал он.
- Прости, - сказал Малыш, - я не знал, что ты спишь.
- Вот и узнал бы прежде, чем будить. Сам небось дрыхнешь, как сурок, и не можешь понять таких, как я, которым за ночь ни на минуту не удается сомкнуть глаз. И когда человек наконец хоть ненадолго забывается сном, он вправе ожидать, что друг будет оберегать его покой, а не трезвонить почем зря, словно пожарная машина...
- Разве ты плохо спишь? - спросил Малыш.
Карлсон угрюмо кивнул.
- Представь себе, да.
«Как это печально», - подумал Малыш и сказал:
- Мне так жаль... У тебя в самом деле так плохо со сном?
- Хуже быть не может, - ответил Карлсон. - Собственно говоря, ночью я сплю беспробудно и перед обедом тоже, а вот после обеда дело обстоит из рук вон плохо, лежу с открытыми глазами и ворочаюсь с боку на бок.
Карлсон умолк, бессонница, видно, его доконала, но мгновение спустя он с живым интересом принялся оглядывать комнату.
- Правда, если бы я получил небольшой подарочек, то, может, перестал бы огорчаться, что ты меня разбудил.
Малыш не хотел, чтобы Карлсон сердился, и стал искать, что бы ему подарить.
- Вот губная гармошка. Может, хочешь ее?
Карлсон схватил гармошку:
- Я всегда мечтал о музыкальном инструменте, спасибо тебе за этот подарок... Ведь контрабаса у тебя, наверно, все равно нет?
Он приложил гармошку к губам, издал несколько ужасающих трелей и посмотрел на Малыша сияющими глазами:
- Слышишь? Я сейчас сочиню песню под названием «Плач малютки привидения».
Малыш подумал, что для дома, где все больны, подходит печальная мелодия, и рассказал Карлсону про скарлатину.
Но Карлсон возразил, что скарлатина - дело житейское и беспокоиться здесь ровным счетом не о чем. Да и к тому же очень удачно, что болезнь отправила Боссе и Бетан в больницу именно в тот день, когда в доме появится привидение.
Едва он успел все это сказать, как Малыш вздрогнул от испуга, потому что услышал за дверью шаги фрекен Бок. Было ясно, что домомучительница вот-вот окажется в его комнате. Карлсон тоже понял, что надо срочно действовать. Недолго думая, он плюхнулся на пол и, словно колобок, покатился под кровать. Малыш в тот же миг сел на кровать и набросил на колени свое купальное полотенце, так что его края, спадая на пол, с грехом пополам скрывали Карлсона.
Тут дверь открылась, и в комнату вошла фрекен Бок с половой щеткой и совком в руках
- Я хочу убрать твою комнату, - сказала она. - Пойди-ка пока на кухню.
Малыш так разволновался, что стал пунцовым.
- Не пойду, - заявил он. - Меня ведь изолировали, вот я и буду здесь сидеть.
Фрекен Бок посмотрела на Малыша с раздражением.
- Погляди, что у тебя делается под кроватью, - сказала она.
Малыш разом вспотел... Неужели она уже обнаружила Карлсона?
- Ничего у меня под кроватью нет... - пробормотал он.
- Ошибаешься, - оборвала его фрекен Бок. - Там скопились целые горы пыли. Дай мне подмести. Марш отсюда!
Но Малыш уперся:
- А я все равно буду сидеть на кровати, раз меня изолировали!
Ворча, фрекен Бок начала подметать другой конец комнаты.
- Сиди себя на кровати сколько влезет, пока я не дойду до нее, но потом тебе придется убраться отсюда и изолировать себя где-нибудь еще, упрямый мальчишка!
Малыш грыз ногти и ломал себе голову: что же делать? Но вдруг он заерзал на месте и захихикал, потому что Карлсон стал его щекотать под коленками, а он так боялся щекотки.
Фрекен Бок вытаращила глаза.
- Так-так, смейся, бесстыдник! Мать, брат и сестра тяжело больны, а ему все нипочем. Правду люди говорят: с глаз долой - из сердца вон!
А Карлсон щекотал Малыша все сильнее, и Малыш так хохотал, что даже повалился на кровать.
- Нельзя ли узнать, что тебя так рассмешило? - хмуро спросила фрекен Бок.
- Ха-ха-ха... - Малыш едва мог слово вымолвить. - Я вспомнил одну смешную штуку.
Он весь напрягся, силясь вспомнить хоть что-нибудь смешное.
- ...Однажды бык гнался за лошадью, а лошадь так перепугалась, что со страху залезла на дерево... Вы не знаете этого рассказа, фрекен Бок?
Боссе часто рассказывал эту историю, но Малыш никогда не смеялся, потому что ему всегда было очень жалко бедную лошадь, которой пришлось лезть на дерево.
Фрекен Бок тоже не смеялась.
- Не заговаривай мне зубы! Дурацкие россказни! Виданное ли дело, чтобы лошади лазили по деревьям?
- Конечно, они не умеют, - согласился Малыш, повторяя слово в слово то, что говорил Боссе. - Но ведь за ней гнался разъяренный бык, так что же, черт возьми, ей оставалось делать?
Боссе утверждал, что слово «черт» можно произнести, раз оно есть в рассказе. Но фрекен Бок так не считала. Она с отвращением посмотрела на Малыша:
- Расселся тут, хохочет, сквернословит, в то время как мать, сестра и брат лежат больные и мучаются. Диву даешься, что за...
Малыш так и не узнал, чему она диву дается, потому что в этот миг раздалась песня «Плач малютки привидения» - всего лишь несколько резких трелей, которые зазвучали из-под кровати, но и этого было достаточно, чтобы фрекен Бок подскочила на месте.
- Боже праведный, что это такое?
- Не знаю, - сказал Малыш. Зато фрекен Бок знала!
- Это звуки потустороннего мира. Ясно, как божий день.
- А что это Значит «потустороннего мира»? - спросил Малыш.
- Мира привидений, - сказала фрекен Бок. - В этой комнате находимся только мы с тобой, но никто из нас не мог бы издать такие странные звуки. Это звуки не человеческие, это звуки привидений. Разве ты не слышал?.. Это вопли души, не нашедшей покоя.
Она поглядела на Малыша широко раскрытыми от ужаса глазами.
- Боже праведный, теперь я просто обязана написать в телевидение.
Фрекен Бок отшвырнула щетку и совок, села за письменный стол Малыша, взяла бумагу, ручку и принялась писать. Писала она долго и упорно.
- Послушай-ка, что я написала, - сказала она, закончив письмо. -

"Шведскому радио и телевидению. Моя сестра Фрида Бок выступала в вашем цикле передач о духах и привидениях. Не думаю, чтобы эта передача была хорошей, потому что Фриде чудится все, что ей хочется. Но, к счастью, все всегда можно исправить, и эту передачу тоже. Потому что теперь я сама живу в доме, битком набитом привидениями. Вот список моих встреч с духами:
1. Из нашего кухонного окна раздалось странное мычание, которое не могла издать корова, поскольку мы живем на четвертом этаже. Значит, этот звук был просто похож на мычание.
2. Таинственным образом исчезают из-под самого носа разные вещи, как-то: сдобные плюшки и маленькие, запертые на замок мальчики.
3. Дверь оказывается запертой снаружи, в то время как я нахожусь в комнате, - ума не приложу, как это происходит!
4. На кухонной стене таинственным образом появляются надписи.
5. Неожиданно раздаются какие-то душераздирающие звуки, от которых хочется плакать.
Приезжайте сюда не откладывая, может получиться такая передача, что все о ней будут говорить.
С глубоким уважением
Хильдур Бок.

И как это только вам могла прийти мысль пригласить Фриду выступать по телевидению?"
Фрекен Бок, исполненная рвения, тут же побежала отправить письмо. Малыш заглянул под кровать, чтобы выяснить, что же делает Карлсон. Он преспокойно лежал там, и глаза его сияли. Он выполз, веселый и довольный.
- Ого-го! - завопил он. - Дождемся вечера. Когда стемнеет, у домомучительницы и в самом деле появится материальчик для письма на телевидение.
Малыш снова начал смеяться и нежно посмотрел на Карлсона.
- Оказывается, быть изолированным очень весело, если изолирован вместе с тобой, - сказал Малыш.
Тут он вспомнил о Кристере и Гунилле. Собственно говоря, он должен был бы огорчиться, что некоторое время не сможет с ними играть, как обычно.
«Неважно, - подумал Малыш. - Играть с Карлсоном все равно веселей».
Но Карлсон тут заявил, что больше играть ему некогда. Он сказал, что ему надо срочно лететь домой приделать к моторчику глушитель.
- Нельзя, чтобы привидение из Вазастана прилетело, громыхая, как железная бочка. Понимаешь? Привидение должно появиться беззвучно и таинственно, как и положено привидению. Тогда у домомучительницы волосы встанут дыбом.
Потом Карлсон и Малыш договорились о тайной системе сигналов, которые будут передаваться с помощью звонков.
- Один звонок - это «Немедленно прилетай!», две звонка - «Ни в коем случае не прилетай!», а три звонка значит - «Какое счастье, что на свете есть такой красивый, умный, в меру упитанный и храбрый человечек, как ты, лучший в мире Карлсон!».
- А зачем мне для этого звонить? - удивился Малыш.
- А затем, что друзьям надо говорить приятные и ободряющие вещи примерно каждые пять минут, а ты сам понимаешь, что я не могу прилетать к тебе так часто.
Малыш задумчиво поглядел на Карлсона:
- Я ведь тоже твой друг, да? Но я не помню, чтобы ты говорил мне что-нибудь в этом роде.
Карлсон рассмеялся:
- Как ты можешь сравнивать? Да кто ты есть? Ты всего-навсего глупый мальчишка, и все...
Малыш молчал. Он знал, что Карлсон прав.
- Но ты все-таки любишь меня?
- Конечно, люблю, честное слово! - воскликнул Карлсон. - Сам не знаю, за что, хотя и ломал голову над этим, когда лежал после обеда и мучился бессонницей. - Он потрепал Малыша по щеке. - Конечно, я тебя люблю, и даже догадываюсь, почему. Потому, что ты так не похож на меня, бедный мальчуган!
Он вылетел в окно и на прощание помахал Малышу.
- А если ты опять начнешь трезвонить, как пожарная машина, - крикнул он, - то это будет означать, что либо и в самом деле пожар, либо: «Я тебя снова разбудил, дорогой Карлсон, лети скорее ко мне да прихвати с собой мешок побольше, чтобы положить в него мои игрушки... Я тебе их дарю!»
На этом Карлсон улетел.
А Бимбо лег на пол перед Малышом и принялся энергично стучать хвостом по ковру. Щенок так делал всегда, когда хотел показать, что он чему-то очень рад и просит уделить ему немного внимания. Малыш улегся на пол рядом с ним. Тогда Бимбо вскочил и даже затявкал от удовольствия. Потом он уткнулся в плечо Малыша и закрыл глаза.
- Ты радуешься, что меня изолировали, что я не хожу в школу, а сижу дома? - спросил Малыш. - Ты Бимбо, наверно, думаешь, что я самый лучший в мире...

МАЛЮТКА ПРИВИДЕНИЕ ИЗ ВАЗАСТАНА

День для Малыша тянулся бесконечно долго, он провел его совсем один и никак не мог дождаться вечера.
«Похоже на сочельник», - подумал он. Он играл с Бимбо, возился с марками и даже немного позанимался арифметикой, чтобы не отстать от ребят в классе. А когда Кристер должен был, по его расчетам, вернуться из школы, он позвонил ему по телефону и рассказал о скарлатине.
- Я не могу ходить в школу, потому что меня изолировали, понимаешь?
Это звучало очень заманчиво - так считал сам Малыш, и Кристер, видно, тоже так считал, потому что он даже не сразу нашелся, что ответить.
- Расскажи это Гунилле, - добавил Малыш.
- А тебе не скучно? - спросил Кристер, когда к нему вернулся дар речи.
- Ну что ты! У меня ведь есть... - начал Малыш но тут же осекся.
Он хотел было сказать: «Карлсон», но не сделал этого из-за папы. Правда, прошлой весной Кристер и Гунилла несколько раз видели Карлсона, но это было до того, как папа сказал, что о нем нельзя говорить ни с кем на свете.
«Может быть, Кристер и Гунилла давно о нем забыли, вот бы хорошо! - думал Малыш. - Тогда он стал бы моим личным тайным Карлсоном». И Малыш поторопился попрощаться с Кристером.
- Привет, мне сейчас некогда с тобой разговаривать, - сказал он.
Обедать вдвоем с фрекен Бок было совсем скучно, но зато она приготовила очень вкусные тефтели. Малыш уплетал за двоих. На сладкое он получил яблочную запеканку с ванильным соусом. И он подумал, что фрекен Бок, может быть, не так уж плоха.
«Лучшее, что есть в домомучительнице, - это яблочная запеканка, а лучшее в яблочной запеканке - это ванильный соус, а лучшее в ванильном соусе - это то, что я его ем», - думал Малыш.
И все же это был невеселый обед, потому что столько мест за столом пустовало. Малыш скучал по маме, по папе, по Боссе и по Бетан - по всем вместе и по каждому отдельно. Нет, обед был совсем невеселый, к тому же фрекен Бок без умолку болтала о Фриде, которая уже успела изрядно надоесть Малышу.
Но вот наступил вечер. Была ведь осень, и темнело рано. Малыш стоял у окна своей комнаты, бледный от волнения, и глядел на звезды, мерцавшие над крышами. Он ждал. Это было хуже, чем сочельник. В сочельник тоже устаешь ждать, но разве это может сравниться с ожиданием прилета маленького привидения из Вазастана!.. Куда там! Малыш в нетерпении грыз ногти. Он знал, что там, наверху, Карлсон тоже ждет. Фрекен Бок уже давно сидела на кухне, опустив ноги в таз с водой, - она всегда подолгу принимает ножные ванны. Но потом она придет к Малышу пожелать ему спокойной ночи, это она обещала. Вот тут-то и надо подать сигнал. И тогда - о боже праведный, как всегда говорила фрекен Бок, - о боже праведный, до чего же это было захватывающе!
- Если ее еще долго не будет, я лопну от нетерпения, - пробормотал Малыш.
Но вот она появилась. Прежде всего Малыш увидел в дверях ее большие, чисто вымытые босые ноги. Малыш затрепетал, как пойманная рыбка, так он испугался, хотя ждал ее и знал, что она сейчас придет. Фрекен Бок мрачно поглядела на него.
- Почему ты стоишь в пижаме у открытого окна? Немедленно марш в постель!
- Я... я глядел на звезды, - пробормотал Малыш. - А вы, фрекен Бок, не хотите на них взглянуть?
Это он так схитрил, чтобы заставить ее подойти к окну, а сам тут же незаметно сунул руку пол занавеску, за которой был спрятан шнур, и дернул его изо всех сил. Он услышал, как на крыше зазвенел колокольчик. Фрекен Бок это тоже услышала.
- Где-то там, наверху, звенит колокольчик, - сказала она. - Как странно!

Предыдущая страница 16 Следующая страница


17 Астрид Линдгрен

- Да, странно! - согласился Малыш. Но тут у него прямо дух захватило, потому что от крыши вдруг отделилось и медленно полетело по темному небу небольшое, белое, круглое привидение. Его полет сопровождался тихой и печальной музыкой. Да, ошибки быть не могло, заунывные звуки «Плач малютки привидения» огласили темную, осеннюю ночь.
- Вот... О, гляди, гляди... Боже праведный! - воскликнула фрекен Бок.
Она побелела как полотно, ноги у нее подогнулись и она плюхнулась на стул. А еще уверяла, что не боится привидений!
Малыш попытался ее успокоить.
- Да, теперь я тоже начинаю верить в привидения, - сказал он. - Но ведь это такое маленькое, оно не может быть опасным!
Однако фрекен Бок не слушала Малыша. Ее обезумевший взгляд был прикован к окну - она следила за причудливым полетом привидения.
- Уберите его! Уберите! - шептала она задыхаясь.
Но маленькое привидение из Вазастана нельзя было убрать. Оно кружило в ночи, удалялось, вновь приближалось, то взмывая ввысь, то спускаясь пониже, и время от времени делало в воздухе небольшой кульбит. А печальные звуки не смолкали ни на мгновение.
«Маленькое белое привидение, темное звездное небо, печальная музыка - до чего все это красиво и интересно!» - думал Малыш.
Но фрекен Бок так не считала. Она вцепилась в Малыша:
- Скорее в спальню, мы там спрячемся!
В квартире семьи Свантесон было пять комнат, кухня, ванная и передняя. У Боссе, у Бетан и у Малыша были свои комнатки, мама и папа спали в спальне, а кроме того, была столовая, где они собирались все вместе. Теперь, когда мама и папа были в отъезде, фрекен Бок спала в их комнате. Окно ее выходило в сад, а окно комнаты Малыша - на улицу.
- Пошли, - шептала фрекен Бок, все еще задыхаясь, - пошли скорее, мы спрячемся в спальне.
Малыш сопротивлялся: нельзя же допустить, что бы все сорвалось теперь, после такого удачного начала! Но фрекен Бок упрямо стояла на своем:
- Ну, живей, а то я сейчас упаду в обморок! И как Малыш ни сопротивлялся, ему пришлось тащиться в спальню. Окно и там было открыто, но фрекен Бок кинулась к нему и с грохотом его запахнула. Потом она опустила шторы, задернула занавески, а дверь попыталась забаррикадировать мебелью. Было ясно, что у нее пропала всякая охота иметь дело с привидением, а ведь еще совсем недавно она ни о чем другом не мечтала.
Малыш никак не мог этого понять, он сел на папину кровать, поглядел на перепуганную фрекен Бок и покачал головой.
- А Фрида, наверно, не такая трусиха, - сказал он наконец.
Но сейчас фрекен Бок и слышать не хотела о Фриде. Она продолжала придвигать всю мебель к двери - за комодом последовали стол, стулья и этажерка. Перед столом образовалась уже настоящая баррикада.
- Ну вот, теперь, я думаю, мы можем быть спокойны, - сказала фрекен Бок с удовлетворением.
Но тут из-под папиной кровати раздался глухой голос, в котором звучало еще больше удовлетворения:
- Ну вот, теперь, я думаю, мы можем быть спокойны! Мы заперты на ночь.
И маленькое привидение стремительно, со свистом вылетело из-под кровати.
- Помогите! - завопила фрекен Бок. - Помогите!
- Что случилось? - спросило привидение. - Мебель сами двигаете, да неужели помочь некому?
И привидение разразилось долгим глухим смехом. Но фрекен Бок было не до смеха. Она кинулась к двери и стала расшвыривать мебель. В мгновение ока разобрав баррикаду, она с громким криком выбежала в переднюю.
Привидение полетело следом, а Малыш побежал за ним. Последним мчался Бимбо и заливисто лаял. Он узнал привидение по запаху и думал, что началась веселая игра. Привидение, впрочем, тоже так думало.
- Гей, гей! - кричало оно, летая вокруг головы фрекен Бок и едва не касаясь ее ушей.
Но потом оно немного поотстало, чтобы получилась настоящая погоня. Так они носились по всей квартире - впереди скакала фрекен Бок, а за ней мчалось привидение: в кухню и из кухни, в столовую и из столовой, в комнату Малыша и из комнаты Малыша и снова в кухню, большую комнату, комнату Малыша и снова, и снова...
Фрекен Бок все время вопила так, что в конце концов привидение даже попыталось ее успокоить:
- Ну, ну, ну, не реви! Теперь-то уж мы повеселимся всласть!
Но все эти утешения не возымели никакого действия. Фрекен Бок продолжала голосить и метаться по кухне. А там все еще стоял на полу таз с водой, в котором она мыла ноги. Привидение преследовало ее по пятам. «Гей, гей», - так и звенело в ушах; в конце концов фрекен Бок споткнулась о таз и с грохотом упала. При этом она издала вопль, похожий на вой сирены, но тут привидение просто возмутилось:
- Как тебе только не стыдно! Орешь как маленькая. Ты насмерть перепугала меня и соседей. Будь осторожней, не то сюда нагрянет полиция!
Весь пол был залит водой, а посреди огромной лужи барахталась фрекен Бок. Не пытаясь даже встать на ноги, она удивительно быстро поползла из кухни.
Привидение не могло отказать себе в удовольствии сделать несколько прыжков в тазу - ведь там уже почти не было воды.
- Подумаешь, стены чуть-чуть забрызгали, - сказало привидение Малышу. - Все люди, как правило, спотыкаются о тазы, так чего же она воет?
Привидение сделало последний прыжок и снова кинулось за фрекен Бок. Но ее что-то нигде не было видно. Зато на паркете в передней темнели отпечатки ступней.
- Домомучительница сбежала! - воскликнуло привидение. - Но вот ее мокрые следы. Сейчас увидим, куда они ведут. Угадай, кто лучший в мире следопыт!
Следы вели в ванную комнату. Фрекен Бок заперлась там, и в прихожую доносился ее торжествующий смех.
Привидение постучало в дверь ванной:
- Открой! Слышишь, немедленно открой!
Но за дверью раздавался только громкий, ликующий хохот.
- Открой! А то я не играю! - крикнуло привидение.
Фрекен Бок замолчала, но двери не открыла. Тогда привидение обернулось к Малышу, который все еще не мог отдышаться.
- Скажи ей, чтоб она открыла! Какой же интерес играть, если она будет так себя вести!
Малыш робко постучал в дверь.
- Это я, - сказал он. - Долго ли вы, фрекен Бок собираетесь просидеть здесь взаперти?
- Всю ночь, - ответила фрекен Бок. - Я постелю себе в ванне все полотенца, чтобы там спать.
Тут привидение заговорило по-другому:
- Стели! Пожалуйста, стели! Делай все так, чтобы испортить нам удовольствие, чтобы расстроить нашу игру! Но угадай-ка, кто в таком случае немедленно отправится к Фриде, чтобы дать ей материал для новой передачи?
В ванной комнате долго царило молчание. Видно, фрекен Бок обдумывала эту ужасную угрозу. Но в конце концов она сказала жалким, умоляющим тоном:
- Нет-нет, пожалуйста, не делай этого!.. Этого я не вынесу.
- Тогда выходи! - сказало привидение. - Не то привидение тут же улетит на Фрейгатен. И твоя сестра Фрида будет снова сидеть в телевизоре, это уж точно!
Слышно было, как фрекен Бок несколько раз тяжело вздохнула. Наконец она позвала:
- Малыш! Приложи ухо к замочной скважине, я хочу тебе кое-что шепнуть по секрету.
Малыш сделал, как она просила. Он приложил ухо к замочной скважине, и фрекен Бок прошептала ему:
- Понимаешь, я думала, что не боюсь привидений, а оказалось, что боюсь. Но ты-то храбрый! Может, попросишь, чтобы это привидение сейчас исчезло и явилось в другой раз? Я хочу к нему немного привыкнуть. Но главное, чтобы оно не посетило за это время Фриду! Пусть оно поклянется, что не отправится на Фрейгатен!
- Постараюсь, но не знаю, что получится, - сказал Малыш и обернулся, чтобы начать переговоры с привидением.
Но его и след простыл.
- Его нету! - крикнул Малыш. - Оно улетело к себе домой. Выходите.
Но фрекен Бок не решалась выйти из ванной, пока Малыш не обошел всю квартиру и не убедился, что привидения нигде нет.
Потом фрекен Бок, дрожа от страха, еще долго сидела в комнате Малыша. Но постепенно она пришла в себя и собралась с мыслями.
- О, это было ужасно... - сказала она. - Но подумай, какая передача для телевидения могла бы из этого получиться! Фрида в жизни не видела ничего похожего!
Она радовалась, как ребенок. Но время от времени вспоминала, как за ней по пятам гналось привидение и содрогалась от ужаса.
- В общем, хватит с меня привидений, - решила она в конце концов. - Я была бы рада, если б судьба избавила меня от подобных встреч.
Едва она успела это сказать, как из шкафа Малыша послышалось что-то вроде мычания. И этого было достаточно, чтобы фрекен Бок вновь завопила:
- Слышишь? Клянусь, привидение притаилось у нас в шкафу! Ой, я, кажется, сейчас умру...
Малышу стало ее очень жаль, но он не знал, что сказать, чтобы ее утешить.
- Да нет... - начал он после некоторого раздумья, - это вовсе не привидение... Это... это... считайте, что это теленочек. Да, будем надеяться, что это теленочек.
Но тут из шкафа раздался голос:
- Теленочек! Этого еще не хватало! Не выйдет! И не надейтесь!
Дверцы шкафа распахнулись, и оттуда выпорхнуло малютка привидение из Вазастана, одетое в белые одежды, которые Малыш сшил своими собственными руками. Глухо и таинственно вздыхая, оно взмыло к потолку и закружилось вокруг люстры.
- Гей, гей, я не теленок, а самое опасное в мире привидение!
Фрекен Бок кричала. Привидение описывало круги, оно порхало все быстрее и быстрее, все ужасней и ужасней вопила фрекен Бок, и все стремительней, в диком вихре, кружилось привидение.
Но вдруг случилось нечто неожиданное. Изощряясь в сложных фигурах, привидение сделало чересчур маленький круг, и его одежды зацепились за люстру.
Хлоп! - старенькие простыни тут же поползли, спали с Карлсона и повисли на люстре, а вокруг нее летал Карлсон в своих обычных синих штанах, клетчатой рубашке и полосатых носках. Он был до того увлечен игрой, что даже не заметил, что с ним случилось. Он летал себе и летал, вздыхал и стонал по-привиденчески пуще прежнего. Но, завершая очередной круг, он вдруг заметил, что на люстре что-то висит и развевается от колебания воздуха, когда он пролетает мимо.
- Что это за лоскут вы повесили на лампу? - спросил он. - От мух, что ли?
Малыш только жалобно вздохнул:
- Нет, Карлсон, не от мух.
Тогда Карлсон поглядел на свое упитанное тело, увидел синие штанишки и понял, какая случилась беда, понял, что он уже не малютка привидение из Вазастана, а просто Карлсон.
Он неуклюже приземлился возле Малыша: вид у него был несколько сконфуженный.
- Ну да, - сказал он, - неудача может сорвать даже самые лучшие замыслы. Сейчас мы в этом убедились... Ничего не скажешь, это дело житейское!
Фрекен Бок, бледная как мел, уставилась на Карлсона. Она судорожно глотала воздух, словно рыба, выброшенная на сушу. Но в конце концов она все же выдавила из себя несколько слов:
- Кто... кто... боже праведный, а это еще кто?
И Малыш сказал, едва сдерживая слезы:
- Это Карлсон, который живет на крыше.
- Кто это? Кто этот Карлсон, который живет на крыше? - задыхаясь, спросила фрекен Бок.
Карлсон поклонился:
- Красивый, умный и в меру упитанный мужчина в самом расцвете сил. Представьте себе, это я.

КАРЛСОН НЕ ПРИВИДЕНИЕ, А ПРОСТО КАРЛСОН

Этот вечер Малыш запомнит на всю жизнь. Фрекен Бок сидела на стуле и плакала, а Карлсон стоял в сторонке, и вид у него был смущенный. Никто ничего не говорил, все чувствовали себя несчастными.
«Да, от такой жизни и вправду поседеешь раньше времени», - подумал Малыш, потому что мама часто так говорила. Это бывало, когда Боссе приносил домой сразу три двойки, или когда Бетан ныла, выпрашивая новую кожаную курточку на меху как раз в те дни, когда папа вносил деньги за телевизор, купленный в рассрочку, или когда Малыш разбивал в школе окно и родителям надо было платить за огромное стекло. Вот в этих случаях мама обычно вздыхала и говорила:
«Да, от такой жизни и вправду поседеешь раньше времени!»
Именно такое чувство овладело сейчас Малышом. Ух, до чего же все нескладно вышло! Фрекен Бок безутешно рыдала, слезы катились градом. И из-за чего? Только из-за того, что Карлсон оказался не привидением.
- Подумать только! Эта телевизионная передача была уже у меня в кармане, - всхлипывая, сказала фрекен Бок и злобно поглядела на Карлсона. - А я-то дура, специально ходила к себе домой и рассказала все Фриде...
Она закрыла лицо руками, громко зарыдала, и никто не расслышал, что же она сказала Фриде.
- Но я красивый, умный и в меру упитанный мужчина в самом расцвете сил, - сказал Карлсон, пытаясь хоть чем-то ее утешить. - И меня можно показывать в этом ящике...
Фрекен Бок поглядела на Карлсона и злобно зашипела:
- «Красивый, умный и в меру упитанный мужчина»! Да таких на телевидении хоть пруд пруди, с этим к ним и соваться нечего.
И она снова поглядела на Карлсона сердито и недоверчиво... А ведь этот маленький толстый мальчишка и впрямь похож на мужчину...
- Кто он, собственно говоря, такой? - спросил. она Малыша.
И Малыш ответил истинную правду:
- Мой товарищ, мы с ним играем.
- Это я и без тебя знаю, - отрезала фрекен Бок и снова заплакала.
Малыш был удивлен: ведь папа и мама вообразили, что у них начнется кошмарная жизнь, если только кто-нибудь узнает о существовании Карлсона, что все тут же захотят его увидеть и его будут показывать по телевидению; но вот теперь, когда наконец его увидала посторонняя женщина, она льет слезы и уверяет, что раз Карлсон не привидение, он не представляет никакого интереса. А что на спине у него пропеллер и что он умеет летать - на это ей, видно, наплевать. А тут как раз Карлсон поднялся к потолку и приняло снимать с абажура свои привиденческие одежды, но фрекен Бок посмотрела на него уже совсем свирепым глазом и сказала:
- Подумаешь, пропеллер, кнопка... а что же не может быть у мальчишки в наше-то время! Скоро он будут летать на Луну, не начав ходить в школу.
Домомучительница по-прежнему сидела на стуле и накалялась все больше и больше. Она вдруг поняла, кто стащил плюшки, кто мычал у окна и кто писал на стене в кухне. Это же надо додуматься - дарить детям такие игрушки, чтобы они летали куда им заблагорассудится и так бесстыдно издевались над старыми людьми. А все таинственные истории с привидениями, о которых она писала в шведское телевидение, оказались проказами сорванца. Нет, она не намерена терпеть здесь этого негодного маленького толстяка.
- Немедленно отправляйся домой, слышишь! Как тебя звать-то?
- Карлсон! - ответил Карлсон.
- Это я знаю, - сердито сказала фрекен Бок. - Но у тебя, кроме фамилии, надо думать, и имя есть?
- Меня зовут Карлсон, и все!
- Ой, не зли меня, не то я совсем рассержусь, я и так уже на последнем пределе, - буркнула фрекен Бок. - Имя - это то, как тебя зовут дома, понимаешь? Ну, как тебя кличет папа, когда пора идти спать?
- Хулиган, - ответил Карлсон с улыбкой.
Фрекен Бок с удовлетворением кивнула:
- Точно сказано! Лучше и не придумать!
Карлсон с ней согласился:
- Да, да, в детстве мы все ужасно хулиганили. Но это было так давно, а теперь я самый послушный в мире!
Но фрекен Бок больше не слушала его. Она сидела молча, глубоко задумавшись, и, видимо, начинала постепенно успокаиваться.
- Да, - сказала она наконец, - один человек будет от всего этого на седьмом небе.
- Кто? - спросил Малыш.
- Фрида, - горько ответила фрекен Бок.
Потом, глубоко вздохнув, она направилась на кухню, чтобы вытереть пол и унести таз.
Карлсон и Малыш были рады, что остались одни.
- И чего это люди волнуются по пустякам? - сказал Карлсон и пожал плечами. - Я ведь ей ничего плохого не сделал.
- Ну да, - неуверенно согласился Малыш. - Только понизводил ее немножко. Зато теперь мы станем самыми послушными.
Карлсон тоже так думал.
- Конечно, станем. Но я хочу немного позабавиться, а то не буду играть!
Малыш напряженно выдумывал какое-нибудь забавное занятие для Карлсона. Но он зря старался, потому что Карлсон все придумал сам и вдруг, ни с того ни с сего, кинулся к шкафу Малыша.
- Погоди! - крикнул он. - Когда я был привидением, я видел там одну толковую штуку!

Предыдущая страница 17 Следующая страница


Три повести о Малыше и Карлсоне 18

Он вернулся с маленькой мышеловкой. Малыш нашел ее в деревне у бабушки и привез в город.
«Я хочу поймать мышку и приручить ее, чтобы она у меня осталась жить», - объяснил Малыш маме. Но мама сказала, что в городских квартирах мыши, к счастью, не водятся, у них, во всяком случае, мышей точно нет.
Малыш пересказал все это Карлсону, но Карлсон возразил:
- Мыши заводятся незаметно. Твоя мама только обрадуется, если вдруг, откуда ни возьмись, в доме появится маленькая нежданная мышка.
Он объяснил Малышу, как было бы хорошо, если бы они поймали эту нежданную мышку. Ведь Карлсон мог бы держать ее у себя наверху, а когда у нее народятся мышата, можно будет устроить настоящую мышиную ферму.
- И тогда я помещу в газете объявление, - заключил Карлсон. - «Кому нужны мыши, обращайтесь в мышиную ферму Карлсона».
- Ага! И тогда можно будет расплодить мышей во всех городских домах! - радостно подхватил Малыш и объяснил Карлсону, как заряжают мышеловку. - Только в нее надо обязательно положить кусочек сыру или шкурку от свиного сала, а то мышь не придет.
Карлсон полез в карман и вытащил оттуда маленький огрызок шпика.
- Как хорошо, что я его сберег. После обеда я все собирался кинуть его в помойное ведро.
Он зарядил мышеловку и поставил ее под кровать Малыша.
- Теперь мышь может прийти когда захочет.
Они совсем забыли про фрекен Бок. Но вдруг услышали какой-то шум на кухне.
- Похоже, что она готовит еду, - сказал Карлсон. - Она грохочет сковородками.
Так оно и было, потому что из кухни донесся слабый, но чарующий запах жарящихся тефтелей.
- Она обжаривает тефтели, оставшиеся от обеда, - объяснил Малыш. - Ой, до чего же есть хочется!
Карлсон со всех ног кинулся к двери.
- Вперед, на кухню! - крикнул он.
Малыш подумал, что Карлсон и в самом деле храбрец, если он отважился на такой шаг. Быть трусом Малышу не хотелось, и он тоже нерешительно поплелся на кухню.
- Гей, гей, мы, я вижу, пришли как раз кстати. Нас ждет скромный ужин, - сказал Карлсон.
Фрекен Бок стояла у плиты и переворачивала тефтели, но, увидев Карлсона, она бросила сковородку и двинулась на него. Вид у нее был угрожающий.
- Убирайся! - крикнула она. - Убирайся отсюда немедленно!
У Карлсона дрогнули губы, и он надулся.
- Так я не играю! Так я не играю! Так себя не ведут! Я тоже хочу съесть несколько тефтелек. Разве ты не понимаешь, что, когда целый вечер играешь в привидение, просыпается зверский аппетит?
Он сделал шаг к плите и взял со сковородки одну тефтельку. Вот этого ему не следовало делать. Фрекен Бок взревела от бешенства и кинулась на Карлсона, схватила его за шиворот и вытолкнула за дверь.
- Убирайся! - кричала она. - Убирайся домой и носа сюда больше не показывай!
Малыш был просто в отчаянии.
- Ну, чего вы, фрекен Бок, так злитесь? - сказал он со слезами в голосе. - Карлсон мой товарищ, разве можно его прогонять?
Больше он ничего не успел сказать, потому что дверь кухни распахнулась и ворвался Карлсон, тоже злой как черт.
- Так я не играю! - кричал он. - Нет, так я не играю! Выставлять меня с черного хода!.. Не выйдет!
Он подлетел к фрекен Бок и топнул ногой об пол.
- Подумать только, с черного хода!.. Я хочу. чтобы меня выставили с парадного, как приличного человека!
Фрекен Бок снова схватила Карлсона за шиворот.
- С парадного? Охотно! - воскликнула она, потащила Карлсона через всю квартиру и вытолкнула его через парадный ход, не обращая никакого внимания на слезы и гневные вопли бегущего за ней Малыша. Так Карлсон добился своего.
- Ну вот, теперь с тобой обошлись достаточно благородно? - осведомилась фрекен Бок.
- Достаточно, - подтвердил Карлсон, и тогда фрекен Бок захлопнула за ним дверь с таким грохотом что было слышно во всем доме.
- Ну наконец-то, - сказала она и пошла на кухню.
Малыш бежал за ней, он очень сердился:
- Ой! До чего вы, фрекен Бок, злая и несправедливая! Карлсон имеет право быть на кухне!
Он там и был! Он стоял у плиты и ел тефтели
- Да, да, меня надо было выставить через парадную дверь, чтобы я смог вернуться с черного ход и съесть несколько превосходных тефтелей, - объяснил он.
Тогда фрекен Бок схватила Карлсона за шиворот в третий раз вытолкнула за дверь, теперь опять с черного хода.
- Просто удивительно, - возмущалась она, - никакого с ним сладу нет!.. Но я сейчас запру дверь и он все же останется с носом.
- Это мы еще посмотрим, - спокойно сказал Карлсон.
Фрекен Бок захлопнула дверь и проверила, защелкнулся ли замок.
- Тьфу, до чего же вы злая, фрекен Бок, - не унимался Малыш.
Но она не обращала никакого внимания на его слова. Она быстро подошла к плите, на которой так аппетитно румянились тефтели.
- Может, и мне наконец-то удастся съесть хоть одну тефтельку после всего того, что пришлось пережить в этот вечер, - сказала она.
Но тут из открытого окна раздался голос:
- Эй! Хозяева дома? Не найдется ли у вас двух-трех тефтелек?
На подоконнике сидел довольный Карлсон и широко улыбался. Увидев его, Малыш не смог удержаться от смеха.
- Ты прилетел сюда с балкончика?
Карлсон кивнул:
- Точно. И вот я опять с вами! Вы, конечно, мне рады... особенно ты, женщина, стоящая у плиты!
Фрекен Бок держала в руке тефтельку - она как раз собиралась сунуть ее в рот, но при виде Карлсона застыла, уставившись на него.
- Никогда в жизни не видел такой прожорливой особы, - сказал Карлсон и, сделав большой круг над плитой, схватил на лету несколько тефтелей и быстро сунул их в рот. Потом он стремительно взмыл к самому потолку.
Но тут фрекен Бок как с цепи сорвалась. Она заорала не своим голосом, схватила выбивалку для ковров и, размахивая ею, погналась за Карлсоном:
- Ах ты озорник! Да что же это такое! Неужели мне так и не удастся тебя выгнать?
Карлсон, ликуя, кружил вокруг лампы.
- Гей, гей, вот теперь-то мы позабавимся на славу! - крикнул он. - Так весело мне не было с тех пор, как папочка гнался за мной с мухобойкой! Я тогда был маленький, но помню, тогда мы тоже здорово позабавились!
Карлсон метнулся в большую комнату, и снова началась бешеная погоня по всей квартире. Впереди летел Карлсон - он кудахтал и визжал от удовольствия, за ним мчалась фрекен Бок с выбивалкой для ковров, за ней еле поспевал Малыш, а позади всех скакал Бимбо, бешено тявкая.
- Гей, гей! - кричал Карлсон.
Фрекен Бок не отставала от него, но всякий раз, когда она уже готова была его схватить, Карлсон взмывал вверх, под самый потолок. А когда фрекен Бок начинала размахивать выбивалкой, ему всегда удавалось пролететь мимо, едва ее не коснувшись.
- Эй, эй, чур, не бить по ногам, так я не играю! - кричал Карлсон.
Фрекен Бок запыхалась, но продолжала подпрыгивать, и ее большие босые ноги шлепали по паркету. Она, бедняжка, так и не успела еще обуться - ведь весь вечер ей пришлось гонять по квартире. Она очень устала, но сдаваться не собиралась.
- Ты у меня дождешься! - кричала она, продолжая погоню за Карлсоном.
Время от времени она подпрыгивала, чтобы стукнуть его выбивалкой, но он только смеялся и набирал высоту. Малыш тоже хохотал до слез и никак не мог остановиться. От смеха у него даже заболел живот, и, когда все они в третий раз очутились в его комнате, он кинулся на кровать, чтобы хоть немножко передохнуть. Смеяться у него уже не было сил. но он все же стонал от смеха, глядя, как фрекен Бок мечется вдоль стен, пытаясь поймать Карлсона.
- Гей, гей! - подбадривал ее Карлсон.
- Я тебе всыплю за это «гей, гей»! - кричала, едва переводя дыхание, фрекен Бок. Она с остервенением размахивала выбивалкой, и в конце концов ей удалось загнать Карлсона в угол, где стояла кровать Малыша.
- Ну вот, - воскликнула она с торжеством, - попался, голубчик!
Но вдруг она издала такой вопль, что у Малыша загудело в ушах. Он перестал хохотать.
«Эх, Карлсон попался», - подумал он.
Но попался не Карлсон. Попалась фрекен Бок; большой палец ее правой ноги угодил в мышеловку.
- Ой, ой, ой! - стонала фрекен Бок. - Ой, ой, ой!
Она подняла ногу и в ужасе уставилась на странную вещь, вцепившуюся в ее большой палец.
- Ой, ой, ой! - завопил уже Малыш. - Подождите, я сейчас ее раскрою... Простите, я этого не хотел...
- Ой, ой, ой! - продолжала вопить фрекен Бок, когда Малыш помог ей высвободить палец и к ней вернулся дар речи. - Почему у тебя мышеловка под кроватью?
Малышу было очень жаль мышеловки, и он сказал, запинаясь:
- Потому что... потому что... мы хотели поймать нежданную мышку.
- Но, конечно, не такую большую, - объяснил Карлсон. - Маленькую мышку с длинным хвостиком.
Фрекен Бок покосилась на Карлсона и застонала:
- Опять ты... Когда же ты уберешься отсюда в конце концов?
И она снова погналась за ним с выбивалкой.
- Гей, гей! - закричал Карлсон.
Он вылетел в переднюю, а оттуда в большую комнату, а потом из нее в комнату Малыша, и снова началась погоня по всей квартире: в кухню и из кухни, в спальню и из спальни...
- Гей, гей! - кричал Карлсон.
- Ты у меня сейчас получишь «гей, гей»! - погрозила фрекен Бок, задыхаясь от быстрого бега.
Она замахнулась выбивалкой и прыгнула что было сил, но, забыв в азарте погони, что сдвинула всю мебель к дверям спальни, споткнулась о книжную полку, стукнулась обо что-то головой и с грохотом рухнула на пол.
- Все! Теперь в Нурланде снова будет землетрясение, - сказал Карлсон.
Но Малыш в испуге кинулся к фрекен Бок.
- Ой, вы не расшиблись? - спросил он. - Бедная, бедная фрекен Бок...
- Помоги мне добраться до кровати... Будь добр... - прошептала фрекен Бок.
И Малыш это сделал, вернее, попытался сделать. Но фрекен Бок была такая грузная, а Малыш такой маленький, что у него ничего не вышло. Но тут к ним подлетел Карлсон.
- Один и не пытайся, - сказал он Малышу. - Я тоже хочу помочь ее тащить. Ведь самый послушный в мире я, а вовсе не ты!
Карлсон и Малыш собрались с силами и в конце концов доволокли фрекен Бок до кровати.
- Бедная фрекен Бок! - вздохнул Малыш. - Как вы себя чувствуете? Вам больно?
Фрекен Бок ответила не сразу, словно собираясь с мыслями.
- Мне кажется, у меня во всем теле нет ни одной целой косточки, - сказала она наконец. - Но болеть, пожалуй, ничего не болит... Вот только, когда смеюсь...
И она так захохотала, что кровать под ней затряслась.
Малыш с испугом глядел на нее - что это с ней такое?
- Как хотите, молодые люди, но такая тренировка, как нынче вечером, не часто выдается, - сказала она. - И, боже праведный, до чего же это взбадривает! - Она энергично кивнула: - Мы с Фридой занимаемся гимнастикой по программе «упражнения для домашних хозяек». Теперь Фрида узнает, что значит бегать. Подождите-ка...
- Гей, гей! - завопил Карлсон. - Ты прихвати с собой эту выбивалку и тогда сможешь гонять Фриду по всему гимнастическому залу и так взбодрить ее, что она своих не узнает!
Фрекен Бок вытаращила на него глаза.
- Ты еще со мной разговариваешь? Ты бы лучше помолчал да пошел бы на кухню и принес мне несколько тефтелек!
Малыш радостно засмеялся.
- Да, после таких прыжков появляется зверский аппетит, - сказала она.
- Угадай, кто лучший в мире подносчик тефтелей? - сказал Карлсон, убегая на кухню.
Потом Карлсон, Малыш и фрекен Бок, сидя на кровати, уплетали прекрасный ужин с таким аппетитом, что за ушами трещало. Карлсон принес из кухни полный поднос еды.
- Я обнаружил яблочную запеканку с ванильным соусом. Кроме того, я прихватил ветчины, сыра, колбасы, соленых огурчиков, несколько сардин и кусочек печеночного паштета. Но, сказки на милость, куда ты засунула торт со взбитыми сливками? Его я не нашел...
- У нас торта нет, - ответила фрекен Бок.
У Карлсона дрогнули губы.
- И ты полагаешь, что можно наесться тефтелями, яблочной запеканкой с ванильным соусом, ветчиной, сыром, колбасой, солеными огурцами да двумя жалкими крохотными сардинками?
Фрекен Бок поглядела на него в упор.
- Нет, - сказала она подчеркнуто спокойным тоном. - Но ведь есть еще и печеночный паштет.
Никогда еще Малышу не было так вкусно. Малыш, и Карлсон, и фрекен Бок сидели рядком на кровати и жевали, глотали, и им было так уютно втроем! Но вдруг фрекен Бок вскрикнула:
- Боже праведный, ведь Малыш должен быть изолирован, а мы притащили сюда этого малого. - И она указала пальцем на Карлсона.
- Никто его не тащил, - сказал Малыш, - он сам прилетал. - Но все же Малыш встревожился. - Подумай, Карлсон, а вдруг ты заболеешь этой самой тиной?
- Угу... угу, - промычал Карлсон, потому что его рот был набит яблочной запеканкой, и он не сразу смог заговорить. - Что мне какая-то тина!.. Эге-гей! Подумаешь! К тому, кто переболел плюшечной лихорадкой, никакая зараза не липнет.
- Нет, все равно нельзя, - сказала фрекен Бок со вздохом.
Карлсон проглотил последнюю тефтельку, облизал пальцы и сказал:
- Что и говорить, в этом доме живут, конечно, впроголодь, но в остальном мне здесь хорошо. Так что я готов себя здесь тоже изолировать.
- О боже праведный! - воскликнула фрекен Бок. Она поглядела на Карлсона, потом на пустой поднос. - После тебя мало что остается, - сказала она.
Карлсон соскочил на пол и похлопал себя по животу.
- После того, как я поем, остается стол, - сказа. он. - Единственное, что остается, - это стол.
Потом Карлсон нажал свою кнопку, мотор заработал, и Карлсон полетел к раскрытому окну.
- Привет! - крикнул он. - Теперь вам волей-неволей придется некоторое время обойтись без меня. Я тороплюсь..
- Привет, Карлсон! - крикнул Малыш. - Тебе в самом деле пора улетать?
- Так скоро? - печально добавила фрекен Бок.
- Да, мне надо поторопиться! - крикнул Карлсон. - А то я опоздаю к ужину. Привет! - И он улетел

ГОРДАЯ ЮНАЯ ДЕВИЦА УЛЕТАЕТ ДАЛЕКО-ДАЛЕКО!

Предыдущая страница 18 Следующая страница


19 Астрид Линдгрен

На следующее утро Малыш долго спал. Его разбудил телефонный звонок, и он побежал в переднюю, чтобы взять трубку. Звонила мама.
- Бедный сынок... О, как это ужасно...
- Что ужасно? - спросил Малыш спросонок.
- Все, что ты пишешь в своем письме. Я так за вас волнуюсь...
- Почему? - спросил Малыш.
- Сам понимаешь, - сказала мама. - Бедный мой мальчик... Завтра утром я приеду домой.
Малыш обрадовался и приободрился, хотя он так, и не понял, почему мама назвала его «бедный мой мальчик». Едва Малыш успел снова лечь и задремать, как опять раздался звонок. Это папа звонил из Лондона.
- Как ты поживаешь? - спросил папа. - Хорошо ли себя ведут Боссе и Бетан?
- Не думаю, - сказал Малыш, - но точно не знаю, потому что они лежат в эпидемии.
Малыш понял, что папа встревожился от его слов.
- Лежат в эпидемии? Что ты хочешь сказать?
А когда Малыш объяснил, что он хочет сказать, папа повторил мамины слова:
- Бедный мой мальчик... Завтра утром я буду дома.
На этом разговор кончился. Но вскоре опять зазвонил телефон. На этот раз это был Боссе.
- Можешь передать домомучительнице и ее старенькому доктору, что, хотя они и воображают себя знатоками, у нас все же не скарлатина. Мы с Бетан завтра вернемся домой.
- У вас не тина? - переспросил Малыш.
- Представь себе, нет. Мы просто чем-то объелись, так сказал здешний доктор. От этого у некоторых тоже бывает сыпь.
- Понятно, типичный случай плюшечной лихорадки, - сказал Малыш.
Но Боссе уже повесил трубку.
Малыш оделся и пошел на кухню, чтобы рассказать фрекен Бок, что его больше не надо изолировать. Она уже готовила завтрак. В кухне сильно пахло пряностями.
- И я смогу уйти, - сказала фрекен Бок, когда Малыш сообщил ей, что завтра вся семья будет в сборе. - Вот и хорошо, а то у вас я совсем испорчу себе нервы.
Она бешено что-то мешала в кастрюле, стоящей на плите. Оказалось, там варился какой-то густой мясной соус, и она заправляла его солью, перцем и какими-то травами.
- Вот видишь, - сказала она, - его надо посолить, и поперчить как следует, да поварить подольше, только тогда он вкусный. - Потом она с тревогой посмотрела на Малыша. - Как ты думаешь, этот ужасный Карлсон сегодня опять прилетит? Так хотелось бы спокойно провести последние часы в вашем доме.
Прежде чем Малыш успел ответить, за окном послышалась веселая песенка, которую кто-то пел во весь голос:

Солнце, солнце,
Загляни в оконце!

На подоконнике снова сидел Карлсон.
- Привет! Вот оно, ваше солнце, можете не волноваться.
Но тут фрекен Бок молитвенно протянула к нему руки:
- Нет, нет, нет, умоляю, что угодно, но сегодня нам нужен покой.
- Покой, а то как же! Но прежде всего нам нужен, конечно, завтрак, - сказал Карлсон и одним прыжком оказался у кухонного стола.
Там фрекен Бок уже положила приборы для себя и Малыша. Карлсон сел перед одним из них и взял в руки нож и вилку.
- Начинаем! Давайте завтракать! - Он приветливо кивнул фрекен Бок. - Ты тоже можешь сесть с нами за стол. Возьми себе тарелку и иди сюда.
Он раздул ноздри и вдохнул пряный запах.
- Что нам дадут? - спросил он, облизываясь.
- Хорошую взбучку, - ответила фрекен Бок и еще яростней принялась мешать соус. - Ее ты, уж во всяком случае, заслужил. Но у меня так ноет все тело. что, боюсь, я уже не смогу гоняться за тобой сегодня.
Она вылила соус в миску и поставила ее на стол.
- Ешьте, - сказала она. - А я подожду, пока вы: кончите, потому что доктор сказал, что мне во время еды нужен полный покой.
Карлсон сочувственно кивнул.
- Ну да, в доме, наверно, найдется несколько завалявшихся сухариков, которые ты сможешь погрызть, когда мы покончим со всем, что на столе.. Примостишься на краешке стола и погрызешь, наслаждаясь тишиной и покоем.
И он торопливо наложил себе полную тарелку густого мясного соуса. Но Малыш взял совсем капельку. Он всегда с опаской относился к новым блюдам, с такого соуса он еще никогда не ел.
Карлсон начал строить из мяса башню, а вокруг башни крепостной ров, заполненный соусом. Пока он этим занимался, Малыш осторожно попробовал кусочек. Ой! Он задохнулся, слезы выступили на глазах. Рот горел огнем. Но рядом стояла фрекен Бок и глядела на него с таким видом, что он только глотнул воздух и промолчал.
Тут Карлсон оторвался от своей крепости:
- Что с тобой? Почему ты плачешь?
- Я... я вспомнил одну печальную вещь, - запинаясь, пробормотал Малыш.
- Понятно, - сказал Карлсон и отправил в рот огромный кусок своей башни. Но едва он проглотит его, как завопил не своим голосом, и из его глаз тоже брызнули слезы.
- Что случилось? - спросила фрекен Бок.
- На вкус это лисий яд... Впрочем, тебе самой лучше знать, что ты сюда подсыпала, - сказал Карлсон. - Бери скорей большой шланг, у меня в горле огонь! - Он утер слезы.
- О чем ты плачешь? - спросил Малыш.
- Я тоже вспомнил очень печальную вещь, - ответил Карлсон.
- Какую именно? - полюбопытствовал Малыш.
- Вот этот мясной соус, - сказал Карлсон.
Но весь этот разговор не пришелся по душе фрекен Бок.
- Как вам только не стыдно, мальчики! Десятки тысяч детей на свете были бы просто счастливы получить хоть немного этого соуса.
Карлсон засунул руку в карман и вытащил карандаш и блокнот.
- Пожалуйста, продиктуйте мне имена и адреса хотя бы двоих из этих тысяч, - попросил он.
Но фрекен Бок не желала давать адреса.
- Наверно, речь идет о маленьких дикарях из племени огнеедов, все понятно, - сказал Карлсон. - Они всю жизнь только и делают, что глотают огонь и серу.
Как раз в эту минуту раздался звонок у двери, и фрекен Бок пошла открывать.
- Пойдем посмотрим, кто пришел, - предложил Карлсон. - Быть может, это кто-нибудь из тех тысяч маленьких огнеедов, которые готовы отдать все, что у них есть, за эту пламенную кашу. Нам надо быть начеку, вдруг она продешевит... Ведь она всыпала туда столько лисьего яда, а ему цены нет!
И Карлсон отправился вслед за фрекен Бок, а Малыш не захотел от него отстать. Они стояли в передней за ее спиной и слышали, как чей-то незнакомый голос произнес:
- Моя фамилия Пек. Я сотрудник шведского радио и телевидения.
Малыш почувствовал, что холодеет. Он осторожно выглянул из-за юбки фрекен Бок и увидел, что в дверях стоит какой-то господин - один из тех красивых, умных и в меру упитанных мужчин в самом расцвете сил, о которых фрекен Бок. сказала, что ими на телевидении можно пруд прудить.
- Могу я видеть фрекен Хильдур Бок? - спросил господин Пек.
- Это я, - ответила фрекен Бок. - Но я уплатила и за радио, и за телевидение, так что проверять вам нечего.
Господин Пек любезно улыбнулся.
- Я пришел не в связи с оплатой, - объяснил он. - Нет, меня привела сюда история с привидениями, о которых вы нам писали... Мы хотели бы сделать на этом материале новую программу.
Фрекен Бок густо покраснела; она не могла вымолвить ни слова.
- Что с вами, вам стало нехорошо? - прервал наконец молчание господин Пек.
- Да, да, мне нехорошо, - подхватила фрекен Бок. - Это самая ужасная минута в моей жизни.
Малыш стоял за ней и чувствовал примерно то же, что она. Боже праведный, вот и свершилось! Через несколько секунд этот вот Пек наверняка заметит Карлсона, а когда завтра утром мама и папа вернутся домой, они увидят, что весь дом опутан разными там кабелями, забит телевизионными камерами и такими вот господами, и поймут, что покоя им уже не дождаться. О боже праведный, надо немедленно убрать Карлсона любым способом.
Тут взгляд Малыша упал на старый деревянный ящик, который стоял в прихожей и в котором Бегай хранила самодельные театральные костюмы, старый реквизит и тому подобный хлам. Она организовала вместе с ребятами из своего класса какой-то дурацкий клуб: в свободное время они переодевались в странные костюмы и разыгрывали нелепые сцены. Все это, по мнению Малыша, было очень глупо, но у них это называлось играть в театр. Зато сейчас этот ящик с костюмами оказался здесь как нельзя более кстати!.. Малыш приоткрыл его крышку и взволнованно шепнул Карлсону:
- Спрячься!.. Лезь в этот вот ящик! Скорее!
И прежде чем Карлсон успел понять, почему он должен прятаться, он уже сообразил, что это пахнет какой-то проказой. Он хитро поглядел на Малыша и залез в ящик. Малыш быстро прикрыл его крышкой. Потом он испуганно посмотрел на тех двоих, которые все еще стояли в дверях... Успели ли они что-нибудь заметить?
Но они ничего не заметили, так они были поглощены своей беседой. Фрекен Бок как раз объясняла господину Пеку, почему она чувствует себя дурно.
- Это было не привидение, - сказала фрекен Бок, с трудом сдерживая слезы. - Это были всего-навсего отвратительные детские проказы.
- Так, значит, никаких привидений не было? - разочарованно переспросил господин Пек.
Фрекен Бок не могла больше сдерживать елезы - она разрыдалась.
- Нет, привидений не было... И я не смогу выступить по телевидению... никогда, только Фрида!..
Господин Пек похлопывал ее по руке, чтобы успокоить:
- Не принимайте это так близко к сердцу, милая фрекен Бок. Кто знает, может, вам еще и придется выступить.
- Нет, нет, все надежды рухнули... - сказала фрекен Бок и, закрыв лицо руками, опустилась на ящик с костюмами.
Так она долго просидела, безутешно рыдая. Малыш ее очень пожалел, и ему было стыдно, потому что он чувствовал себя во всем виноватым. И вдруг из ящика раздалось негромкое урчание.
- Ох, простите! - сказала сконфуженная фрекен Бок. - Это у меня, наверно, с голоду.
- Да, с голоду всегда бурчит в животе, - любезно подтвердил господин Пек, - но ваш завтрак, должно быть, уже готов: я слышу такой изумительный аромат. Что у вас сегодня на завтрак? - полюбопытствовал господин Пек.
- Ах, всего лишь мясной соус... Блюдо моего изобретения... «Соус по рецепту Хильдур Бок» - так я его назвала, - скромно, но с достоинством ответила фрекен Бок и вздохнула.
- Пахнет на редкость вкусно, - сказал господин Пек. - Просто возбуждает аппетит.
Фрекен Бок поднялась с ящика.
- Отведайте, прошу вас... А эти глупые карапузы еще нос воротят, - обиженно добавила она.
Господин Пек немного поцеремонился - все твердил, что ему, мол, неловко, - но дело кончилось тем, что они вместе удалились на кухню.
Малыш приподнял крышку и поглядел на Карлсона, который, удобно устроившись на костюмах, негромко урчал.
- Умоляю тебя, лежи тихо, пока он не уйдет, - прошептал Малыш, - не то попадешь в телевизор.
- Ну да, тебе легко говорить, - сказал Карлсон. - Здесь не менее тесно и душно, чем в том ящике, так что мне теперь терять нечего.
Тогда Малыш немного приоткрыл крышку ящика, чтобы туда проникал воздух, и помчался на кухню. Он хотел посмотреть, какой будет вид у господина Пека, когда он отведает соус фрекен Бок.
Трудно поверить, но господин Пек преспокойно сидел за столом и уплетал за двоих, словно за всю жизнь ему не довелось есть ничего вкуснее. И на глазах у него не было никаких слез. Зато у фрекен Бок они катились градом, но, конечно, не из-за соуса. Нет, нет, просто она продолжала оплакивать провал своей телевизионной передачи. И даже похвалы, которые господин Пек так щедро расточал ее огненному блюду, не могли ее утешить. Она чувствовала себя бесконечно несчастной.
Но тут произошло нечто совершенно неожиданное. Господин Пек вдруг уставился в потолок и воскликнул:
- Придумал! Придумал! Вы будете выступать завтра вечером!
Фрекен Бок подняла на него заплаканные глаза.
- Где это я буду выступать завтра вечером? - мрачно спросила она.
- Как - где? По телевидению! - сказал господин Пек. - В передаче «Искусный кулинар». Вы расскажете всем шведам, как приготовить «Соус Хильдур Бок»...
И тут фрекен Бок потеряла сознание и грохнулась на пол. Но вскоре она пришла в себя и вскочила на ноги. Глаза ее сияли.
- Вы говорите, завтра вечером... По телевидению? Мой соус... Я расскажу о нем по телевидению всему шведскому народу? О господи!.. Подумать только! А Фрида ничего не понимает в готовке, она говорит. что моими кушаньями можно только свиней кормить!
Малыш слушал затаив дыхание, потому что все это было ему очень интересно. Он едва не забыл про Карлсона, спрятанного в ящике. Но тут вдруг, к его великому ужасу, в прихожей раздался какой-то скрип. Ну да, этого следовало ожидать... Карлсон! Дверь из кухни была приоткрыта, и Малыш увидел, что Карлсон разгуливает по прихожей. Но ни фрекен Бок, ни господин Пек еще ничего не заметили.
Да, это был Карлсон! И в то же время не Карлсон!.. Боже праведный, на кого он был похож в старом маскарадном костюме Бетан! На нем была длинная бархатная юбка, которая путалась в ногах, мешая ходить, и две тюлевые накидки: одна украшала его спереди, другая - сзади! Он казался маленькой кругленькой бойкой девочкой. И эта маленькая бойкая девочка неумолимо приближалась к кухне.
Малыш в отчаянии делал знаки, чтобы Карлсон не шел на кухню, но тот будто не понимал их, только кивал в ответ и подходил все ближе.
- Гордая юная девица входит в парадный зал! - произнес Карлсон и застыл в дверях, играя своими накидками.
Вид у него был такой, что господин Пек широко раскрыл глаза:
- Батюшки, кто же это?.. Что это за милая девочка?
Но тут фрекен Бок как заорет:
- Милая девочка! Нет, извините, это не милая девочка, а самый отвратительный сорванец из всех, которых мне довелось видеть на своем веку! Убирайся немедленно, дрянной мальчишка! Но Карлсон ее не послушался.
- Гордая юная девица танцует и веселится, - продолжал он свое.
И он пустился в пляс. Такого танца Малыш никогда прежде не видел, да, надо думать, что и господин Пек тоже.
Карлсон носился по кухне, высоко поднимая колени. Время от времени он подпрыгивал и взмахивал своими тюлевыми накидками.
«Что за дурацкий танец, - подумал Малыш. - Но это еще куда ни шло, только бы он не вздумал летать. О, только бы он не летал!»
Карлсон завесил себя накидками так, что пропеллера вовсе не было видно, чему Малыш был очень рад. Если он все же вдруг взлетит к потолку, то господин Пек наверняка упадет в обморок, а потом, едва придя в себя, пришлет сюда людей с телевизионными камерами.
Господин Пек смотрел на этот странный танец и смеялся, смеялся все громче и громче. Тогда Карлсон тоже стал хихикать в ответ, да еще подмигивать господину Пеку, когда проносился мимо него, размахивая своими накидками.
- До чего веселый мальчишка! - воскликнул господин Пек. - Он наверняка мог бы участвовать в какой-нибудь детской передаче.
Ничто не могло бы больше рассердить фрекен Бок.
- Он будет выступать по телевидению?! Тогда я попрошу освободить меня от этого дела. Если вы хотите найти кого-нибудь, кто перевернет вверх тормашками телевизионную студию, то лучшего кандидата вам не сыскать.
Малыш кивнул:
- Да, это правда. А когда эта студия перевернется вверх тормашками, он скажет: «Пустяки, дело житейское». Так что лучше остерегайтесь его!
Господин Пек не настаивал.
- Если так, то не надо. Я только предложил. Мальчишек полным-полно!..
И господин Пек вдруг заторопился. У него, оказывается, скоро передача, и ему пора идти.
Но тут Малыш увидел, что Карлсон нащупывает кнопку на животе, и до смерти испугался, что в последнюю минуту все выяснится.
- Нет, Карлсон... нет, не надо, - шептал ему в тревоге Малыш.
Карлсон с невозмутимым видом продолжал искать кнопку, ему трудно было добраться до нее из-за всех этих тюлевых накидок.

Предыдущая страница 19 Следующая страница


Три повести о Малыше и Карлсоне 20

Господин Пек уже стоял в дверях, когда вдруг зажужжал моторчик Карлсона.
- Я и не знал, что над Вазастаном проходит маршрут вертолетов, - сказал господин Пек. - Не думаю, чтобы им следовало здесь летать, многим этот шум мешает. Прощайте, фрекен Бок. До завтра!
И господин Пек ушел.
А Карлсон взмыл к потолку, сделал несколько кругов, облетел лампу и на прощание помахал фрекен Бок тюлевыми накидками.
- Гордая юная девица улетает далеко-далеко! - крикнул он. - Привет, гей-гей!

КРАСИВЫЙ, УМНЫЙ И В МЕРУ УПИТАННЫЙ

Время после обеда Малыш провел наверху у Карлсона, в его домике на крыше. Он объяснил Карлсону, почему надо оставить в покое фрекен Бок.
- Понимаешь, она хочет сделать торт со взбитыми сливками, потому что мама, и папа, и Боссе, и Бетан возвращаются завтра домой.
Карлсону это показалось убедительно.
- Да, если она делает торт со взбитыми сливками, ее надо оставить в покое. Опасно низводить домомучительницу, когда она взбивает сливки, а то она скиснет, а вместе с ней и сливки.
Вот почему последние часы в семье Свантесон фрекен Бок провела в полном покое - так, как она хотела. Малыш и Карлсон тоже спокойно сидели у камина в домике на крыше. Им было очень хорошо и уютно. Карлсон быстро слетал на улицу Хетерге и купил там яблок.
- Я за них честно отдал пять эре, - сказал он Малышу. - Не хочу, чтобы меня заподозрили в краже. Ведь я самый честный в мире! - Разве эти яблоки стоят всего пять эре?
- Видишь ли, я не мог спросить их цену, - объяснил Карлсон, - потому что продавщица как раз пошла пить кофе.
Нанизав яблоки на проволоку, Карлсон пек их над огнем.
- Угадай, кто лучший в мире специалист по печеным яблокам? - спросил Карлсон.
- Ты, Карлсон, - ответил Малыш.
И они ели печеные яблоки, и сидели у огня, а сумерки все сгущались. «Как хорошо, когда трещат поленья! - подумал Малыш. - Дни стали холодными. По всему видно, что пришла осень».
- Я все собираюсь слетать в деревню и купить дров у какого-нибудь крестьянина. Знаешь, какие скупые эти крестьяне, но, к счастью, они тоже иногда уходят пить кофе, - сказал Карлсон.
Он встал и подбросил в огонь два больших березовых полена.
- Я люблю, чтобы было жарко натоплено, - сказал он. - Остаться зимой без дров - нет, так я н играю. И, не стесняясь, скажу это крестьянину.
Когда камин прогорел, в комнате стало темно, и Карлсон зажег керосиновую лампу, которая висела у самого потолка над верстаком. Она осветила теплым, живым светом комнату и все те вещи, которые валялись на верстаке.
Малыш спросил, не могут ли они чем-нибудь обменяться, и Карлсон сказал, что он готов.
- Но когда ты захочешь что-нибудь взять, ты должен сперва спросить у меня разрешения. Иногда я буду говорить «да», а иногда - «нет»... Хотя чаще всего я буду говорить «нет», потому что все это мое и я не хочу ни с чем расставаться, а то я не играю.
И тогда Малыш начал спрашивать разрешения подряд на все вещи, которые лежали на верстаке, а получил всего-навсего на старый разбитый будильник, который Карлсон сам разобрал, а потом снова собрал. Но все равно игра эта была такой интересной, что Малыш даже представить себе не мог ничего более увлекательного.
Но потом Карлсону это наскучило, и он предложил постолярничать.
- Это самое веселое на свете занятие, и можно сделать так много чудесных вещиц, - сказал Карлсон. - Во всяком случае, я могу.
Он скинул все, что валялось на верстаке, прямо на пол и вытащил из-под диванчика доски и чурки. И оба они - и Карлсон и Малыш - принялись пилить, строгать, и сколачивать, так что все загудело вокруг.
Малыш делал пароход. Он сбил две досточки, а сверху приладил круглую чурочку. Пароход и в самом деле получился очень хороший.
Карлсон сказал, что должен сделать скворечник и повесить его возле своего домика, чтобы там жили маленькие птички. Но то, что у него вышло, совсем не походило ни на скворечник, ни, впрочем, на что-либо другое. Весьма трудно было сказать, что за штуку он смастерил.
- Это что? - спросил Малыш.
Карлсон склонил набок голову и поглядел на свое произведение.
- Так, одна вещь, - сказал он. - Отличная маленькая вещица. Угадай, у кого в мире самые золотые руки?
- У тебя, Карлсон.
Наступил вечер. Малышу пора было идти домой и ложиться спать. Приходилось расставаться с Карлсоном и с его маленьким домиком, где было так уютно, и со всеми его вещами: и с его верстаком, и с его коптящей керосиновой лампой, и с его дровяным сарайчиком, и с его камином, в котором так долго не прогорали головешки, согревая и освещая комнату. Трудно было все это покинуть, но ведь он знал, что скоро снова вернется сюда. О, как чудесно, что домик Карлсона находился на его крыше, а не на какой-нибудь другой!
Они вышли. Над ними сверкало звездное небо. Никогда прежде Малыш не видел столько звезд, да таких ярких, да так близко! Нет, конечно, не близко, до них было много тысяч километров, Малыш это знал, и все же... О, над домиком Карлсона раскинулся звездный шатер, и до него, казалось, рукой подать, и вместе с тем так бесконечно далеко!
- На что ты глазеешь? - нетерпеливо спросил Карлсон. - Мне холодно. Ну, ты летишь или раздумал?
- Лечу, - ответил Малыш. - Спасибо.
А на следующий день... Что это был за день! Сперва вернулись Боссе и Бетан, потом папа, а последней - но все равно это было самое главное! - мама. Малыш кинулся к ней и крепко ее обнял. Пусть она больше никогда от него не уезжает! Все они - и папа, и Боссе, и Бетан, и Малыш, и фрекен Бок, и Бимбо - окружили маму.
- А твое переутомление уже прошло? - спросил Малыш. - Как это оно могло так быстро пройти?
- Оно прошло, как только я получила твое письмо, - сказала мама. - Когда я узнала, что вы все больны и изолированы, я почувствовала, что тоже всерьез захвораю, если немедленно не вернусь домой.
Фрекен Бок покачала головой.
- Вы поступили неразумно, фру Свантесон. Но я буду время от времени приходить к вам помогать немного по хозяйству, - сказала фрекен Бок. - А теперь я должна немедленно уйти. Сегодня вечером я выступаю по телевидению.
Как все удивились: и мама, и папа. и Боссе, и Бетан.
- В самом деле? Мы все хотим на вас посмотреть. Обязательно будем смотреть, - сказал папа.
Фрекен Бок гордо вскинула голову.
- Надеюсь. Надеюсь, весь шведский народ будет смотреть на меня.
И она заторопилась.
- Ведь мне надо успеть сделать прическу, и принять ванну, и побывать у массажистки и маникюрши, и купить новые стельки. Необходимо привести себя в порядок перед выступлением по телевидению.
Бетан рассмеялась.
- Новые стельки?.. Да кто их увидит по телевизору?
Фрекен Бок посмотрела на нее неодобрительно.
- А разве я сказала, что их кто-нибудь увидит? Во всяком случае, мне нужны новые стельки... Чувствуешь себя уверенней, когда знаешь, что у тебя все с головы до ног в порядке. Хотя это, может, и не всем понятно. Но мы - те, что всегда выступают по телевидению, - мы-то хорошо это знаем.
Фрекен Бок торопливо попрощалась и ушла.
- Вот и нет больше домомучительницы, - сказал Боссе, когда за ней захлопнулась дверь.
Малыш задумчиво кивнул.
- А я к ней уже привык, - сказал он. - И торт со взбитыми сливками она сделала хороший - такой большой, воздушный - и украсила его кусочками ананаса.
- Мы оставим торт на вечер. Будем пить кофе. есть торт и смотреть по телевизору выступление фрекен Бок.
Так все и было. Когда подошло время передачи, Малыш позвонил Карлсону. Он дернул шнурок, спрятанный за занавесками, один раз, что означало: «Прилетай скорее». И Карлсон прилетел. Вся семья собралась у телевизора, кофейные чашки и торт со взбитыми сливками стояли на столе.
- Вот и мы с Карлсоном, - сказал Малыш, когда они вошли в столовую.
- Да, вот и я, - повторил Карлсон и развалился в самом мягком кресле. - Наконец-то, я вижу, здесь появился тортик со сливками, и, надо сказать, весьма кстати. Могу ли я получить немедленно кусочек... очень большой кусочек?
- Мальчики получают торт в последнюю очередь, - сказала мама. А кроме того, это мое место. Вы с Малышом можете оба сесть прямо на пол перед телевизором, а потом я дам вам по куску.
Карлсон обратился к Малышу:
- Слыхал? Она что, всегда так с тобой обращается? Бедное дитя!
Потом он улыбнулся, вид у него был довольный.
- Хорошо, что она и со мной так обращается, потому что это справедливо, а иначе я не играю.
И они оба, Малыш и Карлсон, сели на пол перед телевизором и ели торт, ожидая выступления фрекен Бок.
- Сейчас начнется, - сказал папа.
И в самом деле, на экране появилась фрекен Бок. А рядом с ней господин Пек. Он вел программу.
- Домомучительница как живая! - воскликнул Карлсон. - Гей, гей! Вот сейчас-то мы позабавимся!
Фрекен Бок вздрогнула. Казалось, она услышала слова Карлсона. А может, она просто очень волновалась, потому что стояла перед всем шведским народом и должна была ему поведать, как приготовить «Соус Хильдур Бок».
- Скажите, пожалуйста, - начал господин Пек, - как вам пришла мысль сделать именно это блюдо?
- Очень просто, - сказала фрекен Бок. - Когда у тебя есть сестра, которая ничего не смыслит в кулинарии...
Тут она умолкла, потому что Карлсон протянул вперед свою маленькую пухлую ручку и выключил телевизор.
- Домомучительница появляется и исчезает по моему желанию, - сказал он.
Но вмешалась мама.
- Немедленно снова включи, - сказала она. - И больше так не делай, а то тебе придется уйти.
Карлсон толкнул Малыша в бок и прошептал:
- А чего еще нельзя делать в вашем доме?
- Молчи. Посмотрим на фрекен Бок, - сказал Малыш.
- ...а чтобы было вкусно, его надо как следует посолить, поперчить, и пусть кипит подольше, - договорила фрекен Бок.
И у всех на глазах она солила, и перчила, и кипятила всласть, а когда соус был готов, поглядела с экрана лукавым взглядом и спросила:
- Может, попробуете?
- Спасибо, только не я, - сказал Карлсон. - Но так и быть, если ты мне дашь имена и адреса, я приведу к тебе двух-трех маленьких огнеедов, о которых ты говорила. Они охотно попробуют!
Потом господин Пек поблагодарил фрекен Бок за то, что она согласилась прийти и рассказать, как она готовит этот соус, и на этом передача явно должна была кончиться, но тут фрекен Бок вдруг спросила:
- Скажите, пожалуйста, я могу передать привет сестре?
Господин Пек выглядел растерянным.
- Ну ладно, передавайте, только побыстрее!
И тогда фрекен Бок на экране помахала рукой и сказала:
- Привет, Фрида, ты меня слышишь? Надеюсь, ты не упала со стула?
- Я тоже на это надеюсь, - сказал Карлсон. - А те не миновать землетрясения в Нурланде.
- Ну что ты болтаешь? - спросил Малыш. - Ты ведь не знаешь, какая эта Фрида. Может, она вовсе не такая огромная, как фрекен Бок.
- Представь себе, знаю, - сказал Карлсон. - Я ведь несколько раз был у них дома, на Фрейгатен, и играл там в привидение.
Потом Карлсон и Малыш съели еще по куску торта и смотрели, как жонглер на экране кидает в воздух одновременно пять тарелок и потом ловит все пять на лету. Малышу было скучно смотреть на жонглера, но у Карлсона глаза так и сияли, и поэтому Малыш тоже был счастлив.
Все было очень приятно, и Малыш так радовался что все сидели вместе с ним - и мама, и папа, и Боссе и Бетан, и Бимбо... и даже Карлсон!
Когда с тортом было покончено, Карлсон схватил блюдо, слизал с него крем, потом подкинул вверх, как на экране жонглер тарелки.
- Тот парень в ящике не промах, - сказал Карлсон. - До чего же здорово! Угадай, кто лучший в мире кидальщик блюд?
Он подбросил блюдо так высоко, что оно едва не ударилось о потолок, и Малыш испугался:
- Довольно, Карлсон, не надо... ну, не надо!
Мама и все остальные смотрели телевизор. Там танцевала балерина, и никто не заметил, что вытворяет Карлсон.
А Малыш все шептал: «Брось, Карлсон, не надо» но это не помогало, и Карлсон безмятежно продолжал кидать блюдо.
- Какое у вас красивое блюдо! - воскликнул Карлсон и снова подбросил его к потолку. - Точнее сказать, у вас было красивое блюдо, - поправился он и нагнулся, чтобы собрать осколки. - Ну ничего, это пустяки, дело житейское...
Но мама услышала, как блюдо стукнулось об пол и разбилось. Она как следует отшлепала Карлсона и сказала:
- Это было мое любимое блюдо, а вовсе не пустяки и не дело житейское.
Малыш был недоволен, что так обходятся с лучшим в мире жонглером, но он понимал, что маме жаль блюдо, и попытался ее утешить:
- Я достану из своей копилки деньги и куплю тебе новое блюдо.
Но тут Карлсон сунул руку в карман, вынул пятиэровую монетку и протянул ее маме.
- Я сам плачу за то, что было. Вот! Пожалуйста! Купи новое блюдо, а сдачу можешь оставить себе.
- Спасибо, милый Карлсон, - сказала мама. - Знаешь что, купи на оставшиеся деньги несколько дешевых вазочек и швыряй ими в меня, когда снова будешь сердиться.
Малыш прижался к маме:
- Мама, ты не сердишься на Карлсона, скажи?
Мама потрепала по руке сперва Карлсона, потом Малыша и сказала, что больше на них не сердится.
Потом Карлсон стал прощаться:
- Привет, мне пора домой, а то я опоздаю к ужину.
- А что у тебя сегодня на ужин? - спросил Малыш.
- «Соус Карлсона, который живет на крыше», - сказал Карлсон. - Только я не положу в него столько лисьего яда, сколько кладет домомучительница, можешь мне поверить. Угадай, кто лучший в мире мастер по соусам?
- Ты, Карлсон, - сказал Малыш.
Час спустя Малыш уже лежал в своей кроватке, а рядом стояла корзинка, где спал Бимбо. Все - и мама, и папа, и Боссе, и Бетан - пришли к нему в комнату пожелать спокойной ночи. Малыша уже одолевал сон. Но он еще не спал, а думал о Карлсоне. Что он сейчас делает, Карлсон? Может, как раз что-нибудь мастерит... скворечник или еще что...
«Завтра, когда я приду из школы, - думал Малыш, - я позвоню Карлсону и спрошу, нельзя ли мне слетать к нему и тоже еще что-нибудь смастерить».
А потом Малыш подумал: «Как хорошо, что Карлсон провел звонок, я позвоню ему всегда, когда захочу». И вдруг понял, что он уже захотел.
Он вскочил с постели, босиком подбежал к окну и дернул за шнурок. Три раза. Этот сигнал означал: «Какое счастье, что на свете есть такой красивый, умный, в меру упитанный и храбрый человечек, как ты, лучший в мире Карлсон!»
Малыш еще постоял немного у окна, не потому что ждал ответа, а просто так, и вдруг, представьте себе, прилетел Карлсон.
- Да, ты прав, - сказал он, - :это и в самом деле очень хорошо.
Больше Карлсон ничего не сказал и тут же улетел назад, в свой зеленый домик на крыше.

ПОВЕСТЬ ТРЕТЬЯ
КАРЛСОН, КОТОРЫЙ ЖИВЕТ НА КРЫШЕ, ПРОКАЗНИЧАЕТ ОПЯТЬ

Предыдущая страница 20 Следующая страница


21 Астрид Линдгрен

КАЖДЫЙ ИМЕЕТ ПРАВО БЫТЬ КАРЛСОНОМ

Однажды утром спросонья Малыш услышал взволнованные голоса, доносившиеся из кухни. Папа и мама явно были чем-то огорчены.
- Ну вот, дождались! - сказал папа. - Ты только погляди, что написано в газете. На, прочти сама.
- Ужасно! - воскликнула мама. - Просто ужас какой-то!
Малыш мигом соскочил с постели. Ему не терпелось узнать, что же именно ужасно. И он узнал.
На первой странице газеты огромными буквами был набран заголовок:

«Что это: летающий бочонок или нечто другое?»

А под заголовком - статья:

"Странный неопознанный объект летает над Стокгольмом. Очевидцы сообщают, что за последнее время неоднократно видели в районе Вазастана некий летающий предмет, напоминающий по виду маленький пивной бочонок. Он издает звуки, похожие на гул мотора. Представители Авиакомпании ничего не смогли сообщить нам относительно этих полетов. Поэтому возникло предположение, что это иностранный спутник-шпион, запущенный в воздушное пространство с разведывательными целями. Тайна этих полетов должна быть раскрыта, а неопознанный объект - пойман. Если он действительно окажется шпионом, его необходимо передать для расследования в руки полиции.
Кто раскроет летающую тайну Вазастана? Редакция газеты назначает вознаграждение в 10000 крон. Тот, кому посчастливится поймать этот таинственный предмет, получит премию в 10000 крон. Ловите его, несите в редакцию, получайте деньги!"

- Бедный Карлсон, который живет на крыше, - сказала мама. - Теперь начнется на него охота.
Малыш разом и испугался, и рассердился, и огорчился.
- Почему Карлсона не могут оставить в покое! - закричал он. - Он ведь не делает ничего плохого. Живет себе в своем домике на крыше и летает взад-вперед. Разве Карлсон в чем-то виноват?
- Нет, - сказал папа, - Карлсон ни в чем не виноват. Только он... как бы это сказать... ну, несколько необычен, что ли...
Да, что и говорить, Карлсон несколько необычен, с этим Малыш был вынужден согласиться. Разве обычно, когда в домике на крыше живет маленький толстенький человечек да еще с пропеллером на спине и с кнопкой на животе?
А ведь Карлсон был как раз таким человечком. И он был лучшим другом Малыша. Да, именно Карлсон, а не Кристер и Гунилла, которых Малыш тоже очень любил и с которыми играл, когда Карлсон вдруг исчезал куда-то или просто был занят.
Карлсон уверял, что Кристер и Гунилла не идут с ним ни в какое сравнение, и всякий раз сердился, когда Малыш о них заговаривал.
- Ставить этих карапузов на одну доску со мной! - возмущался Карлсон. - Со мной, таким красивым и в меру упитанным мужчиной в самом расцвете сил! Многим ли глупым мальчишкам посчастливилось иметь такого лучшего друга, как я? Ну, отвечай!
- Нет, нет, только мне одному, - говорил Малыш, и всякий раз сердце его замирало от радости. Как ему повезло, что Карлсон поселился на крыше именно его дома! Ведь в Вазастане полно таких вот старых, некрасивых домов, как тот, в котором жила семья Свантесонов! Какая удача, что Карлсон случайно оказался на его крыше, а не на какой-нибудь другой!
Правда, мама и папа Малыша сперва вовсе не были в восторге от того, что в доме появился Карлсон. И Боссе и Бетан поначалу его тоже невзлюбили. Вся семья - за исключением Малыша, конечно, - считала, что Карлсон - самый вздорный, самый дерзкий, самый несносный озорник, какой только бывает на свете. Но постепенно все к нему привыкли. Теперь Карлсон, пожалуй, им даже нравился, а главное, они понимали, что он необходим Малышу. Ведь Боссе и Бетан были гораздо старше его, поэтому Малыш никак не мог обойтись без лучшего друга. И хотя у него была собака - изумительный щенок Бим-бо, - Карлсон ему был совершенно необходим.
- Я думаю, что и Карлсон не может обойтись без Малыша, - сказала мама.
Но с самого начала мама и папа решили никому не говорить о существовании Карлсона. Они прекрасно понимали, что будет твориться в их доме, если о Карлсоне узнают на телевидении, а газеты и журналы захотят печатать о нем статьи, скажем, под заголовком: «Карлсон у себя дома».
- Вот будет смешно, - сказал Боссе, - если мы вдруг увидим в каком-нибудь журнале фотографию Карлсона... Представляешь, он сидит у себя в гостиной, любуется букетом красных роз...
- Заглохни! - оборвал его Малыш. - Ты же знаешь, что у Карлсона никакой гостиной нет, у него всего-навсего одна комнатушка, и никаких роз там нет
Да, все это Боссе знал и сам. Однажды все они - и Боссе, и Бетан, и мама, и папа - правда, только один раз, видели домик Карлсона. Они вылезли на крышу через слуховое окно - обычно так лазают только трубочисты, - и Малыш показал им маленький домик за трубой.
Мама немножко испугалась, когда поглядела с крыши вниз, на улицу. У нее даже закружилась голова, и ей пришлось схватиться рукой за трубу.
- Малыш, обещай мне сейчас же, что ты никогда не полезешь на крышу один, - сказала она.
- Ладно, - буркнул Малыш, подумав. - Я никогда не полезу на крышу один... раз я полезу туда с Карлсоном, - добавил он шепотом.
Но мама, видно, не расслышала его последних слов; ну и ладно, пусть она пеняет на себя. Как она может требовать, чтобы Малыш никогда не бывал у Карлсона? Мама ведь и понятия не имеет, как весело сидеть в тесной комнатке Карлсона, битком набитой всякими диковинными и чудными вещами.
«А теперь, после этой дурацкой статьи, все, наверное, кончится!» - с горечью думал Малыш.
- Ты должен предупредить Карлсона, - сказал папа, - пусть будет поосторожней. Некоторое время ему лучше не летать по Вазастану. Вы можете играть в твоей комнате, тогда его никто не увидит.
- Но если он начнет безобразничать, я его живо выставлю вон, - добавила мама и протянула Малышу тарелку с кашей.
Бимбо тоже получил свою порцию каши. Папа попрощался и пошел на работу. И маме, как выяснилось, тоже надо было уходить.
- Я иду в бюро путешествий, чтобы узнать, нет ли там для нас какого-нибудь интересного маршрута. Папа на днях уходит в отпуск, - сказала она и поцеловала Малыша. - Я скоро вернусь.
И Малыш остался один. Один с Бимбо, с тарелкой каши и со своими мыслями. И с газетой. Он придвину ее к себе и стал разглядывать. Под заметкой о Карлсоне была напечатана фотография огромной белого парохода, который прибыл с туристами в Стокгольм и стоял теперь на якоре в Стремене. Малыш долго глядел на снимок - белый пароход был невероятно красив! Как Малышу захотелось подняться на борт этого прекрасного корабля и уплыть куда-нибудь далеко-далеко!
Он старался смотреть только на эту фотографию, но взгляд его то и дело соскальзывал на крупные буквы заголовка:

«Что это: летающий бочонок или нечто другое?»

Малыш очень разволновался. Необходимо как можно скорее поговорить с Карлсоном, но сделать это надо осторожно, чтобы не испугать его, а то он вдруг улетит и никогда больше не вернется!
Малыш вздохнул. И нехотя сунул в рот ложку каши. Но кашу не проглотил, а держал ее на языке, словно желал получше распробовать. Малыш был маленьким худеньким мальчиком с плохим аппетитом - таких ведь немало. Он мог часами сидеть перед тарелкой с едой и вяло ковырять ложкой или вилкой, но так и не доесть до конца.
«Что-то каша невкусная, - подумал Малыш. - Может, будет вкуснее, если добавить сахарку...» Он потянулся за сахарницей, но в эту минуту услышал гул мотора у окна, и тут же в кухню влетел Карлсон.
- Привет, Малыш! - крикнул он. - Ты знаешь, кто лучший в мире друг? А еще угадай, почему этот друг появился здесь именно сейчас!
Малыш поспешно проглотил кашу, которую так долго держал во рту.
- Лучший в мире друг - это ты, Карлсон! Но я не знаю, почему ты прилетел именно сейчас.
- Чур, гадать до трех раз! - сказал Карлсон. - Может, потому что я соскучился по тебе, глупый мальчишка? Может, я попал сюда по ошибке, а собирался вовсе слетать в Королевский парк? А может, я почуял, что здесь пахнет кашей? Раз, два три, говори, не задерживайся!..
Малыш засиял.
- Наверное, потому что ты по мне соскучился, - сказал он смущенно.
- А вот и нет! И в Королевский парк я тоже лететь не собирался. Так что гадать тебе больше нечего.
«Королевский парк! - с ужасом подумал Малыш. - Туда Карлсону никак нельзя лететь. Да и вообще ему нельзя туда, где полным-полно народа, где его увидят. Придется ему это сейчас объяснить».
- Слушай, Карлсон... - начал Малыш и тут же умолк, потому что вдруг заметил, что Карлсон чем-то явно недоволен.
Он угрюмо глядел на Малыша и чмокал губами.
- Приходишь голодный как пес, - ворчал Карлсон, - а этот сидит себе как ни в чем не бывало перед полной тарелкой каши, вокруг шеи у него повязана салфетка, и он бубнит себе под нос, что надо съесть ложку за маму, ложку за папу, ложку за тетю Августу...
- За какую тетю Августу? - спросил Малыш, сгорая от любопытства.
- Понятия не имею, - ответил Карлсон. - Так зачем же есть кашу за ее здоровье? - рассмеялся Малыш.
Но Карлсону было не до смеха.
- Ах, вот как! Значит, твой друг должен умереть с голоду только потому, что ты не знаешь каких-то там старых теток, которые живут где-то у черта на рогах!
Малыш вскочил, вынул из буфета тарелку и сказал Карлсону, чтобы он сам положил себе сколько хочет. Все еще мрачный как туча, Карлсон взял кастрюлю и принялся накладывать кашу в тарелку. Он накладывал и накладывал, а когда выскреб все до дна, стал водить указательным пальцем по стенке кастрюли, отколупывая и то, что прилипло.
- У тебя не мама, а золото, - сказал Карлсон, - жаль только, что она такая жадная. Никогда не видел, чтобы варили так мало каши.
Только после того как вся каша до последней крупинки оказалась у Карлсона в тарелке, он приступил к еде, да так, что за ушами трещало. На несколько минут все звуки в кухне заглушило громкое чавканье, которое всегда раздается, когда кто-нибудь очень жадно уплетает кашу.
- К сожалению, за здоровье тети Августы уже съесть нечего, - заявил Карлсон и вытер ладонью рот. - Но что я вижу! Здесь есть булочки! Спокойствие, только спокойствие. Милая тетя Августа, все в порядке, живи спокойно-преспокойно в своем далеком городке Тумбе или где хочешь. Я съем за твое здоровье вместо каши две булочки. А может, даже три... или четыре... или пять!
Пока Карлсон заглатывал одну за другой булочки, Малыш тихо сидел и обдумывал, как ему поумнее предостеречь своего друга. «Может, правильнее всего просто дать Карлсону газету? Пусть сам все прочтет», - решил он и после некоторого колебания придвинул газету к Карлсону.
- Погляди-ка на первую страницу, - сказал Малыш мрачно.
Карлсон поглядел. И надо сказать, с большим интересом, а потом ткнул пухлым пальчиком в фотографию белого парохода.
- Ба-бах! Пароход перевернулся! - воскликну он. - Катастрофа за катастрофой!
- Да ты же держишь газету вверх ногами, - мягко сказал Малыш.
Он давно подозревал, что Карлсон не умеет читать. Но Малыш был добрым мальчиком, он никого не хотел обижать, и, уж конечно, не хотел обижать Карлсона, поэтому он не стал кричать: «Ха-ха-ха, ты не умеешь читать!» - а молча перевернул газету так, что Карлсон тут же увидел, что никакого несчастья не произошло.
- Но здесь написано про другое несчастье, - сказал Малыш. - Послушай только!
И он прочел вслух про летающий бочонок и про спутника-шпиона, которого необходимо было поймать, и про вознаграждение, назначенное газетой, - всю заметку от начала до конца...
- «Доставьте его в редакцию, и вы получите указанную сумму», - закончил он чтение и вздохнул.
Но Карлсон не вздыхал, совсем наоборот, он был в восторге.
- Гоп-гоп! - выкрикивал он и прыгал на месте от радости. - Гоп-гоп, можно считать, что спутник-шпион уже пойман! Звони в редакцию и скажи, что я приду к ним после обеда.
- Что ты задумал? - с испугом спросил Малыш.
- Знаешь, кто лучший в мире охотник за спутниками-шпионами? - И Карлсон с гордым видом ткнул себя пальцем в грудь. - Вот он, грозный Карлсон! Никто не спасется, когда я лечу со своим большим сачком. Раз спутник-шпион кружится где-то здесь, в районе Вазастана, я до вечера наверняка поймаю его сачком... Кстати, у тебя есть чемодан, чтобы нам унести десять тысяч?
Малыш вновь вздохнул. Все оказалось куда сложнее, чем он думал. Карлсон ничего не подозревал.
- Милый Карлсон, неужели ты не догадался, что «летающий бочонок» - это ты, что это они за тобой охотятся? Теперь понял?
Карлсон очередной раз подпрыгнул от радости, и вдруг до него дошел смысл этих слов. В горле у него что-то заклокотало, словно он поперхнулся, и он окинул Малыша яростным взглядом.
- «Летающий бочонок»! - завопил он. - Ты меня обзываешь летающим бочонком! Ты, мой лучший друг!
Он вскинул руки, чтобы казаться как можно длиннее, и одновременно втянул живот.
- Ты, я вижу, забыл, - начал он свысока, - -что я красивый, умный и в меру упитанный мужчина в самом расцвете сил. Так или не так?
- Конечно, Карлсон, т-так... - залепетал Малыш, заикаясь от волнения. - Но я не виноват, что они это пишут в газете. А они имеют в виду тебя, это точно.
Карлсон злился все больше и больше.
- «Кому посчастливится поймать этот таинственный предмет...» - с горечью повторил он снова слова заметки. - «Предмет»! - выкрикнул он, окончательно выходя из себя. - Кто-то смеет обзывать меня предметом! Я этому гаду так врежу по переносице, что у него глаза на лоб полезут!
И Карлсон сделал несколько маленьких, но угрожающих прыжков в сторону Малыша. И зря. Потому что Бимбо тут же вскочил. Уж он-то никому не позволит тронуть Малыша.
- Бимбо, на место, успокойся! - скомандовал Малыш.
И Бимбо послушался, только поворчал немного, чтобы Карлсон понял, что он на страже.
А Карлсон сел на скамеечку. Вид у него был мрачный и невыразимо печальный.
- Я так не играю, - сказал он. - Я так не играю, раз ты такой злой и называешь меня предметом, и натравливаешь на меня своих дурацких собак.
Малыш совсем растерялся. Он не знал, что сказать что сделать.
- Я не виноват, что так пишут в газете, - пробормотал он снова и умолк.
- Карлсон тоже молчал и с печальным видом сидел на скамеечке. В кухне воцарилась тягостная тишина. И вдруг Карлсон громко расхохотался. Он вскочил со скамеечки и добродушно ткнул Малыша кулачком в живот.
- Уж если я предмет, то, во всяком случае, самый лучший в мире предмет, который стоит десять тысяч крон! Понял? Да?
Малыш тоже стал смеяться - от радости, что Карлсон снова развеселился.
- Да, это верно, - подтвердил он, - ты стоишь десять тысяч крон. Думаю, мало кто стоит так дорого.
- Никто в мире, - твердо заявил Карлсон. - Спорим, что такой вот глупый мальчишка, как ты, стоит не больше ста двадцати пяти крон.
От избытка чувств он нажал стартовую кнопку на животе, взмыл к потолку и с радостными воплями сделал несколько кругов вокруг лампы.
- Гей-гоп! - кричал он. - Вот летит Карлсон, который стоит десять тысяч крон! Гей-гоп!
Малыш решил махнуть на все рукой. Ведь Карлсон на самом деле вовсе не был шпионом - значит, его могут задержать только за то, что он Карлсон. Малыш вдруг понял, что мама и папа испугались не за Карлсона, а за свой покой. Они просто боялись, что если все будут ловить Карлсона, то скрывать его существование уже не удастся. Малышу показалось, что Карлсону всерьез ничего не угрожает.
- Тебе нечего бояться, Карлсон, - сказал он, стараясь его успокоить. - Тебе ничего не могут сделать за то, что ты - это ты.
- Конечно, каждый имеет право быть Карлсоном, - подхватил Карлсон. - Хотя до сих пор нашелся только один такой хороший и в меру упитанный экземпляр.
Они снова стояли рядом посреди комнаты Малыша, и Карлсон с надеждой и нетерпением оглядывался по сторонам.
- Нет ли у тебя новой паровой машины, которую мы могли бы взорвать? Или еще чего-нибудь интересного? Главное, чтобы загрохотало вовсю. Давай устроим сейчас немыслимый грохот. Я хочу позабавиться: а то я не играю, - сказал он, и в ту же секунду взгляд его упал на пакетик, который лежал на столе у Малыша.
Он кинулся на него, словно коршун на добычу. Мама положила Малышу этот пакетик вчера вечерером, а в нем был прекрасный персик. И вот теперь этот персик Карлсон жадно сжимал пухленькими пальцами.
- Мы его разделим, ладно? - торопливо предложил Малыш. Он тоже любил персики и знал, что нельзя зевать, если хочешь его хоть попробовать.
- Хорошо, - согласился Карлсон, - разделим! Я возьму себе персик, а ты - пакетик. Учти, я уступаю тебе лучшую часть: с пакетиком можно знаешь сколько интересных штук придумать!
- Нет, спасибо! - твердо сказал Малыш. - Мы сперва разделим персик, а потом я тебе охотно уступлю пакетик.
Карлсон неодобрительно покачал головой.
- Никогда еще не встречал таких прожорливых мальчишек, как ты! - вздохнул он. - Ну ладно, раз уж ты так настаиваешь...
Чтобы разделить персик, нужен был нож:, и Малыш побежал в кухню. А когда он вернулся с ножом, Карлсон исчез. Но Малыш тут же услышал, что из-под стола доносилось чавканье и причмокивание, словно кто-то торопливо ел что-то очень сочное.
- Послушай, что ты там делаешь? - с тревогой спросил Малыш.
Когда Карлсон вылез из-под стола, персиковый сок стекал у него с подбородка. Он протянул свою пухлую ручку и сунул Малышу большую шершавую темно-красную косточку.
- Заметь, я всегда отдаю тебе самое лучшее, - заявил он. - Если ты посадишь эту косточку, у тебя вырастет целое персиковое дерево, все увешанное сочными персиками. Ну, кто самый большой добряк в мире? Я ведь даже не устраиваю никакого скандала, хоть и получил от тебя только один паршивенький персик!
Но Малыш, если бы и захотел, не успел бы ничего ответить, потому что в мгновение ока Карлсон очутился у окна, где на подоконнике стоял горшок с бегонией и схватил цветок за стебель.
- Я такой добрый, что сам помогу тебе посадить эту косточку, - заявил он.
- Не трогай! - крикнул Малыш.
Но было уже поздно: Карлсон вырвал бегонию с корнем и вышвырнул в окно.
- Ты что, ты что?! - завопил Малыш, но Карлсон его не слушал.
- Целое большое персиковое дерево! Представляешь? На своем пятидесятилетии ты каждому гостю - каждому-каждому, понял! - дашь по персику. Разве это не интересно?
- Но еще интересней будет, когда мама заметит, что ты выбросил ее бегонию, - сказал Малыш. - И подумай, вдруг сейчас мимо дома шел какой-нибудь старичок и цветок угодил ему как раз по башке. Что он скажет, как ты считаешь?
- «Спасибо, дорогой Карлсон!» - вот что он скажет, - уверял Карлсон Малыша. - «Спасибо, дорогой Карлсон, что ты вырвал бегонию с корнем, а не швырнул ее вниз прямо в горшке... как этого хотела бы глупая мама Малыша».
- Вовсе она этого не хотела бы! - запротестовал Малыш. - Почему ты так говоришь?
Карлсон успел тем временем ткнуть косточку в горшок и теперь энергично засыпал ее землей.
- Нет, хотела! - не сдавался Карлсон. - Она, видите ли, не позволяет вытаскивать бегонии из горшка. А что это может стоить жизни ни в чем не повинному старичку, мирно идущему по улице, - это твою маму не волнует. «Одним стариком больше, одним меньше - это пустяки, дело житейское, - говорит она, - только бы никто не трогал мою бегонию». Карлсон гневно глядел на Малыша. - И в конце концов, если бы я выкинул бегонию с горшком, куда мы посадили бы персиковую косточку? Подумал ли ты об этом?
Малыш об этом не подумал, поэтому он не знал, что ответить. Спорить с Карлсоном было нелегко, особенно когда он бывал в настроении спорить. Но, к счастью, настроение у него менялось каждые пятнадцать минут. Вот и теперь он вдруг издал какой-то странный, но явно радостный звук, похожий на кудахтанье.
- Мы же забыли про пакет! - воскликнул он. - А с пакетом можно отлично позабавиться.
Этого Малыш прежде не знал.
- Ну да? - удивился он. - Что же можно сделать с пакетом?

Предыдущая страница 21 Следующая страница


Три повести о Малыше и Карлсоне 22

Глаза Карлсона заблестели.
- Издать самый громкий в мире хлюп! - объявил он. - Гей-гоп, какой сейчас будет изумительный хлюп! Вот этим мы и займемся.
Он схватил пакет и со всех ног побежал в ванную комнату. Малыш, раздираемый любопытством, бросился за ним. Ему очень хотелось узнать, как делают самый громкий в мире хлюп.
Карлсон стоял, наклонившись над ванной, и наполнял пакет водой.
- Ты глупый, да? Разве можно лить воду в бумажный пакет? Неужели ты этого не понимаешь?
- А что такое? - спросил Карлсон и помахал пакетом с водой у Малыша перед носом, чтобы Малыш воочию убедился, что в бумажный пакет можно лить воду, а потом стремглав кинулся назад в комнату Малыша.
Малыш побежал за ним, полный дурных предчувствий. И они оправдались... Карлсон весь высунулся из окна так, что видны были только его толстые короткие, пухленькие ножки.
- Гей-гоп, - завопил он, - погляди вниз, сейчас я произведу самый сильный в мире хлюп!
- Стой! - крикнул Малыш и тоже лег на подоконник. - Не надо, Карлсон, не надо! - молил он испуганно.
Но было уже поздно. Мешок полетел вниз, и Малыш увидел, как он разорвался, словно бомба, у нот какой-то тетеньки, которая шла в молочное кафе в соседний дом. И было ясно, что этот самый громкий в мире хлюп ей решительно не понравился.
- Гляди, - сказал Карлсон, - она ахнула, словно мы сбросили горшок с фикусом, а не полтора стакана воды.
Малыш с грохотом захлопнул окно. Он не хотел, чтобы Карлсон продолжал выбрасывать на улицу разные вещи.
- Я думаю, что этого нельзя делать, - сказал Малыш серьезно, но Карлсон в ответ только расхохотался.
Он несколько раз облетел вокруг лампы и, не переставая хихикать, приземлился возле Малыша.
- «Я думаю, что этого делать нельзя»! - передразнил он Малыша. - А что, по-твоему, можно? Швырнуть вниз пакеты с тухлыми яйцами? Это тоже одна из странных фантазий твоей мамы?
Карлсон снова взлетел и снова грузно шмякнулся на пол как раз перед Малышом.
- Могу сказать, что вообще ты и твоя мама самые странные люди на свете, но все же я вас люблю. - Карлсон потрепал Малыша по щеке.
Малыш покраснел, так он был счастлив. Карлсон его любил, это замечательно! Да и маму он любил тоже, это ясно, хотя часто плел про нее невесть что.
- Да сам удивляюсь, - подтвердил Карлсон, продолждая похлопывать Малыша по щеке.
Он хлопал его долго и все более и более увлеченно. Последний хлопок походил уже скорее на пощечину, и тогда Карлсон сказал:
- Ой, до чего же я милый! Я самый милый в мире! И я думаю, что поэтому мы сейчас поиграем во что-нибудь совсем милое, ты согласен?
Малыш был, конечно, согласен, и он тут же стал лихорадочно соображать, во что бы такое милое поиграть с Карлсоном.
- Вот, например, - предложил Карлсон, - мы могли бы играть, что стол - это наш плот, на котором мы спасаемся от наводнения... а оно, кстати, как раз и начинается.
И он показал на струйку воды, которая подтекла под дверь.
У Малыша перехватило дыхание.
- Ты что, не закрыл кран в ванной? - спросил он с ужасом.
Карлсон наклонил голову и ласково поглядел на Малыша.
- Угадай, закрыл ли я кран или нет! До трех раз!
Малыш распахнул дверь в прихожую. Карлсон был прав. Великое наводнение началось. Ванная и прихожая были залиты водой, она стояла уже так высоко, что в ней можно было плескаться, если была охота. А Карлсону была охота. Он с восторгом прыгнул прямо в воду.
- Гей-гоп! - кричал он. - Бывают же дни, когда случаются только прекрасные вещи!
Малыш закрыл кран в ванной и выпустил из нее воду, а потом опустился на стул в прихожей и с отчаянием уставился на пол.
- Ой, - сказал он тихо, - ой, что скажет мама?
Карлсон перестал прыгать в воде и с обидой посмотрел на Малыша.
- Ну знаешь, это уж слишком! - возмутился он. - Что же она такая ворчунья, твоя мама! Несколько ведер самой обыкновенной воды... есть о чем говорить!
Он снова подпрыгнул, да так высоко, что обрызгал Малыша с головы до ног.
- Приятная водичка, - сказал он. - А заодно и ножная ванна. Она что, возражает против мытья ног?
И он еще раз прыгнул, и снова Малыша обдало брызгами.
- Неужели твоя мама никогда не делает ножных ванн? И все дни напролет швыряет из окон цветочные горшки? Так, что ли?
Малыш ничего не ответил. Он думал. Надо было во что бы то ни стало все убрать до прихода мамы.
- Карлсон, мы должны поскорее...
Он не договорил, а вскочил со стула и помчался на кухню. И тут же вернулся с половой тряпкой.
- Давай, Карлсон, помогай... - начал он, но вдруг обнаружил, что Карлсона в комнате нет.
Его не было ни в прихожей, ни в ванной - нигде. Но все время Малыш слышал гул моторчика. Он подбежал к окну и увидел, что ввысь взмыло нечто напоминающее толстенькую сардельку.
- Летающий бочонок или нечто другое? - пробормотал Малыш.
Нет, это был не летающий бочонок, а всего-навсего Карлсон, который возвращался в свой зеленый домик на крыше.
Но тут Карлсон заметил Малыша. Он спикировал вниз и промчался мимо окна на такой скорости, что воздух засвистел. Малыш восторженно замахал ему тряпкой, и Карлсон махнул в ответ своей пухленькой ручкой.
- Гей-гоп! - кричал он. - Вот летит Карлсон, который стоит десять тысяч крон. Гей-гоп!
И он улетел. А Малыш стал собирать тряпкой воду с пола прихожей.

КАРЛСОН ВСПОМИНАЕТ, ЧТО У НЕГО ДЕНЬ РОЖДЕНИЯ

Карлсону повезло, что его не было, когда мама вернулась из бюро путешествий, потому что она всерьез рассердилась и из-за исчезнувшей бегонии, и из-за наводнения, хотя Малыш успел кое-как вытереть пол.
Мама сразу поняла, кто все это натворил, и даже рассказала папе, когда он пришел обедать
- Может, это и нехорошо с моей стороны, - сказала мама, - потому что я к Карлсону за последнее время стала понемногу привыкать, но знаете, я сейчас сама готова заплатить десять тысяч крон, только бы от него отделаться.
- Ой, что ты! - воскликнул Малыш.
- Ладно, не будем сейчас больше об этом говорить, - сказала мама, - потому что во время еды надо, чтобы было весело.
Мама часто это повторяла: «Во время еды надо, чтобы было весело». И Малыш тоже так думал. А им, право же, всегда было весело, когда они все вместе сидели за столом и болтали о чем попало. Малыш больше говорил, чем ел, особенно когда на обед была вареная треска, или овощной суп, или селедочные котлеты. Но сегодня мама подала им телячьи отбивные, а на сладкое - клубнику, потому что начались летние каникулы и Боссе и Бетан уезжали из дома. Боссе - в яхтклуб, учиться парусному спорту, а Бетан - на крестьянский хутор, где много лошадей. Так что это был прощальный обед, и мама постаралась, чтобы он превратился в маленький пир.
- Не огорчайся, Малыш, - сказал папа. - Мы тоже уедем втроем - мама, ты и я.
И он рассказал - великая новость! - что мама была в бюро путешествий и заказала билеты на точно такой же пароход, как тот, что был изображен на фотографии в газете. Через неделю он уйдет в море, и целых пятнадцать дней они будут плыть на этом огромном белом пароходе и заходить в разные порты.
- Разве это не замечательно? - спросила мама Малыша.
И папа его спросил. И Боссе и Бетан тоже.
- Разве это не колоссально, Малыш?
- Ага! - согласился Малыш.
И он в самом деле думал, что это наверняка будет колоссально. Но вместе с тем понимал, что что-то во всем этом есть и не очень колоссальное, даже знал. что именно: Карлсон! Как он может бросить Карлсона одного именно в тот момент, когда он действительно ему нужен! И хотя Карлсон никакой не шпион, а просто Карлсон, опасность ему все равно угрожает, если люди начнут за ним охотиться, чтобы получить десять тысяч крон. Малыш думал об этом все время, пока вытирал пол после великого наводнения. Кто знает, что кому может взбрести в голову. Вдруг они посадят Карлсона в клетку в зоопарке или придумают что-нибудь еще более ужасное. Во всяком случае они не дадут Карлсону спокойно жить в маленьком домике на крыше. Уж это точно!
И Малыш решил остаться дома и охранять Карлсона. Он тут же, еще сидя за столом и уплетая телячью отбивную, объяснил всем, почему он не может никуда ехать. Боссе расхохотался.
- Карлсон в клетке, это да!.. Ой, представь себе, Малыш, что ты с классом придешь в зоопарк поглядеть на разных зверей и вы будете читать, что написано на табличках. Вот ты и прочтешь на одной: «Медведь белый», а на другой: «Лось сохатый», или: «Волк степной», или там «Бобер обыкновенный», и вдруг: «Карлсон летающий».
- Не смей! - вскипел Малыш. Но Боссе продолжал хохотать.
- «Карлсон летающий, просьба этого зверя не кормить». Представляешь, как бы он озверел, если бы это написали на его клетке!
- Дурак, - сказал Малыш. - Просто дурак.
- Но, Малыш, пойми, если ты не поедешь, значит и мы не сможем поехать, - сказала мама.
- Спокойно сможете, - возразил Малыш. - А мы c Карлсоном будем вместе вести хозяйство.
- Ха-ха! И затопим весь дом, да? И вышвырнем иp окон всю мебель на улицу! - захохотала Бетан.
- Дура, - сказал Малыш.
На этот раз сидеть за обеденным столом оказалось не так весело, как обычно. И хотя Малыш был мальчиком милым и добрым, он мог иногда вдруг удивительно заупрямиться. Вот и сейчас он стал тверд как кремень и не проявлял никакой склонности вести переговоры.
- Но послушай, Козленок... - начал было папа, но так и не смог докончить, потому что в эту минуту что-то опустили в почтовый ящик на двери и Бетан выскочила из-за стола, даже не попросив разрешения. Она ждала письмо от какого-то длинноволосого мальчишки, поэтому пулей вылетела в прихожую. В ящике и в самом деле лежало письмо, но не Бетан от длинноволосого мальчишки, а папе от дяди Юлиуса, который был совершенно лысый.
- Во время еды должно быть весело, - сказал Боссе. - А это значит, что во время еды не должны приходить письма от дяди Юлиуса.
Дядя Юлиус был дальним родственником папы и раз в год приезжал в Стокгольм, чтобы посоветоваться со своим врачом и погостить у Свантесонов. Дядя Юлиус не желал жить в гостинице, он считал, что это слишком дорого. Впрочем, денег у него было очень много, но он не любил их тратить.
Никто у Свантесонов не радовался приезду дяди Юлиуса. И меньше всех папа. Но мама всегда при этом говорила:
«Ты ведь его единственный родственник, у него никого нет, кроме тебя, его просто жаль. Мы должны быть добры к бедному дяде Юлиусу».
Но стоит бедному дяде Юлиусу прожить в доме дня два, мучить детей своими непрерывными замечаниями, привередничать за столом и ныть по всякому поводу, как у мамы на лбу появляется складка и она становится такой же молчаливой и напряженной, каким всегда бывал папа с той самой минуты, как дядя Юлиус переступал порог их дома. А Боссе и Бетан так стараются не попадаться на глаза старику, что почти не бывают дома, когда он у них гостит.
«Только Малыш к нему добр», - говорила мама.
Но и у Малыша стало иссякать терпение, и когда дядя Юлиус гостил у них в прошлый раз, он нарисовал его портрет в своем альбоме, а под рисунком написал: «Болван».
Дядя Юлиус случайно увидел этот рисунок и сказал: «Плохо ты нарисовал лошадь».
Ну конечно, дядя Юлиус считал, что все все делают плохо. Короче, это уж точно был нелегкий гость, и, когда он уложил наконец свои вещи в чемодан и уехал домой, в Вестергетланд, Малышу показалось, что дом вдруг расцвел и в комнатах зазвенела веселая музыка. Все стали оживленны и общительны, словно случилось что-то очень приятное, а ведь на самом-то деле ничего не случилось, просто уехал бедный дядя Юлиус.
И вот теперь, как было написано в письме, он снова собирался приехать и пробыть у них никак не меньше двух недель. Пусть они не беспокоятся, он уверен, что приятно и с пользой проведет это время, тем более что доктор предписал ему курс уколов и массаж: по утрам у него почему-то немеет тело.
- Ну вот, в кои это веки собрались попутешествовать... - вздохнула мама. - А Малыш не хочет с нами ехать, да еще приезжает в гости дядя Юлиус!
Но тут папа стукнул кулаком по столу и сказал, что лично он непременно отправится в путешествие и во что бы то ни стало возьмет с собой маму, даже если ему для этого придется ее похитить. А Малыш может поступать, как ему вздумается: захочет - поедет с ними, нет - останется дома. Пусть сам решает. Что же касается дяди Юлиуса, то он волен приезжать и жить у них в квартире и ходить к докторам столько, сколько его душе угодно, а если ему это не подходит, может с тем же успехом остаться у себя в Вестергетланде, во всяком случае - папа это заявил со всей определенностью - он отправится в положенный день на пристань, сядет на пароход, и даже десять дядей Юлиусов его не остановят.
- Да, конечно, - сказала мама, - но все это надо как следует обдумать.
А когда мама все обдумала, то сказала, что попросит фрекен Бок: может быть, она согласится помогать по хозяйству двум упрямым холостякам - Малышу и дяде Юлиусу.
- Не двум, а трем, - сказал папа. - Третьего упрямого холостяка зовут Карлсон, который живет на крыше. Не забудьте про Карлсона, ведь он будет торчать здесь целыми днями.
Боссе так хохотал, что чуть не свалился со стула.
- Домомучительница, дядя Юлиус и Карлсон - вот какая компания подобралась!
- И плюс Малыш. Не забывайте про него, пожа луйста, - сказала Бетан.
Она обхватила Малыша обеими руками и с непод дельным изумлением поглядела ему в глаза.
- Ведь бывают же на свете такие люди, как мой младший брат! - сказала она. - Он отказывается от замечательного путешествия с мамой и папой ради того, чтобы остаться дома в обществе домомучительницы, дяди Юлиуса и Карлсона, который живет на крыше.
- Раз у тебя есть лучший друг, его нельзя бросать.
Не думайте, что Малыш не понимал, как ему будет трудно! Немыслимо трудно будет с Карлсоном, который начнет летать вокруг дяди Юлиуса и фрекен Бок. Нет, что и говорить, кто-нибудь должен остаться дома и все распутывать.
- И этим «кто-нибудь» буду я, больше некому понимаешь, Бимбо? - сказал Малыш, когда он уже лежал в постели, а рядом, в корзинке, сопел Бимбо.
Малыш протянул указательный палец и почесал Бимбо под ошейником.
- А теперь нам лучше всего поспать, - сказал он, - утро вечера мудренее.
Но тут послышался шум мотора, и в комнату влетел Карлсон.
- Ну и история со мной приключилась! - воскликнул он. - Решительно все надо самому держать в голове: если что забудешь - конец, рассчитывать не на кого!..
Малыш сел в кровати.
- А что ты забыл?
- Я забыл, что у меня день рождения! Весь длинный сегодняшний день у меня, оказывается, день рождения, я просто об этом совершенно забыл, и никто, никто не сказал: «Поздравляю тебя, дорогой Карлсон».
- Не понимаю, - удивился Малыш, - как у тебя может быть день рождения сегодня, восьмого июня? Я же помню, что у тебя день рождения в апреле.
- Точно, был, - подтвердил Карлсон. - Но день рождения должен у меня быть всегда в один и тот же день, когда есть столько других прекрасных дней. Восьмого июня, например, - вполне прекрасный день, почему же мне его не выбрать для дня рождения. Может, ты против?
Малыш рассмеялся.
- Нет, я «за»! Пусть у тебя будет день рождения всегда, когда тебе хочется.
- Тогда, - начал Карлсон и умильно склонил голову набок, - тогда я попрошу дать мне мои подарки.
Малыш вылез из постели в глубокой задумчивости. Не так-то легко было тут же найти для Карлсона подходящий подарок, но он решил все же попробовать.
- Сейчас погляжу у себя в ящиках, - сказал он.
- Хорошо, - согласился Карлсон и приготовился терпеливо ждать. Но тут взгляд его упал на цветочный горшок, в который он посадил персиковую косточку. Недолго думая Карлсон кинулся к горшку и пальцем быстро выковырял косточку из земли. - Нужно посмотреть, растет она или нет. Ой, гляди, по-моему, она стала намного больше, - отметил он и, снова сунул косточку в землю, обтер грязные пальцы о пижаму Малыша. - Лет через двадцать тебе будет здорово, - сказал он.
- Почему? - удивился Малыш.
- Потому что ты сможешь спать днем в тени персикового дерева! Здорово, правда? Да, кровать тебе, конечно, придется выбросить, мебель вообще как-то не подходит к персиковому дереву... Так, а где мои подарки?
Малыш вытащил одну из своих маленьких машинок, но Карлсон покачал головой. Тогда Малыш показал ему сперва игру-головоломку, потом «Конструктор», потом мешочек с разноцветными камушками, но Карлсон всякий раз молча качал головой. И тогда Малыш наконец догадался, что Карлсон хочет получить: пистолет! Он давно уже лежал в верхнем ящике письменного стола в спичечном коробке. Это был самый маленький в мире пистолет и, конечно, самый прекрасный. Папа привез его Малышу из-за границы, и Кристер, и Гунилла в свое время ему очень завидовали, потому что они в жизни не видели таких малюсеньких пистолетов. Он выглядел точь-в-точь как самый настоящий, а стрелял почти так же громко, как большой. Совершенно непонятно, говорил папа, как эта малютка может так громко стрелять.
- Будь осторожен и не стреляй, а то люди вокруг будут пугаться, - сказал папа, когда положил эту крохотульку Малышу на ладонь.
По понятной причине Малыш решил тогда не показывать этот пистолетик Карлсону. Впрочем, Малыш и сам знал, что не очень красиво с его стороны таить от друга игрушку. Да к тому же это оказалось бессмысленным, потому что Карлсон сам обнаружил пистолетик, когда рылся в его ящике.
Карлсону этот пистолетик, конечно, тоже необычайно понравился. «Может, поэтому он и решил устроить себе сегодня день рождения», - подумал Малыш и, глубоко вздохнув, достал коробок из ящика.
- Поздравляю тебя, дорогой Карлсон! - сказал он.
Карлсон издал дикий вопль, бросился к Малышу и поцеловал его в обе щеки, потом открыл коробок и с радостным кудахтаньем вынул пистолетик.
- Ты лучший в мире друг! - сказал он.
И Малыш вдруг почувствовал себя счастливым, таким счастливым, словно у него было еще сто таких пистолетиков.
- Понимаешь, - сказал Карлсон, - он мне в самом деле нужен. Сегодня вечером.
- Зачем? - с тревогой спросил Малыш.
- Чтобы, лежа в постели, считать овец, - объяснил Карлсон.
Тут надо сказать, что Карлсон не раз жаловался Малышу, что плохо спит.
- По ночам, правда, я сплю как убитый, - говорил он. - И по утрам тоже. Но вот после обеда я лежу и ворочаюсь и не могу сомкнуть глаз.
Тогда-то Малыш и научил его, как надо бороться с бессонницей. Если вам не удается сразу заснуть, то нужно притвориться спящим и представить себе, что видишь стадо овец, которые прыгают через заборчик. И всех овец надо пересчитать одну за одной, как раз в момент, когда они взлетают над заборчиком, и в конце концов сон тебя обязательно одолеет.
- Понимаешь, я никак не мог заснуть сегодня вечером, - сказал Карлсон. - Я лежал и считал овец. И вот среди них была одна паршивая овца, которая никак не хотела прыгать, ну никак.

Предыдущая страница 22 Следующая страница


23 Астрид Линдгрен

Малыш рассмеялся.
- Почему она не хотела прыгать?
- Чтобы меня помучить. Стоит себе у заборчика, переминается с ноги на ногу и ни с места. Тогда я подумал, что, если бы у меня был пистолет, я заставил бы ее прыгнуть. И вспомнил, что у тебя, Малыш, в ящике письменного стола лежит маленький пистолетик, и тогда я решил, что сегодня у меня день рождения, - сказал Карлсон и радостно потрогал пистолетик.
Конечно, Карлсон тут же захотел испытать свой подарок.
- Проверка! - сказал он. - Сейчас как бабахну, знаешь, как будет весело! А не то я не играю.
Но Малыш сказал очень твердо:
- Нет! Мы перебудим весь дом.
Карлсон пожал плечами.
- Ну и что ж? Пустяки, дело житейское! Снова заснут. А если у них нет овец, чтобы считать, я им одолжу своих.
Но Малыш уперся и ни за что не соглашался на испытание пистолета. Тогда Карлсон придумал такой выход.
- Мы полетим ко мне, - заявил он. - Все равно ведь надо отпраздновать мой день рождения... Не найдется ли у вас пирога?
Но пирога на этот раз не было, а когда Карлсон стал ворчать, Малыш сказал, что это, мол, пустяки, дело житейское.
- Запомни, - строго оборвал его Карлсон. - «Пустяки, дело житейское» про пироги не говорят. Но делать нечего, попробуем обойтись булочками. Беги и неси все, что найдешь!
Малыш пробрался в кухню и вернулся, нагруженный булочками. Мама разрешила ему в случае необходимости давать Карлсону булочку-друтую. А сейчас необходимость в этом была.
Правда, мама не разрешала летать с Карлсоном на крышу, но об этом Малыш совсем забыл и искренне удивился бы, если бы кто-нибудь ему об этом напомнил. Он привык летать с Карлсоном и совсем не боялся, и даже сердце у него не екало, когда он, обхватив Карлсона руками за шею, стремительно взлетал ввысь, прямо к домику на крыше.
Таких июньских вечеров, как в Стокгольме, не бывает нигде. Нигде в мире небо не светится этим особым светом, нигде сумерки не бывают такими ясными, такими прозрачными, такими синими, что город и небо, отраженные в блеклых водах залива, кажутся совсем сказочными.
Такие вечера словно специально созданы для празднования дней рождения Карлсона в его домике на крыше. Малыш любовался сменой красок на небе, а Карлсон не обращал на это никакого внимания. Но когда они сидели вот так рядышком на крылечке, уплетали булочки и запивали их соком, Малыш ясно понимал, что этот вечер совсем не похож на другие вечера. А Карлсон так же ясно понимал, что эти булочки совсем не похожи на другие булочки, которые печет мама Малыша.
«И домик Карлсона не похож ни на один домик в мире», - думал Малыш. Нигде нет такой уютной комнаты, и такого крылечка, и такого удивительного вида вокруг, и нигде не собрано вместе столько удивительных и на первый взгляд бессмысленных вещей, как здесь: Карлсон, как белка, набивал свой домик бог знает чем. Малыш не имел понятия, где Карлсон раздобыл все эти предметы. Большинство своих сокровищ Карлсон развешивал по стенам, чтобы их легко было найти в нужный момент.
- Видишь, какой у меня порядок. Все-все висит слева, кроме инструментов, а инструменты - справа, - объяснил Карлсон Малышу. - И картины тоже.
Да, на стене у Карлсона висели две прекрасные картины. Малыш очень любил на них смотреть. Их нарисовал сам Карлсон. На одной в самом углу листа была нарисована крошечная крылатая козявка, и картина называлась «Очень одинокий петух». На другой была изображена лисица, но картина при этом называлась «Портрет моих кроликов».
- Кроликов не видно, потому что они все у лисицы в животе, - пояснял Карлсон.
Набив рот булочкой, Карлсон сказал:
- Когда у меня будет время, я нарисую третью картину: «Портрет маленькой упрямой овцы, которая не хочет прыгать».
Но Малыш слушал его рассеянно, у него кружилась голова от звуков и запахов летнего вечера. Он уловил аромат цветущих лип с их улицы, слышал стук каблуков о плиты тротуара - много людей гуляло в этот ясный вечер. «Какой летний звук!» - подумал Малыш. Вечер был совсем тихий, и каждый шорох из соседних домов доносился до него удивительно отчетливо: люди болтали, и кричали, и пели, и бранились, и смеялись, и плакали - все вперемешку. И никто из них не знал, что на крыше высокого дома сидит мальчишка и вслушивается в это сплетение звуков, как в самую настоящую музыку.
«Нет, они не знают, что я сижу здесь с Карлсоном, и что мне так хорошо, и что я жую булочки и пью сок», - подумал счастливый Малыш.
Вдруг в ближайшей к ним мансарде раздались какие-то вопли.
- Слыхал? Это мои хулиганы-сороканы, - объяснил Карлсон.
- Кто?.. Кто? Филле и Рулле?
Малыш тоже знал Филле и Рулле. Это были самые отпетые хулиганы и воры во всем Вазастане. Они тащили все, что плохо лежало. Словно сороки. Поэтому Карлсон их звал «хулиганы-сороканы». Год назад они как-то вечером забрались в квартиру Свантесонов, чтобы обокрасть ее, но Карлсон тогда поиграл с ними в привидения и так их напугал, что они это, верно, и по сей день не забыли. Даже серебряной ложечки им не удалось унести.
Когда Карлсон услышал вопли Филле и Рулле в мансарде, он решил вмешаться.
- Я думаю, сейчас самое время их немного попугать, - сказал он. - А не то мои хулиганы-сороканы отправятся на охоту за чужими вещами.
И они двинулись по скату крыши к мансарде жуликов. Малыш не предполагал, что можно так ловко прыгать на коротких толстых ногах: угнаться за Карлсоном было просто невозможно, тем более Малышу, который не так уж часто прыгал по крышам, но он изо всех сил старался не отстать от своего друга.
- Хулиганы-сороканы отвратительные типы, - сказал Карлсон, перепрыгивая с выступа на выступ. - Когда я себе что-нибудь беру, я всегда плачу за это пять эре, потому что я самый честный на свете. Но скоро у меня кончится запас пятиэровых монеток, и что я тогда буду делать, если мне захочется что-нибудь себе взять?.. Просто не знаю...
Окно мансарды Филле и Рулле было открыто, хоть и завешено занавеской. Крик там стоял невообразимый.
- Давай поглядим, чего это они так развеселились, - сказал Карлсон, отодвинул занавеску и заглянул в комнату. Потом он пустил на свое место Малыша. И Малыш увидел Филле и Рулле. Они расположились прямо на полу, а перед ними была разложена газета. Видимо, в такое неистовство их приводило то, что они читали.
- Отхватить десять тысяч просто так, за здорово живешь, представляешь! - орал Рулле.
- И к тому же летает он здесь, у нас, в Вазастане! Поздравь меня с праздником, Рулле! - орал Филле и корчился от смеха.
- Послушай, Филле, - сказал Рулле, - я знаю одного парня, которому охота получить десять тысяч крон, ха-ха-ха!
Когда Малыш понял, о чем они говорят, он побледнел от страха, но Карлсон только захихикал.
- А я знаю одного парня, которому охота позабавиться, - сказал он и вытащил пистолетик.
Выстрел прогремел по крыше.
- Откройте, полиция! - произнес Карлсон строгим голосом.
Рулле и Филле вскочили как встрепанные.
- Нулле, рас нет! - закричал Филле.
Он хотел сказать: «Рулле, нас нет», но когда он. пугался, он всегда путал буквы в словах.
- Ксорее в робгарде! - скомандовал он, и они оба спрятались в гардеробе и притворили за собой створку, словно их и не было вовсе.
- Филле и Рулле нет дома, они просили передать, что их нет, они ушли! - раздался вдруг испуганный голос Филле.
Карлсон и Малыш вернулись назад и снова уселись на крыльцо, но Малышу уже не было так весело, как прежде: он думал о том, как трудно обеспечить безопасность Карлсона, особенно когда рядом живут такие типы, как Рулле и Филле. А тут еще в доме будут фрекен Бок и дядя Юлиус... ах да, он ведь совсем забыл рассказать об этом Карлсону!
- Слушай, Карлсон... - начал Малыш.
Но Карлсон его не слушал. Он вовсю уплетал булочки и запивал их соком из маленького голубенького стаканчика, который прежде принадлежал Малышу, - он подарил его Карлсону три месяца тому назад на его прошлый день рождения. Карлсон держал стаканчик обеими руками, как держат маленькие дети, а когда все выпил, стал его катать по полу, тоже как это делают маленькие дети.
- Ой! - вырвалось у Малыша, потому что это был маленький голубой стаканчик и ему не хотелось, чтобы он разбился.
Но он и не разбился: Карлсон очень ловко придерживал его большими пальцами ног. Дело в том, что Карлсон снял башмаки и из его драных носков в красную полоску торчали большие пальцы.
- Послушай, Карлсон... - снова начал Малыш.
Но Карлсон его тут же перебил:
- Вот ты умеешь считать. Прикинь-ка, сколько стоят мои большие пальцы, если всего меня оценили в десять тысяч крон.
Малыш рассмеялся.
- Не знаю. Ты что, продавать их собираешься?
- Да, - сказал Карлсон. - Тебе. Уступлю по дешевке, потому что они не совсем новые. И, пожалуй... - продолжал он, подумав, - не очень чистые.
- Глупый, - сказал Малыш, - как же ты обойдешься без больших пальцев?
- Да я и не собираюсь обходиться, - ответил Карлсон. - Они останутся у меня, но будут считаться твоими. А я их у тебя вроде как одолжил.
Карлсон положил свои ноги Малышу на колени, чтобы Малыш мог убедиться, насколько хороши его большие пальцы, и убежденно сказал:
- Подумай только, всякий раз, как ты их увидишь, ты скажешь самому себе: «Эти милые большие пальцы - мои». Разве это не замечательно?
Но Малыш решительно отказался от такой сделки. Он просто пообещал отдать Карлсону свои пятиэро-вые монетки - все, что лежали в его копилке. Ему не терпелось рассказать Карлсону то, что он должен был рассказать.
- Послушай, Карлсон, - сказал он, - ты можешь отгадать, кто будет за мной присматривать, когда мама и папа отправятся путешествовать?
- Я думаю, лучший в мире присмотрщик за детьми, - сказал Карлсон.
- Ты что, имеешь в виду себя? - на всякий случай спросил Малыш, хотя и так было ясно, что Карлсон имел в виду именно это.
И Карлсон кивнул в подтверждение.
- Если ты можешь мне указать лучшего присмотрщика, чем я, получишь пять эре.
- Фрекен Бок, - сказал Малыш.
Он боялся, что Карлсон рассердится, когда узнает, что мама вызвала фрекен Бок, когда лучший в мире присмотрщик за детьми находился под рукой, но, странным образом, Карлсон, напротив, заметно оживился и просиял.
- Гей-гоп! - Вот и все, что он сказал. - Гей-гоп!
- Что ты хочешь сказать этим «гей-гоп»? - с каким-то смутным беспокойством спросил Малыш.
- Когда я говорю «гей-гоп», то я и хочу сказать «гей-гоп», - заверил Карлсон Малыша, но глаза его подозрительно заблестели.
- И дядя Юлиус тоже приедет, - продолжал Малыш. - Ему нужно посоветоваться с доктором и лечиться, потому что по утрам у него немеет тело.
И Малыш рассказал Карлсону, какой тяжелый характер у дяди Юлиуса и что он проживет у них все время, пока мама и папа будут плавать на белом пароходе, а Боссе и Бетан разъедутся на каникулы кто куда.
- Уж не знаю, как все это получится, - с тревогой сказал Малыш.
- Гей-гоп! Они проведут две незабываемые недели, поверь мне, - сказал Карлсон.
- Ты про кого? Про маму и папу или про Боссе и Бетан? - спросил Малыш.
- Про домомучительницу и дядю Юлиуса, - объяснил Карлсон.
Малыш еще больше встревожился, но Карлсон похлопал его по щеке, чтобы ободрить.
- Спокойствие, только спокойствие! Мы с ними поиграем, очень мило поиграем, потому что мы с тобой самые милые в мире... Я-то во всяком случае.
И он выстрелил над самым ухом Малыша, который от неожиданности даже подпрыгнул на месте.
- И бедному дяде Юлиусу не придется лечиться у доктора, - сказал Карлсон. - Его лечением займусь я.
- Ты? - удивился Малыш. - Да разве ты знаешь, как надо лечить дядю Юлиуса?
- Я не знаю? - возмутился Карлсон. - Обещаю тебе, что он у меня в два счета забегает, как конь... Для этого есть три процедуры.
- Какие такие процедуры? - недоверчиво спросил Малыш.
- Щекотание, разозление и дуракаваляние, - серьезно сказал Карлсон. - Никакого другого лечения не потребуется, ручаюсь!
А Малыш с тревогой глядел вниз, потому что из многих окон стали высовываться головы - видно, люди хотели выяснить, кто это стреляет. И тут он заметил, что Карлсон снова заряжает пистолетик.
- Не надо, Карлсон, прошу тебя, - взмолился Малыш. - Не стреляй больше!
- Спокойствие, только спокойствие, - сказал Карлсон. - Послушай, - продолжил он, помолчав, - я вот сижу и обдумываю одну вещь. А как по-твоему, может ли домомучительница тоже страдать онемением тела?
Но прежде чем Малыш успел ответить, Карлсон, ликуя, поднял руку с пистолетом над головой и выстрелил.
Резкий звук прокатился по крышам и замер. В соседних домах загудели голоса: то испуганные, то сердитые, а кто-то крикнул, что нужно вызвать полицию. Тут Малыш совсем вышел из себя. Но Карлсон сидел с невозмутимым видом и жевал булочку, уже последнюю.
- Чего это они там расшумелись? - недоумевал он. - Разве они не знают, что у меня сегодня день рождения?
Он проглотил последний кусочек булочки и запел песню, милую песенку, которая так хорошо звучала летним вечером.

Пусть все кругом
Горит огнем,
А мы с тобой споем:
Ути, боссе, буссе, бассе,
Биссе, и отдохнем.
Пусть двести булочек несут
На день рожденья к нам,
А мы с тобой устроим тут
Ути, боссе, буссе, капут,
Биссе и тарарам.

КАРЛСОН-ПЕРВЫЙ УЧЕНИК

В тот вечер, когда мама и папа отправились в путешествие, косой дождь барабанил по стеклам и гудел в водосточных трубах. Ровно за десять минут до их отъезда в квартиру ворвалась фрекен Бок, промокшая до нитки и злая как собака.
- Наконец-то! - прошептала мама. - Наконец-то! Она целый день прождала фрекен Бок и теперь, конечно, нервничала, но фрекен Бок этого не заметила.
- Я не могла прийти раньше. И в этом виновата Фрида, - хмуро сказала она.
Маме надо было о многом поговорить с фрекен Бок. Но времени на это уже не было: у подъезда их ждало такси.
- Главное, заботьтесь о мальчике, - сказала мама со слезами на глазах. - Надеюсь, с ним ничего не случится за время нашего отсутствия.
- При мне никогда ничего не случается, - заверила фрекен Бок, и папа сказал, что он в этом не сомневается.
Он был уверен, что дома все будет в порядке. А потом папа и мама обняли на прощание Малыша, вышли на площадку и исчезли в лифте... И Малыш остался один с фрекен Бок.
Она сидела за кухонным столом, большая, грузная, раздраженная, и приглаживала мокрые волосы своими большими, красными руками. Малыш робко посмотрел на нее и попытался улыбнуться, чтобы показать свое дружелюбие. Он помнил, что, когда фрекен Бок в первый раз жила у них, он боялся ее и относился к ней сперва очень плохо. Но теперь ведь все было иначе, надо было скорее радоваться тому, что она здесь, в доме. И хотя встреча фрекен Бок и Карлсона не предвещала ничего хорошего, Малыш был благодарен домомучительнице за то, что она согласилась у них пожить. Ведь иначе мама никогда в жизни не разрешила бы ему остаться, чтобы оберегать Карлсона, это уж точно. Поэтому Малышу хотелось с самого начала вести себя с фрекен Бок хорошо, и он вежливо спросил ее:
- Как поживает Фрида?
Фрекен Бок не ответила, она только фыркнула. Фрида была сестрой фрекен Бок. Малыш ее в жизни не видел. Зато много о ней слышал. Даже очень много. От фрекен Бок, которая жила вместе с сестрой Фридой в квартире на Фрейгатен, но они, видно, не очень-то ладили. Малыш понял, что фрекен Бок была недовольна сестрой, считала ее поведение нескромным и странным. Все началось с того, что Фрида выступила по телевидению с рассказом о привидениях, а фрекен Бок никак не могла с этим примириться. Правда, потом ей тоже удалось выступить по телевидению и рассказать всей Швеции свой рецепт приготовления соуса. Но все же этого оказалось недостаточным, чтобы подчинить себе Фриду: она продолжала вести себя нескромно и странно. Поэтому фрекен Бок только фыркала в ответ на вопрос Малыша: "Как поживает Фрида?
- Полагаю, что прекрасно, - все же ответила домомучительница, когда отфыркалась. - Завела себе жениха, несчастная.
Малыш толком не знал, что на это надо сказать, но что-то обязательно надо было сказать, а ведь ему хотелось быть внимательным. Поэтому он спросил:
- А у вас, фрекен Бок, тоже есть жених?
Но он явно сделал промах, потому что фрекен Бок резко встала и так при этом двинула стол, что все на нем задребезжало.
- Слава богу, нет! - сказала она. - Я и не хочу. Не всем же быть такими кокетками, как Фрида.
Она умолкла и с таким усердием стала мыть посуду, что брызги летели во все стороны. Но вдруг она о чем-то вспомнила, с тревогой поглядела на Малыша и спросила:
- Послушай, я надеюсь, что тот невоспитанный толстый мальчишка, с которым ты в тот раз играл, теперь сюда больше не ходит?
Фрекен Бок никак не могла взять в толк, что Карлсон, который живет на крыше, - красивый, умный, в меру упитанный мужчина в самом расцвете сил. Она считала, что он - ровесник Малыша, его школьный товарищ, самый обыкновенный озорник. Что этот озорник почему-то умеет летать, ее не удивляло. Она думала, что такой моторчик можно купить в игрушечном магазине, были бы только деньги, и все ворчала по поводу того, что теперь так балуют детей. «Скоро дело дойдет до того, что дошкольники станут на Луну летать», - говорила она. И вот теперь она вспомнила Карлсона и назвала его «этот невоспитанный, толстый мальчишка»... Малышу это совсем не понравилось.
- Карлсон вовсе не такой толстый... - начал он, но тут как раз раздался звонок в дверь.
- О, приехал дядя Юлиус! - сказал Малыш и побежал открывать.
Но в дверях стоял вовсе не дядя Юлиус, а Карлсон. Он был мокрый как гусь, под ногами у него уже натекла лужа, а в глазах был немой упрек.

Предыдущая страница 23 Следующая страница


Три повести о Малыше и Карлсоне 24

- Летать бог весть куда только потому, что кто-то не подумал оставить окно открытым! - возмущался Карлсон.
- Да ведь ты же сказал, что тебе пора спать! - защищался Малыш, потому что Карлсон и в самом деле это сказал. - Я, правда, не думал, что тебя еще можно ждать сегодня.
- А ты мог все же не терять надежду, - не унимался Карлсон. - Ты мог бы подумать: а вдруг он все же придет, милый Карлсончик, ой, как это будет хорошо, да, да, вдруг все же придет, потому что захочет встретиться с домомучительницей. Вот что ты мог бы подумать.
- А ты в самом деле захотел с ней встретиться? - испуганно спросил Малыш.
- Гей-гоп! - крикнул Карлсон. - Еще бы!
Малыш прекрасно понимал, что он не сумеет надолго отсрочить встречу Карлсона с фрекен Бок, но он не был готов к тому, чтобы это произошло прямо в первый же вечер. Он решил, что поговорит сейчас с Карлсоном, но Карлсон, словно охотничья собака, напавшая на след, неудержимо рвался на кухню. Малыш все же схватил его за рукав.
- Послушай, Карлсон, - сказал он, стараясь придать своему голосу как можно большую убедительность, - она ведь думает, что ты мой товарищ по школе, и, по-моему, хорошо, чтобы она и дальше так думала.
Карлсон вдруг застыл, а потом в нем что-то заклокотало, как всякий раз, когда он приходил в восторг от новой выдумки.
- Она в самом деле верит, что я хожу в школу? - переспросил он, ликуя. И ринулся на кухню.
Фрекен Бок услышала чьи-то приближающиеся шаги. Она ждала дядю Юлиуса и была немало удивлена, что пожилой господин так стремительно скачет по коридору. Исполненная любопытства, глядела она на дверь: ей казалось, что дядя Юлиус должен быть очень представителен и элегантен. Когда же дверь с шумом распахнулась и в кухню ворвался Карлсон, она вскрикнула, словно увидела змею.
Карлсон не заметил ее ужаса. Двумя прыжками он очутился около нее и с рвением заглянул ей в лицо, выражавшее глубокое неодобрение.
- А ты знаешь, кто у нас в классе первый ученик? - спросил Карлсон. - Угадай, кто лучше всех умеет считать, и писать, и... Кто вообще лучше всех?
- Когда входишь в дом, надо здороваться, - сказала фрекен Бок. - И меня нисколько не интересует, кто у вас первый ученик. Уде во всяком случае, не ты, это ясно.
- Спасибо за эти слова, - сказал Карлсон и надулся, но со стороны могло показаться, что он думает. - Уж в арифметике-то я, во всяком случае, самый сильный, - мрачно сказал он наконец и пожал плечами. - Пустяки, дело житейское, - добавил он и вдруг весело запрыгал по кухне. Он вертелся вокруг фрекен Бок и что-то бормотал, и так постепенно родилось что-то вроде песенки:

Пусть все кругом
Горит огнем,
А мы с тобой споем.

- Не надо, Карлсон, не надо, - пытался унять его Малыш, но без толку.

Ути, боссе, буссе, бассе,
Биссе, и отдохнем, -

все увлеченней пел Карлсон. А когда он дошел до слова «отдохнем», раздался выстрел, а вслед за ним - пронзительный крик. Выстрелил Карлсон из своего пистолетика, а закричала фрекен Бок. Малыш сперва подумал, что она упала в обморок, потому что она плюхнулась на стул и долго сидела молча, с закрытыми глазами, но когда Карлсон снова запел:

Ути, боссе, буссе,
Биссе, и отдохнем, -

она открыла глаза и сказала зло:
- Ты у меня сейчас таких боссе и бассе получишь дрянной мальчишка, что век помнить будешь!
Карлсон на это ничего не ответил, он только подцепил своим пухленьким указательным пальцем фрекен Бок за подбородок, а потом ткнул в красивую брошь, приколотую у ворота.
- Красивая вещь, - сказал он. - Где ты ее стянула?
- Карлсон, перестань, прошу тебя! - в страхе крикнул Малыш, потому что он видел, в каком бешенстве была фрекен Бок.
- Ты всякий... всякий стыд потерял, - проговорила она, запинаясь, с трудом находя слова, а потом закричала: - Убирайся вон! Слышишь? Я сказала: вон!
- Успокойся! - сказал Карлсон. - Я ведь только спросил, а когда вежливо задаешь вопрос, то можно надеяться на такой же вежливый ответ.
- Вон! - кричала фрекен Бок.
- Во-первых, мне необходимо выяснить одну вещь, - сказал Карлсон. - Не замечала ли ты, что по утрам у тебя немеет тело? А если замечала, то не хочешь ли ты, чтобы я тебя полечил?
Фрекен Бок обвела кухню диким взглядом в поисках какого-нибудь тяжелого предмета, чтобы швырнуть им в Карлсона, и Карлсон услужливо подбежал к шкафу, вынул оттуда выбивалку для ковров и сунул ее домомучительнице в руки.
- Гей-гоп! - кричал он, снова бегая по кухне. - Гей-гоп, вот теперь наконец все начнется!
Но фрекен Бок бросила выбивалку в угол. Она еще помнила, каково ей пришлось в прошлый раз, когда она гналась за ним с такой вот выбивалкой в руке, и не хотела испытать это снова.
Малыш боялся, что все это плохо кончится, и гадал, сколько кругов Карлсон успеет сделать прежде, чем фрекен Бок сойдет с ума. «Не так уж много», - решил Малыш и понял, что главное - как можно быстрее увести Карлсона из кухни. И когда он в одиннадцатый раз промчался с гиканьем мимо него, Малыш схватил его за шиворот.
- Карлсон, - взмолился он, - прошу тебя, пойдем ко мне в комнату!
Карлсон пошел за ним крайне неохотно.
- Прекратить наши упражнения как раз в тот момент, когда мне удалось наконец вдохнуть в нее жлзнь, какая глупость! - ворчал он. - Еще несколько минут, и она стала бы такой же бодрой, веселой и игривой, как морской лев, в этом нет сомнений!
Первым долгом Карлсон, как всегда, выкопал персиковую косточку, чтобы посмотреть, насколько она выросла. Малыш тоже подошел, чтобы на нее взглянуть, а оказавшись рядом с Карлсоном, положил ему руку на плечо и только тогда заметил, что бедняжка Карлсон промок до нитки - должно быть, он долго летал под проливным дождем.
- Неужели ты не мерзнешь, на тебе же сухого места нет? - спросил Малыш.
Карлсон, видно, до сих пор не обращал на это внимания, но он тут же спохватился.
- Конечно, мерзну, - сказал он. - Но разве это кого-нибудь беспокоит? Разве кто-нибудь пальцем шевельнет, если лучший друг приходит, промокший до нитки, и у него зуб на зуб не попадает от холода? Разве кто-нибудь заставит его снять мокрую одежду и наденет пушистый, красивый купальный халат? Разве кто-нибудь, спрашиваю я, побежит на кухню, и сварит для него шоколад, и принесет ему побольше плюшек, и силком уложит в постель, и споет ему красивую, печальную колыбельную песнь, чтобы он скорее заснул?.. Разве кто-нибудь позаботился о друге? - заключил свою тираду Карлсон и с упреком посмотрел на Малыша.
- Нет, никто не позаботился, - признался Малыш, и голос его прозвучал так, что казалось, он вот-вот расплачется.
И Малыш со всех ног кинулся делать все то, что, по мнению Карлсона, надо было сделать в этом случае для своего лучшего друга. Труднее всего было получить у фрекен Бок теплый шоколад и плюшки для Карлсона, но у нее уже не было ни сил, ни времени оказывать дальнейшее сопротивление, потому что она жарила цыпленка по случаю приезда дяди Юлиуса, который мог появиться в любую минуту.
- Сам себе сделай горячий шоколад, если хочешь, - сказала она.
И Малыш прекрасно со всем справился. Несколько минут спустя Карлсон уже сидел в белом купальном халате в постели Малыша, пил обжигающий шоколад и с аппетитом ел плюшки, а в ванной комнате были развешаны для просушки его рубашки, штаны, белье, носки и даже башмаки.
- Вот что, - сказал Карлсон, - прекрасную, печальную колыбельную можешь не петь, лучше посиди у изголовья моей кровати всю ночь, не смыкая глаз.
- Всю ночь? - спросил Малыш.
Карлсон не мог ответить. Он как раз засунул в рот целую плюшку и поэтому только энергично закивал. Бимбо надрывался от лая. Ему не нравилось, что Карлсон лежал в постели Малыша. Но Малыш взял Бимбо на руки и прошептал ему на ухо:
- Я ведь могу лечь на диванчик, понимаешь? И твою корзинку мы переставим туда.
Фрекен Бок гремела чем-то на кухне, и, когда Карлсон это услышал, он сказал с досадой:
- Она не поверила, что я первый ученик.
- Это неудивительно, - сказал Малыш.
Он ведь давно обнаружил, что Карлсон не умеет толком ни читать, ни писать, ни считать, хотя и похвастался фрекен Бок, что все это он отлично умеет!
- Тебе надо упражняться, - сказал Малыш. - Хочешь, я научу тебя хоть немного сложению?
Карлсон фыркнул, и брызги шоколада обдали все вокруг.
- А ты хочешь, я научу тебя хоть немного скромности? Неужели ты думаешь, что я не знаю этого слу... сла... Как это называется?
Впрочем, времени для упражнений в устном счете у них все равно не оказалось, потому что именно в этот момент раздался долгий звонок в дверь. Малыш сообразил, что это может быть только дядя Юлиус, и со всех ног кинулся открывать. Ему очень хотелось встретить дядю Юлиуса одному - он считал, что Карлсон может спокойно полежать это время в постели. Но Карлсон так не считал. Он уже стоял за спиной Малыша, и полы купального халата путались у него в ногах.
Малыш настежь распахнул дверь, и на пороге действительно стоял дядя Юлиус. В обеих руках он держал по чемодану.
- Добро пожаловать, дядя Юлиус... - начал Малыш, но окончить ему так и не удалось, потому что раздался оглушительный выстрел и дядя Юлиус как подкошенный повалился на пол.
- Карлсон! - в отчаянии прошептал Малыш.
Как он жалел теперь, что подарил Карлсону этот пистолетик! - Зачем ты это сделал?
- Это был салют! - воскликнул Карлсон. - Когда приезжают почетные гости, ну, всякое там президенты или короли, их всегда встречают салютом.
Малыш чувствовал себя до того несчастным, что готов был заплакать. Бимбо дико лаял, а фрекен Бок, которая тоже, услышав выстрел, прибежала, всплеснула руками и принялась охать и причитать над бедным дядей Юлиусом, который лежал неподвижно на коврике у входной двери, словно поваленная сосна в лесу. Только Карлсон оставался по-прежнему невозмутим.
- Спокойствие, только спокойствие, - сказал он. - Сейчас мы его взбодрим.
Он взял лейку, из которой мама Малыша поливала цветы, и стал из нее поливать дядю Юлиуса. Это действительно помогло, дядя Юлиус медленно открыл глаза.
- Все дождь и дождь, - пробормотал он еще в полузабытьи. Но когда увидел склоненные над ним встревоженные лица, он совсем очнулся. - А что... что, собственно, было? - спросил он в полном недоумении.
- Был дан салют, - объяснил Карлсон, - хотя для многих лиц церемония салюта теперь сочетается с таким вот душем.
А фрекен Бок занялась тем временем дядей Юлиусом. Она насухо вытерла его полотенцем и повела в комнату, где он будет жить. Оттуда доносился ее голос: она объясняла дяде Юлиусу, что этот толстый мальчишка - школьный товарищ Малыша и что всякий раз он придумывает бог знает какие дикие шалости.
- Карлсон! - сказал Малыш. - Обещай, что ты никогда больше не будешь устраивать салютов.
- Можете не беспокоиться, - угрюмо буркнул Карлсон. - Приходишь специально для того, чтобы помочь торжественно и празднично встретить гостей, и никто тебя за это не благодарит, никто не целует в обе щеки и не кричит в восторге, что ты - самый веселый в мире парень. Никто! Все вы слабаки, только и норовите в обморок падать! Плаксы... Вот вы кто!
Малыш ему не ответил. Он стоял и слушал, как дядя Юлиус ворчит в своей комнате. И матрац был жесток, и кровать коротка, и одеяло слишком тонкое... Одним словом, сразу стало заметно, что дядя Юлиус появился в доме.
- Он никогда ничем не бывает доволен, - сказал Малыш Карлсону. - Вот разве что самим собой.
- Да я его в два счета от этого отучу, - сказал Карлсон, - ты только попроси меня как следует.
Но Малыш попросил Карлсона как следует только об одном: оставить дядю Юлиуса в покое.

КАРЛСОН НОЧУЕТ У МАЛЫША

Час спустя дядя Юлиус уже сидел за столом и уплетал цыпленка, а фрекен Бок, Малыш, Карлсон и Бимбо стояли рядом и глядели на него. «Как король», - подумал Малыш. Им учительница в школе рассказывала, что, когда короли едят, вокруг стоят придворные и смотрят на них.
Дядя Юлиус был толстый, и вид у него был очень высокомерный и самодовольный. «Наверно, такой, какой и должен быть у старых королей», - решил Малыш.
- Собаку прочь! - сказал дядя Юлиус. - Малыш, ты же знаешь, что я терпеть не могу собак.
- Но Бимбо не делает ничего плохого, - возразил Малыш. - Он не лает, и вообще он такой милый.
Дядя Юлиус придал своему лицу насмешливое выражение, как, впрочем, всегда, когда собирался сказать что-нибудь неприятное.
- Да, теперь настали такие времена, - сказал он. - Маленькие мальчики не только не делают то, что им приказано, но еще и возражают взрослым. Вот как теперь обстоят дела, и мне это решительно не нравится.
До сих пор Карлсон не мог оторвать глаз от цыпленка, но после этих слов он перевел взгляд на дядю Юлиуса и долго смотрел на него в глубокой задумчивости.
- Дядя Юлиус, - проговорил наконец Карлсон, - скажи, тебе когда-нибудь кто-нибудь говорил, что ты красивый, умный и в меру упитанный мужчина в самом расцвете сил?
Дядя Юлиус никак не ожидал услышать такой комплимент. Он очень обрадовался - это было ясно, хотя и попытался виду не подавать. Он только скромно улыбнулся и сказал:
- Нет, этого мне никто еще не говорил.
- Не говорил, значит? - задумчиво переспросил Карлсон. - Тогда почему тебе в голову пришла такая нелепая мысль?
- Карлсон, перестань... - сказал Малыш с упреком, потому что считал, что Карлсон и в самом деле ведет себя безобразно.
Но тут Карлсон обиделся не на шутку.
- «Карлсон, перестань, Карлсон, перестань, Карлсон, перестань»! Только это я от тебя и слышу! - возмутился он. - Почему ты меня все одергиваешь? Я не делаю ничего плохого.
Дядя Юлиус строго посмотрел на Карлсона. Но потом, видимо, решил, что он не заслуживает внимяния, и снова занялся цыпленком. А фрекен Бок все пододвигала ему блюдо и умоляла взять еще кусочек.
- Надеюсь, вам нравится? - спросила она.
Дядя Юлиус впился зубами в цыплячью ножку, а потом сказал с насмешливым видом:
- Да, спасибо! Хотя этому цыпленку уж наверняка сравнялось пять лет, зубы позволяют мне это точно определить.
Фрекен Бок вспыхнула и сморщила лоб от обиды.
- У такого цыпленка вообще нет зубов, - сказала она с горечью.
Дядя Юлиус поглядел на фрекен Бок еще более насмешливо.
- Зато у меня они есть, - сказал он.
- Только не ночью, - уточнил Карлсон.
Малыш стал красный как рак. Ведь это он рассказал Карлсону, что когда дядя Юлиус спит, его зубы лежат в стакане с водой на тумбочке у кровати.
К счастью, фрекен Бок в этот момент разревелась - от обиды, что дядя Юлиус нашел цыпленка жестким. Ничто на свете не могло причинить ей такого горя, как непризнание ее кулинарного искусства, и теперь она горько плакала.
Дядя Юлиус, конечно, не думал, что она примет это так близко к сердцу. Он торопливо поблагодарил ее за еду, смущенно встал из-за стола, уселся в качалку, развернул газету и отгородился ею ото всех.
Карлсон в сердцах уставился на него.
- Какие все-таки бывают противные люди! - воскликнул он и, подбежав к фрекен Бок, стал ее похлопывать по плечу. - Ничего, ничего, мое золотце, - говорил он, стараясь ее утешить, - жесткий цыпленок - это пустяки, дело житейское. Разве ты виновата, что так и не научилась жарить цыплят?
Но тут фрекен Бок отпихнула Карлсона от себя с такой силой, что он кубарем пролетел через всю комнату и - раз! - очутился прямо на коленях у дяди Юлиуса.
- Гей-гоп! - завопил Карлсон и, не дав дяде Юлиусу опомниться, удобно расположился: он свернулся калачиком и сказал с довольной улыбкой: - Давай играть в дедушку и внучка! Рассказывай мне сказку, но только, смотри, не очень страшную, а то я испугаюсь.
Дядя Юлиус меньше всего на свете хотел быть дедушкой Карлсона, а кроме того, он увидел что-то интересное в газете. Поэтому он недолго думая схватил Карлсона за шиворот и поставил на пол. Повернувшись к фрекен Бок, он громко сказал:
- Знаете, что я сейчас прочел? - спросил он. - Будто здесь у вас, в районе Вазастана, летает какой-то спутник-шпион. Вы слыхали?
Малыш прямо застыл от ужаса. Только этого еще не хватало! Почему дяде Юлиусу должна была попасть под руку именно эта злосчастная газета! Ведь с тех пор прошло уже больше недели!
Однако, к счастью, дядя Юлиус пока только издевался над тем, что было написано в газете.
- Они думают, что им все сойдет с рук, любой бред, - сказал он. - У них только одна задача - распродать побольше номеров. Шпион... неуловим! Знаем мы эти сказки! Разве вы, фрекен Бок, хоть разок видели этот таинственный летающий бочонок?
У Малыша перехватило дыхание. «Если она сейчас расскажет дяде Юлиусу, что этот невоспитанный толстый мальчишка тоже умеет летать, все пропало, - думал Малыш, - во всяком случае, тогда у дяди Юлиуса обязательно возникнут подозрения».
Но фрекен Бок, видно, вовсе не считала, что в самом Карлсоне и в его умении летать есть что-то необычное, кроме того, она все еще так громко всхлипывала, что едва могла говорить.
- Летающий бочонок? Что-то я ничего об этом не слыхала, - проговорила она наконец, глотая слезы. - Наверно, обычная газетная утка.
У Малыша вырвался вздох облегчения. Если бы ему только удалось уговорить Карлсона никогда, никогда, никогда не летать при дяде Юлиусе, то, может, все как-нибудь еще обошлось бы.
Малыш обернулся, чтобы тут же попросить об этом Карлсона, но его словно ветром сдуло. Малыш забеспокоился и решил немедленно начать поиски, но дядя Юлиус подозвал его к себе. Он хотел узнать, как у Малыша идут дела в школе, и проверить, силен ли он в устном счете, хотя сейчас были летние каникулы, а значит, не время говорить о занятиях. Но в конце концов Малышу все же удалось вырваться, и он помчался к себе в комнату посмотреть, не там ли Карлсон.
- Карлсон! - крикнул он, переступив порог. - Карлсон, где ты?
- В твоих пижамных штанах, - ответил Карлсон. - Если только эти две узкие кишки можно назвать штанами!
Он сидел на краю кровати и пытался натянуть на себя штаны, но, как ни старался, ничего не получалось.
- Я дам тебе пижаму Боссе, - сказал Малыш, метнулся в комнату брата и принес оттуда большую пижаму. Она налезла и на такого толстяка, как Карлсон. Правда, штанины и рукава оказались чересчур длинны, но Карлсон тут же нашел выход - недолго думая он их обрезал. Малыш не успел и слова вымолвить, но он, по правде говоря, даже не очень огорчился. В конце концов, рассуждал он, пижама - это пустяки, дело житейское, и то, что она погибла, не может омрачить его радости: ведь это такое удивительное событие - Карлсон останется у него ночевать!
Малыш постелил себе на диванчике простыни Боссе и поставил рядом с собой корзинку Бимбо. Бимбо уже улегся в нее и пытался заснуть, но то и дело открывал глаза и недоверчиво косился на Карлсона. Карлсон вертелся в кроватке Малыша, стараясь устроиться поудобнее.
- Я хочу свить себе теплое гнездышко, - сказал он.
«В этой пестрой пижаме он и в самом деле похож на птицу, - подумал Малыш. - Если со всех сторон подоткнуть одеяло, то он будет лежать, как в гнезде».

Предыдущая страница 24 Следующая страница


25 Астрид Линдгрен

Но Карлсон не захотел, чтобы Малыш подоткнул одеяло.
- Пока еще рано, - сказал он. - Сперва мы позабавимся. Я не согласен скучать, лежа в постели. Здесь тоже есть, чем заняться. Можно есть бутерброды с жирной колбасой, можно играть в «мешок», можно устроить подушечную битву. Мы начнем с бутербродов.
- Но ты же недавно съел целую гору плюшек.
- Если мы будем лежать и скучать, я не играю, - заявил Карлсон. - Неси бутерброды!
И Малыш прокрался в кухню и приготовил бутерброды. Никто ему не помешал, фрекен Бок сидела в гостиной и разговаривала с дядей Юлиусом. Видно, она уже простила ему ту обиду, которую он ей нанес, сказав, что цыпленок жесток. Малыш беспрепятственно вернулся в свою комнату и присел на кровать у ног Карлсона. Он глядел, как Карлсон сосредоточенно уплетает бутерброды, и был счастлив. Как приятно, когда твой лучший друг остается у тебя ночевать. И Карлсон на этот раз тоже был всем, всем доволен.
- Бутерброды хороши, и ты хорош, и домомучительница тоже хороша, - сказал он. - Хотя она и не поверила, что я первый ученик, - добавил он и помрачнел. Это обстоятельство его явно огорчало.
- Ах, не обращай на это внимания! Вот дядя Юлиус тоже хочет, чтобы я был первым учеником, а я вовсе не первый.
- Нет, спасибо, я так не согласен, - сказал Карлсон. - Вот если бы я хоть немного научил тебя этому слу... слу... как это ты называешь?
- Сложение, - сказал Малыш. - Ты собираешься меня учить?
- Да, потому что я лучший в мире специалист по сложению.
Малыш рассмеялся.
- Сейчас проверим, - сказал он. - Ты согласен?
Карлсон кивнул.
- Приступай!
И Малыш приступил.
- Вот мама дает тебе, допустим, три яблока...
- Я скажу ей спасибо.
- Не перебивай меня, - сказал Малыш. - Если ты получишь три яблока от мамы, и два от папы, и два от Боссе, и три от Бетан, и одно от меня...
Докончить ему не удалось, потому что Карлсон погрозил ему пальцем.
- Так я и знал! - сказал он. - Я всегда знал, что ты самый жадный в семье, а это что-нибудь да значит!
- Подожди, сейчас не об этом речь, - сказал Малыш, но Карлсон упрямо продолжал:
- Вот если бы ты дал мне большой пакет, я быстро развернул бы его, а там кило яблок, и две груши, и горсть таких мелких желтых слив, знаешь?
- Перестань, - сказал Малыш. - Я же говорю про яблоки для примера, чтобы научить тебя сложению. Так вот, ты получил одно яблоко от мамы...
- Постой, - сердито закричал Карлсон. - я так не играю! А куда она дела те два яблока, которые только что собиралась мне дать?
Малыш вздохнул.
- Милый Карлсон, яблоки здесь ни при чем. Они нужны мне только для того, чтобы объяснить тебе, как надо складывать. Теперь ты понял, в чем дело?
Карлсон фыркнул.
- Думаешь, я не понимаю, в чем дело? Мама стащила у меня два яблока, как только я отвернулся.
- Перестань, Карлсон, - снова сказал Малыш. - Итак, если ты получишь три яблока от мамы...
Карлсон довольно кивнул.
- Ну вот видишь! Надо уметь за себя постоять, я всегда это знал. Я люблю порядок: что мое, то мое. Я получил три яблока от твоей мамы, два от папы, два от Боссе, три от Бетан и одно от тебя, потому что ты самый жадный...
- Да, так сколько же у тебя всего яблок? - спросил Малыш.
- А ты как думаешь?
- Я не думаю, я знаю, - твердо сказал Малыш.
- Ну тогда скажи! - попросил Карлсон.
- Нет, это ты должен сказать.
- Больно воображаешь! Скажи! Держу пари, что ты ошибешься.
- Напрасно надеешься! - сказал Малыш. - У тебя будет одиннадцать яблок.
- Ты так думаешь? - переспросил Карлсон. - Вот и попал пальцем в небо. Потому что позавчера вечером я сорвал двадцать шесть яблок в одном саду в Лидингене, но потом я съел три штуки и еще одно надкусил - ну, что ты теперь скажешь?
Малыш молчал, он просто не знал, что сказать. Но потом он вдруг сообразил.
- Ха-ха! Все ты врешь, - сказал он. - Потому что в июне еще нет яблок на деревьях.
- Верно, нет, - согласился Карлсон. - Но тогда где вы-то их взяли, яблочные воришки!
И Малыш решил отказаться от своего намерения научить Карлсона сложению.
- Но теперь ты хоть знаешь, что это за штука - сложение.
- Ты думаешь, я раньше не знал, что это то же самое, что рвать яблоки, - сказал Карлсон. - А этому меня учить не надо, я сам с этим неплохо справлюсь.
Я ведь лучший в мире мастер по сложению яблок, и, когда у меня выберется свободный часок, мы полетим с тобой за город, и я покажу тебе, как надо браться за сложение.
Карлсон проглотил последний кусок хлеба с колбасой и решил приступить к подушечному бою. Но стоило ему кинуть Малышу в голову подушку, как Бимбо дико залаял.
«Б-р-р!..» - рычал Бимбо, вцепившись зубами в угол подушки. Но Карлсон схватил ее за другой угол и потянул к себе. Так Бимбо и Карлсон рвали подушку друг у друга, пока она не лопнула. Бимбо разжал челюсти. Карлсон подхватил подушку и кинул к потолку. Перья, красиво кружась, осыпали Малыша, который лежал на кушетке и хохотал.
- Кажется, пошел снег, - сказал Карлсон. - Смотри, какой густой! - восхитился он и снова подбросил подушку к потолку.
Но Малыш сказал, что надо прекратить подушечный бой и что вообще пора спать. Было уже поздно, они слышали, как дядя Юлиус пожелал фрекен Бок спокойной ночи.
- А теперь я пойду и лягу в свою короткую кровать, - сказал он.
И тут Карлсон вдруг очень оживился.
- Гей-гоп! - воскликнул он. - Я, кажется, придумал еще одну забавную штуку.
- Что еще за штуку ты придумал? - удивился Малыш.
- Очень забавную штуку, которую можно выкинуть, если ночуешь не дома, а у кого-нибудь в гостях, - объяснил Карлсон.
- Играть в «мешок»? Подложить что-то в чужую постель, да? Уже поздно. Ты не будешь этого делать, ладно?
- Да, уже поздно, - согласился Карлсон.
- Конечно, уже поздно, - с облегчением сказал Малыш.
- Я теперь уже не буду этого делать, - уверил его Карлсон.
- Вот и хорошо! - обрадовался Малыш.
- Потому что успел это сделать раньше, - закончил Карлсон.
Малыш так и сел.
- Ну да? Неужели дяде Юлиусу?
Карлсон закудахтал от восторга.
- Хитрый мальчишка, как ты мог догадаться?
Малыш так много смеялся во время подушечного боя, что теперь уже просто застонал от смеха, хотя знал, что Карлсон поступил дурно.
- Ой, как дядя Юлиус рассердится!
- Вот это мы и должны проверить, - сказал Карлсон. - Придется слетать вокруг дома и поглядеть в окно спальни.
Тут Малыш разом перестал визжать от смеха.
- Ни за что на свете! Вдруг он тебя увидит! Он решит, что ты и есть спутник-шпион... Сам можешь сообразить, что тогда будет...
Но Карлсон был упрям.
- Когда подкладываешь кому-нибудь в постель «мешок», обязательно надо увидеть, как жертва сердится, иначе вся затея не имеет смысла, - уверял он. - Не волнуйся, я прикроюсь зонтиком!
И он побежал в прихожую за маминым красным зонтиком, потому что по-прежнему лил дождь.
- Я не хочу мочить пижаму Боссе, - сказал Карлсон.
Он стоял на подоконнике с открытым зонтиком, готовый к отлету.
«Это очень опасно», - подумал Малыш и сказал с мольбой:
- Смотри, будь осторожен! Следи, чтобы никому не попасться на глаза, не то все пропало!
- Спокойствие, только спокойствие! - сказал Карлсон. И полетел в дождь.
А Малыш остался, и он вовсе не был спокоен, а, наоборот, так волновался, что кусал себе пальцы.
Минуты тянулись мучительно долго. Дождь лил как из ведра. Малыш ждал. И вдруг он услышал душераздирающий крик дяди Юлиуса. И вслед за тем в открытое окно влетел назад Карлсон. Он с довольным видом выключил мотор и пристроил на половике зонтик, чтобы стекала вода.
- Он видел тебя? - с испугом спросил Малыш. - Он лег в постель?
- Пытался, он ведь такой упрямый, - объяснил Карлсон.
Тут до них снова донесся крик дяди Юлиуса.
- Я должен пойти посмотреть, что с ним случилось, - сказал Малыш и побежал в спальню.
Дядя Юлиус сидел, завернувшись в простыню; он оыл смертельно бледен, в глазах светился ужас, а на полу, рядом с ним, лежала подушка и свернутое в валик одеяло.
- Ты мне здесь не нужен, - сказал дядя Юлиус, когда появился Малыш. - Позови фрекен Бок.
Но фрекен Бок, видно, сама услышала его крик, потому что она тоже примчалась из кухни и застыла у двери как вкопанная.
- Боже мой! - воскликнула она. - Неужели вы перестилаете постель?
- Нет, нет, - заверил ее дядя Юлиус, - хотя вообще-то я не могу одобрить, что здесь стелят постель по новой моде... Но сейчас мне не до этого.
Он замолчал и тихо застонал. Фрекен Бок подошла поближе к нему и рукой потрогала его лоб.
- Что случилось? Вы больны, господин Иенсен?
- Да, болен, - с трудом произнес дядя Юлиус. - Надеюсь, что болен... Уходи, - добавил он, обращаясь к Малышу.
И Малыш ушел. Но он задержался за дверью, потому что хотел услышать, что еще скажет дядя Юлиус.
- Я умный и трезвый человек, - продолжал дядя Юлиус. - Таинственные явления, о которых пишут в газетах, разные там глупости, не могут мне задурить голову... потому надеюсь, что я просто болен.
- Что случилась? - повторила фрекен Бок. - У меня было видение... Наверно, у меня жар, а это - бред, - сказал дядя Юлиус и вдруг понизил голос до шепота, так что Малыш едва расслышал его слова. - Мне не хотелось бы, фрекен Бок, чтобы вы это кому-либо рассказывали, но мне почудилось, что сюда явился летающий гном с красным зонтиком.

КАРЛСОН УСТРАИВАЕТ ТАРАРАМ И БЛИНЫ

На следующее утро, когда Малыш проснулся, Карлсона уже не было. Пижама Боссе валялась скомканной на полу. Окно было распахнуто, так что Малыш сразу решил, что Карлсон полетел к себе домой. Конечно, жаль, но, с другой стороны, может, это даже хорошо. Фрекен Бок не будет ругаться. Ей вовсе не обязательно знать, что Карлсон ночевал у Малыша. Все же удивительно, до чего без Карлсона сразу делалось пусто и скучно, хоть плачь. Правда, навести после него порядок было нелегко. Но стоило ему уйти, каак Малыш начинал по нему скучать. Вот и сейчас, увидя, что он исчез, Малышу тут же захотелось послать ему привет. Он подошел к окну и трижды дернул за веревочку, скрытую занавеской. Это была веревочка от звонка, который смастерил Карлсон, чтобы Малыш мог подавать ему сигналы. Дернешь за веревочку, и у Карлсона на крыше звонит колокольчик. Карлсон сам определил, сколько звонков что значит.
- Позвонишь раз - это значит: «Приходи», - сказал Карлсон. - Два раза - значит: «Приходи поскорее», а три раза - значит: «Спасибо, что на свете есть такой красивый, умный и в меру упитанный мужчина, и такой смелый, и во всех отношениях прекрасный, как ты, Карлсон».
Вот именно это и хотел сейчас Малыш сказать Карлсону. Поэтому он три раза дернул за веревочку и услышал, как трижды зазвенел колокольчик на крыше. И представьте себе, он получил ответ. Раздался пистолетный выстрел, а потом Малыш услышал - правда, едва-едва, ведь расстояние было велико, - как Карлсон запел свою песенку: «Боссе, биссе, биссе, бом!»
- Не надо, Карлсон, не надо! - шептал Малыш.
Глупый Карлсон! Расхаживает себе по крыше, стреляет, поет. Как легко его могут услышать Филле и Рулле, подкараулить, поймать, а потом сдать в редакцию, чтобы получить десять тысяч!
- Что ж, сам виноват, - сказал Малыш, обращаясь к Бимбо, который лежал в своей корзинке и глядел так, что казалось, все понимает. Малыш натянул на себя штанишки и рубашку и стал играть с Бимбо, ожидая, пока проснется дом.
Дядя Юлиус, видно, еще спал, во всяком случае, из спальни не доносилось ни звука, но из кухни уже тянуло ароматом свежемолотого кофе, и Малыш пошел посмотреть, что делает фрекен Бок.
Она сидела, тяжело навалившись на стол, и пила свою первую чашку кофе. Очень странно, но она не возразила, когда. Малыш присел рядом. Никакой каши, видно, не было, наоборот, фрекен Бок явно встала так рано, чтобы приготовить к завтраку что-то вкусное. И правда, два блюда с теплыми, пахнувшими корицей булочками стояли на буфете, а в хлебной корзинке на столе тоже высилась целая гора булочек. Малыш взял булочку и налил себе стакан молока. Так они сидели друг против друга и завтракали в полном молчании. В конце концов фрекен Бок сказала:
- Интересно, как там живет Фрида?
Малыш оторвал глаза от стакана с молоком и изумленно поглядел на домомучительницу. Они с ней такие разные, а оказывается, ей не хватает Фриды, как ему Карлсона.
- Фрекен Бок, вы скучаете по Фриде? - спросил он дружелюбно.
Но фрекен Бок в ответ горько усмехнулась:
- Ты не знаешь Фриды!
Собственно говоря, Фрида Малыша нисколько не интересовала. Но фрекен Бок явно хотелось о ней поговорить, поэтому Малыш спросил:
- А кто Фридин жених?
- Негодяй, - сказала фрекен Бок со вздохом. - Да, я знаю, что он негодяй, он зарится на ее деньги, это я сразу поняла.
Фрекен Бок заскрипела зубами при одной мысли об этом. «Бедняжка, - думал Малыш, - наверно, ей совсем не с кем поговорить, если она даже меня терпит, когда ей хочется рассказать о Фриде». И Малышу пришлось долго сидеть на кухне и слушать нескончаемые истории про Фриду и ее Филиппа, про то, какой глупой стала Фрида с тех пор, как Филипп ей внушил, что у нее красивые глаза и очаровательный носик, «пленительный в любую погоду», как выразился Филипп.
- «Очаровательный носик»! - повторила фрекен Бок и фыркнула. - Конечно, если считать, что картофелина средней величины украшает лицо, то...
- А как выглядит сам Филипп? - спросил Малыш, чтобы как-то проявить интерес.
- Об этом я, слава богу, не имею ни малейшего представления, - сказала фрекен Бок. - Фрида не потрудилась мне его представить.
Кем Филипп работал, фрекен Бок тоже не знала. Но Фрида рассказывала, что у него есть товарищ по работе, которого зовут Рудольф.
- И этот Рудольф мне бы вполне подошел, по словам Фриды, но он не захочет водить со мной знакомство, потому что, по мнению Фриды, я совсем не привлекательная. У меня нет очаровательного носика, вообще нет ничего очаровательного, - сказала фрекен Бок, снова фыркнула, встала и направилась за чем-то в прихожую. Как только она вышла, в окно влетел Карлсон.
Малыш не на шутку рассердился.
- Послушай, Карлсон, я же тебя просил, чтобы ты не летал на глазах у фрекен Бок и дяди Юлиуса!
- Потому я и прилетел сейчас, чтобы никто из них меня не видел, - сказал Карлсон. - Я им даже не покажусь, - добавил он и залез под стол.
Когда в кухню вернулась фрекен Бок, надевая на ходу шерстяную кофту, он тихо сидел под столом, скрытый свисающими концами скатерти.
Она налила себе еще чашку кофе, взяла еще булочку и продолжала свой рассказ.
- Я уже говорила, что не могу похвастаться очаровательным носиком-картошкой - это привилегия Фриды.
Тут раздался голос непонятно откуда, этакий искусственный голос, как у чревовещателя:
- Верно, у тебя нос скорее похож на огурец.
Фрекен Бок так подскочила на стуле, что расплескала кофе, и с подозрением поглядела на Малыша.
- Это ты, бесстыдник?

Предыдущая страница 25 Следующая страница


Три повести о Малыше и Карлсоне 26

Малыш покраснел, он не знал, что сказать.
- Нет, - пробормотал он. - Это, я думаю, по радио передают про овощи - там про помидоры разные и огурцы.
Малыш нашел довольно хитрое объяснение, потому что в кухне у Свантесонов действительно было слышно радио от соседей - фрекен Бок уже не раз на это жаловалась.
Она поворчала, но недолго, потому что в кухню вошел дядя Юлиус, он тоже хотел выпить кофе. Спотыкаясь, он обошел несколько раз вокруг стола и стонал при каждом шаге.
- Какая кошмарная ночь! - воскликнул он. - Святой Иеремей, что за ночь! Я и до этого страдал онемением тела по утрам, а сейчас, после всего, что было, ой!..
Потом он сел за стол и молча глядел прямо перед собой, словно он погрузился в какие-то серьезные размышления. «Что-то он на себя непохож», - решил наблюдавший за ним Малыш.
- И все же я благодарен судьбе за эту ночь, - сказал он после паузы. - Она сделала меня другим человеком.
- Вот и отлично, потому что старый никуда не годился.
Это снова раздался тот странный искусственный голос, и снова фрекен Бок подпрыгнула на стуле и с недоверием посмотрела на Малыша.
- Это снова радио у Линдбергов... Видно, передача о старых машинах.
Дядя Юлиус ничего не заметил. Он был так поглощен своими мыслями, что ничего не слышал и ничего не говорил. Фрекен Бок подала ему кофе. Он протянул, не глядя, руку, чтобы взять булочку, но сделать этого не сумел, потому что в этот миг из-за стола показалась маленькая пухлая ручка и потянула корзинку к себе. Но дядя Юлиус и этого не заметил. Он по-прежнему был всецело погружен в свои мысли и очнулся, только когда сунул в горячий кофе пальцы вместо булочки и понял, что булочки он так и не взял и макать ему нечего. Он подул на обожженную руку и рассердился. Но тут же снова углубился в свои мысли.
- Между небом и землей существует более тесная связь, чем обычно думают, вот что я понял сегодня ночью, - сказал он серьезно и снова протянул руку, чтобы взять булочку. И снова высунулась пухленькая ручка и отодвинула корзинку с булочками. Но дядя Юлиус опять ничего не заметил, он все думал и думал и очнулся, только когда сунул в рот пальцы и даже впился в них зубами, поскольку никакой булочки у него в руке не было. Тогда он опять рассердился. Но новый дядя Юлиус был явно добрее старого, потому что он быстро успокоился. Больше он не делал попытки взять булочку, а только все в той же глубокой задумчивости допил кофе.
А булочки все же кто-то ел. Во всяком случае, они исчезали одна за другой, но лишь Малыш понимал, куда. Он тихо хихикал и даже осторожно отправил под стол стакан молока, чтобы Карлсону не уплетать булочки всухомятку.
Именно это Карлсон называл «курощение булочками». Как это получается на практике, фрекен Бок уже успела узнать за прежние посещения Карлсона.
- Можно прекрасно курощать людей, поглощая все их булочки, - заявил как-то Карлсон. Собственно, он знал, что нужно говорить «укрощать», но «курощать», уверял он, звучит куда более внушительно.
И теперь Карлсон устроил новое дьявольское «булочное курощение», хотя фрекен Бок этого и не поняла. И дядя Юлиус тоже. Он решительно не замечал «булочного курощения», несмотря на всю его дьявольскую силу, а только все думал и думал о чем-то своем. Но вдруг он схватил руку фрекен Бок и крепко сжал, словно прося о помощи.
- Я должен с кем-то об этом поговорить, - сказал он наконец. - Теперь я уже не сомневаюсь, это был не бред, я в здравом уме, но я видел гнома.
Фрекен Бок широко раскрыла глаза.
- Вы видели гнома?
- Да, - ответил дядя Юлиус. - Поэтому я теперь новый человек в новом для меня мире. В мире сказок. Поймите меня, фрекен Бок, этот мир мне открылся сегодня ночью со всей очевидностью. Ведь раз в самом деле есть гномы, то, значит, могут быть и ведьмы, и духи, и привидения - одним словом, все те существа, которые описаны в сказках.
- А может, и летающие шпионы, - попыталась вставить фрекен Бок, но это не понравилось дяде Юлиусу.
- Глупости, - сказал он, - все это выдумки, которые распространяют газеты, чтобы поднять тираж.
Он наклонился к фрекен Бок и заглянул ей в глаза.
- Но рассудите сами, - продолжал он доверительно. - Ведь наши предки верили в домовых, в ведьм, в духов и во все такое прочее. Как же мы можем внушать себе, что все это не существует? Неужели мы воображаем, что мы умнее наших дедов? Нет, только толстокожие, самовлюбленные люди могут утверждать такую глупость.
Фрекен Бок никак не хотела показаться толстокожей, потому она поспешила подтвердить, что ведьмы встречаются куда чаще, чем предполагаешь. А если как следует подумать, то станет ясно, что бывают и домовые.
Но тут дяде Юлиусу пришлось прервать свои размышления, потому что он заранее условился с доктором и ему уже пора было уходить. Малыш мило проводил его до передней, и фрекен Бок тоже. Малыш подал ему шляпу, а фрекен Бок помогла ему надеть пальто. Вид бедного дяди Юлиуса действительно вызывал сострадание. «Хорошо, что он идет к доктору», - подумал Малыш и робко похлопал его по руке. Фрекен Бок тоже явно была озабочена, и она спросила с тревогой:
- Как вы себя чувствуете, господин Иенсен?
- Откуда я знаю? Я ведь еще не был у врача, - сказал дядя Юлиус так раздраженно, что Малыш подумал: «Хотя ему и открылся ночью мир сказок и он стал новым человеком, кое-что от старого дяди Юлиуса в нем еще есть».
После ухода дяди Юлиуса Малыш и фрекен Бок возвратились на кухню.
- Теперь мне необходимо выпить еще кофе с булочками и посидеть немного в полном покое и тишине, - сказала фрекен Бок, обернулась к буфету и вскрикнула: на блюдах не было ни единой булочки. Вместо них лежал большой бумажный пакет, на котором странными кривыми буквами было написано:

В МИРИ ЗКАЗОК ТОЖИ ЛЮБИ БУЛОЧКЫ
ГНУМ

Фрекен Бок прочла записку и мрачно нахмурила брови.
- Никогда не поверю, - сказала она, - что гном может украсть булочки, даже если он действительно существует. Он слишком умен и добр, чтобы позволять себе такие выходки. Нет, меня не проведешь, я знаю, кто это сделал.
- Кто же? - спросил Малыш.
- Тот невоспитанный, толстый мальчишка, который к тебе ходит, Карлсон или как его там зовут? Погляди, дверь в кухню открыта! Он стоял здесь, притаившись, и подслушивал, а когда мы выходили в переднюю, пробрался сюда. Она сердито потрясла головой: - Гном! Вину сваливает на других, а сам едва умеет писать.
Малыш не был склонен поддерживать разговор о Карлсоне, поэтому в ответ он только сказал:
- Я все же думаю, что это гном. Пошли, Бимбо!
Каждое утро Малыш гулял с Бимбо в парке Вазы, и Бимбо считал, что это самый веселый час за весь день, потому что в парке он встречал много других симпатичных собак, которых можно было обнюхать и с которыми было весело поболтать.
Малыш обычно играл там с Кристером и Гуниллой, но сегодня он их так и не нашел. «Может быть, они уже уехали на каникулы», - подумал Малыш. Ну что ж, пусть, ему на это наплевать, пока у него есть Карлсон. Ну и Бимбо, конечно.
Тут к Бимбо подбежала какая-то большая собака с явным намерением напасть на него; Бимбо хотел было смело ринуться в бой, чтобы показать этой глупой псине, что он о ней думает, но Малыш удержал его.
- Назад! - скомандовал он. - Ты еще мал, чтобы мериться силой с таким теленком.
Он сгреб Бимбо в охапку и поискал глазами скамейку, чтобы посидеть, пока Бимбо успокоится. Но все было занято - люди грелись на солнышке. В поисках свободного местечка Малыш забрел в дальний конец парка. Там он обнаружил скамейку, на которой расположились всего двое парней, причем каждый держал в руке бутылку пива. Малыш их тут же узнал: это были Филле и Рулле. Малыш испугался и хотел было пройти дальше, но вместе с тем что-то притягивало его именно к этой скамейке. Ему ведь надо узнать, продолжают ли Филле и Рулле охотиться за Карлсоном. Возможно, они будут об этом говорить. И чего ему, собственно говоря, бояться? Филле и Рулле никогда его не видели и, следовательно, его не знают. Вот и прекрасно! Значит, он может сидеть с ними рядом сколько ему захочется. Так ведь поступают сыщики в детективных романах, когда выслеживают преступников, - сидят себе молча рядом и слушают чужой разговор.
Итак, Малыш сел на скамейку и весь превратился в слух, но в то же время он иногда обращался к Бимбо, чтобы Филле и Рулле не думали, что он ими интересуется.
Однако было похоже, что ему ничего не удастся выведать. Филле и Рулле молча пили пиво. Наконец пиво было выпито, но они все продолжали молчать. И вдруг Филле сказал:
- Конечно, мы сумеем его поймать, мы ведь знаем, где он живет. Я много раз видел, как он летел домой.
Малыш так испугался, что едва смог дух перевести. Он был просто в отчаянии. Теперь Карлсону придется сматывать удочки. Филле и Рулле заметили его маленький домик на крыше! Да, теперь всему наступит конец!
Малыш сжал кулаки, пытаясь сдержать слезы, и в тот самый момент, когда это перестало ему удаваться, хотя он старался изо всех сил, он услышал, как Рулле сказал:
- Да, я тоже много раз видел, как он влетает в окно, это ведь та самая квартира, куда мы как-то залезли тем летом, сечешь? На четвертом этаже, там на дверях табличка медная и фамилию помню - Свантесон.
У Малыша глаза округлились от удивления. Может, он ослышался? Неужели Филле и Рулле в самом деле думают, что Карлсон живет у Свантесонов? Какое счастье! Это ведь значит, что Карлсон всегда может спрятаться у себя дома и быть там в полной безопасности. Филле и Рулле его не выследили! Да это и не так легко. Ведь никто, кроме трубочиста, не лазает по крышам.
Итак, Филле и Рулле не пронюхали про домик на крыше, и тем не менее все это ужасно. Бедняга Карлсон, каково ему придется, если всерьез начнется за ним охота! Этот дурачок никогда не умел прятаться.
Филле и Рулле снова долго молчали, а потом Рулле сказал шепотом (Малыш едва расслышал):
- Давай сегодня ночью.
Вот тут-то Филле и спохватился, что они сидят не одни на скамейке. Он поглядел на Малыша и сказал очень громко:
- Да, так давай сегодня ночью отправимся копать червей!
Но так легко Малыша не проведешь. Он прекрасно понимал, что именно Филле и Рулле собирались делать сегодня ночью: они попытаются поймать Карлсона, когда он, как они думают, лежит в постели у Свантесонов и мирно спит.
«Надо поговорить об этом с Карлсоном, и как можно скорее!» - решил про себя Малыш.
Но Карлсон появился только к обеду. На этот раз он не влетел в окно, а бешено затрезвонил во входную дверь. Малыш побежал открывать.
- Ой, как здорово, что ты пришел! - начал Малыш, но Карлсон не стал его слушать. Он двинулся, прямым ходом на кухню к фрекен Бок.
- Что ты стряпаешь? - спросил он. - Такое же жесткое мясо, как обычно? Или ты учитываешь вставные челюсти?
Фрекен Бок стояла у плиты и пекла блины, чтобы подать дяде Юлиусу что-нибудь более легкое, чем цыпленок, а когда она услышала голос Карлсона за спиной, то так резко обернулась, что выплеснула на плиту целый половник жидкого теста.
- Послушай, ты! - в гневе закричала она. - Как тебе только не стыдно! Как это у тебя хватает совести приходить сюда! Как ты можешь глядеть мне в лицо, бессовестный булочный воришка!
Карлсон прикрыл лицо двумя пухленькими ручками и лукаво поглядел на нее в щелочку между пальцами.
- Нет, ничего, глядеть можно, но только осторожно, - сказал он. - Конечно, ты не первая в мире красавица, но ведь ко всему можно привыкнуть, так что ничего, сойдет, могу и поглядеть! Ведь главное, что ты милая... Дай мне блинка!
Фрекен Бок окинула Карлсона безумным взглядом, а потом обратилась к Малышу: - Разве твоя мама предупредила меня, что этот мальчик будет у нас обедать? Неужели она так распорядилась?
Малыш постарался ответить как можно более уклончиво, но дружелюбно:
- Во всяком случае, мама считает... что Карлсон...
- Отвечай, да или нет, - прервала его фрекен Бок. - Твоя мама сказала, что Карлсон должен у нас обедать?
- Во всяком случае, она хотела... - снова попытался уйти от прямого ответа Малыш, но фрекен Бок прервала его жестким окриком:
- Я сказала, отвечай - да или нет! На простой вопрос всегда можно ответить «да» или «нет», по-моему, это не трудно.
- Представь себе, трудно, - вмешался Карлсон. - Я сейчас задам тебе простой вопрос, и ты сама в этом убедишься. Вот, слушай! Ты перестала пить коньяк по утрам, отвечай - да или нет?
У фрекен Бок перехватило дыхание, казалось, она вот-вот упадет без чувств. Она хотела что-то сказать, но не могла вымолвить ни слова.
- Ну вот вам, - сказал Карлсон с торжеством. - Повторяю свой вопрос: ты перестала пить коньяк по утрам?
- Да, да, конечно, - убежденно заверил Малыш, которому так хотелось помочь фрекен Бок.
Но тут она совсем озверела.
- Нет! - закричала она, совсем потеряв голову.
Малыш покраснел и подхватил, чтобы ее поддержать:
- Нет, нет, не перестала!
- Жаль, жаль, - сказал Карлсон. - Пьянство к добру не приводит.
Силы окончательно покинули фрекен Бок, и она в изнеможении опустилась на стул. Но Малыш нашел наконец нужный ответ.
- Она не перестала пить, потому что никогда не начинала, понимаешь? - сказал он, обращаясь к Карлсону.
- Я-то понимаю, - сказал Карлсон и добавил, повернувшись к фрекен Бок: - Глупая ты, теперь сама убедилась, что не всегда можно ответить «да» или «нет»... Дай мне блинка!
Но меньше всего на свете фрекен Бок была расположена дать Карлсону блинов. Она с диким воплем вскочила со стула и широко распахнула дверь кухни.
- Вон! - закричала она. - Вон!
И Карлсон пошел к двери. Пошел с высоко поднятой головой.
- Ухожу, - заявил он. - Ухожу с радостью. Не ты одна умеешь печь блины!
После ухода Карлсона фрекен Бок несколько минут сидела молча. Но когда немного отошла, она с тревогой поглядела на часы.
- А твоего дяди Юлиуса все нет и нет! - вздохнула она. - Подумай, как давно он ушел! Боюсь, не случилось ли чего. Ведь он, наверное, плохо знает Стокгольм.
Малышу передалась ее тревога.
- Да, он, может, заблудился...
Тут как раз раздался телефонный звонок.
- Наверное, это дядя Юлиус! - воскликнул Малыш. - Звонит, чтобы сказать, что не знает, как попасть домой.
Фрекен Бок метнулась в прихожую, где был телефон, Малыш - за ней.
Но звонил не дядя Юлиус - это Малыш понял, как только услышал, что фрекен Бок говорит обычным ворчливым тоном:
- Да, да! Это ты, Фрида? Ну, как поживаешь? Еще не бросила свои глупости?
Малыш не хотел слушать чужие разговоры, поэтому он пошел к себе в комнату и взял книгу, чтобы почитать, но до него доносилось бормотание из прихожей, и конца этому не было.
Малыш был голоден. Он догадывался, что рано или поздно это раздражающее его бормотание прекратится, и дядя Юлиус придет домой, и они смогут наконец сесть за стол. Но он хотел обедать немедленно, никого не дожидаясь. И как только фрекен Бок положила трубку, он выскочил в прихожую, чтобы ей это сказать.
- Что ж, могу тебя накормить, - сказала она милостиво и повела его на кухню. Но у дверей она остановилась как вкопанная. Ее дородная фигура занимала весь проем двери, поэтому Малыш ничего не увидел. Он услышал только ее гневный вопль, а когда он все же высунул голову из-за ее юбки, потому что ему не терпелось узнать, в чем дело, то увидел Карлсона.
Карлсон сидел за столом и преспокойно ел один блин за другим.
Малыш испугался, что фрекен Бок захочет убить Карлсона - во всяком случае, вид у нее был такой. Но она только ринулась вперед и схватила тарелку с блинами.
- Ты... ты... ты ужасный мальчишка! - кричала она.
Тогда Карлсон стукнул ее легонько по пальцам и сказал:
- Не трогай мои блины! Я их честно купил у Линдбергов за пять эре.
Он широко распахнул свою пасть и отправил туда сразу кипу блинов.
- Я же сказал, что не только ты одна умеешь печь блины. Найти блины очень просто: где чад, там и блины.
Малыш снова пожалел фрекен Бок, потому что она никак не могла прийти в себя.
- А где... где... где же тогда мои блины? - простонала она и поглядела на плиту. Там стояло ее блюдо из-под блинов, но оно было совершенно пустым. И домомучительница снова пришла в ярость. - Противный мальчишка! - завопила она. - Ты их тоже съел!
- Вовсе нет! - сказал Карлсон возмущенно. - Поблагодари меня, что я этого не сделал. А ты только и умеешь, что меня обвинять.
В эту минуту на лестнице послышались шаги. Наконец-то идет дядя Юлиус. Малыш был рад, что дядя Юлиус не заблудился в лабиринте улиц. А кроме того, его приход положит конец перебранке.
- Прекрасно! - сказал Малыш. - Он, значит, нашел дорогу домой.
- Это я позаботился о том, чтобы он мог идти по следу, иначе он никогда бы не дошел, - сказал Карлсон.
- По какому такому следу? - удивился Малыш. - А по такому, какой я оставил, - сказал Карлсон. - Потому что я самый заботливый в мире!
Но тут раздался звонок, фрекен Бок торопливо пошла открывать дверь, и Малыш тоже побежал встречать дядю Юлиуса.
- Добро пожаловать домой, - торжественно сказала фрекен Бок.
- Мы уже думали, что ты заблудился, - сказал Малыш.
Но дядя Юлиус не ответил ни фрекен Бок, ни Малышу, а строго спросил:
- Объясните мне, почему во всем доме на каждой дверной ручке висят блины?
И он с подозрением поглядел на Малыша, а Малыш пробормотал в испуге:
- Может, это гном?
И побежал на кухню спросить Карлсона, что он по этому поводу думает.
Но Карлсона в кухне уже не было. Там стояли два пустых.блюда, а на клеенке темнела одинокая лужица варенья.
Дяде Юлиусу, Малышу и фрекен Бок пришлось удовольствоваться пудингом. И он оказался совсем недурен.
Малыш сбегал за ним в молочную. Он не возражал, когда его послали, потому что ему хотелось посмотреть, как выглядят дверные ручки, когда на них висят блины.
Но на дверных ручках никаких блинов уже не было. Он обежал все лестницы и нигде не увидел ни одного блина. Он уже решил, что дядя Юлиус все это выдумал, но вдруг понял, в чем дело... На последней ступеньке сидел Карлсон. Он ел блины.
- Хороши блиночки, но службу свою они уже сослужили, - сказал он. - А дядя Юлиус больше не заблудится, он теперь знает дорогу. Набив рот, он фыркнул от возмущения. - Какая она все же несправедливая, ваша домомучительница! Сказала, что я съел ее блины, а я был невинен как младенец. Из-за нее приходится теперь лопать и вот эти!
Малыш не мог не рассмеяться.
- Ты лучший в мире поедатель блинов, Карлсон, - сказал он, но вдруг что-то вспомнил и сразу стал серьезным. - Вероятно, они попытаются сегодня ночью поймать тебя. Понимаешь ли ты, что это значит?
Карлсон облизал свои жирные пальцы и издал тихое радостное урчание.

Предыдущая страница 26 Следующая страница


27 Астрид Линдгрен

- Это значит, что мы проведем веселый вечер, - сказал он. - Гей-гоп! Гей-гоп!

КАРЛСОН - ЛУЧШИЙ В МИРЕ СПЕЦИАЛИСТ ПО ХРАПУ

Медленно сгущались сумерки. Весь день Карлсон отсутствовал. Видно, он хотел, чтобы домомучительница как следует отошла после «курощения блинами».
Малыш пошел с дядей Юлиусом в железнодорожный музей. Дядя Юлиус очень любил этот музей, и Малыш тоже. А потом они вернулись домой и поужинали вместе с фрекен Бок. Все шло чин чином - Карлсон не показывался. Но когда Малыш отправился в свою комнату, его там ждал Карлсон.
По правде говоря, Малыш ему даже не обрадовался.
- Ой, до чего же ты неосторожный! - сказал он. - Зачем ты сегодня прилетел?
- Как ты можешь задавать такие глупые вопросы? - удивился Карлсон. - Да потому, что я собираюсь у тебя ночевать, разве это не понятно?
Малыш вздохнул. Весь день он ломал себе голову, как уберечь Карлсона от Филле и Рулле. Может, надо позвонить в полицию? Нет, это не годится, потому что тогда обязательно придется объяснять, почему Филле и Рулле хотят поймать Карлсона, а это просто опасно.
А вот Карлсон не ломал себе голову и не боялся. Он стоял у окна и с невозмутимым спокойствием выкапывал персиковую косточку, чтобы очередной раз выяснить, насколько она проросла за сутки. Но Малыш был в самом деле очень напуган.
- Я просто не знаю, что нам делать, - сказал он.
- Это ты про Филле и Рулле? - спросил Карлсон. - Зато я знаю. Есть три способа воздействия - курощение, дуракаваляние и озверение, и я собираюсь применить их все.
Малыш считал, что лучше всего притаиться. Он надеялся, что Карлсон просидит эту ночь у себя в домике на крыше, что он притаится как мышь. Но Карлсон ему сказал, что из всех дурных советов, которые ему давали, этот самый худший.
Однако Малыш не сдавался. Дядя Юлиус подарил ему кулек карамелек, и он рассчитывал, что с его помощью ему удастся переубедить Карлсона. Он помахал кульком перед самым носом Карлсона, чтобы его соблазнить, и сказал не без задней мысли:
- Ты получишь весь этот кулек, если полетишь домой и ляжешь спать.
Но Карлсон отпихнул руку Малыша.
- Фу, до чего же ты противный! - воскликнул он. - Мне не нужны твои паршивые карамельки. Не воображай только, что я хочу их получить!
Он печально скривил рот, отошел, забился в дальний угол и сел на скамеечку.
- Я и не знал, что ты такой противный, - сказал он. - Так я не играю.
Малыш пришел в отчаяние. Ничего более ужасного, чем «так я не играю», быть не могло! Малыш тут же попросил прощения и постарался снова развеселить Карлсона, но ничего не получалось. Карлсон дулся. Он был упрям.
- Ну, я просто не знаю, что еще можно сделать, - сказал в конце концов Малыш в полном отчаянии.
- Я зато знаю, - сказал Карлсон. - Конечно, не наверняка, но вполне возможно, что я буду играть, если ты сделаешь мне что-нибудь приятное... да, пожалуй, сойдет и кулек карамелек.
Малыш сунул ему кулек, и Карлсон согласился с ним играть.
- Гей-гоп! - крикнул он. - Ты и представить себе не можешь, что будет! Сейчас приготовим все, что надо.
«Раз Карлсон останется ночевать, я должен постелить себе на диване», - подумал Малыш и побежал в комнату Боссе, но Карлсон остановил его. Он сказал, что не стоит стелить: сегодня ночью все равно никто не будет спать.
- Никто, кроме домомучительницы и дядюшки, которые, я надеюсь, будут спать мертвым сном, потому что нам придется и пошуметь, - пояснил Карлсон.
Дядя Юлиус действительно рано отправился в спальню. Он очень устал - он ведь так плохо спал прошлой ночью и провел потом весь день на ногах. И фрекен Бок нуждалась в отдыхе после волнений булочного и блинного «курощения». Она тоже рано удалилась к себе, вернее, к Бетан в комнату: мама решила, что фрекен Бок на время их отъезда будет там спать.
Но прежде чем удалиться на покой, они оба, и дядя Юлиус и фрекен Бок, зашли к Малышу пожелать ему спокойной ночи, а Карлсон, услышав их приближение, спрятался в шкаф. Он сам счел, что так будет умнее.
Дядя Юлиус зевнул и сказал:
- Надеюсь, нас опять посетит гном с красным зонтиком и навеет на всех нас сон.
«Можешь не сомневаться», - подумал Малыш, но вслух сказал:
- Спокойной ночи, дядя Юлиус, желаю тебе хорошо выспаться! Спокойной ночи, фрекен Бок!
- И ты сейчас же ложись. Спокойной ночи, Малыш!
И они оба удалились.
Малыш быстро надел пижаму - на всякий случай, если фрекен Бок или дядя Юлиус вдруг вздумают встать посреди ночи и посмотреть, спит ли он.
Малыш и Карлсон решили обождать, пока фрекен Бок и дядя Юлиус не заснут, поэтому они сели играть в подкидного дурака. Но Карлсон все время жульничал и хотел только выигрывать - «а то я не играю». И Малыш по возможности давал ему выигрывать, а когда в конце концов тот все же раз проиграл, то быстро смешал карты и сказал:
- Сейчас нам играть некогда, пора приниматься за дело.
За это время дядя Юлиус и фрекен Бок успели уснуть - гном с зонтиком не нарушал их покоя. Карлсон долго ходил от одной двери к другой, прислушиваясь к их храпу.
- Знаешь, кто лучший в мире храпун? А ну-ка, угадай! - скомандовал Карлсон, а потом изобразил для Малыша, как храпит дядя Юлиус и как фрекен Бок.
- «Брр-пс-пс» - это дядя Юлиус, а у фрекен Бок храп звучит совсем по-другому: "Брр-аш, бррр-аш! "
Но тут Карлсону вдруг пришла в голову новая мысль: у него все еще был большой запас карамелек, хотя он и дал одну Малышу и сам съел десяток, значит, необходимо спрятать кулек в какое-нибудь надежное место, чтобы не думать о нем, когда придет время действовать.
- Понимаешь, ведь мы ждем воров, - объяснил он. - У вас нет несгораемого шкафа?
Малыш сказал, что, если бы у них был несгораемый шкаф, он запрятал бы туда прежде всего самого Карлсона, но, к сожалению, несгораемого шкафа у них нет. Карлсон задумался.
- Я положу кулек к дядюшке, - решил он наконец. - Когда они услышат его храп, то подумают, это рычит тигр, и не решатся войти.
Когда он приоткрыл дверь спальни, «брр-пс-пс, брр-пс-пс» зазвучало куда громче и еще более устрашающе. Карлсон довольно захихикал и исчез с кулечком в темноте. Малыш стоял и ждал.
Вскоре он вернулся, сжимая в руке вставные челюсти дяди Юлиуса.
- Ну что ты, Карлсон! - ужаснулся Малыш. - Зачем ты их взял?
- Неужели ты думаешь, что я могу доверить свои карамельки человеку с зубами! - сказал Карлсон. - Представь себе, что дядюшка проснется ночью и увидит мой кулечек! Если зубы у него под рукой, он их мигом наденет и начнет грызть конфеты одну за другой. Но теперь он, к счастью, не сможет этого сделать.
- Дядя Юлиус и так никогда в жизни бы этого не сделал, - поручился Малыш. - Он ни за что не взял бы ни одной чужой конфетки.
- Дурак, он решил бы, что это его посетила фея из страны сказок и принесла ему гостинцы, - сказал Карлсон.
- Да как он мог бы это подумать, раз он сам купил мне эти карамельки? - возмутился Малыш, нс Карлсон не желал ничего слушать.
- Кроме того, мне все равно нужны эти челюсти, - сказал он. - А еще мне нужна крепкая веревка.
Малыш сбегал на кухню и принес веревку для сушки белья.
- А зачем тебе? - спросил Малыш, сгорая от любопытства.
- Хочу сделать капкан для воров, - ответил Карлсон. - Наводящий ужас, устрашающий, смертельно опасный капкан для воров.
И он показал, где он собирается его соорудить: в узеньком тамбуре у входной двери, соединенной аркой с прихожей.
- Вот именно здесь, и только здесь, - сказал Карлсон.
С каждой стороны арки в прихожей стояло по стулу, и теперь, когда Карлсон приступил к сооружению уникального и весьма хитроумного капкана для воров, он протянул на небольшой высоте от пола несколько раз бельевую веревку между этими стульями и хорошенько ее закрепил. Если кто-нибудь в темноте войдет в дверь и захочет пройти в прихожую, то обязательно споткнется об это заграждение и упадет.
Малыш помнил, как в прошлом году к ним забрались Филле и Рулле, чтобы их обокрасть. Они открыли дверь с помощью длинной проволоки, которую просунули в щель почтового ящика, и подцепили ею «собачку» замка. Наверно, и на этот раз они захотят попасть в квартиру таким же образом. Что ж, будет только справедливо, если они запутаются в протянутой веревке.
- И вообще я зря волнуюсь, - сказал он. - Ведь когда Филле и Рулле начнут возиться у дверей, Бимбо так громко залает, что разбудит весь дом, и они бросятся наутек.
Карлсон поглядел на Малыша так, словно не верил своим ушам.
- Ах вот как? - сказал он строго. - Выходит, я зря делал капкан для воров! Нет, так я не играю. Собаку надо немедленно убрать.
Малыш всерьез рассердился:
- Что ты несешь! Куда мне ее деть! Ты об этом подумал?
Тогда Карлсон сказал, что Бимбо может провести ночь в его домике на крыше. Ляжет на его диванчик, будет себе спать и тихо посапывать. А утром, когда Бимбо проснется, Карлсон принесет ему фарш, он обещает. Пусть только Малыш образумится и согласится отправить к нему Бимбо.
Но Малыш не образумился. Он считал, что отсылать Бимбо из дома - безобразие. А кроме того, как здорово, если Филле и Рулле наткнутся на лающую собаку!
- Ты хочешь все испортить... - горько сказал Карлсон. - Никогда не даешь мне повеселиться вволю! На все ты говоришь: «Нет, нет, нельзя». Ты мне только мешаешь. Я не могу уже ни курощать, ни низводить, ни валять дурака, ничего не могу! Тебе на все наплевать, лишь бы твой щенок налаялся всласть и поднял бы ночью переполох.
- Да разве ты не понимаешь... - начал было Малыш, но Карлсон его перебил:
- Так я не играю! Низводи сам, как умеешь, а я так не играю.
Бимбо сердито заворчал, когда Малыш вынул его из корзинки, потому что ему хотелось спать, и последнее, что увидел Малыш, когда Карлсон вылетел с собакой в руках, были два больших недоумевающих глаза.
- Не бойся, Бимбо! Я скоро возьму тебя назад! - кричал Малыш, чтобы утешить не то себя, не то Бимбо.
Карлсон вернулся через несколько минут в прекрасном настроении.
- Привет тебе от Бимбо. Угадай, что он сказал? «Как у тебя уютно, Карлсон, - вот что он сказал. И добавил: - Не могу ли я стать твоей собакой?»
- Ха-ха, не мог он это сказать!
Малыш хохотал: он знал, чей Бимбо, и Бимбо это тоже знал.
- Что ж, теперь все в порядке, - сказал Карлсон. Он был доволен. - Ты же понимаешь, что такие добрые друзья, как мы с тобой, должны уступать друг другу: один всегда поступает так, как хочется другому.
- Да, конечно, но другим почему-то всегда оказываешься ты! - сказал Малыш со смешком. Он был поражен поведением Карлсона.
Ведь любой человек должен был понять, что в таком положении, в каком был Карлсон, лучше всего спокойно лежать себе ночью на диванчике в своем домике на крыше и предоставить Бимбо возможность спугнуть бешеным лаем Филле и Рулле, если они и вправду вздумают лезть в квартиру. Но Карлсон сделал все буквально наоборот да еще внушил Малышу, что так лучше. И Малыш ему охотно поверил, потому что в Малыше тоже жила жажда приключений и он сгорал от желания узнать, как они будут «курощать» на этот раз.
Карлсон спешил: он считал, что Филле и Рулле могут явиться в любую минуту
- Я сейчас устрою нечто такое, что их с самого начала испугает насмерть, - сказал он. - И глупая собака нам здесь совсем не нужна, поверь мне.
Он побежал на кухню и стал рыться в шкафу. Малыш попросил его делать все потише, потому что фрекен Бок спит в комнате Бетан, прямо за стеной. Карлсон об этом не подумал.
- Тогда ты стой на страже! - скомандовал он. - Как перестанешь слышать «брр-ж-ж» или «брр-аш», дай мне как-нибудь незаметно знать. Он задумался, и вдруг ему пришла мысль. - Знаешь, что ты сделаешь? Ты сам начнешь храпеть, да как можно громче. Вот так: «Гррр-ах-ах, гррр-ах-ах».
- Зачем? - недоумевал Малыш.
- А вот зачем: если проснется дядюшка, он решит, что это храпит фрекен Бок, а если проснется фрекен Бок, она подумает на дядюшку, и ни у кого не возникнет подозрения. Но я-то буду знать, что «гррр-ах-ах» - это значит, ты мне подаешь сигнал: кто-то из них проснулся, надо быть начеку! И тогда я залезу в шкаф и притаюсь! Ха-ха, угадай, кто лучший в мире проказник?
- А если придут Филле и Рулле, что мне тогда делать? - спросил Малыш испуганно, потому что не так уж приятно стоять одному в прихожей, когда залезут воры, а Карлсон будет находиться в другом конце квартиры, на кухне.
- Тоже будешь храпеть, - сказал Карлсон, - но иначе. Вот так: «Грр-о-го, рр-ого».
«Запомнить все эти храпы, пожалуй, труднее, чем выучить таблицу умножения», - подумал Малыш. Как легко спутать все эти «брр-пс-пс», «грр-ах-ах», «грр-о-го», но он постарается изо всех сил не ошибиться.
Карлсон порылся на полках, где лежало белье, и сгреб в охапку все кухонные полотенца.
- Этих полотенец не хватит, - заявил он. - Но, к счастью, еще есть полотенца в ванной.
- Что ты задумал? - допытывался Малыш.
- Мумию! - ответил Карлсон. - Вселяющую ужас, устрашающую, смертоносную мумию. Еще более опасную, чем капкан.
Малыш толком не знал, что такое мумия, но ему помнилось, что это что-то связанное с египетскими пирамидами. Он знал, что в пирамидах хоронили царей и военачальников, они там лежали, словно задубевшие футляры с пустыми глазницами. Папа как-то раз об этом рассказывал. Царей этих и военачальников бальзамировали, как он сказал, чтобы они сохранились точно такими же, какими были при жизни. И их обматывали потом холстинами, как бинтами, сказал папа. «Но Карлсон вряд ли умеет бальзамировать», - подумал Малыш и спросил с удивлением:
- Как ты будешь делать мумию?
- Запеленаю ее в кухонные полотенца как миленькую... Да ты об этом не заботься, - сказал Карлсон. - Стой на страже и выполняй свое дело, а уж со своим я справлюсь.
И Малыш стал на страже. Он прислушивался к звукам, доносящимся из-за дверей: «Брр-пс-пс», «грр-ах-ах». Вроде все как надо. Но потом дяде Юлиусу приснился, видимо, кошмар, потому что его храп стал звучать так жалобно: «Грр-мм, грр-мм» вместо протяжного «пс-пс-пс». Малыш подумал, не надо ли пойти доложить об этом лучшему в мире специалисту по храпу, который орудовал на кухне, но как раз в тот момент, когда он больше всего забеспокоился, что делать, он услышал чьи-то торопливые шаги по лестнице, потом ужасный грохот и поток ругательств. Это явно сработал капкан воров, значит, Филле и Рулле уже здесь, в квартире. Вместе с этим он обнаружил, к великому своему ужасу, что звуки «грр-ах-грр-ах» совсем смолкли. Ой, что же ему делать? В отчаянии он повторил про себя все звуки, которые ему велел запомнить Карлсон, и в конце концов попытался издать какое-то жалкое «гр-о-го» вперемешку с такими же жалкими «грр-ах», но все это совсем не было похоже на храп.
Он снова попытался:
- Грр-ах, грр-ах...
- Заткнись! - донеслось до него откуда-то со стороны капкана, и в темноте он постепенно разглядел очертания чего-то маленького и толстого, что барахталось в натянутых веревках и отчаянно пыталось выбраться. Это был Карлсон.
Малыш подбежал к нему и, приподняв стулья, помог ему встать. Но Карлсон не сказал ему спасибо. Он был зол как черт.
- Это ты виноват, - пробурчал он. - Ведь я велел тебе принести полотенце из ванной!
На самом-то деле он оставил Малыша на страже, а сам побежал в ванную, совсем забыв, бедняга, что у него на дороге стоит капкан для воров. Но при чем тут Малыш?
Впрочем, у них не оказалось времени выяснять, кто виноват в случившемся, потому что они оба услышали, как фрекен Бок нажимает ручку своей двери. Нельзя было терять ни секунды.
- Исчезни! - зашептал Малыш.
Карлсон помчался на кухню, а сам Малыш скрылся в своей комнате и кинулся на кровать.
Все это он успел проделать в самый последний момент. Он натянул одеяло на голову и робко попробовал издать негромкий храп «грр-ах», но у него снова не получилось, и он лежал молча и слышал, как фрекен Бок вошла к нему в комнату и подошла к его кровати. Он осторожно чуть приоткрыл глаза и увидел, что она стоит над ним в ночной рубашке, белевшей в темноте, стоит и так пристально вглядывается, что у него все тело начинает зудеть.
- Только не делай вид, что ты спишь, - сказала фрекен Бок, но голос ее был не злым. - Тебя тоже разбудил раскат грома?
- Да... наверное...
Фрекен Бок с удовлетворением кивнула.
- Я весь день чувствовала, что ночью разразится гроза. Было так душно, так парило! Но ты не бойся, - сказала она и погладила Малыша по голове. - Пусть себе грохочет, в городе это совсем не опасно.
Потом она вышла. Малыш долго лежал в кровати, не смея пошевельнуться. Но в конце концов он все же, тихонько встал. Его очень тревожило, что с Карлсоном, и он неслышно прокрался на кухню.
Первое, что он там увидел, была мумия.
И какая мумия! Она сидела на табуретке, а рядом стоял Карлсон, гордый как лев, и освещал ее карманным фонариком, который нашел в стенном шкафу.
- Разве она не хороша? - спросил он.
«Она» - значит, это мумия не царя, а царицы!" - подумал Малыш. Круглая, толстая царица, потому что поверх кухонных полотенец Карлсон обмотал ее всеми мохнатыми полотенцами, которые нашел в ванной. Голова ее была скручена из салфеток и тоже обмотана полотенцем, в котором он прорезал большие глаза и обвел их черным ободком. Но главное, у мумии были зубы. Настоящие зубы - зубы дяди Юлиуса. Он засунул их в бахрому салфеток, а для верности прикрепил еще с обоих концов пластырем. Наводящая ужас, устрашающая, смертоносная мумия! При виде ее Малыш содрогнулся.
- Почему на ней пластырь? - спросил он.
- Она брилась, - объяснил Карлсон и похлопал мумию по щеке. - Гей-гоп, она так походка на мою маму, что я думаю назвать ее «Мамочка».
И он схватил мумию в охапку и понес в прихожую.
- Как приятно будет Филле и Рулле встретиться Мамочкой!

КАРЛСОН - ЛУЧШИЙ В МИРЕ НОЧНОЙ ПРОКАЗНИК

И вот наконец в щель почтового ящика кто-то просунул проволоку. Собственно говоря, Малыш и Карлсон этого не увидели, потому что в тамбуре было темно, хоть глаз выколи, а услышали: раздалось полязгивание и скрежет, так что сомнений быть уже не могло - вот они, долгожданные Филле и Рулле!
Все это время Малыш и Карлсон просидели на корточках под круглым столиком в прихожей и ждали. Так прошло не меньше часа. Малыш даже задремал. Но он разом проснулся, когда в ящике что-то заскрежетало. Ой, вот сейчас все начнется! С него мигом слетел всякий сон, ему было так страшно, что по спине забегали мурашки. Карлсон решил его ободрить.
- Гей-гоп! - прошептал он. - Гей-гоп!
Подумать только, что с помощью простой проволочки можно так легко сдвинуть «собачку»! Потом дверь осторожно приоткрыли, и кто-то проскользнул в нее, кто-то был здесь, в тамбуре! У Малыша перехватило дыхание - это и в самом деле было невероятно. Послышались шепот и тихие шаги... И вдруг раздался грохот - о, что за грохот! - и два приглушенных вскрика. И только тогда Карлсон под столом зажег свой фонарик и тут же его снова потушил, но на краткий миг луч света упал на наводящую ужас, устрашающую, смертоносную мумию, которая стояла, прислоненная к стене, и в зловещей улыбке скалила зубы - зубы дяди Юлиуса. И снова крики, на этот раз более громкие.
Все дальнейшее произошло как-то одновременно, и Малыш не смог ни в чем разобраться. Он слышал, как распахнулись двери, - это выскочили из своих комнат дядя Юлиус и фрекен Бок, и тут же он услышал чьи-то шаги в тамбуре. Карлсон потянул Мамочку к себе за поводок, который он надел ей на шею, и она с глухим стуком упала на пол. Потом он услышал, как фрекен Бок несколько раз повернула выключатель, чтобы зажечь свет в прихожей, но он не зажигался, потому что Карлсон выкрутил все пробки на предохранительном щитке на кухне. «Проказничать лучше в темноте», - сказал он. И вот фрекен Бок и дядя Юлиус беспомощно стояли, не зная, как осветить прихожую.
- Какая ужасная гроза! - сказала фрекен Бок. - Все так и грохочет! Неудивительно, что решили выключить электричество.
- Разве это гром? - спросил дядя Юлиус. - А я считал, что это нечто совсем другое.
Но фрекен Бок стала его уверять, что это наверняка гром, она не может ошибиться.

Предыдущая страница 27 Следующая страница


Три повести о Малыше и Карлсоне 28

- Да и что бы это еще могло быть? - спросила она. - Я думаю, что это опять пришли к нам сказочные существа, нынче ночью у них здесь встреча, - объяснил ей дядя Юлиус.
Собственно говоря, он сказал «шкашошные шушештва», потому что он стал вдруг шепелявить. «Он ведь остался без зубов», - догадался Малыш, но тут же об этом забыл. Он мог думать только о Филле и Рулле. Где они? Убежали? Он не слышал, чтобы хлопнула входная дверь. Вероятнее всего, они стоят где-то в тамбуре, притаившись в темноте, может, спрятались за пальто, висящие на вешалке? О, до чего ж страшно! Малыш придвинулся как можно ближе к Карлсону.
- Спокойствие, только спокойствие, - прошептал Карлсон. - Скоро мы их снова поймаем.
- Да, конешно, што-то иш двух, - глубокомысленно сказал дядя Юлиус. - Но шить в доме штало невошмошно!
Потом они оба, дядя Юлиус и фрекен Бок, исчезли, каждый в своей комнате, и снова воцарилась полная тишина. Карлсон и Малыш сидели под столом и ждали. «Прошла уже целая вечность», - подумал Малыш. Снова послышалось «брр-пс-пс» и «брр-аш», сперва прерывисто и слабо, но потом эти звуки настолько окрепли, что стало ясно - дядя Юлиус и фрекен Бок опять погрузились в глубокий сон.
И вот тогда притаившиеся в темноте Филле и Рулле снова двинулись в путь. Слышно было их дыхание. Ужас охватил Малыша. И тут они зажгли фонарик - да, представьте себе, у них тоже был фонарик, - и луч света запрыгал по прихожей. Края скатерти свисали низко, но все же Филле и Рулле легко могли обнаружить под столом их троих - его, Карлсона и Мамочку. Малыш зажмурил глаза, словно он думал, что становится от этого невидимым, и затаил дыхание. Шепот Филле и Рулле раздавался совсем рядом.
- Ты тоже видел привидение? - спросил Филле.
- Еще бы! - подхватил Рулле. - Белый призрак! Он стоял у этой стены, но теперь исчез.
- Ни в одной квартире в Стокгольме нет столько привидений, как здесь, это мы с тобой давно знаем, - сказал Филле.
- Давай смотаемся отсюда, да поскорей, - предложил Рулле.
Но Филле не согласился.
- Ни за что на свете! Ради десяти тысяч я готов сражаться не то что с одним, а с целым десятком привидений, заруби себе это на носу.
Он тихо поднял стулья, к ножкам которых была прикреплена веревка от капкана, и аккуратно поставил их на прежнее место, чтобы они не валялись под ногами, если придется отсюда бежать без оглядки. При этом он обругал живущих здесь детей: что за дурацкие шутки!
- Надо быть поосторожней! Я и так весь в синяках и шишках.
И он снова стал шарить лучом фонарика по всем углам.
- Давай поглядим, где что расположено, и начнем искать, - сказал он.
Луч опять забегал по прихожей, и всякий раз, когда он приближался к столу, Малыш жмурился и весь сжимался в комок. Он ужасно отсидел себе ноги, они стали как деревянные, ему казалось, что они не помещаются под столом и вылезают из-под скатерти - Филле и Рулле могут их увидеть.
К тому же он заметил, что Карлсон снова занялся Мамочкой. Свет фонарика убежал от них, под столом было темно, новее же не настолько, чтобы Малыш не увидел, как Карлсон вытащил Мамочку и поставил спиной к столу. Когда луч карманного фонаря вернулся назад, он упал ей прямо в лицо, осветив ее ужасный оскал.
И тогда снова раздались два вопля ужаса, а потом шаги в сторону входной двери. Тут Карлсон оживился.
- Пошли, - шепнул он Малышу на ухо и пополз, волоча за собой Мамочку, через всю прихожую и исчез в комнате Малыша.
Малыш; едва поспевал за ним.
- Какие гадкие люди! - сказал Карлсон и притворил дверь. - Не умеют даже отличить мумию от привидения - это, по-моему, просто гадость!
Он осторожно выглянул и стал прислушиваться, стараясь понять, что происходит в темной прихожей. Малыш тоже прислушался: он надеялся, что сейчас хлопнет входная дверь, но этого не случилось. Филле и Рулле были здесь, они тихо шептались:
- Десять тысяч крон! Рулле, не забывай об этом! Учти, никакие привидения меня не остановят!
Они довольно долго перешептывались. Карлсон весь превратился в слух.
- Пошли в комнату дядюшки, - сказал он. - Гей-гоп! Сейчас позабавимся.
Он схватил Мамочку на руки и уложил ее в постель Малыша.
- Хайсан, хопсан, Мамочка, ну вот, наконец-то ты можешь поспать как человек, - сказал он и подоткнул ей одеяло, как мама подтыкает одеяло, укладывая спать своего ребеночка. Потом шепнул Малышу: - Погляди, разве она не мила?
Он осветил мумию карманным фонариком и одобрительно похлопал ее по щеке.
Потом взял покрывало, которое фрекен Бок сняла с кровати, когда приходила к Малышу, и, аккуратно сложив, повесила на спинку стула, и тоже накинул его на Мамочку. «Чтобы она не замерзла», - подумал Малыш и захихикал. Казалось, под всем этим лежлт и безмятежно спит толстый мальчишка, потому что Мамочка была прикрыта с головой.
- Привет, Малыш! - сказал Карлсон. - Теперь, пожалуй, и ты можешь немного поспать.
- Где? - опять удивился Малыш. К тому же при виде Мамочки у него пропал всякий сон. - Не могу же я лечь в кровать рядом с мумией!
- Нет, но под кровать можешь, - сказал Карлсон и полез первым, перекатываясь словно ежик.
Малыш - за ним.
- А теперь ты услышишь типичный шпионский храп, - сказал Карлсон.
- Разве шпионы храпят как-то особенно? - снова удивился Малыш.
- Да, они храпят коварно и хитро, так что можно с ума сойти. Вот так: «Хоооо, дооо, дооо!»
Шпионский храп походил то на клекот, то на урчание, и звук этот в самом деле наводил ужас тем более что он становился все громче. Малыш испугался.
- Тише! А то сюда придут Филле и Рулле.
- Да ведь для этого и нужен шпионский храп, - объяснил Карлсон.
В этот момент кто-то дотронулся до двери и приоткрыл ее. В темноту ворвался луч фонарика, и в его свете Малыш увидел Филле и Рулле, которые осторожно, на цыпочках, прокрались в комнату.
Карлсон храпел громко и зловеще. Малыш пришел от этого в ужас и подумал: «Зря он так. Они нас обнаружат». Правда, покрывало свисало до самого пола, скрывая его и Карлсона от света фонарика и от любопытных глаз. «И все же он это здорово придумал», - решил Малыш.
- Хооо, хооо! - пуще прежнего храпел Карлсон.
- Ну, наконец-то мы, кажется, нашли, что искали, - сказал Филле, понизив голос. - Дети так не храпят, это наверняка он. Ты только погляди на этого толстого увальня. Точно, он!
- Хооо! - злобно захрапел Карлсон: ему явно не понравилось, что его назвали толстым увальнем, - это было слышно по его храпу.
- У тебя наручники наготове? - спросил Рулле. - На него сразу надо надеть наручники, не то он убежит.
Зашуршало покрывало. А потом Малыш услышал как Филле и Рулле захрипели, словно им не хватало воздуха, и он понял, что они увидели наводящий ужас оскал мумии, которая покоилась на подушке. Однако они не вскрикнули и не бросились наутек, а только дышали как-то странно.
- Ах, да это просто кукла... - нерешительно сказал Филле.
- Но тогда объясни, - сказал Рулле, - как эта кукла сюда попала! Она ведь только что была в прихожей или это другая?
- Да, странно, - согласился Филле. - А кто же храпит?
Но этого Филле так и не удалось выяснить, потому что послышались приближающиеся шаги. Малыш сразу узнал тяжелую поступь фрекен Бок и разволновался. Что сейчас будет! Какой поднимется крик! Пострашнее грома! Но ничего ужасного не произошло.
- Быстрее в дегароб! - прошептал Филле.
Малыш и оглянуться не успел, как оба жулика оказались в его гардеробе.
Тут Карлсон снова охивился. Перекатываясь как ежик, он двинулся к гардеробу и запер его на ключ. Потом он так же ловко и быстро приполз назад под кровать. И в ту же секунду в комнату вошла фрекен Бок, сама похожая на привидение в белой рубашке и со свечой в руке.
- Это ты, Малыш, рыскал только что по моей комнате и освещал все углы фонариком? - строго сказала она.
- Нет, не я, - ответил Малыш прежде, чем успел сообразить, что он делает.
- А тогда почему ты не спишь? - с недоверием спросила фрекен Бок к добавила: - Почему ты накрылся с головой? Я тебя плохо слышу.
Она резко откинула покрывало, думая, что Малыш натянул его себе на голову. И тут раздался ужасный вопль. «Бедная фрекен Бок, она ведь еще не привыкла, как Филле и Рулле, видеть вселяющие ужас, смертоносные мумии», - подумал Малыш. Он понимал, что настало время выползти из-под кровати. Все равно она его найдет, а кроме того, нужна ее помощь, чтобы как-то справиться с Филле и Рулле. Не могли же они оставаться в гардеробе!
И Малыш выполз.
- Не пугайтесь, - начал он робко. - Мамочка - существо не опасное, но вот у меня в гардеробе заперты два вора.
Фрекен Бок еще не поишла в себя после встречи с Мамочкой, но когда Малыш сказал, что в гардеробе сидят два вора, она просто разозлилась.
- Что ты несешь! Какие глупости! Воры в гардеробе! Не болтай, пожалуйста!
Но для верности она все же подошла к дверце гардероба и крикнула:
- Здесь есть кто-нибудь?
Ответа не последовало, и она еще больше разозлилась.
- Отвечайте! Здесь есть кто-нибудь? Если никого нет, то ведь можно это сказать.
Но тут она услышала легкий шорох в недрах гардероба и поняла, что Малыш сказал правду.
- Смелый мальчик! - воскликнула она. - Такой маленький, а сумел справиться с двумя взрослыми ворами! Герой!
Кровать заскрипела, и из-под нее вылез Карлсон.
- Это вовсе не он, - сказал Карлсон, - это я все сделал!
Он кинул сердитый взгляд на фрекен Бок и на Малыша.
- Спасибо мне, что я такой смелый и хороший во всех отношениях, - сказал он. - И такой умный, и красивый, а вовсе не толстый увалень, вот!
Фрекен Бок чуть с ума не сошла, когда увидела Карлсона.
- Ты... ты!.. - закричала она, но тут же спохватилась, что сейчас не время и не место ругать Карлсона за блины, потому что надо было подумать о серьезных вещах. - Сбегай скорее, разбуди дядю Юлиуса, и мы будем звонить в полицию... Ой, я раздета... пойду накину халат, - сказала она, бросив стыдливый взгляд на свою ночную рубашку.
И она торопливо вышла. Малыш побежал будить дядю Юлиуса. Но прежде взял у Мамочки челюсти. Он понимал, что теперь они нужнее самому дяде Юлиусу.
В спальне мерно звучало «грр-пс-пс». Дядя Юлиус спал, как ребенок.
Начинало светать. В еще совсем густых сумерках Малыш с трудом разглядел на тумбочке стакан с водой. Он опустил туда челюсти, послышался тихий плеск. Рядом со стаканом лежали очки дяди Юлиуса и кулек с карамельками. Малыш взял кулек и сунул его в карман пижамы, чтобы отдать Карлсону. Дяде Юлиусу было ни к чему его видеть, а то начнет еще допытываться, как он сюда попал.
У Малыша возникло смутное ощущение, что на тумбочке должно еще что-то лежать. Ах да, конечно, часы дяди Юлиуса и его бумажник. Ни часов, ни бумажника на месте не было. Но Малыш не обратил на это особого внимания. Ему поручили разбудить дядю Юлиуса, и он приступил к делу.
Дядя Юлиус разом проснулся.
- Что еще случилось?..
Первым делом он схватился за зубы и надел их и только тогда сказал:
- Странно, скоро я вернусь домой, в свой Вестергетланд, там можно спать по шестнадцать часов в сутки, а здесь, здесь ночная жизнь...
«Что ж, он, пожалуй, прав», - подумал Малыш и стал ему объяснять, почему он должен немедленно встать.
Дядя Юлиус торопливо направился в комнату Малыша, Малыш бежал за ним следом, фрекен Бок, накинув халат, тоже поспешила туда, и все они столкнулись в дверях.
- О, дорогой господин Иенсен, представляете себе, воры! - причитала фрекен Бок.
Малыш сразу заметил, что Карлсона в комнате нет, а окно распахнуто. «Должно быть, он улетел домой. Это хорошо, очень хорошо! Просто счастье, потому что незачем ему встречаться ни с Филле и Рулле, ни с полицией. Это так хорошо, что даже как-то не верится», - подумал Малыш.
- Они заперты в гардеробе, - объяснила фрекен Бок и засмеялась испуганно и радостно.
Но дядя Юлиус указал на кровать Малыша, где по-прежнему лежала укрытая с головой мумия, и сказал:
- Давайте сперва разбудим Малыша!
И тут же в полной растерянности перевел взгляд на Малыша, который стоял рядом с ним.
- Раз он уже встал, как я вижу, - забормотал дядя Юлиус, - то кто же это спит в его кровати?
Фрекен Бок содрогнулась. Она уже знала, кто, вернее, что лежит в кровати. Это было, пожалуй, даже почище воров.
- Нечто страшное, - сказала она. - Вы себе и представить не можете, до чего страшное! Нечто прямо из мира сказок.
Глаза дяди Юлиуса засияли. Он совершенно не испугался, нет, куда там, он дружески похлопал это «нечто страшное», что покоилось под одеялом.
- Нечто страшное, толстое, нечто из мира сказок.
- Сказочное чудовище! Нет, это я должен сейчас же увидеть, а ворами займемся потом.
И он быстрым движением откинул покрывало.
- Хи-хи! - пропищал Карлсон и, сияя, приподнялся на кровати. - Как хорошо, что ты нашел здесь не сказочное чудовище, а всего-навсего меня! Вот радость-то, верно?
Фрекен Бок с горьким упреком поглядела на Карлсона.
- И ночью это он нас дурачил? - спросил дядя Юлиус с обиженным видом.
- Наверно. Я ему голову оторву, когда у меня будет время, - сказала фрекен Бок. Потом она что-то вспомнила и испуганно дотронулась до руки дяди Юлиуса: - Дорогой господин Иенсен, нам ведь надо звонить в полицию.
Но тут дело приняло вдруг совсем неожиданный оборот.
Из гардероба раздался низкий голос:
- Откройте именем закона! Мы из полиции.
Фрекен Бок, дядя Юлиус и Малыш совсем растерялись. Один только Карлсон не был ничуть удивлен, зато очень разозлился.
- Из полиции?.. Это вы рассказывайте кому-нибудь другому, жалкие воришки!
Но тут Филле закричал из гардероба, что они заплатят большой штраф за то, что задержали полицейских, которые пришли сюда, чтобы поймать опасного шпиона... «Как хитро они все повернули», - подумал Малыш.
- Откройте, пожалуйста, поскорее шкаф, и все будет в порядке! - крикнул Филле.
Дядя Юлиус поверил и выпустил их. Филле и Рулле вышли из гардероба, но у них был такой подозрительный вид, что дядя Юлиус и фрекен Бок по-настоящему испугались.
- Из полиции? - с сомнением в голосе переспросил дядя Юлиус. - А почему вы не в форме?
- Потому что мы секретные сотрудники тайной полиции, - сказал Рулле. - И мы пришли сюда, чтобы его забрать, - добавил Филле и схватил Карлсона. - Это очень опасный шпион.
Но тут фрекен Бок разразилась гомерическим смехом.
- Шпион! Это - шпион! Ха-ха-ха! Ну и потеха! Этот противный мальчишка - школьный товарищ Малыша.
Карлсон соскочил с кровати.
- И я первый ученик в классе! - горячо подхватил он. - Первый ученик, потому что умею шевелить ушами, ну и складывать я тоже умею. Но Филле ему не поверил. Он вытащил наручники и медленно двинулся прямо на Карлсона. Когда он подошел уже совсем близко, Карлсон засеменил ему навстречу на своих маленьких толстых ножках. Филле пробормотал что-то сердитое и стал от нетерпения прыгать на одной ноге.
- Смотри, еще синяк будет, - предостерег его Карлсон, а Малыш подумал, что у воров всегда бывают синяки. Дело в том, что левый глаз у Филле заплыл и был совсем синий.
«Что ж, это по заслугам», - решил Малыш. Ведь он ворвался к ним в дом и хотел теперь увезти Карлсона, его Карлсона, чтобы продать за десять тысяч крон. Гадкие воры, пусть у них будет побольше синяков!
- Они не полицейские, это ложь, - сказал он. - Они воры, я их знаю.
Дядя Юлиус задумчиво почесал затылок.
- Вот это нам и надо выяснить, - сказал он.
Он предложил всем вместе посидеть в столовой, пока не будет выяснено, кто они - полицейские или воры.
Тем временем стало почти светло. Звезды на небе погасли - это было видно из окна. Начинался новый день, и Малышу ничего так не хотелось, как лечь наконец в постель и заснуть, а не сидеть и слушать, как Филле и Рулле рассказывают всякие небылицы.
- Неужели вы не читали в газете, что у нас в Вазастане появился летающий шпион? - спросил Рулле и вынул из кармана сложенную газету.
Но у дяди Юлиуса эта заметка вызывала сомнение.
- Нельзя верить всей чепухе, которую пишут в газетах, - сказал он. - Хотя я готов еще раз это перечитать. Подождите, я только схожу за очками.
Он ушел к себе, но тут же прибежал назад в страшном гневе.
- Ничего себе полицейские! - кричал он. - Украли у меня бумажник и часы! Извольте немедленно отдать мне эти вещи!
Но тут Филле и Рулле в свою очередь страшно рассердились.
- Опасно, - заявил Рулле, - обвинять полицейских в том, что они украли часы и бумажник.
- Это называется клевета. Разве вы не знаете? - спросил Филле. - А за клевету на полицию недолго и в тюрьму попасть. Может, вы и этого не знаете?

Предыдущая страница 28 Следующая страница


29 Астрид Линдгрен

Вдруг Карлсон изменился в лице и закричал точно так же, как дядя Юлиус, которого он оттолкнул. Видно было, что его просто распирает от злобы.
- А мой кулек с карамельками? - вопил он. - Кто его взял?
Филле грозно поглядел на него.
- Ты что, в этом нас обвиняешь?
- Нет, я не сошел с ума, - сказал Карлсон. - Клевета - это серьезно. Но одно я могу сказать: если вы взяли кулек и сейчас же не отдадите его назад, то ты сейчас получишь такой же фонарь на другом глазу.
Малыш поспешно вытащил из своего кармана кулек.
- Вот твои конфеты, - сказал он, протягивая кулек Карлсону. - Я его взял, чтобы передать тебе.
Тогда в разговор вмешался Филле:
- Все понятно! Хотите на нас спихнуть свою вину. Не выйдет!
Фрекен Бок все это время сидела молча, но тут и ей захотелось высказаться.
- Кто украл часы и бумажник, мне ясно. Он только и делает, что ворует то булочки, то блины - вообще все, что ему попадается под руку.
Она указала на Карлсона, а он словно взбесился.
- Эй, ты, послушай! - орал он. - Это же клевета, а за клевету отвечают, разве ты этого не знаешь?
Но фрекен Бок отвернулась от Карлсона. Ей надо было серьезно поговорить с дядей Юлиусом. По ее мнению, вполне вероятно, что эти вот господа из тайной полиции. Поэтому у них такой странный вид и они так плохо одеты. Фрекен Бок всерьез думала, что все воры ходят в лохмотьях, она ведь никогда не видела настоящего взломщика.
Филле и Рулле сразу повеселели. Филле сказал, что он с первой же минуты понял, какая эта дама умная и замечательная, и просто счастлив, что ему довелось с ней познакомиться. И он несколько раз обращался к дяде Юлиусу за поддержкой.
- Не правда ли, она удивительная, редкая? Неужели вы так не думаете?
Неизвестно, что раньше думал по этому поводу дядя Юлиус, но теперь он просто был вынужден соглашаться, а фрекен Бок от всех этих комплиментов опускала глаза и краснела.
- Да, она такая же редкая, как гремучая змея, - проворчал Карлсон.
Он сидел в углу рядом с Малышом и так энергично пожирал карамельки, что хруст был слышен во всей комнате. Когда же кулек оказался пустым, он вскочил и стал прыгать по комнате. Казалось, он просто играет, но с помощью этих нелепых прыжков он постепенно добрался до стульев, на которых сидели Филле и Рулле.
- Такую редкую женщину, как вы, хочется вновь увидеть, - не унимался Филле, а фрекен Бок еще больше залилась краской и еще больше потупила глаза.
- Да, конечно, конечно, фрекен Бок - женщина редкая. - согласился дядя Юлиус, - но мне все же хотелось бы знать, кто взял мои часы и бумажник.
Филле и Рулле, казалось, не слышали, что он сказал. Филле был так увлечен фрекен Бок, что все остальное для него уже не существовало.
- И выглядит она привлекательно, не правда ли, Рулле? - сказал он тихо, но так, чтобы фрекен Бок это тоже услышала. - Красивые глаза... и такой прелестный носик, погляди, такой носик хорош в любую погоду, правда, Рулле?
Тут фрекен Бок подпрыгнула на своем стуле, и глаза у нее прямо на лоб полезли.
- Что? - выкрикнула она. - Что вы сказали?
Филле растерялся.
- Да я только сказал... - залепетал он, по фрекен Бок не дала ему договорить.
- Это вот Филипп, я уверена, - сказала она и вдруг стала, как показалось Малышу, похожа на Мамочку.
Филле был поражен.
- Откуда вы знаете? Вы что, слышали обо мне?
Фрекен Бок кивнула с горькой усмешкой.
- Вы спрашиваете, слышала ли я о вас? О да, не сомневайтесь! А его небось зовут Рудольф, да? - добавила она и показала на Рулле.
- Да. Но откуда вы это знаете? Может, у нас общие знакомые? - спросил Филле, так и сияя от удовольствия.
Фрекен Бок снова кивнула с горькой усмешкой. - Да, пожалуй, есть. Фрекен Фрида Бок, с Фрейгатен. Вы, кажется, ее знаете? У нее тоже прелестный носик, который хорош в любую погоду, точь-в-точь как у меня, да?
Филле, видно, был не в восторге от сравнения носов, потому что сиять он тут же перестал. Более того ему явно захотелось поскорее смотаться, и Рулле видно, тоже не собирался засиживаться. Но за из спиной стоял Карлсон. Неожиданно раздался выстрел, Филле и Рулле подскочили на месте от испуга.
- Не стреляй! - крикнул Филле, потому что Карлсон ткнул ему в спину указательным пальцем, и он подумал, что это дуло пистолета.
- Выкладывайте бумажник и часы! - скомандовал Карлсон. - А не то буду стрелять.
Филле и Рулле стали нервно рыться в своих карманах, и в мгновение ока часы и бумажник оказались на коленях дяди Юлиуса.
- Вот гаденыш! - крикнул Филле, и с быстротой молнии он и Рулле выскочили в прихожую. Никто их не остановил, они хлопнули дверью и скрылись. Первая опомнилась фрекен Бок и выбежала вслед за ними. Она стояла на площадке и кричала вдогонку, пока они неслись вниз по лестнице:
- Фрида про все это узнает, уж поверь! Вот она обрадуется!
Она даже перепрыгнула через несколько ступенек, словно собиралась догнать их, но потом все же остановилась и только крикнула вслед:
- И не вздумайте появляться у нас на Фрейгатен, не то прольется кровь. Слышите, что я говорю?... Кровь...

КАРЛСОН ОТКРЫВАЕТ ДЯДЕ ЮЛИУСУ МИР СКАЗОК

После ночи с Филле и Рулле Карлсон стал задаваться еще больше, чем прежде.
«Вот лучший в мире Карлсон!» - этот крик будил Малыша каждое утро. И в комнату влетал Карлсон. И каждое утро он прежде всего вырывал из горшка косточку персика, чтобы посмотреть, насколько она выросла, а потом всегда направлялся к старому зеркалу, которое висело над столом Малыша. Это было небольшое зеркало, но Карлсон долго летал вокруг него, чтобы как можно лучше себя разглядеть. Приходилось это делать по частям - целиком его отражение в нем не умещалось.
Пока он летал, он тихо мурлыкал себе под нос песенку, и в этой песенке воспевал самого себя и все, что с ним случилось. "Лучший в мире Карлсон... хи-ти-ти-хи... стоит десять тысяч крон... И еще он поймал воров и стрелял из пистолета... Какое интересное зеркало... В нем целиком не виден лучший в мире Карлсон... Но то, что видно, красиво... хи-ти-ти-хи... И в меру упитанный, да, да... И хороший во всех отношениях... "
Малыш был с этим согласен. Он тоже считал, что Карлсон хороший во всех отношениях. И самое удивительное было то, что постепенно дядя Юлиус тоже по-настоящему к нему привязался. Ведь это Карлсон вернул ему часы и бумажник. Такое дядя Юлиус скоро забыть не может. Фрекен Бок, напротив, всегда на него сердилась, но на это Карлсон не обращал внимания, лишь бы ему вовремя давали еду, а ее она давала.
«Если меня не кормят, я уже не я» - так он однажды выразился.
Фрекен Бок мечтала, чтобы Карлсон не проводил у них время, но тщетно, потому что Малыш и дядя Юлиус были на его стороне. Фрекен Бок всегда ворчала, если он появлялся как раз в тот момент, когда надо садиться за стол, но сделать она ничего не могла, и Карлсон ел вместе со всеми.
После ночных приключений с Филле и Рулле он прилетал регулярно, словно это было нечто само собой разумеющееся.
Карлсон, видно, немного устал от всех проказ той ночи, потому что на следующий день появился только к обеду. Он влетел в комнату Малыша и сразу стал принюхиваться, чем это пахнет на кухне.
Малыш тоже долго спал в тот день (Бимбо он взял с собой в постель) - оказывается, после целой ночи возни с ворами нужно отдохнуть - и проснулся только незадолго перед тем, как прилетел Карлсон. Вернее, он проснулся не сам, а его разбудил какой-то странный. необычный звук, который доносился из кухни. Фрекен Бок ходила взад-вперед и пела. Пела громко. Прежде Малыш никогда еще не заставал ее за этим занятием и надеялся, что она и сейчас перестанет, потому что это было ужасно. По какой-то непонятной причине она была сегодня в отличном настроении. Утром она успела съездить домой, к Фриде, может, именно это ее так взбодрило, что она распевала во весь голос. «Ах, Фрида, это было бы для тебя лучше!..» - пела она, но что именно было бы лучше для Фриды, Малышу так и не удалось узнать, потому что Карлсон влетел к ней на кухню и закричал:
- Замолчи! Замолчи! Когда ты так орешь, люди могут подумать, что я тебя бью.
Фрекен Бок умолкла и стала угрюмо жарить эскалопы, а когда пришел дядя Юлиус, все сели за круглый стол обедать. «Все сидят вместе и обсуждают события этой ночи, и всем очень уютно», - подумал Малыш. Карлсон тоже был доволен обедом и вовсю расхваливал фрекен Бок.
- Сегодня тебе удалось по ошибке прекрасно приготовить эскалопы, - сказал он, чтобы ее ободрить.
На это фрекен Бок ничего не ответила. Она только несколько раз вздохнула и плотно сжала губы.
Шоколадный пудинг, разлитый в маленькие формочки, Карлсон тоже одобрил. Он проглотил всю свою порцию прежде, чем Малыш успел съесть ложечку от своего, и сказал:
- Да, пудинг хорош, спору нет, но я знаю, что в два раза вкуснее.
- Что? - заинтересовался Малыш.
- Два таких пудинга, - объяснил Карлсон и взял себе новую порцию. А это значило, что фрекен Бок останется без сладкого, потому что она сделала только четыре порции.
Карлсон заметил, что у нее недовольный вид, и поднял пухлый указательный пальчик.
- Пойми, здесь за столом есть толстяки, которым необходимо худеть. И заметь, их не меньше двух. Имен называть не буду, но уж во всяком случае это не я и не этот вот худышка, - сказал он и ткнул пальцем в Малыша.
Фрекен Бок еще плотнее сжала губы и не вымолвила ни слова. Малыш тревожно посмотрел на дядю Юлиуса, но, казалось, он ничего не слышал. Он все ворчал. Какая в городе плохая полиция! Он звонил в участок и сообщил о происшествии, но его слова не вызвали никакого интереса. У них за ночь случилось еще 313 краж, сказали они, которыми необходимо заняться. Они только поинтересовались, что же все-таки пропало.
- Тогда я им объяснил, - в который раз повторял свой рассказ дядя Юлиус, - что благодаря одному смелому и умному мальчику грабителям пришлось уйти домой с пустыми руками.
И дядя Юлиус с восторгом посмотрел на Карлсона, который приосанился, как петух, и бросил на фрекен Бок торжествующий взгляд.
- Ну, что скажешь? Лучший в мире Карлсон пугает воров пистолетом! - воскликнул он.
Дядя Юлиус, по правде сказать, тоже испугался этого пистолета. Он явно был очень рад и благодарен, что получил назад свои вещи, но все же не считал, что мальчики должны ходить с огнестрельным оружием, и когда Филле и Рулле удрали, Малышу очень долго пришлось объяснять, что это игрушка. Дядя Юлиус никак не мог в это поверить.
После обеда дядя Юлиус отправился в гостиную, чтобы взять сигару. Фрекен Бок стала убирать со стола и мыть посуду, и даже Карлсон не смог ей испортить настроение, потому что она снова начала напевать: «Ах, Фрида, для тебя это лучше!..» Но тут она вдруг обнаружила, что нет ни одного полотенца, и снова рассердилась.
- Ума не приложу, куда делись все полотенца, - сказала она и в растерянности оглядела кухню.
- Вот он, лучший в мире отыскиватель полотенец! - воскликнул Карлсон, тыча себя в грудь. - Ты бы попросила его как надо, чтобы он приложил свой ум, но ты ведь не умеешь ласково!
Карлсон сбегал в комнату Малыша и вернулся с такой огромной охапкой полотенец, что его самого не было видно. Но все эти полотенца были грязные и мятые, и фрекен Бок рассердилась еще больше.
- Где это ты так извозил все полотенца?! - закричала она.
- Они побывали в мире сказок, - заявил Карлсон.
Шли дни. Малыш получил открытку от мамы и папы. Путешествие было прекрасным, писали они, и они надеются, что Малыш тоже весело проводит время и что он хорошо ладит с дядей Юлиусом и фрекен Бок.
О Карлсоне, который живет на крыше, там не было ни слова, и Карлсона это сильно обидело.
- Я бы сам написал им открытку, но у меня нет пяти эре на марку, - сказал он. - «Хотя вам и не интересно, хорошо ли я лажу с домомучительницей, - написал бы я им, - хочу вам сообщить, что хорошо, потому что я стрелял из пистолета, и прогнал воров, и нашел все полотенца, которые потеряла домомучительница».
Малыш был счастлив, что у Карлсона нет пяти эре, чтобы купить почтовую марку. Он понимал, что мама и папа не должны получать такой открытки.
Малыш уже давно открыл свою копилку и отдал Карлсону все, что там было, но все эти деньги он успел истратить и теперь злился.
- Что за глупость, - ворчал Карлсон, - я стою десять тысяч крон, а у меня нет даже монетки, чтобы купить почтовую марку! Как ты думаешь, дядя Юлиус не согласится купить мои большие пальцы на ногах?
Малыш считал, что никогда не согласится.
- А может, все же согласится? Он ведь от меня в таком восторге, - не унимался Карлсон.
Но Малыш упорно стоял на своем. Карлсон разозлился и улетел в свой домик на крыше и прилетел назад только тогда, когда Малыш дважды ему просигналил «прилетай скорей!», потому что пора было садиться за стол.
«Мама и папа, видно, волнуются, как дядя Юлиус уживется с фрекен Бок, раз они об этом специально пишут, - думал Малыш, - но они напрасно беспокоятся. Дядя Юлиус и фрекен Бок в прекрасных отношениях». И с каждым днем, Малыш это замечал, они все охотнее разговаривали друг с другом. Они часто подолгу засиживались в гостиной, и дядя Юлиус все что-то говорил про мир сказок, а фрекен Бок отвечала ему так мило и ласково, что Малыш ее просто не узнавал.
В конце концов у Карлсона даже возникли какие-то подозрения. С того самого дня, как фрекен Бок стала закрывать дверь в гостиной. Дело в том, что этой раздвижной дверью у Свантесонов никогда не пользовались, а гостиную от прихожей отделяли только занавески. Но вот теперь, когда фрекен Бок и дядя Юлиус по вечерам пили кофе в гостиной, фрекен Бок вдруг стала закрывать эту дверь. А если в комнату забегал Карлсон, дядя Юлиус отсылал его, говоря, что дети должны играть в другом месте, а они хотят спокойно, в тишине выпить кофе.
- Я тоже хочу кофе, - возмущался Карлсон, - налейте мне поскорее кофе и угостите сигарой, я посижу здесь с вами!
Но дядя Юлиус живо выставлял его за дверь, а фрекен Бок смеялась от удовольствия. Наконец-то перевес был на ее стороне.
- Я этого больше не потерплю! - сказал как-то Карлсон. - Я их проучу.
На следующее утро, когда дядя Юлиус был у доктора, а фрекен Бок пошла на рынок за салакой, Карлсон влетел к нему в комнату с большой дрелью в руке. Малыш видел эту дрель и раньше: она висела на стене в домике на крыше, и теперь Малышу не терпелось узнать, зачем Карлсон притащил ее сюда. Но в этот момент что-то опустили в почтовый ящик, и Малыш кинулся в прихожую за почтой. Пришли две открытки, одна от Боссе, другая от Бетан. Малыш был так рад этим открыткам и столько раз их читал и перечитывал, что когда он с этим покончил, оказалось, что Карлсон тоже покончил со своим делом: он просверлил большую дырку в дверях гостиной.
- Что ты натворил, Карлсон! - крикнул он в испуге. - Разве можно сверлить дырки в дверях?.. Зачем ты это сделал?
- Как зачем? Чтобы поглядеть, что они там делают! - ответил Карлсон.
- Как тебе только не стыдно! Мама говорит, что гадко подглядывать в замочную скважину.
- Твоя мама очень умная. Она совершенно права. Замочная скважина существует для ключа, а не для глаз. Но это ведь не замочная скважина, а глазок. Глазок делают для глаз, это ясно уже по самому слову. Что ты можешь мне возразить?
Малыш не нашел ответа.
А Карлсон тем временем вынул изо рта кусочек жвачки и заткнул ею глазок, чтобы он не был виден.
- Гей-гоп! - воскликнул он. - Мы что-то давно не веселились, зато сегодня вечер не будет скучным, я ручаюсь.
И Карлсон взял дрель и собрался улетать.
- У меня еще есть одно дело, - объяснил он. - Но к салаке я успею вернуться.
- А что за дело у тебя? - спросил Малыш.
- .Да одно небольшое дельце, хоть денег на марку раздобуду, - сказал Карлсон.
И улетел.
Но как только стали коптить салаку, Карлсон вернулся, и весь день он был в превосходном настроении. Он вынул из кармана пятиэровую монетку и протянул ее фрекен Бок.
- Это тебе в виде небольшого поощрения, - сказал он. - Купи себе какую-нибудь безделушку: бусы или еще что!
Фрекен Бок возмущенно отшвырнула монетку.
- Я тебе покажу безделушку! - закричала она, но тут появился дядя Юлиус, и фрекен Бок сразу же расхотелось шуметь.
- Смотри, какая она становится шелковая, как только приходит любитель мира сказок! - шепнул Карлсон Малышу.
А фрекен Бок и дядя Юлиус отправились в гостиную, чтобы, как обьгчно, выпить кофе с глазу на глаз.
- Теперь мы посмотрим, что они там делают, - заявил Карлсон. - Я сделал последнюю попытку мирно с ней поладить, но она объявила мне войну. Что ж, придется снова заняться ее низведением и курощением. Пусть не ждет от меня пощады!
К великому изумлению Малыша, Карлсон вынул из нагрудного кармана сигару. Он зажег спичку, закурил и постучал в дверь гостиной. Никто не сказал «Войдите», но он вошел без всякой церемонии, дымя сигарой.
- Простите, это, кажется, курительная комната, - важно сказал он. - Значит, я могу здесь выкурить сигару.
Дядя Юлиус рассвирепел. Он вырвал у него сигару, разломал ее пополам и заявил, что если он еще хоть раз увидит, что Карлсон курит, он задаст ему такую трепку, что тот вовек не забудет. И играть с Малышом ему он тоже больше не позволит.
Карлсон обиженно выпятил нижнюю губу, глаза его наполнились слезами, и он с досады слегка лягнул дядю Юлиуса ногой.
- А мы все эти дни так хорошо с тобой ладили, противный дядька Юлиус! - буркнул он и так посмотрел на обидчика, что было ясно, какого он о нем мнения.
Но дядя Юлиус в два счета выставил его за дверь, плотно задвинул ее и закрыл на замок. В первый раз.
- Сам видишь, без курощения здесь никак не обойтись, - сказал Карлсон Малышу. Он снова забарабанил в дверь кулаком и крикнул: - Надеюсь, ты все же угостишь меня хорошей сигарой!
Потом Карлсон сунул руки в карманы и начал чем-то греметь. Похоже, что это были монетки. Да, в самом деле, его карманы были битком набиты пятиэровыми монетками.
- Вот повезло, стал богатый, - сказал он.
Малыш забеспокоился.
- Откуда у тебя столько денег?
Карлсон в ответ таинственно подмигнул.
- Это ты узнаешь только завтра, - сказал он.
Малыш еще больше встревожился. Ведь Карлсон куда-то улетал, вдруг он стащил эти деньги! Но это не лучше, чем то, что делают Филле и Рулле, да, это ничуть не лучше, чем сложение яблок, в котором он, как сам хвастался, силен. Малыш разволновался не на шутку. Но думать об этом ему уже времени не было, потому что Карлсон тихонько, осторожно вынул жвачку их глазка.
- Вот, сами виноваты, - сказал он и припал одним глазом к просверленной дырке. Но он тут же отпрянул, словно увидел что-то ужасное. - Какое безобразие! - возмутился Карлсон.
- Что они делают? - Малыш был заинтересован.
- Я тоже хотел бы это знать, но они исчезли.
Дядя Юлиус и фрекен Бок обычно сидели на маленьком диванчике, который прекрасно было видно в глазок. Там их и застал Карлсон, когда ворвался к ним с сигарой. Но сейчас их там не было. Малыш смог сам в этом убедиться, поглядев в глазок. Видно, они пересели на диван у окна, и это, по мнению Карлсона, было просто подло и даже коварно с их стороны. Те люди, у которых есть хоть капля совести, уверял Карлсон, всегда садятся так, чтобы их было видно в замочную скважину или в глазок.
Бедняга Карлсон! Он опустился на стул в прихожей и безутешно уставился в одну точку. На этот раз он явно проиграл. Его блестящая идея с глазком оказалась бессмысленной; это был тяжелый удар.
- Пошли, - сказал он наконец. - Пойдем поищем у тебя, может, найдем среди твоего барахла какой-нибудь инструмент для курощения.
Карлсон долго шарил в ящиках Малыша, но никак не мог напасть на то, что искал. Но вдруг он свистнул от восторга и вытащил длинную стеклянную трубочку, через которую Малыш стрелял горошинами.

Предыдущая страница 29 Следующая страница


Три повести о Малыше и Карлсоне 30

- Прекрасный инструмент для курощения! - завопил Карлсон. - Теперь найти бы еще какой-нибудь предмет, и порядок!
И он нашел еще предмет, отличный предмет - воздушный шар, который можно было надуть до огромных размеров.
- Гей-гоп!.. - воскликнул Карлсон, и его пухлые ручки дрожали от нетерпения, когда он привязывал шарик к трубочке. Потом он приложил трубку ко рту, надул шар и закудахтал от радости, когда увидел, что лицо, нарисованное черной краской на желтом шаре, постепенно раздувается до невероятных размеров.
- С этим можно изображать старика, - сказал Малыш.
- Да, с этим можно изображать все, что угодно, - уверил его Карлсон и снова выпустил воздух из шарика. - Главное, что с ним прекрасно можно курощать.
И дело пошло на лад. Пошло просто замечательно, хотя Малыш так хохотал, что чуть все не испортил.
- Гей-гоп, - прошептал Карлсон и осторожно просунул воздушный шарик на стеклянной трубочке через глазок. Потом он стал дуть что было сил в трубку, а Малыш стоял рядом и давился от смеха. Он представил себе, как дядя Юлиус и фрекен Бок сидят на диване у окна и вдруг видят, как у них на глазах в полутьме сумрака возникает и растет круглое, как пузырь, похожее на луну лицо старика. Малыш понимал, какое жуткое впечатление это должно произвести.
- Надо повыть, как привидение, - сказал Карлсон. - Подуй пока ты, чтобы шарик не спустил!
И Малыш стал дуть, а Карлсон - стонать и вздыхать, не жалея сил. Видно, те двое, что сидели запершись в гостиной, услышали эти стоны и увидели лунного старика, во всяком случае, вдруг раздался крик, которого Карлсон ждал.
- Они кричат, - радостно отметил Карлсон и тут же добавил: - Теперь главное - не останавливаться на достигнутом.
И он снова стал выпускать воздух из шарика. Раздался тихий и таинственный свистящий звук, а когда лунный старик растаял, Карлсон ловко вытащил из глазка трубочку со спущенным резиновым шариком и опять залепил дырку жвачкой, а сам, как ежик, быстро-быстро заполз под круглый столик, покрытый скатертью, - тот самый, где они уже прятались, когда ждали жуликов. Малыш едва успел скрыться следом, как щелкнул замок, раздвинулась дверь, и фрекен Бок просунула голову в прихожую.
- Я все же думаю: дети, - сказала она.
Но за ней стоял дядя Юлиус, и он был другого мнения.
- Сколько раз я тебе уже говорил, что мы живем в мире сказок, в мире таинственного. Сказочные существа беспрепятственно проходят сквозь закрытые двери и стены, а ты не хочешь этого понять!
Фрекен Бок покорилась и послушно сказала, что она, конечно, это тоже способна понять, если как следует подумает. Но она явно не желала, чтобы эти сказочные существа мешали ей пить кофе с дядей Юлиусом, и тут же увлекла его назад в гостиную. И Карлсон и Малыш снова оказались перед закрытой дверью. «И смотреть в глазок было не очень-то весело», - думал Малыш. И Карлсон тоже так думал. Да, представьте себе, что и Карлсон так думал.
Тут, к счастью, позвонил телефон. Малыш подошел. Какой-то женский голос попросил фрекен Бок. Малыш понял, что это Фрида с Фрейгатен, и очень обрадовался. Теперь он имел законное право помешать фрекен Бок, и хотя вообще-то он был милым мальчиком, он сделал это с радостью.
- Фрекен Бок, вас к телефону! - крикнул он и громко постучал в дверь гостиной. Но безрезультатно.
- Скажи, что я занята! - крикнула в ответ фрекен Бок из-за закрытой двери. Фрида была так же бессильна нарушить ее уединение с дядей Юлиусом, как и сказочные существа.
Малыш вернулся к телефону и сказал, что фрекен Бок не может подойти. Но Фрида хотела во что бы то ни стало узнать, чем так занята ее сестра, что не может даже подойти к телефону, и засыпала Малыша вопросами. В конце концов он сказал:
- Лучше всего спросите ее завтра сами.
Он положил трубку и поглядел; что делает Карлсон. Но Карлсона нигде не было. Малыш искал его всюду, в конце концов прибежал на кухню. Подошел к открытому окну и увидел на подоконнике странную фигуру. Там стояло верхом на маминой любимой метле таинственное существо, готовое к отлету. По всей вероятности, это и был Карлсон, хотя по виду существо это было похоже на маленькую ведьму: лицо, вымазанное черным, на голове косынка, а на плечах развевался ведьминский плащ - мамин большой цветастый передник.
- Послушай, Карлсон, - сказал Малыш с испугом, - нельзя, чтобы дядя Юлиус видел, что ты летаешь!
- Я не Карлсон, - сказал Карлсон глухим голосом, - я ведьма, самая злая и самая страшная в мире ведьма.
- Ой! - вырвалось у Малыша.
- Да, да, я самое опасное существо из мира сказок, - не унимался Карлсон. - При виде меня у всех волосы становятся дыбом.
В голубых сумерках июньского вечера летела ведьма. Малыш глядел ей вслед, не зная, что предпринять. Потом он бросился в комнату Боссе, потому что ее окна выходили на ту же сторону, что и окна гостиной.
Ведьма увидела Малыша, широко улыбнулась и помахала ему рукой - очень кстати, а то Малышу стало уже казаться, что это настоящая ведьма, - а потом она заглянула в окно гостиной. Фрекен Бок и дядя Юлиус ее, видно, не заметили, потому что до Малыша по-прежнему доносился ровный гул их голосов. И вдруг тишину вечера прорезал крик. Душераздирающий крик ведьмы (она хотела привлечь к себе внимание) - и гул голосов в гостиной тут же смолк.
А ведьма прилетела назад к Малышу, рывком сорвала с себя косынку и плащ, стерла белой гардиной с лица сажу и разом превратилась снова в Карлсона, который швырнул метлу и ведьминские одежды Боссе под кровать.
- Знаешь что? - сказал Карлсон и, тяжело вздохнув, подошел к Малышу. - Надо законом запретить старикам так себя вести.
- А что они делали? - спросил Малыш.
Карлсон раздраженно покачал головой.
- Он держал ее за руку! Сидел и держал ее за руку! Нет, представляешь, держать за руку домомучительницу! Ну, что ты на это скажешь?
И Карлсон посмотрел на Малыша так, словно он ожидал, что Малыш от удивления упадет в обморок, а когда этого не случилось, крикнул:
- Разве ты не слышишь, что я говорю? Сидят и держат друг друга за руки! Есть же такие дураки на свете!

САМЫЙ БОГАТЫЙ В МИРЕ КАРЛСОН

Этот день Малыш никогда не забудет. Он сам рано проснулся: «лучший в мире Карлсон» не прилетел, чтобы его будить. «Так странно», - подумал Малыш и побежал к почтовому ящику, за газетой. Он хотел успеть прочесть все те небылицы, которые там будут написаны, прежде чем дядя Юлиус отнимет у него газету.
Но никаких детективных серий он там не нашел. Малыш вообще дальше первой страницы никогда не доходил. Но тут он вдруг наткнулся на заголовок, который приковал все его внимание:

ТАЙНА РАСКРЫТА - ЭТО НЕ СПУТНИК-ШПИОН

А под этим заголовком была помещена фотография с видом Вестерброна и летящим над ним - да, тут ошибки быть не могло, - летящим над ним Карлсоном. Его портрет был тоже помещен в газете. Он стоял и с улыбкой указывал на свой пропеллер и на кнопку на животе.
Малыш стал читать, а когда прочел, заплакал.

"У нас сегодня в редакции побывал странный посетитель. Этот красивый, умный и в меру упитанный мужчина в самом расцвете сил - так он сам себя определил - пришел и потребовал, чтобы ему вручили обещанное нами вознаграждение в размере десяти тысяч крон. Он сам, а не кто-то другой сумел раскрыть тайну Вазастана, как он нам объяснил, но он никакой не шпион, заявил он нам, и у нас нет оснований ему не верить. «Я шпионю только за такими, как домомучительница и дядюшка», - заявил он. Все это звучит по-детски и вполне невинно, и, насколько мы понимаем, этот «шпион» оказался обыкновенным толстым школьником - первым учеником в своем классе, как он нас заверил, - но у этого мальчика есть вещь, которую мог бы применить любой ребенок, а именно: моторчик, с помощью которого можно летать, как, впрочем, это видно на картинке. Мотор этот сделан лучшим в мире изобретателем, как утверждает мальчик, но он отказался рассказать об этом более подробно. Мы сказали, что этот изобретатель стал бы мультимиллионером, если бы наладил массовое производство таких моторов, на что мальчик ответил: «Нет уж, спасибо, нельзя загрязнять воздух летающими мальчиками, достаточно нас двоих - меня и Малыша».

В этом месте Малыш улыбнулся - во всяком случае, спасибо, что Карлсон хотел летать только с ним и ни с кем другим, - а потом вздохнул и стал читать дальше.

"Надо, однако, признать, что мальчик все же производит странное впечатление. Он говорит без умолку, как-то странно отвечает на наши вопросы и даже не пожелал назвать своей фамилии: «Моя мамочка - мумия, а отец - гном», - сказал он в конце концов, но большего нам добиться не удалось. Он немного болтает по-английски, возможно, отец его англичанин, во всяком случае, он, видимо, знаменитый летчик, если мы верно поняли болтовню мальчишки. И этот интерес к полетам явно передался сыну по наследству от отца. Мальчик утверждает, что имеет право на обещанное вознаграждение. «Я должен получить эти деньги, а не Филле и Рулле или какой-нибудь другой хулиган», - говорит он. И всю эту сумму он просит выдать ему пятиэровыми монетками, потому что только это, по его утверждению, «настоящие деньги». Он покинул нас, набив свои карманы пятиэровыми монетками. За остальными монетами он собирается зайти, прихватив с собой тачку. Редакция заявляет, что он может получить их в любой день. Разговор с ним был весьма любопытен, хотя и не все, что он говорит, можно понять. «Имейте в виду, что вы заплатили только приблизительно» - это были его последние слова, а потом он вылетел через окно и направился в сторону Вазастана.
Имя свое мальчик нам назвать отказался, боясь, что его имя попадет в газету, «потому что Малыш этого не хочет», сказал он, и вообще создается впечатление, что он очень привязан к своему младшему брату. Мы не можем открыть имя мальчика, но все же сообщим нашим читателям, что оно начинается слогом «Карл», а завершается слогом «сон». Но если человек не хочет, чтобы его имя было напечатано в газете, то мы обязаны с этим считаться. Вот почему мы на протяжении всей статьи звали его только «мальчик», а не «Карлсон», как его, собственно, и зовут".

- Он очень привязан к своему младшему брату, - пробормотал Малыш и снова вздохнул. А потом подошел к веревочке у окна и резко позвонил, это был сигнал Карлсону: «Прилетай».
И Карлсон прилетел. Он так и сиял.
- В газете есть что-нибудь интересное? - спросил он, выкапывая, как всегда, из горшка персиковую косточку. - Читай вслух, если это действительно интересно.
- Ты всякий стыд потерял, - сказал Малыш. - Разве ты не понимаешь, что ты все испортил. Нас с тобой уже не оставят в покое никогда.
- А кому нужен покой? - удивился Карлсон, вытирая свои испачканные в земле руки о пижаму Малыша. - Надо, чтобы было весело и забавно, а то я не играю. Ну, а теперь читай!
И пока Карлсон кружил по комнате, стараясь получше разглядеть себя в маленьком зеркальце, Малыш читал ему вслух статью. Он пропустил слова «невероятно толстый» и вообще все, что могло обидеть Карлсона, а остальное он прочел от начала до конца, и Карлсон был счастлив.
- Интересное знакомство - это про меня. Да, в этой газете каждое слово - правда.
- «Он очень привязан к своему младшему брату», - прочел Малыш и вопрошающе поглядел на Карлсона. - Эти слова тоже правда?
Карлсон перестал летать и задумался.
- Да, вообще-то да, - сказал он неохотно. - Удивительно, что можно привязаться к такому глупому мальчишке, как ты! Это только по моей доброте, потому что я самый добрый и самый милый в мире... Ну, читай дальше!
Но Малыш не смог читать, пока не проглотил комок в горле; значит, правда, что Карлсон привязан к нему! А на все остальное тогда наплевать!
- Хорошо, что я попросил их не называть моего имени в газете, правда? - сказал Карлсон. - Я это сделал только для тебя, ведь ты хочешь держать меня в тайне, в полной тайне.
Потом он схватил газету и долго с любовью разглядывал обе напечатанные там фотографии.
- Здесь, боюсь, не видно, до чего я красив, - сказал он. - И что я в меру упитанный, тоже не видно, гляди!
Он сунул газету Малышу под нос, но тут же рванул ее себе назад и горячо поцеловал свою фотографию, где он демонстрирует пропеллер.
- Гей-гоп, когда я себя вижу, мне хочется кричать «ура!», - сказал он.
Но Малыш отнял у него газету.
- Фрекен Бок и дядя Юлиус уж, во всяком случае, не должны ее увидеть, - объяснил он. - Ни за что на свете!
Он сложил газету и засунул как можно дальше себе в ящик. Не прошло и минуты, как дядя Юлиус приоткрыл дверь его комнаты и спросил:
- Газета у тебя, Малыш?
Малыш покачал головой.
- Нет, у меня ее нет.
Ведь она правда была не у него, а лежала в ящике стола, оправдывался он потом перед Карлсоном за свой ответ.
Впрочем, дядя Юлиус странным образом не проявил в тот день обычного интереса к газете. Его мысли были явно заняты чем-то другим, чем-то очень приятным, должно быть, потому что у него был непривычно счастливый вид. И потому ему надо было идти к доктору. В последний раз. Через несколько часов он уезжает к себе домой, в Вестергетланд.
Фрекен Бок помогала ему укладывать вещи, и Малыш и Карлсон слышали, как она его попутно наставляла: чтобы он не забыл застегнуть верхнюю пуговицу на пальто, а то еще продует, и чтобы он осторожно переходил улицу, и чтобы не курил натощак!
- Какова домомучительница, а? - сказал Карлсон. - Ей, наверное, кажется, что она его жена!
Но этот день странным образом оказался полон сюрпризов. Не успел дядя Юлиус уйти, как фрекен Бок кинулась к телефону. И она говорила так громко, что Малыш и Карлсон невольно услышали весь ей разговор.
- Алло! Это ты, Фрида? - начала она торопливо. - Ну как поживает твой прелестный носик?.. Видишь ли, это я уже слышала, но тебе больше нечего беспокоиться о моем носе, потому что я намерена его прихватить с собой, когда уеду в Вестергетланд... Ах да, я совсем забыла тебе сказать, что я собираюсь переехать в Вестергетланд... Нет, вовсе не в качестве экономки, а просто я выхожу замуж, хотя я и такая толстая... Ну, что ты скажешь?.. Да, конечно, ты имеешь полное право это узнать... За господина Юлиуса Иенсена, именно за него... да, это чистая правда, ты говоришь с госпожой Иенсен, дорогая Фрида... Я вижу, ты растрогалась... ты плачешь... Ну, ну, Фрида, не огорчайся, ты тоже еще можешь встретить хорошего человека... Прости, но мне некогда больше с тобой говорить, мой жених сейчас придет... Я потом еще позвоню, Фридочка.
Карлсон глядел на Малыша широко раскрытыми глазами.
- Скажи, есть лекарства, которые лечат дураков? - спросил он наконец. - Если есть, то надо срочно дать его дяде Юлиусу, да еще самую большую дозу!
Но Малыш ничего не слышал про такое лекарство. Карлсон сочувственно вздохнул, а когда дядя Юлиус вернулся от доктора, он подошел к нему и молча сунул в руку пятиэровую монетку.
- Это еще зачем? - спросил дядя Юлиус.
- Купи себе что-нибудь приятное, - сказал Карлсон печально, - ты в этом нуждаешься.
Дядя Юлиус поблагодарил Карлсона, но он был так весел и счастлив, что не нуждался в пяти эре для подъема настроения. Дядя Юлиус все повторял, что он счастлив и что никогда не забудет этих дней. А кроме того, здесь ему открылся замечательный мир сказок. Правда, он испугался, когда увидел, что мимо окна пролетает ведьма, это он отрицать не будет, но...
- Не просто ведьма, - уточнил Карлсон, - а самая ведьмистая ведьма на свете!
Но главное, что он снова окунулся в мир своих предков, гнул свое дядя Юлиус, и это его несказанно радует. Эти прекрасные сказочные дни прошли, но он завоевал сердце сказочной принцессы, и вот теперь будет свадьба.
- Сказочная принцесса! - повторил за ним Карлсон, и глаза его заблестели. Он долго смеялся, потом поглядел на дядю Юлиуса, покачал головой и снова принялся хохотать.
Фрекен Бок хлопотала на кухне; такой веселой Малыш ее еще никогда не видел.
- Я тоже очень полюбила ведьм, - сказала она, - потому что, если бы одна ведьма не летала у наших окон и не пугала бы нас, ты, Юлиус, никогда бы, наверное, не кинулся мне на шею, и вообще ничего бы не было.
Карлсон подпрыгнул на месте с досады, а потом пожал плечами.
- Что ж, пустяки, дело житейское! - сказал он. - Хотя не думаю, чтоб у нас в Вазастане было много ведьм.
А фрекен Бок говорила уже о свадьбе и с каждой минутой выглядела все счастливей и счастливей.
- Ты, Малыш, будешь у нас на свадьбе, - сказала она. - Тебе сошьют бархатный костюм, ты будешь в нем такой красивый.
Малыш содрогнулся. Черный бархатный костюм... Да Кристер и Гунилла его засмеют!
Зато Карлсону было не до смеха. Он всерьез обиделся.
- Так я не играю, я тоже хочу быть на свадьбе, я тоже хочу, чтобы мне сшили черный бархатный костюм!.. Нет, так я не играю!..
Тут настала очередь фрекен Бок посмеяться вволю.
- Веселая будет с тобой свадьба, не соскучишься.
- Я тоже так думаю, - горячо подхватил Карлсон, - я буду стоять у тебя за спиной в черном бархатном костюме, и кидать все время пятиэровые монетки, и стрелять из своего пистолета! Что за свадьба без салюта!
Дядя Юлиус был так счастлив, что ему хотелось, чтобы все были счастливы, и он тут же пригласил Карлсона. Но фрекен Бок сказала, что тогда свадьба будет без нее.
И в тот день тоже настал вечер. Малыш сидел у Карлсона на крыльце, сгущались сумерки, и во всем Вазастане зажглись огни, и во всем Стокгольме - море огней, куда ни погляди.
Да, настал вечер, Малыш сидел рядом с Карлсоном, и это было хорошо. Как раз сейчас в Вестергетланде на маленькой станции остановился поезд и из вагона вышел дядя Юлиус. Где-то в море плывет назад, в Стокгольм, белый пароход, а на его палубе стоят мама и папа. Фрекен Бок была у себя дома, на Фрейгатен, чтобы ободрить Фриду. Бимбо спал в своей корзинке. Но здесь, на крыше, Малыш сидел со своим лучшим другом, и они ели свежие плюшки фрекен Бок. Все это было замечательно. И все же Малышу было тревожно.
Нет тебе покоя, если ты дружишь с Карлсоном!
- Я попытался тебе объяснить как мог, - сказал Малыш. - Я оберегал тебя до сих пор, это верно. Но что теперь будет, я не знаю.
Карлсон запихал себе в рот целую плюшку и проглотил ее.
- Какой ты глупый! Теперь они могут охотиться за мной, чтобы получить несколько пятиэровых монет, я всему этому положил конец; пойми, Филле и Рулле теперь нечего за мной гоняться.
Малыш тоже взял плюшку и откусил кусочек.
- Нет, это ты глупый. Теперь весь Вазастан, во всяком случае целые толпы дураков, будет ходить за тобой по пятам, чтобы поглядеть, как ты летаешь, или украсть твой мотор.
Карлсон оживился.
- Ты думаешь? Если ты прав, то мы можем сегодня хорошо повеселиться, во всяком случае.
Малыш всерьез разозлился.
- Как ты справишься, - сказал он гневно, - как ты справишься, я тебя спрашиваю, если тебя будут осаждать толпы народу!
- Ты знаешь, есть три способа: курощение, низведение и дуракаваляние. И я думаю, что придется применить все три сразу.
Карлсон склонил голову набок и посмотрел на него лукаво.
Карлсон выглядел так забавно, что Малыш невольно улыбнулся и повеселел. Карлсон сунул руки в карманы и радостно позвенел своими пятиэровыми монетками.
- Гей-гоп, богатый, и красивый, и умный, и в меру упитанный мужчина в самом расцвете сил, это я, лучший в мире Карлсон, лучший во всех отношениях, ты это понимаешь, Малыш? - Да, - ответил Малыш.
Но в кармане у Карлсона были не только пятиэровые монеты, но и маленький пистолет, и, прежде чем Малыш успел остановить Карлсона, выстрел прокатился по всему Вазастану.
«Ну вот, начинается», - подумал Малыш, когда увидел, что в соседних домах раскрываются окна, и услышал гул взволнованных голосов.
Но Карлсон запел свою песенку, и большими пальцами он отбивал такт:

Пусть все кругом
Горит огнем,
А мы с тобой споем:
Ути, боссе, буссе, бассе,
Биссе, и отдохнем.
Пусть тыщу булочек несут
На день рожденья к нам.
А мы с тобой устроим тут
Ути, боссе, буссе, капут,
Биссе и тарарам.

Предыдущая страница 30 Следующая страница


31 Астрид Линдгрен

Предыдущая страница 31


Астрид Линдгрен - Биография

Астрид Линдгрен

На основную страницу

Биография

Astrid Anna Emilia Lindgren Швеция, 14.11.1907 - 28.1.2002

Астрид Анна Эмилия Эриксон, второй ребенок в семье, родилась 14 ноября 1907 года на хуторе Нас, недалеко от Виммербю (Швеция). Окончив школу, работала в местной газете, затем переехала в Стокгольм (1926 г.) и поступила в школу секретарей. 4 декабря этого же года у нее родился сын Ларс. Замуж Астрид Эриксон вышла на пять лет позже, приняв в замужестве фамилию, ставшую ныне всемирно известной. Похоже, семейная жизнь будущей писательницы, несмотря на хронологические курьезы, протекала замечательно. Во всяком случае, на работу она вернулась только в 1937 году, когда Ларсу исполнилось 11 и у него уже была трехлетняя сестренка Карин. В 1941 году семья Линдгренов переехала в новую квартиру в Далагатане (район Стокгольма), где Астрид прожила до последних дней. Свою первую большую сказку - "Пеппи Длинныйчулок" - Астрид Линдгрен написала в подарок дочери в1944 году. Книжка молниеносно стала популярной, ей присудили несколько призов, а ошарашенного автора пригласили работать в детское книжное издательство. С тех пор сказки Астрид Линдгрен, одна за другой, словно голубь с ладони, взлетали в мир. В 1951 году умер Стурр Линдгрен, муж писательницы. У Астрид остались сказки и дети. Дети всего мира. Переведенные на множество языков, "Пеппи", "Ронни - дочь разбойника", "Эмиль из Леннеберги", "Расмус", "Карлссон, который живет на крыше", "Мио, мой Мио", "Братья Львиное Сердце" продолжают завоевывать сердца читателей, не обращая внимания на границы, политические разногласия и прочие взрослые глупости. В 1957 году Линдгрен стала первым детским писателем, получившим премию шведского государства за литературные достижения. На Астрид обрушилось такое количество наград и премий, что перечислить их все просто невозможно. Среди самых главных: премия имени Ганса Христиана Андерсена, которую называют "малой Нобелевской, премия имени Льюиса Кэррола, награды ЮНЕСКО и различных правительств, Серебряный Медведь (за фильм "Ронни - дочь разбойника")... С восьмидесятых годов писательница играет немаловажную роль в политической жизни страны, защищая интересы детей и животных. И что интересно - принадлежит она все-таки миру детства. Никакие награды, никакое всемирное признание так и не смогло примирить автора Пеппи и Карлссона с государственной комиссией по детской и учебной литературе. С точки зрения комиссии, сказки у Линдгрен неправильные. Недостаточно поучительные. И слава богу. Ну их к бесу, чиновников. А заодно и Шведскую Академию, которая все никак не может решиться дать Линдгрен звание академика всего лишь за какие-то детские книжки. Шут с ними. Какое это имеет значение по сравнению с тем, что когда ты пытаешься мысленно охватить взглядом сказочный мир Астрид Линдгрен, от волнения и радости перехватывает дыхание...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПОВЕСТЬ ПЕРВАЯ
    КАРЛСОН, КОТОРЫЙ ЖИВЕТ НА КРЫШЕ     (Страница 1)
    • КАРЛСОН СТРОИТ БАШНЮ (Страница 1)
    • КАРЛСОН ИГРАЕТ В ПАЛАТКУ (Страница 2)
    • КАРЛСОН ДЕРЖИТ ПАРИ (Страница 3)
    • ПРОДЕЛКИ КАРЛСОНА (Страница 4)
    • КАРЛСОН ИГРАЕТ В ПРИВИДЕНИЯ (Страница 6)
    • КАРЛСОН ВЫСТУПАЕТ С УЧЕНОЙ СОБАКОЙ АЛЬБЕРГ (Страница 7)
    • КАРЛСОН ПРИХОДИТ НА ДЕНЬ РОЖДЕНИЯ (Страница 8)
  • ПОВЕСТЬ ВТОРАЯ
    КАРЛСОН, КОТОРЫЙ ЖИВЕТ НА КРЫШЕ, ОПЯТЬ ПРИЛЕТЕЛ     (Страница 10)
    • ДОМА У КАРЛСОНА (Страница 11)
    • КАРЛСОН ШУМИТ (Страница 12)
    • КАРЛСОН УСТРАИВАЕТ ПИР (Страница 13)
    • КАРЛСОН И ТЕЛЕВИЗОР (Страница 14)
    • ЗВОНОК КАРЛСОНА (Страница 15)
    • МАЛЮТКА ПРИВИДЕНИЕ ИЗ ВАЗАСТАНА (Страница 16)
    • КАРЛСОН НЕ ПРИВИДЕНИЕ, А ПРОСТО КАРЛСОН (Страница 17)
    • ГОРДАЯ ЮНАЯ ДЕВИЦА УЛЕТАЕТ ДАЛЕКО-ДАЛЕКО! (Страница 18)
    • КРАСИВЫЙ, УМНЫЙ И В МЕРУ УПИТАННЫЙ (Страница 20)
  • ПОВЕСТЬ ТРЕТЬЯ
    КАРЛСОН, КОТОРЫЙ ЖИВЕТ НА КРЫШЕ, ПРОКАЗНИЧАЕТ ОПЯТЬ     (Страница 20)
    • КАЖДЫЙ ИМЕЕТ ПРАВО БЫТЬ КАРЛСОНОМ (Страница 21)
    • КАРЛСОН ВСПОМИНАЕТ, ЧТО У НЕГО ДЕНЬ РОЖДЕНИЯ (Страница 22)
    • КАРЛСОН-ПЕРВЫЙ УЧЕНИК (Страница 23)
    • КАРЛСОН НОЧУЕТ У МАЛЫША (Страница 24)
    • КАРЛСОН УСТРАИВАЕТ ТАРАРАМ И БЛИНЫ (Страница 25)
    • КАРЛСОН - ЛУЧШИЙ В МИРЕ СПЕЦИАЛИСТ ПО ХРАПУ (Страница 27)
    • КАРЛСОН - ЛУЧШИЙ В МИРЕ НОЧНОЙ ПРОКАЗНИК (Страница 27)
    • КАРЛСОН ОТКРЫВАЕТ ДЯДЕ ЮЛИУСУ МИР СКАЗОК (Страница 29)
    • САМЫЙ БОГАТЫЙ В МИРЕ КАРЛСОН (Страница 30)
    • ТАЙНА РАСКРЫТА - ЭТО НЕ СПУТНИК-ШПИОН (Страница 30)


Астрид Линдгрен

Три повести о Малыше и Карлсоне

 Читать книгу

Аннотация

В городе Стокгольме в лучшем в мире домике на крыше живет лучший в мире Карлсон. В этом совершенно уверен его друг Малыш. Убедитесь в этом сами, прочитав три повести знаменитой шведской писательницы Астрид Линдгрен. Карлсон, толстяк и обжора, всегда весел, полон выдумок и фантазий. Дружба с этим маленьким человечком с пропеллером на спине совершенно изменяет жизнь Малыша.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Эре — мелкая монета в Швеции.
[2] | Остермальм — пригород Стокгольма.