Астрид Линдгрен - Пеппи ДлинныйЧулок

1 Астрид Линдгрен

ПИППИ ДЛИННЫЙЧУЛОК

ПИППИ ПОСЕЛЯЕТСЯ НА ВИЛЛЕ ВВЕРХТОРМАШКАМИ

На окраине маленького-премаленького городка был старый запущенный сад. В саду стоял старый дом, а в доме жила Пиппи Длинныйчулок. Ей было девять лет, и жила она там совершенно одна. У нее не было ни мамы, ни папы; и, собственно говоря, это было не так уж и плохо. Некому было говорить ей, что пора ложиться спать, как раз тогда, когда ей было всего веселей. И никто не заставлял ее пить рыбий жир, когда ей гораздо больше хотелось карамелек.
Когда-то у Пиппи был папа, которого она очень любила. Да, по правде говоря, у нее была и мама, но так давно, что она ее и не припомнит. Мама умерла, когда Пиппи была всего-навсего крошечной малышкой, которая лежала в колыбели и так ужасно орала, что никто просто не мог находиться поблизости. Теперь Пиппи думала, что ее мама сидит наверху, на небе, и смотрит сквозь маленькую дырочку вниз на свою дочку. И Пиппи частенько махала ей рукой и говорила:
- Не бойся! Я не пропаду!
Папу Пиппи помнила. Он был капитаном и плавал по морям-океанам, а Пиппи плавала вместе с ним на его корабле до тех пор, пока папу однажды во время шторма не сдуло ветром прямо в море и он не исчез. Но Пиппи была совершенно уверена в том, что в один прекрасный день он вернется назад. Она никак не могла поверить, что он утонул. Она верила в то, что он выплыл на берег, на остров, где полным-полно негров, и стал королем всех этих негров, и все дни напролет расхаживает по острову с золотой короной на голове.
- Моя мама - ангел, а папа - негритянский король. Не у всякого ребенка такие знатные родители, - частенько говаривала довольная собой Пиппи.
- И как только папа построит себе новый корабль, он приплывет за мной, и я стану негритянской принцессой. Тра-ля-ля! Вот будет здорово-то!
Старый дом, который стоял в саду, ее папа купил много лет тому назад. Он думал, что будет жить там с Пиппи, когда состарится и не сможет больше плавать по морям. Но вот тут-то как раз и случилась эта досадная неприятность: его сдуло ветром в море. Пиппи знала, что он непременно вернется обратно, и она прямиком отправилась домой, чтобы ждать его там. Дом назывался Вилла «Виллекулла», что значит «Вилла Вверхтормашками», или «Дом Вверхдном». Он стоял в саду, готовый к ее приезду, и ждал. В один прекрасный летний вечер она распрощалась со всеми матросами на папином корабле. Они очень любили Пиппи, а Пиппи очень любила их...
- Прощайте, мальчики, - сказала Пиппи, перецеловав их всех по очереди в лоб. - Не бойтесь за меня, я не пропаду!
Она захватила с собой с корабля маленькую обезьянку по имени господин Нильссон - ее она получила в подарок от папы - и большой чемодан, битком набитый золотыми монетами. Матросы стояли у перил и смотрели вслед Пиппи, пока она не скрылась из виду. Она шла, крепко держась на ногах и не оборачиваясь. В руке у нее был чемодан, а господин Нильссон устроился у нее на плече.
- Удивительный ребенок! - сказал один из матросов, когда Пиппи исчезла вдали, и вытер слезу.
Он был прав. Пиппи была в самом деле удивительным ребенком. А самым удивительным в ней была ее огромная сила. Она была так сильна, что во всем мире не нашлось бы полицейского, который мог бы помериться с ней силой. Она могла бы поднять даже лошадь, если бы хотела. И она этого хотела. У нее была собственная лошадь, она купила ее, уплатив одну монету из кучи своих золотых в тот самый день, когда вернулась домой на Виллу Вверхтормашками. Она всегда мечтала о собственной лошади. И теперь ее лошадь жила на веранде. Но когда Пиппи хотелось выпить там чашечку кофе после обеда, она, без лишних слов подняв лошадь на руки, выносила ее в сад.
По соседству с Виллой Вверхтормашками был другой сад и другой дом. В этом доме жили папа и мама со своими двумя милыми детишками - мальчиком и девочкой. Мальчика звали Томми, а девочку - Анника. Это были двое исключительно добрых, хорошо воспитанных и послушных детей. Томми никогда не грыз ногти и всегда делал то, о чем просила его мама. Анника никогда не скандалила, если не выполняли ее желания. И всегда выглядела очень нарядно в своих коротеньких наглаженных ситцевых платьицах, которые очень боялась запачкать. Томми и Анника так хорошо играли вдвоем в своем саду! Но им часто хотелось, чтобы еще какой-нибудь ребенок играл вместе с ними. А в те времена, когда Пиппи по-прежнему плавала по морям со своим папой, они, повиснув иногда на заборе, говорили друг другу:
- Надо же, какая глупость! Почему никто не переезжает в этот дом?! Кто-то же должен жить здесь! Кто-то, у кого есть дети!
В тот самый прекрасный вечер, когда Пиппи впервые переступила порог Виллы Вверхтормашками, Томми и Анники не было дома. Они уехали на неделю повидаться с бабушкой. И потому понятия не имели о том, что кто-то поселился в соседнем доме. А когда, стоя у калитки в первый же день после возвращения домой, они выглядывали на улицу, то по-прежнему не знали, что рядом с ними живет ребенок, с которым можно вместе играть. Как раз в ту самую минуту, когда они, стоя у калитки, думали, чем им заняться, или о том, что в этот день может случиться какая-то радость, или же о том, что этот день, наоборот, будет скучным и они ничего не смогут придумать... как раз в ту самую минуту калитка Виллы Вверхтормашками отворилась и оттуда вышла маленькая девочка. Это была самая удивительная девочка, какую когда-либо доводилось видеть Томми и Аннике. И этой девочкой была Пиппи Длинныйчулок, которая отправлялась на утреннюю прогулку. И вот как она выглядела.
Ее волосы, точь-в-точь такого же цвета, как морковка, были заплетены в две тугие косички, торчавшие в разные стороны. Нос у нее был точь-в-точь как маленькая картофелинка и весь пестрел веснушками, рот до ушей - широкий-преширокий, а зубы белые. Ее платье было тоже удивительным. Пиппи сама сшила его. Предполагалось, что оно будет голубым, но голубой ткани не хватило, и Пиппи пришлось вшить то тут, то там несколько обрезков красной. На ее длинные тоненькие ножки были надеты длинные же чулки - один коричневый, другой черный. А еще на ней были черные туфли, размером вдвое больше ее ног. Эти туфли папа купил ей на вырост в Южной Америке, и Пиппи ни за что не желала надевать другие.
Но что особенно поразило Томми и Аннику и заставило их вытаращить глаза - так это обезьянка, сидевшая на плече незнакомой девочки. Это была маленькая мартышка, одетая в синие брючки, желтую курточку и белую соломенную шляпку.
Пиппи шла по улице. Он шла, ступая одной ногой по тротуару, а другой
- по мостовой. Томми и Анника смотрели ей вслед до тех пор, пока она не скрылась из виду. Через некоторое время она вернулась назад. Теперь она шла задом наперед. Для того чтобы не поворачиваться, когда придется идти обратно домой. Дойдя до калитки Томми и Анники, Пиппи остановилась. Дети молча смотрели друг на друга. Наконец Томми спросил:
- Почему ты идешь задом наперед?
- Почему я иду задом наперед? А разве мы живем не в свободной стране? Разве здесь нельзя ходить как пожелаешь? А вообще-то, если хочешь знать, в Египте все так ходят и это никому не кажется странным.
- Откуда ты это знаешь? - спросил Томми. - Ты ведь не была в Египте.
- Я не была в Египте! Можешь зарубить себе на носу, что я там была. Я была везде, на всем земном шаре, и навидалась вещей куда более удивительных, чем люди, которые ходят задом наперед. Интересно, что бы ты сказал, если б я ходила на руках? Так, как ходят люди в Дальней Индии?
- Ты все врешь, - сказал Томми.
Пиппи немножко подумала.
- Да, ты прав. Я вру, - печально сказала она.
- Врать - нехорошо, - заявила Анника, осмелившаяся наконец-то открыть рот.
- Ага, врать нехорошо, - еще печальнее сказала Пиппи. - Но я иногда забываю об этом, понятно? Да и как вообще можно требовать, чтобы девочка, у которой мама - ангел, а папа - негритянский король и которая сама всю свою жизнь плавала по морям, всегда говорила бы правду? А кроме того, - добавила Пиппи, и все ее веснушчатое личико засияло, - скажу вам, что в Конго не найдется ни единого человека, который говорил бы правду. Они врут там целыми днями. Начинают с семи утра и врут, пока солнце не зайдет. Так что если меня угораздит когда-нибудь соврать, вам надо попытаться простить меня и вспомнить, что все это оттого, что я слишком долго жила в Конго. Мы ведь все-таки можем подружиться? Правда?
- Мы бы с радостью! - сказал Томми и внезапно почувствовал, что этот день наверняка будет нескучным.
- А вообще-то почему бы вам не позавтракать со мной? - спросила Пиппи.
- Да, почему бы нам этого не сделать? Пойдем, Анника?
- Да, - согласилась Анника, - пойдем сейчас же.
- Но сначала я должна представить вас господину Нильссону, - сказала Пиппи.
И тогда обезьянка, сняв шляпу, вежливо поздоровалась.
И вот они, открыв ветхую калитку Виллы Вверхтормашками, по усыпанной гравием дорожке, окаймленной старыми, поросшими мхом деревьями (до чего же хорошо на них взбираться!), прошли прямо к дому и поднялись на веранду. Там стояла лошадь и жевала овес прямо из супницы.
- А почему это у тебя на веранде лошадь? - спросил Томми.
Все лошади, которых он знал, жили в конюшнях.
- Хм, - задумчиво произнесла Пиппи. - На кухне она бы только болталась под ногами. А в гостиной ей не нравится.
Томми и Анника погладили лошадь, а потом прошли дальше в дом. Там были кухня, гостиная и спальня. Но похоже, на этой неделе Пиппи забыла, что по пятницам нужно делать уборку. Томми и Анника осторожно огляделись по сторонам - а вдруг в каком-нибудь углу сидит этот негритянский король. За всю свою жизнь они никогда не видали ни одного негритянского короля. Но в доме и следа никакого папы не было, и никакой мамы тоже, и Анника робко спросила:
- Ты живешь здесь совсем одна?
- Ясное дело, нет. Ведь со мной живут господин Нильссон и лошадь.
- Да, но я спрашиваю, есть ли у тебя тут мама и папа?
- Нет никогошеньки, - радостно ответила Пиппи.
- Но кто же говорит тебе по вечерам, когда тебе нужно ложиться спать или что-нибудь в этом роде? - спросила Анника.
- Это делаю я сама, - сказала Пиппи. - Сначала я говорю это один раз ласково, и если не слушаюсь, то говорю это еще раз уже строго, а если я все-таки не желаю слушаться, то задаю сама себе взбучку. Понятно?
Томми и Анника так и не поняли все до конца, но подумали, что, быть может, так жить вовсе не плохо. Тем временем они вышли на кухню, и Пиппи заорала:
- Здесь будут печь блины! Здесь будут жарить блины! Здесь будут кормить вкусными блинами!
И, схватив три яйца, она подбросила их высоко в воздух. Одно яйцо свалилось ей прямо на голову и разбилось, а желток потек прямо на глаза. Два же других яйца она ловко поймала в кастрюльку, где они и разбились.
- Я всегда слышала, что желтком хорошо мыть волосы, - сказала Пиппи и вытерла глаза. - Вот увидите, они сейчас начнут расти так, что только треск пойдет! Вообще-то в Бразилии все люди расхаживают с желтком в волосах. Потому-то и лысых там вовсе нет. Только однажды нашелся там старикашка, такой чокнутый. Он съел все желтки, вместо того чтобы смазать ими волосы. Вот он-то и облысел по-настоящему, и когда он показывался на улице, начиналась такая свалка, что приходилось вызывать на помощь полицию по радио.
Рассказывая все это, Пиппи умело выгребала пальцем яичную скорлупу из кастрюльки. Потом, взяв банную щетку, висевшую на стене, она стала взбивать ею жидкое тесто, да так, что только брызги по стенам полетели. Затем она вылила все, что осталось в кастрюльке, на сковородку, стоявшую на плите. Когда блин подрумянился с одной стороны, она подбросила его на сковородке чуть ли не до самого потолка, при этом блин перевернулся в воздухе. Но Пиппи тут же снова поймала его сковородкой. И когда блин был готов, она швырнула его наискосок через всю кухню, прямо на тарелку, стоявшую на столе.
- Ешьте, - закричала она, - ешьте, пока он не остыл!
Томми с Анникой стали есть, и блин показался им очень вкусным. Пиппи пригласила их подняться в гостиную. Из мебели там было лишь огромное-преогромное бюро с откидной крышкой и со множеством мелких-премелких ящичков. Открыв ящички, Пиппи показала Томми и Аннике все сокровища, которые она там хранила. Там были диковинные птичьи яйца и удивительные раковины и камешки, маленькие изящные шкатулочки, красивые зеркальца в серебряной оправе, жемчужные ожерелья и другие диковинки, что Пиппи и ее папа покупали во время своих кругосветных путешествий. Пиппи вручила каждому из своих новых друзей подарок на память. Томми получил кинжал с блестящей перламутровой ручкой, Аннике же досталась маленькая шкатулочка, крышка которой была покрыта хрупкими ракушками. В шкатулочке лежало колечко с зеленым камешком.
- А теперь берите свои подарки и идите домой, - сказала Пиппи, - чтобы вернуться завтра утром обратно. Потому что если вы не пойдете домой сейчас, вы не сможете вернуться снова. А это было бы жалко.
Томми и Анника думали так же. И они пошли домой. Мимо лошади, которая съела уже весь овес, и через калитку, ведущую к Вилле Вверхтормашками.

ПИППИ ИЩЕТ РАЗНЫЕ ВЕЩИ И ВВЯЗЫВАЕТСЯ В ДРАКУ

Наутро Анника проснулась рано. Быстро выскочив из кровати, она чуть слышно подкралась к Томми.
- Проснись, Томми, - сказала она, дернув брата за руку. - Просыпайся, пойдем к этой смешной девочке в больших туфлях!
Томми тут же проснулся.
- Я даже во сне знал: сегодня случится что-то веселое, хотя и не мог вспомнить, что именно, - сказал он, срывая с себя пижамную курточку.
Затем брат с сестрой понеслись в ванную. Они умылись и почистили зубы быстрее, чем всегда, а оделись быстро и весело. И на целый час раньше, чем ожидала мама, съехали вниз по перилам с верхнего этажа и приземлились точно у стола, накрытого к завтраку. Усевшись за стол, они закричали, что сию же минуту желают получить свой горячий шоколад.
- А что вы будете делать? - спросила мама. - Куда вы так спешите?
- Мы пойдем к новенькой девочке в соседний дом, - сказал Томми.
- Может, мы останемся там на целый день, - добавила Анника.
В то утро Пиппи как раз пекла пряники.
Она замесила целую гору теста и вывалила его на пол кухни.
- Потому что, - сказала Пиппи своей маленькой обезьянке, - разве управишься на одной доске для теста, если нужно выпечь самое меньшее пятьсот пряников?
И вот она, лежа на полу, старательно вырезала пряники в форме сердечка.
- Перестань влезать в тесто, господин Нильссон, - раздраженно сказала она в ту самую минуту, когда в дверь позвонили.
Вскочив с пола, Пиппи открыла дверь. Девочка была с ног до головы обсыпана мукой и походила на мельника. И когда она стала сердечно трясти руки Томми и Аннике, их всех окутало мучное облако.
- Молодцы, что заглянули ко мне, - сказала она и отряхнула передник, так что новое облако муки осыпалось на детей и попало им в горло. Томми и Аннике досталось столько муки, что они закашлялись.
- Что ты делаешь? - спросил Томми.
- Ха, если я скажу, что очищаю трубу от сажи, ты мне все равно не поверишь, - ответила Пиппи. - Не такой уж ты простак! Ясное дело, что я пеку пряники. Но скоро я кончу. Посидите пока на дровяном ларе.
О, Пиппи умела работать быстро! Томми и Анника сидели на дровяном ларе и смотрели, как она раскатывает тесто, и как кидает пряники на противни, и как швыряет противни в духовку. Им казалось, что они сидят почти что в кино.
- Готово! - наконец сказала Пиппи и снова с шумом захлопнула дверцу духовки за последними противнями.
- Что мы теперь будем делать? - поинтересовался Томми.
- Не знаю, что вы собираетесь делать, - сказала Пиппи. - Я-то не собираюсь бить баклуши. Я - искалыцица вещей, а у них и минутки свободной не бывает.
- Ты сказала, что ты... Кто, кто ты?
- Искалыцица вещей.
- А что это такое? - спросил Томми.
- Ну, та, что разыскивает разные вещи! Кем же еще она может быть! - ответила Пиппи, сметая в небольшую кучку всю муку, рассыпанную по полу.
- Весь мир битком набит разными вещами, и просто необходимо, чтобы кто-нибудь их искал. Именно этим искалыцики вещей и занимаются.
- А что это за вещи? - поинтересовалась Анника.
- О, всякие разные, - сказала Пиппи. - Слитки золота, и страусовые перья, и дохлые крысы, и маленькие-премаленькие гайки, и многое другое в том же роде.
Такое занятие показалось Томми и Аннике крайне интересным, и им тоже захотелось стать искалыциками вещей. Правда, Томми сказал, что надеется найти слиток золота, а не маленькуюпремаленькую гайку.
- Посмотрим, что нам попадется, - сказала Пиппи. - Всегда ведь что-нибудь да найдешь. Но надо торопиться, пока не явятся какие-нибудь другие искалыцики вещей и не расхватают все золотые слитки, какие только есть в здешних местах.
Трое искалыциков вещей тут же двинулись в путь. Они решили, что лучше всего начать поиски вокруг окрестных домов. Ведь Пиппи сказала: можно, ясное дело, найти малюсенькую гайку и далеко-далеко в лесной чаще. Но уж лучшие-то вещи, во всяком случае, валяются почти всегда поблизости от тех мест, где живут люди.
- Хотя, - добавила она, - бывает и наоборот. Помню, как однажды я искала вещи в джунглях на острове Борнео. И вот как раз в самой глухой чаще первобытного леса, куда ни разу не ступала нога человека, - как вы думаете, что я нашла? Настоящую аккуратненькую деревянную ногу. Я отдала ее после одному одноногому старичку. И он сказал, что такую ногу ни за какие деньги не купишь.
Томми и Анника не спускали глаз с Пиппи, чтобы хорошенько присмотреться к тому, как должен вести себя настоящий искалыцик вещей. А Пиппи меж тем бегала от одной обочины дороги к другой и, прикрывая рукой глаза, все искала и искала. Иногда она ползала на коленях и, сунув руки между рейками забора, разочарованно говорила:
- Ну и ну! Мне казалось, я точно видела золотой слиток.
- А правда, можно брать все, что найдешь? - полюбопытствовала Анника.
- Да. Все, что валяется на земле.
Чуть поодаль перед своим домом в зеленой траве лежал и спал какой-то пожилой господин.
- Вот, к примеру, он как раз и лежит на земле, давайте-ка найдем его да и заберем с собой! - заявила Пиппи.
Томми и Анника страшно перепугались.
- Нет, нет, Пиппи, мы не можем забрать дяденьку, так дело не пойдет,
- сказал Томми. - Да и зачем он нам вообще?
- Зачем он нам? Он бы нам здорово пригодился! Мы могли бы посадить его в маленькую клетку вместо кролика и кормить листьями одуванчиков. Но если не хотите, не надо. Хотя меня бесит, что вдруг явится какой-нибудь другой искалыцик вещей и стащит его.
Они пошли дальше. Внезапно Пиппи издала дикий вопль.
- Ничего подобного я в жизни своей не видела! - орала она, вытаскивая из травы старую заржавленную жестянку. - Вот везуха так везуха! Жестянок никогда не бывает слишком много!
Томми, чуть недоверчиво поглядев на жестянку, сказал:
- А на что она нужна?
- Да на многое. Во-первых, в нее можно сложить пряники. И тогда она станет такой уютной Жестянкой С Пряниками. Во-вторых, можно не складывать в нее пряники. Тогда она станет Жестянкой Без Пряников. И, ясное дело, хотя она уже не будет такой уютной, но она тоже пригодится...
Она оглядела со всех сторон жестянку, которая и впрямь была вся заржавелая, да к тому же в донышке у нее виднелась дырка.
- Похоже, при ближайшем рассмотрении, что это Жестянка Без Пряников,
- задумчиво сказала она. - Зато ее можно нахлобучить на голову и представить себе, что вокруг тебя - темная ночь.
Пиппи так и сделала. С банкой на голове, словно маленькая жестяная башня, прошествовала она, не останавливаясь, по всему кварталу, пока не наткнулась животом на ограду из стальной проволоки и не повисла на ней. Раздался страшный шум, когда жестянка ударилась о землю.
- Вот видите, - сказала Пиппи, снимая жестянку с головы. - Не будь на мне этой банки, я бы упала лицом вниз и разбилась вдребезги.
- Да, но без этой жестянки ты бы никогда не наткнулась на стальную проволоку, - сказала Анника.
Однако не успела она договорить до конца, как снова раздался дикий вопль. Это Пиппи, ликуя, подняла с земли катушку из-под проволоки.
- Вот везуха! Похоже, у меня сегодня счастливый день, - сказала она.
- Из такой маленькой, хорошенькой катушки от проволоки можно выдувать мыльные пузыри или повесить ее на шнурке на шею, вот будет роскошное ожерелье! Пойду домой и сейчас же все это сделаю!
Но в тот же миг поблизости отворилась калитка виллы и оттуда выбежал мальчик. Вид у него был страшно испуганный, да и не удивительно. Ведь за ним буквально по пятам мчались пятеро ребятишек. Вскоре они догнали его, прижали к штакетнику и тут все вместе обрушились на беднягу. Всей оравой стали они лупить его, пытаясь нокаутировать. Он плакал и закрывал лицо руками, стараясь защититься.
- Бей его, ребята! - кричал самый большой и самый сильный из мальчишек. - Не будет больше таскаться на нашу улицу!
- Ой! - воскликнула Анника. - Ведь они Вилле лупят! Вот негодяи!
- Это все противный Бенгт виноват! Ему бы только драться, - сказал Томми. - Да еще пятеро против одного! Вот трусы!
Подойдя к мальчикам, Пиппи постучала указательным пальцем в спину Бенгта.
- Эй, ты, привет! - поздоровалась она. - Уж не собираетесь ли вы немедленно сделать пюре из малыша Вилле, набросившись на него впятером?
Обернувшись, Бенгт увидел девочку, которую никогда раньше не встречал. Совершенно незнакомую девчонку, осмелившуюся тыкать в него пальцем. Сначала он от удивления разинул рот, но тут же лицо его расплылось в широкую ухмылку.
- Ребята, - сказал он, - а, ребята! Бросьте Вилле и гляньте лучше на эту девчонку. Вот так девчонка! Девчонка всех времен и народов!

1 Следующая страница


Пеппи ДлинныйЧулок 2

Он ударил себя по коленям и расхохотался. В один миг все мальчишки сгрудились вокруг Пиппи, все, кроме Вилле, который, вытерев слезы, осторожно отошел от забора и встал рядом с Томми.
- Видали, какие у нее волосы? Ну чистый огонь! А какие туфли! - продолжал Бенгт. - Нельзя ли мне одолжить одну? Хочу выйти в море, поплавать на лодке, да лодки-то у меня и нету.
Затем он вцепился в одну из косичек Пиппи, но тут же заявил:
- Ой, я обжегся!
И все пятеро мальчишек, окружив Пиппи, стали прыгать и кричать:
- Рыжий, красный, черт опасный! Рыжий, красный, черт опасный!
Пиппи стояла в середине кружка и, как всегда, ласково улыбалась. А Бенгт-то надеялся, что она разозлится или заплачет, по крайней мере выкажет страх. Когда же ничего из этого не вышло, он толкнул ее.
- Сдается мне, ты не очень-то обходителен с дамами, - сказала Пиппи. И она подняла его высоко-высоко своими сильными руками, и понесла
прямо к растущей поблизости березе, и подвесила его на ветке поперек туловища. Затем, схватив следующего мальчишку, она подвесила его на другой ветке. Еще одного она посадила на столбик калитки перед домом, а четвертого перебросила через забор, так что он плюхнулся на клумбу с цветами. Последнего же из драчунов она усадила в маленькую игрушечную тележку, стоявшую на дороге. Затем Пиппи с Томми и Анникой поглядели немного на мальчишек, которые совершенно онемели от изумления. И Пиппи сказала:
- Эх вы, слабаки! Впятером набрасываетесь на одного мальчика. Это все от трусости. А потом еще толкаете маленькую беззащитную девочку. Фу, какие вы паршивцы! А теперь пошли домой, - сказала она Томми и Аннике.
Обратившись же к Вилле, пообещала:
- Пусть только попробуют поколотить тебя еще хоть раз! Можешь сказать мне.
А Бенгту, сидевшему на верхушке дерева и не смевшему шевельнуться, она сказала:
- Если ты хочешь еще что-нибудь добавить о моих волосах или о моих туфлях, давай сейчас же, пользуйся случаем, пока я не ушла домой.
Но Бенгту было больше нечего сказать о башмаках Пиппи и даже о ее волосах. Пиппи, взяв жестянку в одну руку, а катушку от проволоки в другую, пошла домой в сопровождении Томми и Анники.
Когда они пришли в сад, она сказала:
- Милые вы мои, вот досада! Я нашла две такие шикарные вещи, а вам ничего не досталось. Придется вам еще немного поискать. Томми, почему бы тебе не заглянуть в дупло этого старого дерева? Ведь старые деревья - одно из самых лучших мест для искалыцика вещей.
Томми объяснил, что ему не кажется, будто он и Анника вообще когда-нибудь что-либо найдут, но в угоду Пиппи сунул руку в дупло древесного ствола.
- Надо же! - удивленно произнес он и вытащил руку из дупла. В ладони у него была зажата чудесная записная книжечка в кожаном переплете. В специальном футлярчике виднелась маленькая серебряная ручка.
- Ну и ну! - сказал Томми.
- Видишь, - заметила Пиппи. - На свете нет ничего лучше, чем быть искалыциком вещей. И просто удивительно, что не так уж много людей занимается поисками вещей. Столярами, сапожниками и трубочистами они могут стать запросто, это пожалуйста, сколько угодно, а вот искалыциками вещей
- это нет, это, видите ли, им не подходит!
И, обратившись к Аннике, добавила:
- Почему бы тебе не пошарить в этом старом пне? Практически всегда в старых пнях находишь какие-то вещи.
Анника сунула руку в дупло старого пня и почти в ту же самую минуту нашла яркое коралловое ожерелье. Она и Томми были страшно ошарашены и долго стояли разинув рот. А потом решили, что теперь-то уж они каждый день будут искать всякие вещи.
Пиппи, которая накануне встала посреди ночи и играла в мяч, внезапно почувствовала, что хочет спать.
- Кажется, мне надо пойти и немного прикорнуть. Не можете ли вы проводить меня и подоткнуть мне одеяло?
Сидя на краю кровати и снимая туфли, она задумчиво посмотрела на них и сказала:
- Ему, видите ли, хочется выйти в море и поплавать в лодке! Ну, этому Бенгту. Хм! - Она презрительно фыркнула. - Я научу его ходить на веслах, да, я! В следующий раз!
- Скажи, Пиппи, - почтительно произнес Томми, - почему у тебя такие огромные туфли?
- Чтоб я могла вертеть пальцами! Ну что, съел? - ответила она и улеглась в кровать.
Она всегда спала положив ноги на подушку и сунув голову под одеяло.
- Так спят в Гватемале, - заверила она. - И это единственный, самый правильный способ спанья. Когда так лежишь, можно двигать пальцами даже во сне.
- А вы можете уснуть без колыбельной песенки? - продолжала она. - Я так должна всегда попеть себе немного перед сном, а не то я глаз не сомкну.
И Томми с Анникой тут же услыхали, как она что-то бормочет под одеялом. Это Пиппи пела, навевая себе сон. Тихо и осторожно вышли они, крадучись, из комнаты, чтобы не помешать Пиппи. Остановившись в дверях, они обернулись и бросили последний взгляд на кровать. Но увидели лишь ноги Пиппи, покоившиеся на подушке.
Она лежала в кровати и старательно вертела пальцами.
А Томми с Анникой вприпрыжку побежали домой. Анника крепко сжимала в руке коралловое ожерелье.
- Все-таки странно! - сказала она. - Томми, ты, верно, не... ты не думаешь, что Пиппи заранее подложила эти вещички в дупло дерева и старого пня?
- Откуда мне знать? - ответил Томми. - Ведь никогда ничего не известно, когда имеешь дело с Пиппи.

ПИППИ ИГРАЕТ В ПЯТНАШКИ С ПОЛИЦЕЙСКИМИ

В маленьком городке вскоре всем стало известно, что девочка девяти лет совершенно одна живет на Вилле Вверхтормашками. Городские тети и дяди считали это совершенно немыслимым. Ведь у всех детей должен быть кто-то, кто бы за них отвечал, и все дети должны ходить в школу и учить таблицу умножения. И потому-то все тети и дяди постановили, что маленькая девочка с Виллы Вверхтормашками должна быть немедленно определена в детский дом.
В один прекрасный день Пиппи пригласила к себе после обеда Томми и Аннику на чашечку кофе с пряниками. Она поставила чашечки с кофе прямо на крыльцо веранды. Было так солнечно и красиво, а все цветы в саду у Пиппи благоухали. Господин Нильссон карабкался вверх-вниз по перилам веранды. А лошадь время от времени высовывала с веранды морду, чтобы и ее пригласили отведать пряников.
- До чего же все-таки чудесно жить на свете, - сказала Пиппи, вытягивая во всю длину ноги.
Как раз в эту минуту в калитку вошли двое полицейских в форме.
- Ой! - воскликнула Пиппи. - Выходит, у меня сегодня снова счастливый день. Полицейские - самое лучшее на свете из всего, что я знаю. Кроме киселя из ревеня.
И она пошла навстречу полицейским. Лицо ее сияло от восторга.
- Так это ты - та самая девочка, которая поселилась на Вилле Вверхтормашками? - спросил один из полицейских.
- Вовсе нет, - ответила Пиппи. - Я - маленькая-премаленькая тетушка, которая живет на третьем этаже совсем на другом конце города.
Она ответила так только потому, что хотела немножко пошутить с полицейскими. Но им ее слова вовсе не показались забавными. Они сказали, что нечего, мол, острить. И тут же сообщили, что добрые люди в этом городе устроили так, чтобы она получила место в детском доме.
- А у меня уже есть место в детском доме, - заявила Пиппи.
- Что ты говоришь, разве тебя уже пристроили? - спросил один из полицейских. - Где находится этот детский дом?
- Здесь, - гордо ответила Пиппи. - Я - ребенок, а это мой дом, значит, это и есть ребячий, то есть детский дом. И места у меня здесь хватает.
- Дорогой ребенок, - сказал полицейский улыбаясь, - ты не поняла. Тебе надо пойти в настоящий детский дом, где кто-то будет за тобой присматривать.
- А можно брать с собой лошадей в ваш детский дом? - поинтересовалась Пиппи.
- Нет, конечно, нельзя, - ответил полицейский.
- Верно, так я и думала, - мрачно изрекла Пиппи. - Ну, а обезьянок?
- Конечно нет, сама понимаешь.
- Ага, - сказала Пиппи. - Тогда поищите детей для вашего детского дома где-нибудь в другом месте. Я переселяться туда не собираюсь.
- Да, но разве ты не понимаешь, что тебе надо ходить в школу?
- А зачем мне ходить в школу?
- Чтобы научиться разным разностям.
- Каким еще разностям? - удивилась Пиппи.
- Всяким разным, - сказал полицейский, - целой куче полезных вещей, например таблице умножения.
- Я девять лет прекрасно обходилась без всякой долбицы помножения, - заявила Пиппи. - Обойдусь, верно, и дальше.
- Да, но подумай, как грустно оставаться такой невеждой. Представь себе: когда-нибудь ты вырастешь и, быть может, кто-нибудь спросит тебя, как называется столица Португалии, а ты не сможешь ответить.
- Конечно, смогу, - возразила Пиппи. - Только я отвечу так: "Если тебе до смерти охота узнать, как называется столица Португалии, то, пожалуйста, напиши прямо в Португалию и спроси! "
- Но не кажется ли тебе, что это грустно - не знать самой?
- Возможно, - ответила Пиппи. - Я, верно, не смогу заснуть по вечерам и буду все время думать: как все-таки называется столица Португалии? Но ведь нельзя же вечно веселиться, - добавила Пиппи и прошлась разок на руках. - Вообще-то я была в Лиссабоне с папой, - продолжала она, то выпрямляясь, то стоя вниз головой, потому что могла болтать и в этой позе.
Но тут один из полицейских сказал: пусть, мол, Пиппи не думает, будто ей позволят делать то, чего она сама желает. Ей велено идти с ними в детский дом, и все тут.
Подойдя к Пиппи, он схватил ее за руку. Но Пиппи мгновенно вырвалась, легонько хлопнула его по спине и крикнула: «Ты пятна!» И не успел он глазом моргнуть, как она одним прыжком очутилась на перилах веранды. Подтянувшись несколько раз на руках, она оказалась наверху, на балконе, расположенном над верандой. Полицейским не хотелось карабкаться следом за ней тем же путем. Поэтому они ворвались в дом и помчались вверх по лестнице на последний этаж. Но когда они выскочили на балкон, Пиппи была уже на полпути к крыше. Она карабкалась по черепице так, словно сама была обезьянкой. Миг - и она уже стоит на коньке крыши, а оттуда ловко прыгает вверх на дымовую трубу. Внизу на балконе полицейские рвут на себе волосы, а на лужайке Томми и Анника, задрав головы вверх, смотрят на Пиппи.
- До чего же весело играть в пятнашки! - кричала Пиппи. - И какие вы добрые, что пришли сюда! Сразу видно, что сегодня у меня счастливый день!
Поразмыслив немного, полицейские пошли за лестницей, которую прислонили к стене дома. Потом они полезли наверх, один - впереди, другой - позади, чтобы поймать и спустить вниз Пиппи. Но вид у них был чуть испуганный, когда они взобрались к Пиппи.
- Не бойтесь! - орала Пиппи. - Это ничуть не опасно! А только страшно весело!
Когда полицейские были уже на расстоянии двух шагов от Пиппи, она быстро спрыгнула вниз с дымовой трубы и, хохоча, побежала вдоль конька крыши к другой стене. Там на расстоянии нескольких метров от стены стояло дерево.
- Теперь я ныряю вниз! - закричала Пиппи и прыгнула прямо в зеленеющую крону дерева. Повиснув на ветке, она некоторое время раскачивалась взад-вперед, а потом рухнула на землю. Ринувшись стрелой к противоположной стене, она убрала лестницу.
Полицейские были неприятно удивлены, когда Пиппи спрыгнула вниз. Но еще более неприятно они были удивлены, когда сами собрались спуститься вниз по лестнице. Сначала они страшно рассердились и закричали, чтобы Пиппи, которая, стоя внизу, смотрела на них, приставила к крыше лестницу, иначе они ей покажут, где раки зимуют.
- Почему вы такие сердитые! - упрекнула полицейских Пиппи. - Мы ведь только играем в пятнашки, значит, мы друзья!
Полицейские немного подумали, а под конец один из них смущенно сказал:
- Эй, послушай, не будешь ли ты так добра приставить к крыше лестницу, чтобы мы могли спуститься вниз?
- Ясное дело, буду, - ответила Пиппи и мгновенно приставила лестницу к крыше. - А теперь мы можем выпить по чашечке кофе и приятно провести время вместе?
Но до чего же, право, коварны эти полицейские! Лишь только они спустились на землю, как тут же кинулись на Пиппи с криком:
- Сейчас ты у нас получишь, противная девчонка!
Но тут Пиппи сказала:
- Нет у меня больше времени с вами играть. Хотя, признаюсь, это было весело.
И, крепко схватив за пояса обоих полицейских, понесла их по садовой дорожке и вынесла через калитку на дорогу. Там она посадила их на землю, и прошло довольно много времени, прежде чем они пришли в себя и смогли пошевелиться.
- Подождите минутку! - закричала Пиппи и помчалась на кухню.
Выйдя из сада с несколькими пряниками в форме сердечек в руках, она дружелюбно сказала:
- Хотите попробовать? Наверное, ничего, что они немножко подгорели.
Потом она вернулась к Томми и Аннике, которые так и стояли, вытаращив глаза и не переставая удивляться. А полицейские поспешили обратно в город и доложили там всем тетям и дядям, что Пиппи, по всей вероятности, не совсем подходящий экземпляр для детского дома. Они ни словом не обмолвились о том, что побывали у нее на крыше. А тетям и дядям показалось, что, пожалуй, лучше всего оставить Пиппи в покое, пусть живет на Вилле Вверхтормашками. Ну а уж если ей захочется пойти в школу, то пусть сама и улаживает это дело.
Пиппи с Томми и Анникой отлично провели послеобеденное время. Они продолжили прерванный пир. Они пили кофе, и Пиппи одна съела четырнадцать пряников, а потом сказала:
- По мне, эти полицейские вовсе не экстракласс! Нет уж! Слишком много они болтали о детском доме, и о помножении, и о Лиссабоне.
После этих слов она на руках вынесла из дома лошадь, и дети, все трое, стали ездить на ней верхом. Анника сначала боялась и не хотела, но, увидев, как веселятся Пиппи и Томми, позволила Пиппи и себя посадить на спину лошади. И лошадь бегала трусцой вокруг дома, по всему саду, и Томми пел: "Вот шведы шагают и трубы гремят!.. "
Когда вечером Томми с Анникой залезли в свои кроватки, Томми сказал:
- Анника, верно, здорово, что Пиппи поселилась рядом с нами?
- Ясное дело, здорово, - ответила Анника.
- Я даже не могу вспомнить, во что мы играли до того, как она переехала сюда. А ты помнишь?
- Помнится, мы играли в крокет и всякие другие игры в этом же роде, - сказала она. - Но мне кажется, что с Пиппи куда веселее. Да еще с лошадьми и мартышками!

ПИППИ ИДЕТ В ШКОЛУ

Томми и Анника, разумеется, ходили в школу. Каждый день в восемь часов утра они, взявшись за руки, пускались в путь с учебниками под мышкой.
В это время Пиппи большей частью чистила свою лошадь или надевала на господина Нильссона его маленький костюмчик. Или же занималась утренней гимнастикой, которая заключалась в том, что она, вытянувшись в струнку, вставала на пол и прыгала ровно 43 раза на одном месте. После этого она обычно садилась на кухонный стол и в тишине и покое выпивала большую чашку кофе и съедала бутерброд с сыром.
А Томми с Анникой по пути в школу с тоской смотрели на Виллу Вверхтормашками. Гораздо охотней они шли бы туда играть с Пиппи. Но если бы Пиппи, по крайней мере, ходила в школу, все было бы, наверно, несколько иначе.
- Подумать только, как нам было бы весело, если бы мы все вместе возвращались из школы, - сказал Томми.
- Да, но для этого надо было бы и ходить туда вместе, - поправила брата Анника.
Чем больше они об этом думали, тем печальней им становилось оттого, что Пиппи не ходит в школу. В конце концов они решили попытаться уговорить Пиппи пойти в школу.
- Ты даже представить себе не можешь, какая добрая наша фрекен! - схитрил однажды Томми, когда, хорошенько выучив уроки, он и Анника пришли после полудня на Виллу Вверхтормашками.
- Если бы ты знала, как весело в школе! - уверяла подругу Анника. - Я бы просто рехнулась, если бы мне не позволили туда ходить.
Сидя на скамеечке, Пиппи мыла ноги в лоханке. Ничего не ответив, она только повертела немного пальцами ног, так что вода брызнула во все стороны.
- И там вовсе не надо быть очень долго, - продолжал Томми. - Только до двух часов.
- Ага, зато потом у тебя и рождественские, и пасхальные, и летние каникулы, - добавила Анника.
Пиппи задумчиво кусала большой палец ноги, по-прежнему не говоря ни слова. Внезапно она решительно выплеснула всю воду из лоханки на пол кухни так, что у господина Нильссона, сидевшего немного поодаль и игравшего с зеркальцем, совершенно промокли брючки.
- Это - несправедливо! - заявила Пиппи, совершенно не обращая внимания на господина Нильссона, впавшего в страшное отчаяние из-за промокших насквозь брючек. - Это - абсолютно несправедливо! Я этого не потерплю!
- Чего не потерпишь? - поинтересовался Томми.
- Через четыре месяца Рождество и у вас будут каникулы. А что будет у меня?
Голос Пиппи звучал печально.
- Никаких рождественских каникул, никаких даже самых коротких рождественских каникул, - жалобно сказала она. - С этим надо кончать. С завтрашнего дня я начинаю ходить в школу.
Томми и Анника захлопали от восторга:
- Ура! Тогда мы ждем тебя у наших ворот в восемь часов утра.
- Ну уж нет! - возразила Пиппи. - Идти в школу так рано я не могу. И вообще я, пожалуй, поеду в школу верхом.
Сказано - сделано. Ровно в десять часов утра на другой день Пиппи спустила свою лошадь вниз с веранды, а через час все жители маленького городка бросились к окнам, чтобы взглянуть на лошадь, которая скакала бешеным галопом. Мало сказать, скакала. На самом деле лошадь неслась во весь опор. Хотя лошадь была тут совершенно ни при чем. Дело в том, что Пиппи просто-напросто спешила в школу. Ужасающим, бешеным галопом ворвалась она на школьный двор, на всем скаку соскочила с лошади и привязала ее к дереву. Затем, войдя в школу, она с таким страшным грохотом отворила дверь в класс, что Томми и Анника, а также их славные школьные товарищи буквально подскочили с испугу на скамейках.
- Привет, приветик! - заорала Пиппи, махая своей огромной шляпой. - Успела я к помножению?
Томми и Анника рассказали своей фрекен, что в класс придет новая девочка, которую зовут Пиппи Длинныйчулок. А фрекен тоже слыхала разговоры о Пиппи в маленьком городке. И поскольку это была очень добрая и очень славная фрекен, она решила сделать все, чтобы Пиппи понравилось в школе.
Пиппи, не дожидаясь, пока ее пригласят, бросилась на свободную скамейку. Но фрекен не обратила внимания на бесцеремонность новенькой и только очень ласково сказала:

Предыдущая страница 2 Следующая страница


3 Астрид Линдгрен

- Добро пожаловать в школу, маленькая Пиппи! Надеюсь, тебе здесь понравится и ты многому научишься.
- Ага, а я надеюсь, что у меня будут рождественские каникулы, - заявила Пиппи. - Поэтому я и пришла сюда. Справедливость прежде всего!
- Если ты сначала скажешь мне твое полное имя, - попросила фрекен, - я запишу тебя в школу.
- Меня зовут Пиппилотта Виктуалия Рульгардина Крусмюнта Эфраимсдоттер Длинныйчулок. Я дочь капитана Эфраима Длинныйчулок, который раньше был грозой морей, а теперь - негритянский король. Собственно говоря, Пиппи - это мое уменьшительное имя, так как папа считал, что имя Пиппилотта произносить очень долго.
- Вот как, - сказала фрекен, - ну тогда мы тоже будем называть тебя Пиппи. Ну а что, если мы сейчас чуточку проверим твои знания? - продолжала она. - Ты ведь большая девочка и коечто уже, верно, знаешь. Может, мы начнем с арифметики? Ну, Пиппи, ты можешь мне сказать, сколько будет 7 плюс 5?
Пиппи удивленно и недовольно взглянула на нее, а потом сказала:
- Нет уж, если ты сама этого не знаешь, не думай, что я собираюсь тебе подсказывать!
Все дети в ужасе смотрели на Пиппи. А фрекен объяснила ей, что так отвечать в школе - нельзя. Нельзя говорить фрекен «ты», надо обращаться к ней: «фрекен».
- Простите, пожалуйста, - с раскаянием сказала Пиппи. - Я этого не знала. Больше я не буду так говорить.
- Хочу надеяться, что нет, - согласилась фрекен. - Тогда я тебе подскажу, что 7 плюс 5 будет 12.
- Надо же, - удивилась Пиппи. - Ведь ты сама это знаешь, чего ж ты меня тогда спрашиваешь? Ой, какая же я дуреха, ведь я снова сказала тебе «ты». Простите, - извинилась она и сильно дернула себя саму за ухо.
Фрекен решила сделать вид, будто ничего не случилось. Она продолжала:
- Ну, Пиппи, как по-твоему, сколько будет 8 плюс 4?
- Примерно 67, - решила Пиппи.
- Конечно, нет, - сказала фрекен, - 8 плюс 4 будет 12.
- Э, нет, моя милая старушенция, так дело не пойдет, - сказала Пиппи.
- Ты сама совсем недавно сказала, что 7 плюс 5 будет 12. Какой ни на есть, а порядок должен же быть даже в школе. И вообще, если ты в таком телячьем восторге от всех этих глупостей, почему не засадишь саму себя в угол и не посчитаешь? Почему ты не оставишь нас в покое, чтобы мы могли поиграть в пятнашки? Нет, ну надо же, теперь я снова говорю «ты»! Но не можете ли вы простить меня только в этот последний раз? А я уж попытаюсь получше удержать это в памяти.
Фрекен сказала, что она так и сделает. Но она решила, что нет смысла даже пытаться просить Пиппи еще что-нибудь сосчитать. Вместо нее она стала спрашивать других детей.
- Томми, - сказала она. - Ты можешь ответить мне на такой вопрос: если у Лизы 7 яблок, а у Акселя - 9, сколько яблок у них вместе?
- Да, да, скажи ты, Томми, - вмешалась Пиппи. - И заодно можешь ответить мне на такой вопрос: если у Лизы заболел живот, а у Акселя еще сильнее заболел живот, кто в этом виноват и где они свистнули яблоки?
Фрекен попыталась сделать вид, будто она ничего не слышала, и обратилась к Аннике:
- Ну, Анника, вот тебе пример: Густав был на экскурсии со своими школьными товарищами. У него была 1 крона, а когда он вернулся домой, у него осталось 7 эре. Сколько денег он истратил?
- Это еще зачем? - воскликнула Пиппи. - А я вот хочу знать, почему он так транжирил деньги, и купил ли он на них лимонаду, и вымыл ли он хорошенько уши, перед тем как уйти из дому?
Фрекен решила прекратить занятия арифметикой. Она подумала, что, быть может, Пиппи больше понравится чтение. Поэтому она вытащила маленькую красивую картинку, на которой был нарисован еж. Перед мордочкой ежа была написана буква "е".
- Ну, Пиппи, сейчас ты увидишь что-то забавное, - быстро сказала она,
- ты видишь здесь е-е-е-е-е-е-ежика. А эта буковка перед е-е-е-е-е-ежиком читается "е".
- Вот уж никогда бы не подумала, - заявила Пиппи. - Мне кажется, что буква "е" - какаято закорючка с запятой внизу и с двумя капельками мушиного дерьма наверху. Но мне хотелось бы знать, что общего может быть у ежа с мушиным дерьмом?
Фрекен достала следующую картинку, на которой была изображена змея, и объяснила Пиппи, что буква перед ней называется "з".
- Кстати, о змеях, - сказала Пиппи, - я никогда не забуду гигантского змея, с которым однажды билась в Индии. Верьте не верьте, это был такой кошмарный змей! Четырнадцать метров длиной и злющий, как шмель. И каждый день он сжирал пять штук индийцев, а на десерт двух маленьких детей. А один раз он приполз ко мне и хотел съесть на десерт меня, уже обвился вокруг меня - крах-х-х... Но «смеется тот, кто смеется последним», - сказала я и как дам ему по башке - бум, - и тут он как зашипит - уйуйуйуйуйч... И тут я как дам ему еще раз - бум... И он тут же и сдох. Вот как, стало быть, это буква "з", ну просто удивительно!
Пиппи необходимо было немного перевести дух. А учительница, которая уже подумывала, что Пиппи - скандальный и трудный ребенок, предложила, чтобы весь класс вместо чтения занялся рисованием.
«Наверняка Пиппи тоже будет спокойно сидеть и рисовать», - подумала фрекен. И, вынув бумагу и карандаши, она раздала их детям.
- Рисуйте что хотите, - сказала она и, сев возле кафедры, начала проверять тетради. Через некоторое время она подняла глаза, чтобы посмотреть, как дети рисуют. Но все сидели за партами и смотрели на Пиппи, лежавшую на полу и рисовавшую в свое удовольствие.
- Но, Пиппи, - нетерпеливо спросила учительница, - почему ты не рисуешь на бумаге?
- А я ее изрисовала уже всю давным-давно, да и лошади моей никак не поместиться на этой маленькой бумажонке, - ответила Пиппи. - Сейчас как раз я рисую переднюю ногу лошади, но когда доберусь до хвоста, мне, верно, придется выйти в коридор.
Некоторое время фрекен напряженно размышляла.
- А что, если нам вместо рисования спеть небольшую песенку! - предложила она.
Все дети поднялись и встали за партами, все, кроме Пиппи, по-прежнему лежавшей на полу.
- Пойте вы, а я немножко отдохну. Слишком много учености - вредно. Самый здоровенный громила от этого заболеет.
Но тут терпение фрекен окончательно лопнуло. Она велела детям выйти на школьный двор, потому что она хочет поговорить с Пиппи наедине.
Когда фрекен и Пиппи остались одни, Пиппи поднялась с пола, подошла к кафедре и сказала:
- Знаешь, что я думаю, фрекен, чертовски весело было прийти сюда и посмотреть, как тут у вас. Но не думаю, чтоб я очень рвалась снова ходить в эту школу. А с рождественскими каникулами я как-нибудь разберусь. Слишком уж много тут всяких яблок, и ежей, и змеев, и всякой всячины! У меня просто голова пошла кругом. Надеюсь, фрекен, ты не очень из-за этого огорчишься?
Но тут фрекен сказала: она, конечно, огорчилась, а больше всего из-за того, что Пиппи не хочет даже попытаться вести себя как следует. И что ни одной девочке, которая ведет себя так, как Пиппи, не разрешают ходить в школу, даже если она очень этого захочет.
- Разве я плохо себя вела? - страшно удивилась Пиппи. - Вот тебе и раз, я и сама этого не знала! - с горестным видом сказала она.
Ни у кого на свете не бывает такого горестного вида, как у Пиппи, когда она огорчена. Она молча постояла, а спустя некоторое время дрожащим голосом сказала:
- Понимаешь, фрекен, когда у тебя мама - ангел, а папа - негритянский король, а ты плавала по морям всю свою жизнь, то откуда же тебе знать, как вести себя в школе среди всех этих яблок и ежей?
Тогда фрекен сказала, что она это понимает и больше не огорчается из-за Пиппи. И что Пиппи, пожалуй, сможет вернуться обратно в школу, когда станет немного старше. И тогда Пиппи, вся сияя от радости, сказала:
- Мне кажется, ты чертовски добрая, фрекен. А это тебе в подарок от меня!
Пиппи вытащила из кармана маленький изящный золотой колокольчик и поставила его на кафедру. Фрекен сказала, что не может принять от Пиппи такую дорогую вещь. Но Пиппи возразила:
- Ты должна его принять! А не то я снова приду сюда завтра. Веселенький будет спектакль!
Затем Пиппи вылетела на школьный двор и прыгнула на лошадь. Все дети столпились вокруг нее, чтобы погладить лошадь и увидеть, как Пиппи отправляется в путь.
- К счастью, я знаю, какие бывают школы в Аргентине, - с чувством собственного превосходства сказала Пиппи и посмотрела на детей сверху вниз. - Вот бы вам туда! Пасхальные каникулы начинаются там через три дня после окончания рождественских, а когда кончаются пасхальные, остается всего три дня до летних. Летние каникулы кончаются первого ноября, а потом, ясное дело, остается всего ничего до одиннадцатого ноября, когда снова начинаются рождественские каникулы. Но приходится с этим мириться, потому что, во всяком случае, никаких уроков все равно не задают. В Аргентине вообще строжайше запрещено учить уроки. Иногда случается, что какой-нибудь аргентинский ребенок прокрадывается тайком в шкаф и, сидя там, учит уроки. Но горе ему, если мама ребенка его там засечет. Арифметики у них в школах вообще нет. А если найдется какой-нибудь ребенок, который знает, сколько будет 7 плюс 5, то ему приходится целый день с позором стоять в углу, если он такой дурак, что проговорится об этом фрекен. Чтение у них в школе только по пятницам, да и то лишь если найдутся какие-нибудь книги, которые можно читать. Но таких никогда не бывает.
- Да, но чем же они тогда занимаются в школе? - удивился какой-то малыш.
- Едят карамельки, - авторитетно заявила Пиппи. - От ближайшей карамельной фабрики проходит труба прямо в школьный двор, и оттуда целые дни так и выскакивают целые водопады карамелек, так что дети с трудом успевают их съесть.
- Да, но что же тогда делает учительница? - поинтересовалась одна из девочек.
- Дурочка ты, она снимает детям фантики с карамелек, - сказала Пиппи.
- Уж не думаешь ли ты, что они сами это делают? Очень редко! А сами они не ходят в школу больше одного раза. Они посылают вместо себя своего брата.
Пиппи взмахнула своей огромной шляпой.
- Привет, детеныши! - радостно воскликнула она. - Больше вы меня не увидите! Но не забывайте никогда, сколько яблок у Акселя, а не то с вами случится беда. Привет! Ха-ха-ха!
Звонко смеясь, Пиппи выехала из ворот так быстро, что мелкие камешки полетели у лошади из-под копыт, а стекла в окнах школы задребезжали.

ПИППИ СИДИТ НА СТОЛБИКЕ КАЛИТКИ И КАРАБКАЕТСЯ НА ДЕРЕВО

Пиппи, Томми и Анника сидели перед Виллой Вверхтормашками. Пиппи взобралась на один из столбиков калитки, Анника на другой, а Томми - на саму калитку.
Был конец августа, и день стоял теплый и ясный. Грушевое дерево, которое росло у самой калитки, опустило свои ветки так низко, что дети могли без труда срывать чудеснейшие маленькие золотисто-красные августовские груши. Они жевали один плод за другим и выплевывали грушевую кожуру и зернышки прямо на дорогу.
Вилла Вверхтормашками стояла как раз на том самом месте, где кончался городок и начинался пригород, а улица переходила в проселочную дорогу. Жители маленького городка очень любили прогуливаться в сторону Виллы Вверхтормашками, потому что там-то и находились прекраснейшие окрестности городка.
И вот в то время, когда дети сидели на калитке и ели груши, на дороге, ведущей из города, показалась девочка. Увидев детей, она остановилась и спросила:
- Вы не видели моего папу, он не проходил мимо?
- Гм, - произнесла Пиппи. - А какого вида твой папа? Глаза у него голубые?
- Да, - ответила девочка.
- Он среднего роста, не длинный, но и не коротышка?
- Да, - ответила девочка.
- У него черная шляпа и черные башмаки?
- Да, все правильно, - живо ответила девочка.
- Нет, такого не видели, - решительно заявила Пиппи.
Ошеломленная девочка пошла прочь, не произнеся ни слова.
- Подожди немного, - закричала ей вслед Пиппи. - Он был плешивый?
- Нет, ясное дело, нет, - рассердилась девочка.
- Повезло ему, - сказала Пиппи и выплюнула грушевую кожуру и зернышки.
Девочка торопливо зашагала по дороге, но тут Пиппи закричала:
- У него ужасно длинные уши, до самых плеч?
- Нет, - ответила девочка и удивленно обернулась. - Уж не хочешь ли ты сказать, что видела, как мимо проходил человек с такими длинными ушами?
- Я никогда не видала никого, кто ходит ушами. Все, кого я знаю, ходят ногами.
- Фу, какая ты глупая, я спрашиваю, неужто ты и вправду видела человека с такими длинными ушами?
- Нет, - ответила Пиппи. - Человека с такими длинными ушами на свете нет. Это было бы совсем глупо. Как бы это выглядело? Нельзя иметь такие уши. По крайней мере, не в этой стране, - добавила она после многозначительной паузы. - Вот в Китае - можно, там это немножко иначе. Однажды я видела в Шанхае одного китайца. У него были такие огромные, длинные уши, что он мог пользоваться ими как накидкой. Когда шел дождь, он просто заползал под собственные уши, и ему было так тепло и хорошо, что лучше не бывает, хотя ушам, само собой, было уютно лишь отчасти. Если погода была особенно плохая, он приглашал своих друзей и знакомых разбить лагерь под защитой его ушей. Там они сидели и распевали свои грустные песни, пока сверху моросил дождь. Он очень нравился им своими ушами. Звали китайца Хай Шанг. Вы бы видели, как Хай Шанг бежал по утрам к себе на работу! Он всегда припускал в последнюю минуту, потому что ему очень нравилось долго спать по утрам. И когда он мчался вперед изо всех сил, с ушами, похожими на два больших желтых паруса за спиной, это выглядело очень здорово, поверьте мне!
Девочка застыла на месте и, разинув рот, слушала Пиппи. А Томми и Анника уже не в состоянии были есть груши. Они были целиком захвачены рассказом Пиппи.
- Детей у него было гораздо больше, чем он мог сосчитать, а младшего звали Петтер, - заливала Пиппи.
- Да, но у китайского ребенка не может быть имя Петтер, - сказал Томми.
- То же самое говорила ему и его жена: «Не может у китайского ребенка быть имя Петтер». Но Хай Шанг был страшно упрямый и заявлял, что мальчишка будет зваться Петтер или вообще никак. И вот он, страшно разозлившись, уселся в угол и натянул уши на голову. И тогда его бедной жене пришлось, ясное дело, сдаться, и мальчишку назвали Петтером.
- Вот как, - тихонько сказала Анника.
- Это был самый избалованный мальчишка во всем Шанхае. Капризный в еде, так что его мама была просто несчастная. Вы, верно, знаете, что там, в Китае, едят ласточкины гнезда? И вот его мама сидела там с полной тарелкой ласточкиных гнезд и пыталась его накормить. «Так, миленький Петтер, - говорила она, - сейчас мы съедим ласточкино гнездо за папу». Но Петтер только крепко сжимал ротик и мотал головкой. В конце концов Хай Шанг так рассвирепел, что запретил готовить Петтеру другую еду, до тех пор пока он не съест ласточкино гнездо «за папино здоровье». А уж если Хай Шанг что-нибудь говорил, то это - железно. Одно и то же ласточкино гнездо путешествовало туда и обратно, из кухни в столовую и обратно с мая по октябрь. Четырнадцатого июля мама Петтера стала молить Хай Шанга разрешить ей накормить мальчика мясными фрикадельками, но Хай Шанг сказал «нет».
- Ерунда! - изрекла девочка, стоявшая на дороге.
- Да, то же самое говорил и Хай Шанг, - продолжала Пиппи. - "Ерунда,
- сказал он. - Ясное дело, мальчишка может съесть ласточкино гнездо, если только перестанет упрямиться". Но Петтер все время - с мая по октябрь
- только и делал, что крепко сжимал ротик.
- Да, но как же он мог тогда жить? - удивленно спросил Томми.
- А он и не мог жить, - спокойно ответила Пиппи, - он умер. Из чисто бычьего упрямства. Восемнадцатого октября. А хоронили его девятнадцатого. Двадцатого же влетела ласточка и снесла яйцо в ласточкино гнездо, которое по-прежнему стояло на столе. Так что гнездо уж во всяком случае пригодилось. И никто не пострадал, - радостно заявила Пиппи.
Потом она в раздумье посмотрела на девочку, стоявшую с ошалелым видом на дороге.
- До чего ж ты чудная, - сказала Пиппи. - В чем дело? Уж не думаешь ли ты, что я сижу тут и вру? Что? Попробуй только скажи, что я вру, - угрожающе заявила, засучивая рукава, Пиппи.
- Да нет, вовсе нет, - испуганно сказала девочка. - Не то чтобы я хотела сказать, будто ты врешь, но...
- Не надо, - прервала ее Пиппи. - Именно этим я и занимаюсь. Ты что, не слышишь? Я вру так, что у меня от вранья язык чернеет. Ты и вправду думаешь, что ребенок может прожить без еды с мая по октябрь? Ну уж это чушь, хотя я знаю, что дети могут прекрасно обойтись без еды примерно месяца три-четыре. Но чтобы с мая по октябрь - это чушь собачья. Ты, верно, и сама понимаешь, что это враки. Не позволяй людям вешать тебе лапшу на уши.
Тут девочка пошла прочь, ни разу не обернувшись.
- До чего ж доверчивые люди! - сказала Пиппи Томми и Аннике. - С мая до октября - это же такая жуткая муть! - И она закричала вслед девочке:
- Не-а, твоего папу мы не видали! Сегодня мы ни разу не видали ни одного плешивого! А вот вчера их проходило мимо целых семнадцать штук. Взявшись за руки!
Сад у Пиппи был просто замечательный. Он был не очень ухоженный, нет, но там зеленели чудесные лужайки, где трава никогда не подстригалась, там были старые кусты роз, усеянные и белыми, и розовыми, и желтыми цветами, разумеется, не очень изысканными. Но они так сладко благоухали! Там росло также довольно много фруктовых деревьев, но лучше всех были вековые дубы и вязы, на которые так удобно карабкаться.
В саду же у Томми и Анники деревьев, на которые можно карабкаться, было не слишком много. Да и мама их вечно боялась, что дети свалятся и разобьются. Именно поэтому они в своей жизни не очень-то много взбирались на деревья. Но тут Пиппи сказала:
- А что, если нам влезть вон на тот дуб?
Томми - в восторге от этого предложения - тут же соскочил с калитки. Анника была более осторожной и осмотрительной; но, увидев, что на стволе дерева виднелись наросты, на которые можно было ставить ноги, она тоже подумала, что здорово будет хотя бы попробовать вскарабкаться наверх.
На расстоянии нескольких метров над землей дуб разделялся на два ствола, и в том месте, где он раздваивался, образовалась словно бы небольшая комнатка. Миг - и уже все трое сидят там. Над их головами зеленой крышей распростер свою крону старый дуб.
- Здесь мы могли бы пить кофе, - сказала Пиппи. - Слетаю-ка я домой и сварю пару глотков.
Томми и Анника захлопали в ладоши и закричали "браво! ".
Довольно скоро кофе у Пиппи сварился. А булочки она испекла еще накануне. Встав под дубом, она стала подкидывать вверх кофейные чашки. Томми и Анника их ловили. А иногда их пытался поймать старый дуб, и две кофейные чашки разбились. Однако Пиппи тут же сбегала за новыми. Затем настала очередь кидать вверх булочки, и довольно долго они так и мелькали в воздухе. Но булочки, по крайней мере, не разбились. Под конец Пиппи тоже вскарабкалась наверх; в одной руке у нее был кофейник, в другой - бутылка со сливками и сахар в маленькой коробочке.
Томми и Анника подумали, что никогда прежде они не пили такого вкусного кофе. Им доводилось пить кофе не каждый день, а только тогда, когда их приглашали в гости. Но ведь сейчас их как раз и пригласили. Анника пролила немного кофе на колени. Сначала ей стало тепло и мокро, а потом холодно и мокро. Но Анника сказала, что это ерунда.
Когда они напились, Пиппи сбросила кофейные чашки на лужайку.
- Хочу посмотреть, прочный ли нынче фарфор, - сказала она.
Одна чашка и три блюдца на удивление выдержали испытание. А у кофейника отбился только носик.
Вдруг Пиппи ни с того ни с сего стала карабкаться еще выше на дерево.
- Нет, вы видали что-нибудь подобное! - внезапно вскричала она. - Дерево-то с дуплом!
Прямо в стволе зияла огромная дыра, скрытая листвой от взглядов детей.
- Ой, нельзя ли мне тоже влезть наверх и посмотреть? - попросил Томми. Но ответа не последовало. - Пиппи, где ты? - обеспокоенно закричал он.
И тут они услыхали голос Пиппи, но не сверху, а откуда-то снизу. Казалось, словно голос ее доносился из преисподней.
- Я - внутри дерева. В нем дупло до самой земли. Если смотреть в узенькую щелочку, можно увидеть в траве кофейник.
- Ой, как же ты поднимешься наверх?! - закричала Анника.
- Я никогда не поднимусь наверх, - сказала Пиппи. - Я останусь здесь до тех пор, пока не выйду на пенсию. А вы будете бросать мне сверху через дупло еду. Пять-шесть раз в день.
Анника заплакала.
- Зачем печаль, зачем страданья! - сказала Пиппи. - Спускайтесь лучше вниз, и мы сможем поиграть в узников, которые томятся в темнице.
- Ни за что в жизни, - заявила Анника.
На всякий случай она совсем спустилась вниз с дерева.
- Анника, я вижу тебя в щелочку! - закричала Пиппи. - Не наткнись случайно на кофейник! Это - старый почтенный кофейник, который никогда не делал никому зла! Он ведь не отвечает за то, что у него нет больше носика!

Предыдущая страница 3 Следующая страница


Пеппи ДлинныйЧулок 4

Анника подошла к древесному стволу и через маленькую щелочку увидела самый-самый кончик указательного пальца Пиппи. Это ее немного утешило, но она по-прежнему беспокоилась.
- Пиппи, ты в самом деле не можешь подняться наверх? - спросила она. Указательный палец Пиппи исчез, и не прошло и минуты, как ее личико
высунулось из дупла на верхушке дерева.
- Может, и поднимусь, если хорошенько попытаюсь, - сказала она, разводя руками листву.
- Раз так легко подняться наверх, - сказал Томми, все еще сидевший на верхушке дерева, - я тоже хочу спуститься вниз в дупло и чуточку потомиться в темнице.
- Ну, ладно! - сказала Пиппи. - Я думаю, мы принесем лестницу.
Выбравшись из дупла, она быстро и ловко съехала вниз на землю. Потом побежала за лестницей, с трудом втащила ее на дерево и сунула в дупло.
Томми ужасно хотелось оказаться в дупле. Спуститься туда было чрезвычайно трудно, но Томми был храбрый мальчик. Он не боялся забраться в темный древесный ствол. Анника увидела, как он исчез, и испугалась: а вдруг она его больше не увидит? Она попыталась заглянуть в щелочку.
- Анника! - услышала она голос Томми. - Ты не поверишь, до чего же здесь здорово! Ты должна тоже спуститься сюда. Здесь ни капельки не опасно, раз можно спуститься вниз по лестнице. Если хоть раз спустишься сюда, тебе больше никогда ничего другого не захочется.
- Правда? - спросила Анника.
- Честное слово, - заверил ее Томми.
Тогда Анника, дрожа от страха, снова влезла на дерево, а Пиппи помогла ей преодолеть последний трудный подъем. Однако, увидев, как темно в дупле, Анника отпрянула назад. Но Пиппи держала ее за руку и все время подбадривала.
- Не бойся, Анника, - услышала она снизу голос Томми. - Теперь я вижу уже твои ноги, и, если свалишься вниз, я тебя подхвачу.
Но Анника не свалилась, а благополучно спустилась вниз к Томми. А мгновение спустя следом за ней спустилась Пиппи.
- Ну что? Верно, здесь здорово? - произнес Томми.
И Аннике пришлось признать, что в самом деле в дупле было здорово и вовсе не так темно, как она думала, потому что в щелочку проникал луч света. Анника подошла к щелочке и проверила, виден ли кофейник на траве. Оказалось, что виден.
- Это будет наше тайное убежище, - объявил Томми. - Никто не должен знать о нем. А если кто-нибудь станет нас искать, мы сможем увидеть этих людей в щелочку. То-то мы над ними посмеемся.
- Мы можем найти маленькую щепку, высунуть ее в щелочку и пощекотать их, - сказала Пиппи. - Тогда они решат, что здесь водится привидение.
От одной мысли об этом дети так развеселились, что стали обниматься. И тут вдруг они услыхали звуки гонга - гонг-гонг, - которые звали домой к обеду Томми с Анникой.
- Вот обида! - сказал Томми. - Нам пора идти домой. Но мы придем сюда завтра, как только вернемся из школы.
- Приходите, пожалуйста! - сказала Пиппи.
И они поднялись по лесенке, сначала Пиппи, затем Анника, а последним Томми. Потом они спустились вниз с дерева, сначала Пиппи, потом Анника, а последним Томми...

ПИППИ УСТРАИВАЕТ ПИКНИК

- Сегодня, Пиппи, мы не пойдем в школу, - сказал Томми, - у нас санитарный день.
- Ха! - воскликнула Пиппи. - Опять несправедливость! У меня-то точно никакого санитарного дня нет, хотя он мне нужен до зарезу. Поглядите хотя бы на кухонный пол! Но вообще-то, - добавила она, - если хорошенько подумать, я могу драить пол даже и без санитарного дня. И я думаю сделать это сегодня - есть у меня санитарный день или нет. Хотела бы я видеть того, кто мне помешает этим заняться! Садитесь на кухонный стол, чтобы не болтаться у меня под ногами.
Томми и Анника послушно залезли на стол, и туда прыгнул также господин Нильссон, который улегся спать на колени к Аннике.
Пиппи нагрела большой котел воды, который затем без малейших колебаний вылила на пол кухни, не пользуясь никакими кувшинами или кружками. Потом сняла свои огромные туфли и аккуратно положила их в хлебницу. Потом крепко привязала две щетки для мытья полов к своим босым ногам и покатила словно на коньках по всему полу, да так, что он заходил ходуном, когда она разгоняла воду.
- Вот бы мне стать принцессой конькобежного спорта, - сказала Пиппи, задрав одну ногу вверх так, что щетка для мытья пола на ее левой ноге отбила кусочек абажура лампы, висевшей на потолке.
- По крайней мере, грации и очарования мне не занимать, - продолжала она и ловко перепрыгнула через стул, стоявший у нее на дороге.
- Ну, вот так! Теперь, верно, уже чисто, - сказала она, снимая с ног щетки.
- А ты не будешь вытирать пол досуха? - удивилась Анника.
- Не-а, пусть его высушит солнце, - ответила Пиппи. - Я думаю, он не простудится, теперь важно, чтобы по нему ходили.
Томми и Анника слезли со стола и как можно осторожнее прошли по полу, чтобы не замочить одежду.
В саду на ярко-голубом небе сияло солнце. Стоял такой лучезарный сентябрьский день, когда очень хочется пойти в лес. Пиппи пришла в голову новая идея.
- А что, если нам взять с собой господина Нильссона и отправиться на небольшой пикник?
- Да! Да! Давайте пойдем! - закричали Томми и Анника.
- Бегите домой и попросите разрешения у вашей мамы. А я покуда соберу нам еду.
Томми и Анника решили, что это здорово придумано. Они помчались домой и совсем скоро вернулись обратно. Пиппи уже стояла у калитки с господином Нильссоном на плече. В одной руке у нее был дорожный посох, а в другой - большая корзинка.
Дети прошли сначала немного по проселочной дороге, а затем свернули на огороженный выгон, где между березами и зарослями орешника змеилась узкая и заманчивая пешеходная тропка. Мало-помалу они добрались до калитки, а за ней раскинулось еще более живописное огороженное пастбище. Однако калитку перегородила корова, и, похоже, она вовсе не торопилась убраться. Анника стала кричать на нее, а Томми смело вышел вперед и попытался прогнать корову, но она и с места не двинулась, а только таращила на детей свои огромные коровьи глаза. Чтобы положить этому конец, Пиппи поставила корзинку на землю, подошла к калитке, подняла корову и отнесла ее в сторону. Корова тут же исчезла в зарослях орешника.
- Подумать только, какими упрямыми могут быть коровы, ну прямо как быки, - сказала Пиппи, перепрыгнув через изгородь. - А к чему это приведет? К тому, ясное дело, что быки станут коровистыми. В самом деле! Даже думать об этом жутко!
- Какое красивое, ну просто мировое пастбище! - восторженно закричала Анника, взбираясь на каждый камень, какой только попадался ей на пути.
Томми взял с собой кинжал, подарок Пиппи, и вырезал палки и себе, и Аннике. Он чуточку порезал себе большой палец, но не придал этому значения.
- Может, собрать немного грибов? - предложила Пиппи и обломала красивый красный мухомор. - Интересно, можно ли его есть? - продолжала она. - Во всяком случае, насколько мне известно, пить его нельзя, а значит, ничего не остается, как только его есть. Может, это и ничего! И сойдет!
Откусив большой кусок гриба, она проглотила его.
- Сошло! - восторженно воскликнула она. - Да, да, ну а остаток мы поджарим в другой раз, - сказала она, подбросив гриб высоко-высоко, чуть ли не до верхушек деревьев.
- Что у тебя в корзинке, Пиппи? - спросила Анника. - Какая-нибудь вкуснятина?
- Этого я и за тысячу крон не скажу, - заявила Пиппи. - Сначала надо найти подходящее местечко, где можно накрыть стол.
Дети начали усердно искать такое местечко. Анника нашла большой плоский камень, который показался ей пригодным, но по нему ползали полчища рыжих муравьев, и тогда Пиппи сказала:
- Не хочу сидеть у них в гостях за столом, потому что я с ними не знакома.
- Да, а кроме того, они кусаются, - добавил Томми.
- Неужели! - удивилась Пиппи. - Тогда ты кусай их тоже!
Тут Томми увидел небольшую прогалинку в орешнике, и ему показалось, что там можно расположиться.
- Нет уж, тут мало солнца для моих веснушек, им будет неуютно, - заявила Пиппи. - А мне кажется, веснушки - это красиво.
Чуть поодаль виднелась невысокая горка, на которую можно было легко взобраться. А на горке был маленький, залитый солнцем уступ. Ну прямо настоящий балкон! Там они и уселись.
- Можете подремать, пока я накрываю на стол, - предложила Пиппи. Томми и Анника как можно крепче зажмурили глаза и слушали, как Пиппи открывает корзинку и шелестит бумагой.
- Раз, два, тридцать три - поскорее посмотри! - наконец произнесла Пиппи.
Они посмотрели. И закричали от восторга, когда увидели все лакомства, которые Пиппи разложила на голой горной плите. Там лежало несколько вкусных бутербродов с котлетами и ветчиной, целая горка блинов, пересыпанных сахарным песком, несколько небольших коричневатых колбасок и три ананасных пудинга. Видите ли, Пиппи научилась готовить у кока на отцовском корабле.
- Ой, до чего же весело, когда санитарный день! - сказал Томми. Рот его был набит блинами. - Вот бы каждый день был санитарным!
- Не-а, знаешь что, - сказала Пиппи, - не такая уж я дурочка, чтобы драить полы каждый день. Спору нет, это здорово, но не каждый же день! Еще загнешься от усталости.
Под конец дети так наелись, что едва могли двигаться. Они тихонько грелись на солнце и блаженствовали.
- Интересно, трудно ли летать? - спросила Пиппи, мечтательно глядя на край уступа.
Внизу под ними был крутой обрыв, и до земли довольно далеко.
- Летать вниз, верно, можно научиться, - продолжала она. - Летать вверх куда легче. Но ведь можно начать с более легкого. Пожалуй, я попробую!
- Нет, Пиппи! - в один голос закричали Томми и Анника. - О, Пиппи, милая, пожалуйста, не надо, не делай этого!
Но Пиппи уже стояла на краю крутого откоса.
- Злая муха, улетай, крыльями сильней махай! - сказала она. И в тот миг, когда Пиппи произнесла слово «махай», она подняла руки и буквально взлетела в воздух. Через полсекунды послышался глухой звук, какой бывает при неловком падении. Это Пиппи шлепнулась на землю. Томми и Анника, лежа на животе, испуганно смотрели на нее сверху вниз. Пиппи поднялась на ноги и отряхнула коленки.
- Я забыла помахать крыльями, - радостно сказала она. - А к тому же, должно быть, мой живот слишком набит блинами.
И тут дети обнаружили, что господин Нильссон исчез. Он явно отправился на свою абсолютно личную небольшую прогулку. Они вспомнили, что совсем недавно видели, как он сидит очень довольный и жует корзинку для провизии. Но во время летательных маневров Пиппи они забыли о нем. А теперь он исчез.
Пиппи так рассердилась, что швырнула одну туфлю в большую, глубокую лужу.
- Когда идешь куда-нибудь, никогда не надо брать с собой никаких обезьян, - заявила она. - Господину Нильссону надо было сидеть дома и ловить блох у лошади. Это было бы только справедливо. Так ему и надо! - продолжала она, залезая в лужу, чтобы вытащить оттуда туфлю. Вода доходила ей до пояса.
- Вообще-то воспользоваться бы случаем и вымыть еще и волосы, - заявила Пиппи и тут же окунула голову в воду, и держала ее там так долго, что на поверхности воды появились пузыри.
- Ладно, на этот раз можно будет обойтись без парикмахерской, - удовлетворенно продолжала Пиппи, когда голова ее снова вынырнула на свет.
Пиппи вылезла из лужи и надела на ногу туфлю. А потом все они отправились в поход - искать господина Нильссона.
- Слышите, как вокруг меня булькает вода, когда я иду? - Пиппи захохотала. - «Бульк, бульк» - булькает платье, «чмок, чмок» - чмокают туфли. Ну и умора! Тебе тоже надо попробовать влезть в лужу, - сказала она Аннике с ее светлыми шелковыми локонами и такой изысканно нарядной в розовом платьице и маленьких белых кожаных туфельках.
- В другой раз, - сказала Анника.
Они пошли дальше.
- Ну как не сердиться на господина Нильссона! - возмущалась Пиппи. - Он вечно проделывает такие штучки. Один раз в Сурабае[1] он смылся от меня и нанялся в прислуги к одной старой вдове. Но насчет прислуги - это, понятно, враки, - добавила она после небольшой паузы.
Томми предложил отправиться на поиски в разные стороны. Анника сначала немножко боялась и не хотела, но Томми сказал:
- Ты что, трусиха?
Такого подозрения Анника, само собой, ни за что бы не допустила. И тогда все трое отправились на поиски - каждый в другую сторону.
Томми выбрал тропку, ведущую через лес. Никакого господина Нильссона он не нашел, зато нашел кое-кого другого. Он нашел быка! Или, вернее, бык нашел Томми, и Томми ему не понравился. Потому что это был злой и совершенно не любивший детей бык. Он примчался, опустив голову, с жутким ревом, а Томми издал страшный вопль, который разнесся по всему лесу. Пиппи и Анника тоже услыхали его вопль и поспешно прибежали, чтобы посмотреть, почему Томми так вопит. Но бык уже успел поддеть Томми на рога и подбросил его высоко в воздух.
- Какой глупый бык, - сказала Пиппи Аннике, которая рыдала в полном отчаянии. - Разве можно так себя вести? Ведь он испачкает беленькую матроску Томми. Надо пойти и проучить этого глупого быка.
Так она и сделала. Подбежав к быку, Пиппи дернула его за хвост.
- Извините, что помешала! - сказала она.
И поскольку она больно дернула его за хвост, бык обернулся и увидел еще одного, новенького детеныша, которого ему тоже страшно захотелось поднять на рога.
- Извините еще раз, что помешала, - повторила Пиппи. - Извините, что я вынуждена лишить вас рогов, - добавила она, отломив один бычий рог. - Два рога теперь не в моде. В этом году все самые лучшие, самые модные быки носят только один рог. А некоторые не носят вовсе, - сказала она, отломив и второй рог.
Поскольку рога у быков нечувствительны к боли, бык не знал, что остался без рогов. Он все равно продолжал бодаться, и будь на месте Пиппи какая-нибудь другая малышка, от нее бы мокрого места не осталось.
- Ха-ха-ха, перестаньте меня щекотать! - орала Пиппи. - Вы даже представить себе не можете, как я боюсь щекотки. Ха-ха, кончайте это дело, кончайте, говорю, а не то я умру со смеху!
Но бык не прекращал бодаться, и в конце концов Пиппи вскочила ему на спину, чтобы хоть немного отдохнуть. Но ни о каком отдыхе не могло быть и речи: ведь быку совершенно не понравилось, что Пиппи сидит у него на спине. Он делал самые невероятные кульбиты, чтобы сбросить Пиппи на землю, но она только крепче сжимала ногами его бока. Бык бесновался, бегая взад-вперед по лугу, и ревел так, что казалось, будто из ноздрей его валит дым. Пиппи хохотала, и вопила, и махала рукой Томми и Аннике, которые стояли на почтительном расстоянии, дрожа как осиновый листок. Бык вертелся волчком, пытаясь избавиться от Пиппи.
- "Здесь танцую я с моим милым дружком..." - напевала вполголоса Пиппи, продолжая сидеть на спине быка.
В конце концов бык так устал, что улегся на землю; его одолевало безумное желание, чтобы на свете не осталось ни единого ребенка. Да и вообще он всегда считал, что малявки не так уж необходимы.
- Вы собираетесь отдохнуть после обеда? - вежливо спросила Пиппи. - Не буду мешать!
Сойдя со спины быка, она подошла к Томми и Аннике. Томми уже чуточку поплакал. Бык повредил ему руку, но Анника перевязала ее своим носовым платком, так что она больше не болела.
- О, Пиппи! - воскликнула возбужденно Анника, когда Пиппи подошла к ней и к Томми.
- Тс-с-с! - прошептала Пиппи. - Не разбуди быка! Он спит, и если мы разбудим его, он опять начнет психовать.
- Господин Нильссон, господин Нильссон, где ты? - тут же заорала она громким голосом, ничуть не заботясь о послеобеденном сне быка. - Нам пора домой!
И правда, неподалеку на сосне сидел скрючившись господин Нильссон. Он с печальным видом сосал свой хвост. Ведь такой маленькой обезьянке вовсе не весело, когда ее одну бросают в лесу. Но он тут же спрыгнул с сосны прямо на плечо Пиппи и замахал своей соломенной шляпкой, как всегда, когда у него бывало радостно на душе.
- Вот как, значит, на сей раз ты не нанялся в прислуги? - сказала Пиппи, погладив его по спинке. - Тьфу! Ведь это же враки, истинная правда, - добавила она. - Да, но ведь истинная правда не может быть враньем,
- продолжала она свои рассуждения. - Вот увидите, в конце концов может статься, что господин Нильссон и в самом деле был прислугой в Сурабае! И тогда я уж точно знаю, кто потом будет жарить нам котлетки.
И они отправились домой. Платье Пиппи попрежнему булькало «бульк, бульк», а туфля чмокала «чмок, чмок». Томми же и Анника думали, что, несмотря на встречу с быком, у них был замечательный день, и пели песню, которую выучили в школе. Собственно говоря, это была летняя песня, а ведь осень уже была на носу. Но они думали, что все-таки песня была очень к месту.
Нам летнее солнце сияет,
Леса и луга освещает,
Наш класс по дороге шагает.
Мы весело поем. Халло! Халло!
Ты молодой,
Бодрись, не ной,
Иди и с нами вместе пой,
А наша песня улетай
В зеленый, светлый
Горный край.
Нам летнее солнце сияет,
Мы с песней идем. Халло! Халло!
Пиппи тоже пела, но слова ее песни были не совсем такие, как у Томми с Анникой. А пела она вот что:
Нам летнее солнце сияет,
А я по дороге шагаю,
И делаю все, что желаю,
И туфлями стучу: стук, стук!
И не беда,
Что, как всегда,
В туфле чмокает вода.
А бык сбежал,
Какой скандал!
И мне спасибо не сказал.
Нам летнее солнце сияет.
Я шлепаю туфлей: шлеп, шлеп.[2]

Предыдущая страница 4 Следующая страница


5 Астрид Линдгрен

ПИППИ ПОПАДАЕТ В ЦИРК

В маленький городок приехал цирк, и все дети побежали к своим мамам и папам и стали клянчить, чтобы их сводили туда. Так же поступили и Томми с Анникой, а их добрый папа тут же вытащил несколько красивых серебряных крон и дал им. С этими деньгами, крепко зажатыми в кулачках, дети побежали к Пиппи. Она была на веранде у лошади. Она заплетала ее хвост в мелкие косички, которые украшала красными бантиками.
- Я думаю, у нее сегодня день рождения, - сказала Пиппи. - И поэтому она должна быть красивая и нарядная.
- Пиппи, - сказал, запыхавшись от быстрого бега, Томми. - Пиппи, хочешь пойти с нами в цирк?
- Я могу пойти с вами куда угодно, - сказала Пиппи, - но могу ли я пойти с вами в цирк, я не знаю. Ведь я не знаю, что за штука такая - цирк. А больно не будет?
- Ну и дурочка же ты, - сказал Томми. - Вовсе он не делает больно! Это ведь удовольствие, ясно? Там и лошади, и клоуны, и красивые дамы, которые ходят по канату!
- Но билет стоит денег, - добавила Анника, разжав свой маленький кулачок, чтобы посмотреть, по-прежнему ли там лежит блестящая двухкроновая монета и две монетки по пятьдесят эре.
- Я богата, как тролль[3], - сказала Пиппи, - так что могу всегда купить себе даже весь цирк. Хотя если у меня будет много лошадей, на моей вилле станет тесно. Клоунов и красивых дам я могу, правда, загнать в чулан, где хранится каток для белья, но с лошадьми будет труднее.
- Дурочка! - сказал Томми. - Незачем тебе покупать цирк. Деньги платят за вход туда и за то, что там увидят, понятно тебе?
- Как бы не так! - заорала Пиппи и сощурилась. - Платить за то, чтобы смотреть! А я и без того хожу здесь целыми днями и только и делаю, что глазею по сторонам. Разве сосчитаешь, на сколько денег я уже насмотрелась всякой всячины!
Мало-помалу она осторожно приоткрыла один глаз, и тут у нее голова пошла кругом.
- Сколько будет стоить, столько и будет! - сказала она. - Я должна хоть одним глазком взглянуть на этот цирк!
Однако в конце концов Томми и Аннике удалось растолковать Пиппи, что такое цирк, и тогда она взяла из своего чемодана несколько золотых монет. Затем она надела свою шляпу величиной с мельничное колесо, и они пустились бежать к цирку.
Перед палаткой цирка толпился народ, а у окошечка кассы тянулась длинная очередь. Но наконец подошла и очередь Пиппи. Она сунула голову в окошечко и, пристально взглянув на сидевшую там пожилую приветливую даму, сказала:
- Сколько будет стоить посмотреть на тебя?
Но пожилая дама приехала из-за границы и не поняла, что имела в виду Пиппи.
- Милая девошка, - ответила она, - мешт в первый ряд штоит пять крон, во второй - три кроны, а ешли штоять - одна.
- Ладно, идет, - сказала Пиппи, - но ты должна мне обещать, что пройдешься по канату.
Тут Томми вмешался и сказал, что Пиппи нужен билет во втором ряду. Пиппи протянула в окошечко золотую монету, а пожилая дама недоверчиво взглянула на нее. Она даже попробовала монету на зуб, чтобы убедиться: монета не фальшивая. В конце концов дама уверилась, что монета в самом деле золотая, и Пиппи получила свой билет. Кроме того, ей вернули сдачу: много серебряных монеток.
- Еще чего! На что мне все эти мелкие, противные белые денежки? - недовольно сказала Пиппи. - Знаешь, возьми их обратно, а я за это смогу посмотреть на тебя два раза. На штоячем мешт!
Поскольку Пиппи абсолютно не желала брать сдачу, дама обменяла ее билет на место в первом ряду и дала также Томми и Аннике места в первом ряду совершенно бесплатно. Им не пришлось платить ни единого эре. Таким образом, Пиппи, Томми и Аннике достались очень красивые, обитые красной материей кресла возле самой арены. Томми и Анника много раз оборачивались, чтобы помахать рукой своим школьным товарищам, сидевшим гораздо дальше.
- Какой смешной чум! Точь-в-точь - как у лопарей! - сказала Пиппи, удивленно оглядываясь вокруг. - Но, как я вижу, они рассыпали на полу опилки. Не такая уж я чистюля, но, сдается мне, тут работали грязнули и неряхи.
Томми объяснил Пиппи, что в цирках всегда рассыпают опилки, чтобы лошадям было легче бегать.
На небольшом помосте расположился оркестр, который внезапно заиграл бравурный марш. Пиппи бешено захлопала в ладоши и запрыгала в кресле от восторга.
- А слушать тоже стоит денег или это бесплатно? - спросила она.
И тут занавес, прикрывавший дверь, откуда выходили артисты, отодвинулся и директор цирка в черном фраке с хлыстом в руке выбежал на арену, а вместе с ним десяток белых лошадей с алыми плюмажами на гривах.
Директор цирка щелкнул хлыстом, и лошади стали бегать вокруг арены. Тогда директор щелкнул хлыстом снова, и все лошади встали передними ногами на барьер, окружавший арену. Одна из лошадей очутилась прямо против кресел, где сидели дети. Аннике не понравилось, что лошадь стоит так близко от нее, и она забилась как можно глубже в кресло. А Пиппи, наоборот, наклонившись вперед, подняла переднюю ногу лошади и сказала:
- Привет, лошадка, как поживаешь? Тебе кланяется моя лошадь. У нее сегодня тоже день рождения, правда, бантики у нее не на голове, как у тебя, а на хвосте.
К счастью, Пиппи опустила ногу лошади еще до того, как директор цирка ударил хлыстом в следующий раз. Потому что все лошади спрыгнули с барьера и снова начали носиться по арене.
Когда номер подошел к концу, директор вежливо поклонился и лошади умчались. Миг - и занавес снова отодвинулся, чтобы впустить ослепительно белую лошадь, на спине которой стояла прекрасная дама в зеленом шелковом трико. В программе было написано, что ее зовут мисс Карменсита.
Лошадь трусила по опилкам, а мисс Карменсита улыбалась, спокойно стоя на ее спине. Но тут случилось нечто непредвиденное. В тот самый миг, когда лошадь гарцевала мимо кресла, где сидела Пиппи, в воздухе что-то просвистело. И это был не кто иной, как Пиппи - собственной персоной. И вот она уже стоит на спине лошади, позади мисс Карменситы. Сперва мисс Карменсита была так ошарашена, что чуть не свалилась с лошади. Но потом она разозлилась и начала размахивать за спиной руками, чтобы заставить Пиппи спрыгнуть. Но не тут-то было.
- Успокойся грамм на двести! - завопила Пиппи. - Думаешь, тебе одной хочется повеселиться? Другие тоже платили за билет!
Тогда мисс Карменсита захотела сама спрыгнуть с лошади, но опять-таки не тут-то было, потому что Пиппи цепко обхватила руками ее живот. И тогда зрители, все до одного, не могли сдержать смех. Все это казалось каким-то несусветным безумством. Прекрасная мисс Карменсита, за которую судорожно держалась какая-то рыжеволосая девчонка в огромных туфлях, стоявшая на спине лошади с таким видом, словно она никогда не занималась ничем иным, как только выступала в цирке.
Но директору цирка было не до смеха. Он дал знак своим одетым в красное униформистам, чтобы те выбежали на арену и остановили лошадь.
- Неужели номер уже окончен? - разочарованно спросила Пиппи. - Как раз когда нам так весело!
- Жамолши, девшонка! - прошипел сквозь зубы директор. - Убирайся вон!
Пиппи горестно взглянула на него.
- Что случилось? - спросила она. - Почему ты злишься? А я-то думала, тут хотят, чтобы нам было весело и приятно.
Соскочив с лошади, она пошла и уселась на свое место. Но тут появились двое здоровенных служителей, чтобы вышвырнуть ее из балагана. Схватив ее с обеих сторон, они попытались приподнять девочку.
Но это им не удалось. Пиппи как раз сидела очень спокойно, но все равно не было ни малейшей возможности сдвинуть ее с места, хотя служители старались изо всех сил. И тогда, пожав плечами, они отошли от нее. Тем временем начался следующий номер. Мисс Эльвира собиралась пройти по канату. Мелкими шажками взбежала она на канат. Она балансировала на канате и выделывала всевозможные трюки. Ее номер выглядел очень мило. Она продемонстрировала также, что может пройтись по узенькому канату задом наперед. Но когда она вернулась на небольшую площадку, где начинался канат, и обернулась, там уже стояла Пиппи.
- Ну, что ты скажешь теперь? - восторженно спросила Пиппи, увидев удивленное лицо мисс Эльвиры.
Мисс Эльвира не произнесла ни слова, а только спрыгнула вниз с каната и бросилась на шею директора цирка, который был ее папой. И директор цирка снова послал своих служителей, чтобы те вышвырнули Пиппи вон из балагана. На этот раз их было пятеро. Но тут все зрители в цирке закричали:
- Оставьте ее в покое! Хотим видеть рыжую девчонку!
И они затопали ногами и захлопали в ладоши.
Пиппи выскочила на канат. И все трюки мисс Эльвиры ничего не стоили по сравнению с тем, что умела Пиппи. Выйдя на середину каната, она задрала ногу высоко-высоко вверх, а ее огромная туфля распростерлась, словно крыша, у нее над головой. Затем Пиппи чуточку согнула ногу так, что смогла почесать у себя за ухом.
Директор цирка был не очень-то доволен тем, что Пиппи выступает в его цирке. Он хотел избавиться от нее. И поэтому он тихонько подкрался поближе к канату и выключил механизм, который держал его натянутым. Директор наверняка рассчитывал, что Пиппи тут же рухнет вниз.
Но Пиппи вовсе не рухнула. Вместо этого она стала раскачиваться на провисшем вниз канате. Пиппи раскачивалась все быстрее и быстрее то в одну, то в другую сторону. И вдруг, подпрыгнув, свалилась прямо на спину директора. Он так испугался, что бросился бежать.
- Ну и веселая лошадка! - сказала Пиппи. - Только почему у тебя в гриве нет кисточек, как у настоящих цирковых лошадок?
А потом Пиппи решила, что пора вернуться обратно к Томми и Аннике. Она сползла со спины директора цирка, пошла и села на свое место. Тут как раз должен был начаться следующий номер. Но он задержался, потому что директору цирка нужно было сначала уйти с арены, выпить стакан воды и причесать волосы. Но после этого он, выйдя на арену, поклонился публике и сказал:
- Дамы и гошпода! Шереж минуту вы увидите величайшее чудо вшех времен
- шамого шильного человека в мире. Шилач Адольф, которого еще никто не шмог победить! Пожалуйшта, дамы и гошпода, шейшаш перед вами выштупит Шилач Адольф!
И вот на арену вышел гигантского роста мужчина. Он был одет в трико цвета мяса, а шкура леопарда прикрывала его бедра. С очень довольным видом он поклонился публике.
- Пошмотрите только, какие мушкулы, - сказал директор цирка и нажал на руку Силача Адольфа, где мышцы набухали как шар под кожей.
- А теперь, дамы и гошпода, я выштупаю, в шамом деле, ш прекрашным предложением! Кто иж ваш пошмеет вштупить в единоборштво ш Шилачом Адольфом? Кто попробует победить шамого шильного человека в мире? Што крон будет выплачено тому, кто шможет победить Шилача Адольфа, што крон. Подумайте хорошенько, дамы и гошпода! Пожалуйшта! Кто выштупит вперед?
Никто не выступил.
- Что он сказал? - спросила Пиппи. - И почему он говорит по-арабски?
- Он сказал, что тот, кто поколотит эту громадину, получит сто крон,
- сказал Томми.
- Это могу сделать я, - заявила Пиппи. - Но я думаю, жалко колотить его. Он с виду добрый.
- Да и где тебе, - возразила Анника. - Ведь это же самый сильный парень в мире!
- Парень - да, - согласилась Пиппи, - но я - самая сильная девочка на свете, запомни это!
Тем временем Силач Адольф занимался тем, что поднимал огромные железные ядра и сгибал пополам толстые железные штанги, чтобы показать, какой он сильный.
- Ну, гошпода, - вскричал директор цирка, - неушто шреди вас не найдется никого, кто желает жаработать шотню крон? Неужто я, в шамом деле, буду вынужден шохранить ее для шамого шебя?! - сказал он, размахивая ассигнацией в сто крон.
- Нет, не думаю, чтобы мне этого в шамом деле хотелось, - сказала Пиппи и перелезла через барьер на арену.
Директор цирка совершенно обезумел, снова увидев девочку.
- Уходи, ишчезни, не желаю тебя больше видеть! - шипел он.
- Почему ты всегда такой неприветливый? - упрекнула директора Пиппи.
- Я ведь только хочу подраться с Силачом Адольфом.
- Ждешь не мешто для шуток, - сказал директор. - Убирайшя, пока Шилач Адольф не ушлышал твои бешшовештные шлова!
Но Пиппи, не обращая ни на кого внимания, прошла мимо директора цирка прямо к Силачу Адольфу. Взяв его огромную руку в свою, она сердечно пожала ее.
- Ну, сейчас мы с тобой немного поборемся! - заявила она.
Силач Адольф смотрел на нее, ничего не понимая.
- Через минуту я начинаю! - заявила Пиппи.
Так она и сделала. Прежде чем кто-либо смог понять, что произошло, она крепко схватила Силача Адольфа за пояс и уложила его на обе лопатки на ковер. Силач Адольф тут же вскочил, лицо его было багрово-красным.
- Браво, Пиппи! - закричали Томми и Анника.
Услыхав эти слова, публика в цирке тут же подхватила их: "Браво, Пиппи! "
Директор цирка сидел на барьере, в отчаянии ломая руки. Он был страшно зол. Однако Силач Адольф разозлился еще сильнее. Ни разу в жизни он не попадал в такую ужасную переделку. Зато теперь он, по крайней мере, покажет этой рыжей девчонке, что за парень Силач Адольф! Кинувшись к ней, он железной хваткой схватил девочку за пояс. Но Пиппи неколебимо и твердо, как скала, стояла на ногах.
- Ты можешь лучше, - сказала она, желая подбодрить его. Но тут же вырвалась из его объятий: миг - и Силач Адольф снова оказался на ковре! Пиппи стояла рядом и ждала. Ждать ей пришлось не долго. С воплем вскочив на ноги, он снова как ураган ринулся на нее.
- Тидде-ли-пум и пидде-ли-дей! - вскричала Пиппи.
Все зрители в цирке топали ногами и, подбрасывая свои шапки к потолку, орали:
- Браво, Пиппи!
Когда Силач Адольф ринулся на нее в третий раз, Пиппи высоко подняла его вверх и понесла на вытянутых руках вокруг арены. Затем она снова уложила его на обе лопатки на ковер и крепко прижала к полу.
- Ну, милый старикашка, сдается мне, больше мы к этому возвращаться не станем, - сказала она. - Веселее этого все равно ничего больше не будет.
- Пиппи - победительница, Пиппи - победительница! - закричала публика.
Силач Адольф тут же улизнул, умчавшись во всю прыть. А директор цирка был вынужден выйти на арену и вручить Пиппи ассигнацию в сто крон. Хотя вид у него был такой, что он охотнее съел бы ее.
- Пожалуйшта, мой маленький фрекен! - сказал он. - Пожалуйшта, што крон!
- Вот это? - презрительно сказала Пиппи. - А на что мне эта бумажка? Можешь взять ее себе и завернуть в нее селедку, если хочешь!
И она пошла назад, на свое место.
- Какой жутко скучный этот цирк! - сказала она Томми и Аннике. - Вздремнуть никогда не помешает. Но разбудите меня, если еще чем-то надо помочь!
И, откинувшись на спинку кресла, она внезапно заснула. Она лежала и храпела, пока все эти клоуны, и шпагоглотатели, и люди-змеи показывали свои трюки Томми и Аннике и всем другим зрителям в цирке.
- Но мне все-таки кажется, что Пиппи была лучше всех, - шепнул Томми Аннике.

ВОРЫ НАНОСЯТ ВИЗИТ ПИППИ

После выступления Пиппи в цирке в маленьком городке не нашлось бы человека, который не знал, какая она ужасно сильная. О ней даже напечатали в газете. Но люди, жившие в других местах, конечно же, не знали, кто такая Пиппи.
Темным осенним вечером по дороге мимо Виллы Вверхтормашками шли двое бродяг. Бродяги эти были отпетые ворюги, которые отправились по стране, чтобы посмотреть, не удастся ли что-нибудь украсть. Увидев в окнах Виллы Вверхтормашками свет, они решили войти туда и выпросить по бутерброду.
В тот самый вечер Пиппи вывалила все свои золотые монеты из чемодана на пол кухни и пересчитывала их. Считать она, конечно, хорошенько не умела, но все же иногда это делала. Порядка ради.
- ...семьдесят пять, семьдесят шесть, семьдесят семь, семьдесят восемь, семьдесят девять, семьдесят десять, семьдесят одиннадцать, семьдесят двенадцать, семьдесят тринадцать, семьдесят семнадцать... фу, как у меня в горле засемерилозасвербило! Ну и ну! Какие еще цифры-то бывают? Эй, где вы там, цифры-мифры?! Ага, теперь я вспоминаю: сто четыре, тысяча, - это, право слово, куча денег, - сказала Пиппи.
Как раз в эту минуту в дверь постучали.
- Либо входите, либо оставайтесь там, за дверью, как вам угодно! - воскликнула Пиппи. - Я никого не неволю!
Дверь отворилась, и вошли двое бродяг. Отгадай, сделали ли они большие глаза при виде рыжеволосой девчонки, сидевшей в совершенном одиночестве на полу и считавшей деньги!
- Никак ты одна дома? - хитро спросили они.
- Ни в коем случае, - ответила Пиппи. - Господин Нильссон тоже дома. Ведь воры при всем желании не могли знать, что господин Нильссон -
маленькая обезьянка, которая как раз спала в своей выкрашенной в зеленый цвет маленькой кроватке с кукольным одеяльцем на животе. Они думали, что это хозяина дома зовут Нильссон, и понимающе подмигнули друг другу, как бы говоря: «Мы можем вернуться сюда чуть позднее».
Но, обратившись к Пиппи, они сказали:
- Мы зашли к тебе только узнать, что такое часы, вернее, который час[4].
Бродяги так взбодрились, что начисто забыли про всякие бутерброды.
- Здоровенные сильные дяденьки, а даже не знаете, что такое часы, - съехидничала Пиппи. - Ну и дрянцовское же воспитание вы получили! Часы - это такая маленькая кругленькая штучка, которая говорит «тик-так», которая идет и идет, а никогда до дверей не дойдет. Если вы знаете еще другие загадки, валяйте, выкладывайте, - ободряюще произнесла Пиппи.
Бродяги решили, что Пиппи слишком мала, чтобы разбираться в часах, поэтому они, не говоря ни слова, вышли из дома.
- Я вовсе не требую, чтобы вы сказали «так»[5], - закричала им вслед Пиппи, - но вы могли бы, по крайней мере, поднапрячься и сказать «тик». У вас даже обыкновенного ума, как у часов, не хватает! Да ну вас, убирайтесь с миром, - сказала Пиппи и вернулась к своим деньгам.
Удачно избежав неприятностей, бродяги в восторге потирали руки.
- Ты видел, сколько денег? Ну и ну! - сказал один.
- Да, везуха пошла! - сказал второй. - Единственное, что остается, - подождать, пока девчонка и этот Нильссон заснут. А потом тихонько пробраться в дом и наложить на все лапу.
Усевшись под дубом в саду, воры стали ждать. Моросил мелкий дождик, а они к тому же страшно проголодались. Нельзя сказать, что им было очень уютно, но мысль об огромных деньгах поддерживала в них бодрость духа.
Мало-помалу во всех домах погас свет, но окна Виллы Вверхтормашками светились по-прежнему. В тот вечер Пиппи как раз училась танцевать шоттис и не желала ложиться спать, пока не убедится, что она в самом деле уже выучилась танцевать этот танец. В конце концов, однако, и на Вилле Вверхтормашками погас свет.
Бродяги немножко подождали, желая удостовериться в том, что господин Нильссон заснул. Но под конец они прокрались к кухне с черного хода и приготовились открыть дверь своими отмычками. Между тем один из взломщиков - вообще-то его фамилия была Блум - совершенно случайно коснулся двери. И она оказалась незапертой.
- Что они тут, чокнулись? - прошептал он своему сообщнику. - Дверь-то не заперта! Ну и дела!
- Тем лучше для нас, - ответил его сообщник, черноволосый взломщик, которого все, кто его знал, звали Громила-Карлссон.
Громила-Карлссон зажег карманный фонарик, и они прокрались на кухню. Там никого не было. Но в комнате рядом спала Пиппи, и там же стояла маленькая кукольная кроватка господина Нильссона.
Громила-Карлссон открыл дверь и осторожно заглянул в комнату. Там было спокойно и тихо, а свет фонарика заплясал по всей комнате.
Когда лучи света коснулись кровати Пиппи, бродяги, к своему величайшему удивлению, не увидели ничего, кроме пары ног, покоившихся на подушке. Голова Пиппи, как обычно, лежала под одеялом у изножья кровати.
- Должно быть, это и есть та самая девчонка, - прошептал Громила-Карлссон Блуму. - И теперь, верно, она крепко спит. А где, как ты думаешь, где может быть этот Нильссон?
- Господин Нильссон, с вашего позволения, - послышался спокойный голос Пиппи. - Господин Нильссон лежит в маленькой выкрашенной в зеленый цвет кукольной кроватке.
Бродяги так перепугались, что их просто затрясло от страха. Но тут они осознали то, что сказала Пиппи. В кукольной кроватке спал господин Нильссон. При свете карманного фонарика они разглядели также кукольную кроватку и лежавшую в ней маленькую обезьянку. Громила-Карлссон не смог удержаться от смеха.
- Блум, - сказал он, - господин-то Нильссон - обезьяна, ха-ха-ха!

Предыдущая страница 5 Следующая страница


Пеппи ДлинныйЧулок 6

- Да, а ты думал, кто он? - раздался из-под одеяла спокойный голос Пиппи. - Машинка для стрижки газонов, что ли?
- А твои мама с папой дома? - спросил Блум.
- Нет, - ответила Пиппи. - Их нет! Они уехали! Совсем уехали!
Громила-Карлссон и Блум просто закудахтали от восторга.
- Послушай-ка, милая детка, - сказал Громила-Карлссон. - Вылезай из-под одеяла, поболтаем!
- Не, я сплю! - сказала Пиппи. - Что, опять хотите поговорить о загадках? Тогда, может, сначала отгадаете эту: что за часы, которые идут и идут, а никогда до двери не дойдут?
Но тут Блум решительно сорвал одеяло с Пиппи.
- Ты умеешь плясать шоттис? - спросила Пиппи, серьезно глядя ему в глаза. - А я умею!
- Ты задаешь слишком много вопросов, - сказал Громила-Карлссон. - Не можем ли мы немного расспросить тебя тоже? Где у тебя, например, деньги, которые только что валялись на полу?
- В чемодане на шкафу, - чистосердечно ответила Пиппи.
Громила-Карлссон и Блум ухмыльнулись.
- Надеюсь, дружок, ты ничего не имеешь против, если мы их заберем? - спросил ГромилаКарлссон.
- О, пожалуйста, - сказала Пиппи. - Ясное дело, нет.
После чего Блум подошел к шкафу и снял оттуда чемодан.
- А теперь, дружок, надеюсь, ты ничего не имеешь против, если я заберу их обратно, - сказала Пиппи; она вылезла из кровати и подошла к Блуму.
Блум так хорошенько и не понял, как это произошло, но чемодан вдруг быстро и весело очутился в руках у Пиппи.
- Хватит шутить! - злобно произнес Громила-Карлссон. - Давай сюда чемодан!
Схватив Пиппи крепко за руку, он попытался рвануть к себе желанную добычу.
- Шутки в сторону! - изрекла Пиппи.
Она подняла Громилу-Карлссона и посадила на шкаф. Через минуту рядом с ним там уже сидел и Блум. Вот тут-то оба бродяги испугались. Они начали понимать, что Пиппи уж точно не какая-то там заурядная девчонка. Но чемодан влек их к себе настолько, что они забыли всякий страх.
- Вместе и сразу, Блум! - вскричал ГромилаКарлссон, и они, соскочив со шкафа, накинулись на Пиппи, державшую чемодан в руках.
Но Пиппи ткнула в каждого из них указательным пальцем так, что они тут же очутились в разных углах. И не успели они подняться на ноги, как Пиппи вытащила веревку и молниеносно скрутила руки и ноги обоим ворам.
Теперь они запели другую песню.
- Милая, добрая фрекен! - заныл Громила-Карлссон. - Прости нас, мы ведь только пошутили! Не обижай нас. Мы ведь всего лишь несчастные нищие бродяги, которые зашли в твой дом попросить немного еды.
Блум даже чуточку всплакнул.
Пиппи аккуратно поставила чемодан обратно на шкаф. А потом повернулась к своим пленникам:
- Умеет кто-нибудь из вас танцевать шоттис?
- Хы, хы! - захныкал Громила-Карлссон. - Я думаю, мы оба сумеем.
- Ой, до чего же весело! - воскликнула Пиппи, хлопая в ладоши. - А мы не можем немного потанцевать? Понимаете, я только что научилась.
- Да, пожалуйста, - немного обескураженно ответил Громила - Карлссон. Тогда Пиппи взяла огромные ножницы и разрезала веревку, опутавшую ее гостей.
- Но у нас нет музыки, - огорченно произнесла Пиппи.
Тут у нее возникла новая идея.
- А ты не можешь поиграть на гребенке? - спросила она Блума. - Тогда бы я потанцевала с ним. - Она указала на Громилу-Карлссона.
Ну да, Блум мог, разумеется, поиграть на гребенке. И он заиграл, да так громко, на весь дом. Господин Нильссон, проснувшись, уселся в своей кроватке, словно для того, чтобы увидеть, как Пиппи кружится по всей комнате с ГромилойКарлссоном. Она была чрезвычайно серьезна и торжественна, а танцевала так старательно, словно речь шла о ее жизни.
Под конец Блуму не захотелось больше играть на гребенке; он утверждал, что от этого немилосердно щекотно его губам. А у Громилы-Карлссона, который целый день таскался по дорогам, начали уставать ноги.
- Милые вы мои, ну еще хоть немножко, - клянчила, продолжая танцевать, Пиппи.
И Блуму с Громилой-Карлссоном оставалось только продолжить игру на гребенке и танцы.
В три часа ночи Пиппи сказала:
- О, я могла бы танцевать до самого четверга! Но вы, может быть, устали и хотите есть?
Да, они устали и были голодны, хотя едва ли осмелились бы ей об этом сказать. Но Пиппи достала из кладовки и хлеб, и сыр, и масло, и ветчину, и холодное жаркое, и молоко, и все они уселись за стол. И Блум, и Громила-Карлссон, и Пиппи ели до тех пор, пока не растолстели и чуть ли не превратились в четырехугольники. Пиппи плеснула себе немного молока в ухо.
- Это полезно от глухоты.
- Бедняжка, ты что, глохнешь? - спросил Блум.
- Не-а, - ответила Пиппи, - но, может, еще буду глохнуть.
Под конец оба бродяги поднялись из-за стола, от души поблагодарили хозяйку за угощение и попросили разрешения откланяться.
- Как мило, что вы пришли ко мне! Вам в самом деле пора уже уходить?
- жалобно спросила Пиппи. - Никогда не встречала я никого, кто бы так отплясывал шоттис, как ты, мой сахарный поросеночек, - сказала она Громиле-Карлссону. - Упражняйся прилежней в игре на гребенке, - сказала она Блуму, - тогда ты про щекотку и думать забудешь.
Когда бродяги уже стояли в дверях, Пиппи подбежала к ним и дала каждому из них золотую монетку.
- Вы их честно заработали! - сказала она.

ПИППИ ПРИГЛАШАЮТ НА ЧАШКУ КОФЕ

Мама Томми и Анники пригласила на чашку кофе несколько дам. И поскольку она напекла столько всякой всячины, что ее на всех бы хватило, она и подумала: пожалуй, Томми с Анникой могли бы заодно пригласить и Пиппи. По крайней мере, думала она, у нее будет меньше хлопот с собственными малышами.
Томми и Анника от всего сердца обрадовались, услыхав об этом кофепитии, и тотчас побежали к Пиппи, чтоб пригласить ее. Пиппи ходила по саду и поливала из старой заржавленной лейки чахлые цветы, которые еще оставались у нее. Поскольку именно в тот самый день с неба непрерывным потоком лил дождь, Томми сказал Пиппи, что, пожалуй, это совершенно ни к чему.
- Да, хорошо тебе говорить, - с досадой сказала Пиппи. - Я, может, всю ночь не спала и радовалась, что встану и буду поливать цветы. Так неужели я позволю, чтобы такой мелкий дождик помешал мне! Заруби себе это на носу!
Но тут Анника преподнесла восхитительную новость: Пиппи приглашена на чашку кофе.
- На чашку кофе... я? - вскричала Пиппи и на нервной почве, вместо куста роз, о котором, собственно говоря, и шла речь, стала поливать из лейки Томми.
- О, как все это будет! Ой, как я волнуюсь! Подумать только, а что, если я не смогу как следует вести себя?
- Нет, ты точно сможешь, - утешила ее Анника.
- Не будь так уверена в этом, - сказала Пиппи. - Я, конечно, попытаюсь, можешь не сомневаться, но я много раз замечала, что людям не нравится, как я себя веду. И это несмотря на то, что я стараюсь вести себя как нельзя лучше. На корабле мы никогда не придавали этому большого значения. Обещаю, что буду стараться изо всех сил и вам не придется стыдиться меня.
- Чудесно! - сказал Томми и помчался как стрела вместе с Анникой домой под дождем.
- В три часа пополудни, не забудь! - крикнула Анника, выглядывая из-под зонтика.
Ровно в три часа пополудни по лестнице дома семейства Сеттергрен поднималась весьма изысканная фрекен. Это была Пиппи Длинныйчулок. Свои рыжие волосы она, в виде исключения, распустила, и они, словно львиная грива, падали ей на плечи и спину. Она размалевала свои губы яркокрасным фломастером, а к тому же еще намазала сажей брови. Так что вид у нее был почти грозный и внушающий страх. Красным же мелком она размалевала также ногти, а туфли украсила огромными зелеными бантами.
- Похоже, я буду самой шикарной на этом пиру, - удовлетворенно пробормотала она себе под нос, когда звонила у дверей.
В большой комнате семейства Сеттергрен сидели три важные дамы, а также Томми с Анникой и их мама. Стол был великолепно накрыт, а в камине горел огонь. Дамы спокойно и тихо беседовали между собой, а Томми и Анника, сидя на диване, рассматривали альбом. Все было так мирно!
Но внезапно мир был нарушен.
- К оружииииииию!
Пронзительный командный окрик раздался из прихожей, и в следующий миг на пороге уже стояла Пиппи Длинныйчулок. Она закричала так громко и так неожиданно, что дамы просто подскочили.
- Отряд, вперед МАРШ! - раздался следующий окрик, и Пиппи, чеканя шаг, подошла прямо к фру Сеттергрен.
- Отряд, СТОЙ!
Она остановилась.
- Руки вперед, АТЬ, ДВА! - закричала она и обхватила обеими руками руку фру Сеттергрен, которую начала сердечно трясти.
- Колени СОГНУТЬ! - снова закричала она и сделала красивый книксен.
Потом, улыбнувшись фру Сеттергрен, Пиппи приветливо сказала:
- Вообще-то я зверски стеснительная, так что если бы я не отдавала приказания самой себе, то просто осталась бы в прихожей, тряслась бы от страха и не посмела бы войти.
Затем она ринулась к другим дамам и расцеловала их в обе щеки.
- Шармонт, шармонт[6], какая честь для меня, - сказала она, потому что слышала, как один шикарный господин говорил однажды при ней эти слова одной даме.
Потом Пиппи уселась в самое лучшее кресло, какое только попалось ей на глаза. Фру Сеттергрен предполагала, что дети поднимутся наверх, в комнату Томми и Анники. Но Пиппи спокойно продолжала сидеть, потом ударила себя рукой по коленям и, бросив взгляд на накрытый кофейный стол, сказала:
- В самом деле, это выглядит ужасно аппетитно. Когда сядем к столу? Но тут вошла служанка Элла с кофейником, и хозяйка дома пригласила гостей:
- Прошу к столу!
- Чур, я первая! Я первая! - вскричала Пиппи и в два прыжка очутилась у стола.
Она разом сгребла со стола столько пряников, сколько могло поместиться на тарелке. Она швырнула пять кусков сахара в свою кофейную чашку, вылила в ту же чашку полсливочника и двинулась со своей добычей обратно к креслу прежде, чем дамы успели даже подойти к столу.
Вытянув вперед ноги, Пиппи поставила тарелку с пряниками на пальцы ног. Затем, бодро макая пряники в кофе, принялась впихивать их себе в рот, да столько, что не могла вымолвить ни слова, как ни старалась. Одним движением руки она опустошила целую тарелку с пряниками. Затем поднялась, ударила в тарелку как в бубен и подошла к столу, чтобы посмотреть, не осталось ли там еще пряников. Дамы неодобрительно смотрели на нее, но она их просто не замечала. Весело болтая, ходила она вокруг стола и хватала пряники то тут, то там.
- Как все-таки мило с вашей стороны пригласить меня, - говорила она.
- Меня ведь никогда раньше не приглашали на чашку кофе.
На столе стоял также большой торт со взбитыми сливками. Посредине торта красовался кусочек красной конфетки. Заложив руки за спину, Пиппи неотрывно смотрела на этот торт. Внезапно наклонившись вперед, она схватила губами вожделенный кусочек конфеты. Но нырнула она губами в торт слишком быстро. И когда оторвала от него губы, все лицо ее было сплошь залеплено сливками.
- Ха-ха-ха! - залилась смехом Пиппи. - Теперь мы можем поиграть в жмурки, ну, в слепого козла[7]. Потому что здесь, по крайней мере, мы получаем слепого козла даром. Я не вижу ни грамма.
Высунув язык, она слизнула со своего лица все сливки.
- Да, ужасная беда случилась с этим тортом, - сказала она. - А раз торт все равно пропал, лучше всего мне его сразу съесть.
Так она и сделала. Она пошла в наступление на торт, вооружившись специальной лопаточкой, и очень скоро он весь был съеден. Пиппи удовлетворенно похлопала себя по животу. Фру Сеттергрен тем временем отлучилась на кухню и ничего не знала о беде, постигшей торт. Но остальные дамы очень строго взирали на Пиппи. Им, верно, тоже хотелось попробовать хотя бы маленький кусочек. Пиппи заметила, что у них кислый вид, и решила приободрить их.
- Не надо расстраиваться из-за такой ерунды, - утешила их она. - Главное - здоровье. А когда приглашают на чашку кофе, нужно веселиться.
Схватив сахарницу, где были кусочки сахара, она выбросила все на пол.
- Ой! - пронзительно закричала она. - Как я могла так ошибиться! Я-то думала, что там сахарный песок. Но уж если беде суждено быть, то она тут как тут. К счастью, если тебя угораздило вывалить кусочки сахара на пол, есть только один способ помочь беде - кусать сахарный песок.
С этими словами она схватила другую сахарницу, стоявшую на столе, высыпала оттуда немного сахарного песку на язык и крепко стиснула зубы.
- Классно! - проговорила она. - Если это не поможет, то уж ничто не поможет.
Затем, снова схватив сахарницу, высыпала на пол целую кучу сахарного песку.
- Заметьте хорошенько, что это сахарный песок, - сказала она. - Так что я в своем праве. Да и вообще, хотела бы я знать, на что нужен песок, хоть и сахарный, если его нельзя рассыпать?
Но тут вошла фру Сеттергрен и, увидев разбросанный и рассыпанный по полу сахар, крепко взяла Пиппи за руку и отвела ее к дивану, на котором сидели Томми и Анника. Затем она подошла к дамам, сама села рядом с ними и предложила им еще по чашке кофе. То, что торт исчез, ее только обрадовало. Она подумала, что гостям торт так понравился, что они весь съели.
Пиппи, Томми и Анника тихонько болтали, сидя на диване. Огонь трещал в камине. Дамы пили кофе, и все было снова мирно и спокойно. И как это бывает порой за чашечкой кофе, дамы начали говорить о своих служанках. Нельзя сказать, что им достались образцовые служанки. Дамы не были ими довольны, и все они сошлись на том, что держать служанок вовсе незачем. Гораздо лучше все делать самим, потому что тогда, по крайней мере, знаешь, что все сделано как нельзя лучше.
Пиппи сидела на диване и слушала, а когда дамы ненадолго замолчали, она вмешалась в разговор:
- У моей бабушки была как-то служанка, которую звали Малин. На ногах у нее были мозоли, а в остальном с нею все было классно. Пожалуй, единственно неприятное с ней было то, что, как только в дом приходили гости, она набрасывалась на них и кусала их за ноги. И лаяла! Ой, как она лаяла! По всему кварталу было слышно! Но это только тогда, когда она бывала в игривом настроении. Хотя гости не всегда это понимали. Когда Малин только-только нанялась в служанки, пришла к бабушке одна старая пасторша, и когда Малин примчалась и вонзила зубы в ее тощую ногу, пасторша так взвыла, что напугала Малин до смерти, и та от страха еще крепче вонзила в нее зубы. А потом никак не могла их вытащить, аж до самой пятницы. Так что в тот день бабушке пришлось самой чистить картошку. Но тогда-то наконец это было сделано на совесть. Она работала так умело, что, когда почистила всю картошку до конца, осталась только кожура. Ни одной картошки не было. Но после той пятницы пасторша никогда больше к бабушке не заявлялась. Она просто шуток не понимала. Как тут не пожалеть Малин, которая так любила шутить и веселиться! Хотя, пожалуй, и она иногда обижалась, да, и она тоже, уж этого у нее не отнимешь. Однажды, когда бабушка заехала вилкой ей в ухо, она целый день дулась.
Посмотрев вокруг, Пиппи приветливо улыбнулась.
- Ага, Малин была такая, да! - сказала она, вертя большими пальцами.
Дамы сделали вид, будто они ничего не слышали. И продолжали болтать.
- Была бы моя Руса хотя бы чистоплотна, - заявила фру Берггрен, - я, пожалуй, оставила бы ее. Но она - настоящая свинюшка.
- Видели бы вы Малин, - снова встряла в разговор Пиппи. - Малин была такая грязнуля - ну второй такой не найти! «Одно удовольствие смотреть на нее», - говорила бабушка. Бабушка всегда считала Малин негритянкой, потому что она была такая темнокожая. Но все это дерьмо большей частью можно было смыть. А однажды на благотворительном базаре в городском отеле ей присудили первое место за самую лучшую траурную каемку под ногтями. О ужас, о страх, до чего эта девица была вся в дерьме! - радостно сокрушалась Пиппи.
Фру Сеттергрен бросила на нее строгий взгляд.
- Можете себе представить, - произнесла фру Гранберг. - Как-то вечером, когда моей Бритте понадобилось уйти, она безо всяких церемоний надела мое голубое шелковое платье. Разве это не предел хамства?
- Вот как, еще бы! - согласилась с ней Пиппи. - Ваша Бритта, по всему видно, во многом того же поля ягода, что и Малин. У бабушки была розовая нижняя рубашка, которую она жутко обожала. Но самое ужасное, что Малин тоже обожала эту рубашку. И каждое утро бабушка и Малин ругались, кто из них ее наденет. Под конец они сговорились, что будут носить ее через день, по очереди, ну, чтобы по справедливости! Но подумайте только, какой ведьмой могла быть Малин! Иногда она, бывало, прибежит, даже когда был бабушкин черед надевать рубашку, и скажет: «Не видать вам брюквенное пюре на сладкое, если не дадите мне надеть розовую нижнюю рубашку». Хи! И как вы думаете, что оставалось бабушке? Ведь брюквенное пюре было ее любимым блюдом. И ей приходилось отдавать Малин рубашку. А потом, стоило Малин отхватить рубашку, как она сразу становилась как шелковая, добренькая-предобренькая. Она тут же выходила на кухню и принималась взбивать брюквенное пюре, да так усердно, что только брызги по стенам летели.
На мгновение в комнате наступила тишина. Но затем фру Александерссон сказала:
- Я не до конца уверена в этом, но сильно подозреваю, что моя Хильда нечиста на руку. Я точно заметила, что некоторые вещи пропадают.
- Малин... - снова завела Пиппи, но тут фру Сеттергрен решительно сказала:
- Дети, немедленно поднимайтесь в детскую.
- Да, но я только расскажу, что Малин тоже воровала, - сказала Пиппи.
- Как сорока! Открыто и бессовестно. Бывало, она встанет среди ночи и немножко поворует, иначе, говорила она, ей спокойно не заснуть. А один раз она стибрила бабушкино пианино и засунула его в верхний ящик своего бюро. Она была очень ловка, и бабушка всегда восхищалась ею.
Но тут Томми с Анникой взяли Пиппи под руки и потащили вверх по лестнице. Дамы пили уже по третьей чашке кофе, а фру Сеттергрен сказала:
- Я вовсе не собираюсь жаловаться на мою Эллу, но фарфор она бьет, это точно.
На верхней ступеньке лестницы снова показалась рыжая головка.
- Кстати о Малин, - сказала Пиппи, - может, вам интересно, била она фарфор или нет? Так вот, можно утверждать: била. Она выбрала себе специальный день на неделе, чтобы бить фарфор. Бабушка рассказывала, что это бывало по вторникам. И вот уже около пяти утра во вторник слышно было, как эта крутая девица бьет на кухне фарфор. Начинала она с кофейных чашечек и стаканов и других более мелких предметов, а затем уничтожала глубокие тарелки, потом мелкие, а под конец - блюда для жаркого и суповые миски. И до самого обеда, рассказывала бабушка, в кухне такой звон стоял, что просто сердце радовалось. А если у Малин находилось немного свободного времени и после обеда, то она шла в гостиную с крохотным молоточком и кокала им античные восточноиндийские тарелки, развешанные по стенам. А по средам бабушка покупала новый фарфор, - сказала Пиппи и исчезла с верхней ступеньки лестницы, как попрыгунчик в коробке.
Но тут терпение у фру Сеттергрен лопнуло. Она взбежала по лестнице, потом вошла в детскую и направилась прямо к Пиппи, которая только-только начала учить Томми стоять на голове.
- Ты никогда больше не придешь сюда, - заявила фру Сеттергрен, - если будешь так плохо вести себя.
Пиппи удивленно посмотрела на нее, и глаза ее медленно наполнились слезами.
- Так я и думала, что не умею вести себя! - сказала она. - Не стоило и пытаться, мне все равно никогда этому не научиться! Лучше бы мне остаться на море!
С этими словами она сделала книксен фру Сеттергрен, попрощалась с Томми и Анникой и стала медленно спускаться по лестнице.
Но и дамам тоже пора было идти домой. Пиппи уселась на ящик для галош в прихожей и стала смотреть, как дамы надевают шляпы и плащи.
- Как обидно, что вам не по душе ваши служанки, - сказала она. - Вам бы такую, как Малин. «Другой такой мировой девицы на свете нет», - всегда говорила бабушка. Подумать только, однажды на Рождество, когда Малин надо было накрыть стол и поставить туда целиком зажаренного поросенка, знаете, что она сделала? Она прочитала в поваренной книге, что уши рождественского поросенка надо украсить цветами из гофрированной бумаги и сунуть ему в рот яблоко. А бедняжка Малин не поняла, что это поросенку надо сунуть в уши бумажные цветы, а в рот яблоко. Видели бы вы ее, когда она вошла в комнату рождественским вечером, вырядившись в нарядный передник и с огромным надгробным камнем во рту. Бабушка сказала ей: «Ну и скотина же ты. Малин!» А Малин ведь ни слова не могла вымолвить в свою защиту, а только размахивала ушами, так что гофрированная бумага в ее ушах мелко тряслась. Верно, она пыталась что-то сказать, но памятник мешал, и получалось только «блюбб-блюбб-блюбб». Да и кусать за ноги людей, как она привыкла, она тоже не могла из-за надгробного камня, а как назло, именно в тот самый день понаехало столько гостей! Да, невеселый выдался рождественский вечер для бедняжки Малин, - горестно закончила Пиппи свой рассказ.
Дамы были уже одеты и попрощались с фру Сеттергрен. А Пиппи, подбежав к ней, прошептала:
- Извини, что я не сумела хорошо себя вести! Покедова!
Затем, нахлобучив на голову свою огромную шляпу, она последовала за дамами. Но за калиткой их пути разошлись. Пиппи отправилась на Виллу Вверхтормашками, а дамы в другую сторону.

Предыдущая страница 6 Следующая страница


7 Астрид Линдгрен

Пройдя немного, они услышали пыхтенье за спиной. То была Пиппи, которая, догоняя их, мчалась изо всех сил.
- Представляете, как бабушка горевала, когда потеряла Малин? Подумать только, однажды утром, во вторник, когда Малин едва успела раскокать чуть больше дюжины чайных чашек, она сбежала из бабушкиного дома и ушла в море. Так что бабушке пришлось в тот день самой бить фарфор. А она, бедняжка, к этому не привыкла, и у нее появились даже волдыри на руках. Малин она так больше никогда и не видала. "А жаль, - говорила бабушка. - Такая экстра-классно-люксовая девица! "
С этими словами Пиппи ушла, да и дамы поспешили скорее удалиться. Но только они успели пройти несколько сотен метров, как услыхали издалека голос Пиппи, кричавшей во всю силу своих легких:
- Она никогда не подметала под кроватями! Да, она. Малин!

ПИППИ СПАСАЕТ ДЕТЕЙ

Однажды в воскресенье, после обеда, Пиппи сидела в раздумье: чем бы ей заняться? Томми и Анника вместе со своими папой и мамой были приглашены в гости на чашку чая, и дожидаться их было нечего.
Целый день Пиппи занималась приятными делами. Встала она рано и подала господину Нильссону сок и булочки прямо в кроватку. Он казался таким миленьким, когда сидел там в своей светлоголубой ночной рубашечке и держал стакан обеими руками. Затем Пиппи задала корм лошади, почистила ее скребницей и рассказала ей длиннуюпредлинную историю своих приключений на морях-океанах. Затем она пошла в гостиную и набросала большую картину прямо на обоях. Там была изображена толстая дама в алом платье и черной шляпе. В одной руке она держала желтый цветок, а в другой - дохлую крысу. Пиппи думала, что это очень красивый рисунок. Он украшал всю комнату. Затем она села у бюро с откидной крышкой и стала рассматривать свои коллекции птичьих яиц и раковин, а потом начала вспоминать все те удивительные места, где она и ее папа собирали их, и все те маленькие уютные лавчонки, разбросанные по всему миру, где они покупали все эти красивые редкости, хранившиеся теперь в ящиках ее бюро. Затем она попыталась научить господина Нильссона танцевать шоттис, но он не желал учиться. В какой-то момент она подумала было, не попытаться ли научить лошадь, но, как бы там ни было, она вместо этого влезла в дровяной ларь и закрыла за собой крышку. Она играла, воображая, будто она сардина в банке с сардинами. Однако игру омрачало одно печальное обстоятельство: с ней не было Томми и Анники, а ведь они тоже могли бы быть сардинами.
Но тут начало темнеть. Она прижала свой маленький носик картошкой к оконному стеклу и стала всматриваться в осенние сумерки. Ей пришла в голову мысль, что она несколько дней не ездила верхом, и Пиппи тут же решила прокатиться. Разве это не чудесное завершение приятного воскресенья?
Она надела свою большую шляпу, взяла господина Нильссона, который, сидя в углу, играл каменными шариками, оседлала лошадь и вынесла ее с веранды. И вот они пустились в путь. Господин Нильссон - верхом на Пиппи, а Пиппи - верхом на лошади.
Было по-настоящему холодно, дороги замерзли, и копыта лошади громко цокали о наледь, когда они ехали верхом. Господин Нильссон сидел на плече у Пиппи и пытался схватиться за ветки деревьев, мимо которых они проезжали. Но Пиппи скакала так быстро, что ему это никак не удавалось. И наоборот, шумевшие мимо ветви деревьев то и дело хлестали его по ушам, и обезьянке было трудно удержать свою соломенную шляпку на голове.
Пиппи проехала через весь маленький городок, и люди боязливо прижимались к стенкам домов, когда она вихрем проносилась мимо.
В этом маленьком городке была, само собой, рыночная площадь с невысокой, выкрашенной в желтый цвет ратушей и множеством красивых, старинных одноэтажных строений.
Там, под видом дома, стояло также своеобразное чудовище. Это было новое трехэтажное здание, именуемое «небоскреб», так как оно было выше всех остальных домов в городе.
Тихо и мирно выглядел маленький городок в послеобеденный воскресный час. Но внезапно крики прорезали тишину:
- Небоскреб горит! Пожар! Пожар!
Со всех сторон, вытаращив глаза, сбегались люди. Неистово гудя, промчалась по улицам пожарная машина, и маленькие городские дети, которым обычно весело и интересно смотреть на пожарные машины, заплакали от страха. Они боялись, что их дом тоже загорится. На площади перед небоскребом собрались толпы народа, которым полиция пыталась преградить путь, чтобы могла подъехать пожарная машина. Из окон небоскреба вырывались языки пламени, а клубы дыма и искры обволакивали пожарников, храбро пытавшись погасить огонь.
Пожар возник на нижнем этаже, но быстро распространился и на верхние. И тут люди, собравшиеся на площади, внезапно увидели зрелище, заставившее их содрогнуться от ужаса. На самом верху дома была чердачная мансарда, а в окне мансарды, которое в этот миг открывала слабенькая детская ручка, стояли два маленьких мальчика и звали на помощь.
- Мы не можем выйти, кто-то развел костер на лестнице! - кричал старший.
Ему было пять лет, а его брат был на год младше. Их мама ушла по делам, и теперь они были в мансарде совершенно одни. Многие люди внизу, на площади, начали плакать, а у брандмейстера на лице читалась растерянность. На пожарной машине была, ясное дело, лестница, но так высоко она не доставала. Войти в дом и забрать оттуда детей было невозможно. Страшное отчаяние овладело людьми, стоявшими на площади, когда они поняли, что детям ничем нельзя помочь. А бедные малыши стояли там, наверху, и горько плакали. Не пройдет и нескольких минут, как огонь охватит и их мансарду.
На площади посреди людской толпы сидела верхом на своей лошади Пиппи. Она с интересом разглядывала пожарную машину и размышляла, не купить ли такую же. Машина эта понравилась ей тем, что она - красная, и тем, что поднимала страшный шум, проезжая по улицам города. Затем она посмотрела на трещавшее пламя, и ей понравилось, когда на нее упало несколько искр.
Но вдруг она обратила также внимание на малышей в окне мансарды. К ее величайшему удивлению, непохоже было, что пожар доставляет им слишком большое удовольствие. Это было выше ее понимания, и наконец ей пришлось спросить тех, кто стоял вокруг нее:
- Почему дети вопят?
Сначала в ответ раздались лишь рыдания, но в конце концов какой-то толстый господин сказал:
- Ну, а сама-то ты что думаешь? Ты что - не вопила бы, если бы была там, наверху, и не могла бы спуститься вниз?
- Я никогда не ору, - заявила Пиппи. - Но если они, в конце концов, хотят спуститься вниз, почему же никто им не поможет?
- Потому, разумеется, что все равно из этого ничего не выйдет, - ответил толстый господин.
Пиппи немножко поразмышляла.
- Неужто никто не может раздобыть длинный канат? - спросила она.
- Это все равно не поможет, - сказал толстяк. - Дети слишком малы, чтобы сами могли спуститься вниз по канату. Да и вообще, как бы ты, например, могла переправить им канат?
- Как? - спокойно повторила Пиппи. - Разве я не плавала по морям? Мне нужен канат.
Ни один человек не поверил, что детям можно помочь. Но как бы там ни было, девочке принесли канат.
У фасада небоскреба росло высокое дерево. Его верхушка была примерно вровень с окошком мансарды. Однако расстояние между деревом и окошком составляло по крайней мере метра три. А ствол дерева был ровный и без единой ветки, на которую можно было бы влезть. Даже Пиппи не могла бы вскарабкаться на это дерево.
Огонь разгорался, дети в окошке мансарды кричали, а все люди на площади плакали.
Пиппи слезла с лошади и подошла к дереву. Затем взяла канат и крепко привязала его к хвосту господина Нильссона.
- Давай полезай наверх, мой добрый, послушный сынок, - сказала она обезьянке.
Затем, подсадив господина Нильссона на ствол дерева, она легонько его подтолкнула. Он прекрасно понял, что ему делать, и послушно стал карабкаться по стволу. Для маленькой обезьянки это было ведь обычным делом, не требовавшим большого искусства.
Все люди на площади затаив дыхание смотрели на господина Нильссона. Вскоре он уже достиг верхушки дерева. Там он уселся на ветку и поглядел вниз на Пиппи. Она махнула ему рукой, показав, чтобы он снова спускался вниз. Господин Нильссон так и сделал, но стал слезать вниз по другой стороне ствола. Так что, когда господин Нильссон снова очутился на земле, канат был уже перекинут через ветку и свисал теперь вниз, касаясь земли двумя концами.
- Какой же ты умница, господин Нильссон! Ты в любую минуту можешь стать профессором, - похвалила обезьянку Пиппи и распустила узел, стягивавший один конец каната и хвост господина Нильссона.
Совсем рядом ремонтировали дом. Пиппи сбегала туда и нашла длинную доску. Взяв ее под мышку, она подбежала к дереву, схватилась свободной рукой за канат и уперлась ногами в ствол дерева. Быстро и ловко она стала карабкаться вдоль ствола наверх, а у людей на площади от удивления высохли на глазах слезы. Добравшись до самой верхушки дерева, Пиппи приладила доску поперек толстой ветки и стала осторожно продвигать ее к окошку мансарды. И вот доска уже легла на подоконник, словно мост между верхушкой дерева и окошком.
В полном молчании стояли внизу на площади люди. Они были в таком волнении, что не могли вымолвить ни слова. Пиппи влезла на доску и приветливо улыбнулась обоим мальчикам в окошке мансарды.
- Какие вы печальные! - сказала она. - Никак у вас животы болят?
Она побежала по доске и прыгнула в окошко мансарды.
- А здесь тепло, - заметила она. - Сегодня здесь больше топить не надо, это я гарантирую. И, как мне кажется, завтра больше четырех щепок, чтобы протопить комнату, не понадобится.
Затем, взяв по одному мальчику в каждую руку, она снова вылезла из окошка и ступила на доску.
- А теперь вы немного позабавитесь, - сказала она. - Это все равно, что пройтись в цирке по проволоке.
И, дойдя до середины доски, Пиппи задрала одну ногу вверх, точь-в-точь как делала это в цирке. Толпа внизу на площади заволновалась. И когда Пиппи тут же уронила вниз одну из своих туфель, многие пожилые дамы попадали в обморок. Но Пиппи счастливо и благополучно добралась до верхушки дерева. И тогда все люди внизу закричали "ура! ", да так, что по площади прокатился громкий гул, который перекрыл этим темным вечером шум и треск беснующегося пламени.
Затем Пиппи притянула к себе канат и надежно прикрепила один его конец к ветке. Потом она крепко привязала одного из мальчиков к другому концу каната и медленно и осторожно стала спускать его к обезумевшей от счастья маме, которая ждала своих малышей на площади. Она тотчас кинулась к сынишке и стала обнимать его со слезами на глазах. Но Пиппи закричала:
- Эй, ну-ка отпусти канат! Остался еще один малыш, а он тоже летать не умеет!
И народ кинулся помогать развязывать канат, так что мальчик наконец освободился. Уж Пиппито умела завязывать морские узлы! Этому она научилась, когда плавала по морям. Она снова подтянула к себе канат, и настал черед другого мальчика съехать вниз.
Теперь Пиппи осталась на дереве одна. Она выбежала на доску, а все люди стали глазеть на нее и гадать, что она собирается делать. А Пиппи танцевала взад-вперед по узкой доске. Она так красиво поднимала и опускала руки и пела хриплым голосом, еле-еле доносившимся до людей, толпившихся на площади:
Как ярко горит
Веселый огонь,
Беснуется желтое пламя,
Горит для тебя,
Горит для меня,
Для всех, кто танцует с нами.
Под эту песенку она танцевала все более и более неистово, и многие люди на площади зажмурились от ужаса, потому что думали: она вот-вот рухнет вниз и разобьется насмерть. Гигантские языки пламени вырывались из окошка мансарды, и при свете огня люди ясно и отчетливо могли видеть Пиппи. Она поднимала руки вверх, к ночному небу, а когда ее осыпал дождь искр, она громко закричала:
- Какой веселый, веселый, веселый пожар!
И тут она прыгнула прямо на канат.
- Эй, вы там! - закричала она и спустилась вниз на землю с быстротой смазанной маслом «молнии».
- Четырехкратное ура в честь Пиппи Длинныйчулок! Да здравствует Пиппи Длинныйчулок! - вскричал брандмейстер.
- Ура, ура, ура, ура! - закричали все, кто был на площади.
Но среди них нашелся человек, который крикнул «уpа!» пять раз. И это была сама Пиппи.

ПИППИ ПРАЗДНУЕТ ДЕНЬ РОЖДЕНИЯ

Однажды Томми и Анника обнаружили в своем почтовом ящике письмо.
«ДЛЯ ТММИ И АНИКИ» - было указано на конверте. И когда они вскрыли конверт, то нашли открытку, на которой было написано:
«ТММИ И АНИКА ПУСТЬ ПРИДУТ К ПИППИ НА ПИР В ДЕНЬ РАЖДЕНИЯ ЗАВТРЕ УТРОМ ПОСЛЯ ПАЛУДНЯ. ФОРМА АДЕЖДЫ: КАКУЮ ХОЧЕТЕ».
Томми и Анника так обрадовались, что начали прыгать и танцевать. Они прекрасно поняли, что было написано на открытке, хотя она и была довольно странно составлена. Пиппи было ужасающе трудно писать приглашение. Ведь в тот раз в школе она проучилась так недолго. Но уж немножко-то, во всяком случае, писать она умела. В те времена, когда она плавала по морям, один из матросов на корабле ее папы сидел с ней иногда на корме по вечерам и пытался научить ее читать. К сожалению, Пиппи была не очень усердной ученицей. Совершенно неожиданно она могла сказать: «Нет, Фридольф (так звали того матроса), нет, Фридольф, давай наплюем на все это, влезу-ка я лучше на верхушку мачты и погляжу, какая завтра будет погода».
И потому-то ничего удивительного, что у Пиппи было туго с правописанием. Она просидела целую ночь, кропая эту пригласительную открытку. А под утро, когда звезды начали бледнеть над крышей Виллы Вверхтормашками, еле слышно прокралась к вилле Томми и Анники и сунула конверт в их почтовый ящик.
Как только Томми с Анникой вернулись домой из школы, они начали прихорашиваться, чтобы пойти в гости. Анника попросила маму завить ей волосы. Мама завила ей локоны и завязала огромный розовый бант. Перед тем как причесаться, Томми, наоборот, намочил волосы водой, чтобы они были более гладкие. Ему не хотелось, чтобы волосы у него вились. Потом Анника захотела надеть на себя свое самое лучшее платье, но тут мама сказала, что не стоит этого делать, так как Анника редко остается чистой и нарядной, когда возвращается домой от Пиппи. Поэтому Аннике пришлось довольствоваться не самым лучшим и нарядным платьем, а платьем чуть похуже. Томми вообще не очень заботился о том, что на нем будет надето, только бы было чистое.
Они, ясное дело, купили для Пиппи подарок. Достали деньги из своих копилок, по дороге домой забежали в игрушечный магазин на Стургатан и купили очень красив... да, но что именно они купили, пока остается тайной. И вот теперь подарок этот лежал завернутый в зеленую бумагу, крепко перевязанный множеством веревочек.
Когда же Томми и Анника были готовы, Томми взял пакет, и они отправились к Пиппи, сопровождаемые назойливыми мамиными напоминаниями не пачкать одежду. Аннике тоже непременно хотелось немножко понести пакет. Ну а когда они будут вручать подарок, они станут держать его вдвоем. Так и решили.
Стоял уже ноябрь, и темнело рано. Когда Томми с Анникой проходили через калитку Виллы Вверхтормашками, то крепко держались за руки, потому что в саду у Пиппи было довольно темно, и старые деревья, которые уже роняли листья, так мрачно шумели.
- Шумят по-осеннему, - сказал Томми.
Насколько приятнее было видеть все окна Виллы Вверхтормашками ярко освещенными и знать, что идешь туда пировать и праздновать день рождения.
Обычно Томми и Анника забегали в дом с черного хода, через кухню, но сегодня они вошли с парадного. Лошади на веранде не было видно. Томми вежливо постучал в дверь. Из кухни послышался угрожающий голос:
- Кто бродит там в ночи глухой?
Чей голосок так тонок?
Ты призрак, что ли? - Нет, открой.
Я - маленький мышонок.
- Нет, Пиппи, это мы! - закричала Анника. - Открой!
И тогда Пиппи открыла дверь.
- О, Пиппи, зачем ты заговорила о призраке, я так испугалась! - сказала Анника, совершенно забыв поздравить Пиппи.
Пиппи чистосердечно рассмеялась и отворила дверь в кухню. Ой, как чудесно было очутиться в светлой и теплой кухне! Пир по случаю дня рождения Пиппи решила устроить в кухне, потому что там было уютнее всего. В нижнем этаже виллы было всего две комнаты. В гостиной стояло только одно бюро с откидной доской, а в другой помещалась спальня Пиппи. Зато кухня была большой и просторной, и Пиппи привела там все в порядок и так красиво все устроила. На пол она постелила ковры, а на столе лежала скатерть, которую Пиппи сшила сама. Правда, цветы, которые она вышила на скатерти, выглядели немножко странно, но Пиппи утверждала, что такие и растут в Дальней Индии, поэтому все здесь вышито так, как надо. Занавески были задернуты, а дрова в очаге горели так, что только треск стоял. На дровяном ларе восседал господин Нильссон и, держа в руках две крышки от кастрюль, бил их друг о друга, а в дальнем углу стояла лошадь. Само собой, она тоже была приглашена на праздник.
И тут вдруг Томми и Анника вспомнили наконец, что им надо поздравить Пиппи. Томми поклонился, Анника присела, а потом они вручили Пиппи зеленый пакет и сказали:
- Имеем честь поздравить тебя с днем рождения!
Пиппи поблагодарила и нетерпеливо разорвала пакет. Там лежала музыкальная шкатулка. Пиппи пришла в дикий восторг. Она гладила Томми, и она гладила Аннику, и она гладила музыкальную шкатулку и оберточную бумагу. Потом она начала крутить ручку, и из шкатулки, со множеством всяческих «плинг» и «плонг», полилась мелодия, которая, видимо, должна была изображать "Ах, мой милый Августин, Августин, Августин... ".
Пиппи без конца крутила ручку шкатулки и, казалось, позабыла обо всем на свете. Но внезапно она что-то вспомнила.
- Милые вы мои, вы-то не получили ваши подарки ко дню рождения!
- Да, но ведь это не наш день рождения, - в один голос сказали Томми и Анника.
Пиппи удивленно посмотрела на них.
- Да, но у меня-то сегодня день рождения, и в таком случае я, наверно, могу тоже подарить вам подарки? А может, в ваших учебниках написано, что этого делать нельзя? Может, это долбица помножения виновата, что так не делают?
- Нет, конечно, так иногда делают! - произнес Томми. - Хотя это и не принято. Но я-то, конечно, очень хочу получить подарок.
- Я тоже, - поддержала брата Анника.
И тогда Пиппи побежала в гостиную и принесла два пакета, лежавшие на бюро.
Когда Томми развернул свой пакет, он увидел что-то похожее на маленькую флейту из слоновой кости. А в пакете Анники лежала красивая брошка в виде бабочки. Крылья бабочки были усыпаны алыми, голубыми и изумрудными камешками.
Когда все подарки были розданы, настало время идти к столу. Там было полно всяких пряников и булочек. Пряники были ужасно причудливой формы, но Пиппи уверяла, что именно такие пряники едят в Китае.
Пиппи разлила в чашки горячий шоколад со взбитыми сливками, и уже пора было садиться за стол. Но тут Томми сказал:
- Когда у мамы и папы бывает званый обед, то у всех кавалеров рядом с прибором лежит карточка, на которой написано, какую даму он поведет к столу. Я думаю, нам тоже надо так сделать.
- Поднимай паруса! - скомандовала Пиппи.
- Хотя для нас это хуже, поскольку я здесь только один кавалер, - нерешительно произнес Томми.
- Чушь! - заявила Пиппи. - Может, ты думаешь, что господин Нильссон - фрекен?
- Нет, конечно нет, я ведь совсем забыл про господина Нильссона, - ответил Томми.
И, сев на дровяной ларь, написал на карточке:
"Господин Сеттергрен имеет удовольствие вести к столу фрекен Пиппи Длинныйчулок ".
- Господин Сеттергрен - это я, - удовлетворенно сказал он и показал Пиппи карточку.
А потом написал на новой карточке:
«Господин Нильссон имеет удовольствие вести к столу фрекен Сеттергрен».
- Да, а ведь лошади тоже надо положить карточку, - решительно заявила Пиппи. - Хотя ей и нельзя сидеть за столом.
И тогда Томми под диктовку Пиппи написал на новой карточке:
«Лошадь имеет удовольствие стоять в углу и получит угощение - пряники и сахар».
Пиппи сунула карточку к морде лошади и сказала:
- Прочитай и скажи, что ты обо всем этом думаешь!
Поскольку никаких возражений у лошади не было, Томми подал руку Пиппи, и они пошли к столу. Господин же Нильссон не сделал ни малейшей попытки пригласить к столу Аннику, так что Анника поступила весьма решительно: подняла обезьянку и понесла ее к столу. Но господин Нильссон отказался сидеть на стуле и уселся прямо на стол. Не захотел он пить и горячий шоколад со взбитыми сливками, зато когда Пиппи налила ему в чашку воду, он схватил чашку обеими передними лапками и тут же выпил.
И Анника, и Томми, и Пиппи без конца жевали пряники, а Анника заявила, что если там, в Китае, такие пряники, то она, когда вырастет, переедет в Китай.
Выпив воду, господин Нильссон опрокинул свою чашку, а потом надел ее на голову. Увидев это, Пиппи сделала то же самое, но, поскольку она не выпила весь свой шоколад, тоненькая струйка спустилась ей на лоб и побежала по носу. Тогда Пиппи высунула язык и приостановила дальнейший бег струйки шоколада.
- Ничего не должно пропадать! - сказала она.
Томми и Анника сначала как следует вылизали свои чашки, а уж потом поставили их на голову.
Когда все были сыты и довольны, да и лошадь получила все, что ей хотелось, Пиппи быстрым движением схватила скатерть за все четыре конца и подняла ее в воздух, так что чашки и блюдо с пряниками загремели друг о друга, как в мешке, а весь узел с посудой она запихнула в дровяной ларь.
- Я люблю прибирать немного погодя, - заявила она.
А затем настал черед игр. Пиппи предложила поиграть в игру, которая называлась «Не касаться ногой пола». Игра была очень простая. Единственное, что нужно было делать, это передвигаться по всей кухне, ни разу не коснувшись ногой пола.
Пиппи прыгала кругом, по всей кухне, не касаясь пола. Да и у Томми с Анникой дела шли совсем неплохо. Начали они с мойки, а если широко расставить ноги, то можно приблизиться и к очагу, с очага перепрыгнуть на дровяной ларь, с ларя, через полку со шляпами, вниз на стол, а оттуда, через два стула, к угловому шкафчику. Между угловым шкафчиком и мойкой расстояние было несколько метров, но, к счастью, там стояла лошадь, и если вскочить на нее со стороны хвоста и съехать вниз с другого конца, с головы, а затем в нужный момент сделать резкий поворот, приземляешься прямо на мойку.

Предыдущая страница 7 Следующая страница


Пеппи ДлинныйЧулок 8

Когда они поиграли так некоторое время и платье Анники уже не было чуть похуже самого нарядного, а чуть похуже того, что было самым что ни есть ненарядным, а Томми стал черным, как трубочист, они решили придумать какую-нибудь новую игру.
- А что, если подняться на чердак и поздороваться с привидением? - предложила Пиппи.
Анника задохнулась от страха.
- У тебя во... во... водятся на чердаке привидения? - спросила она.
- Водятся ли там привидения? Целая куча! - заявила Пиппи. - Там, наверху, разные привидения и призраки так кишмя и кишат. Просто ходишь и натыкаешься на них на каждом шагу. Пойдем туда?
- О! - воскликнула Анника и с упреком посмотрела на Пиппи.
- Мама сказала, что никаких привидений и призраков на свете нет, - задорно произнес Томми.
- И я так думаю, - сказала Пиппи. - Их нет нигде, кроме как здесь, потому что все, какие только есть на свете, живут у меня на чердаке. И незачем просить их переселиться в другое место. Но они не опасны. Они только щиплют тебя за руки так, что остаются синяки, а еще - воют да играют в кегли своими головами.
- И... и... играют в кегли своими головами? - прошептала Анника.
- Именно это они и делают, - ответила Пиппи. - Пошли поднимемся наверх и поболтаем с ними. Я здорово играю в кегли.
Томми не хотел и виду подать, что боится, да и, по правде говоря, очень хотел бы увидеть призрака. Будет что порассказать мальчишкам в школе! И кроме того, он утешался тем, что призраки наверняка не посмеют напасть на Пиппи. Он твердо решил пойти вместе с ней. А бедная Анника ни за что не хотела подниматься на чердак, но потом подумала, что вдруг какой-нибудь маленький-премаленький призрак прокрадется к ней вниз, пока она сидит тут одна на кухне. И это решило дело! Лучше быть вместе с Пиппи и Томми среди тысячи призраков, чем здесь, на кухне, одной с самым маленьким-премаленьким призраком-детенышем.
Пиппи шла первой. Она отворила дверь на лестницу, ведущую на чердак. Томми крепко вцепился в Пиппи, а Анника еще крепче - в Томми. Так они стали подниматься по лестнице. От каждого их шага лестница скрипела и трещала. Томми уже начал было подумывать, не лучше ли отказаться от этой затеи, а Аннике и подумывать не надо было. Она с самого начала была в этом уверена.
Однако мало-помалу лестница кончилась, и они оказались на чердаке. Там было так темно, хоть глаз выколи, если не считать узенького луча света, падавшего наискосок на пол. А когда ветер дул в щели, во всех углах раздавались писк и вздохи.
- Привет вам всем, эй, вы, призраки! - заорала Пиппи.
Но если на чердаке и был какой ни на есть призрак, то он все равно не ответил.
- Так я и думала, - заявила Пиппи. - Они пошли на заседание правления Общества Призраков и Привидений.
У Анники вырвался вздох облегчения: она горячо желала, чтобы заседание продлилось как можно дольше. Но тут в одном из углов чердака раздался какой-то ужасающий звук.
- Клэуитт! - завыл кто-то во мраке, и мгновение спустя Томми увидел, как кто-то с шумом несется на него. Он почувствовал, как что-то пахнуло ему в лоб, и увидел, как что-то черное исчезает в маленьком слуховом оконце, которое было открыто. И он в страхе закричал:
- Призрак, призрак!
И Анника тоже закричала.
- Бедняга опаздывает на заседание! - сказала Пиппи. - Если только это призрак, а не сова. Вообще-то призраков на свете нет, - немного погодя добавила она. - Так что чем больше я об этом думаю, тем больше уверена, что это - сова. Тому, кто станет утверждать, что на свете водятся призраки, я сверну шею!
- Ага, но ты сама это говорила, - напомнила Анника.
- Вот как, неужели я это говорила? - удивилась Пиппи. - Тогда придется мне свернуть шею самой себе.
И, крепко схватив себя за собственный нос, она изо всех сил стала его вертеть.
После этого Томми и Анника почувствовали себя немного спокойнее. Они даже так расхрабрились, что осмелились подойти к окошку и взглянуть на сад. По небу проносились мимо большие темные тучи и делали все возможное, чтобы затмить луну. А деревья шумели.
Томми и Анника обернулись. Но тут - о, ужас! - они увидели белую фигуру, которая надвигалась прямо на них.
- Привидение! - дико завопил Томми.
Анника так испугалась, что не могла даже кричать. А белая фигура все приближалась, и Томми с Анникой вцепились друг в друга и крепко зажмурили глаза.
Но тут они услыхали, как привидение сказало:
- Гляньте-ка, что я нашла! Папина ночная рубашка лежала вон там, в старом матросском сундучке. Если я подошью ее со всех сторон, то смогу носить.
Пиппи подошла к ним в длиннющей ночной рубашке, волочившейся по полу.
- О, Пиппи, я чуть не умерла от страха! - сказала Анника.
- Ну да! Ночные рубашки не смертельно опасны, - заверила ее Пиппи. - Они кусаются только в целях самозащиты.
Пиппи надумала как следует обыскать матросский сундучок. Она поднесла его к окну и откинула крышку, так что скудный свет луны озарил содержимое. Там лежало довольно много старой одежды, которую она просто кинула на пол чердака. Под ней нашли бинокль, несколько старых книг, три пистолета, шпагу и мешок с золотыми монетами.
- Тидде-ли-пум и пидде-ли-дей! - сказала довольная Пиппи.
- Как интересно! - произнес Томми.
Пиппи собрала все вещи в папину ночную рубашку, и дети снова спустились вниз, на кухню. Анника была страшно рада уйти с чердака.
- Никогда не разрешайте детям брать в руки огнестрельное оружие! - сказала Пиппи, взяв в каждую руку по пистолету. - А иначе легко может случиться несчастье, - заявила она, одновременно нажав на спусковые курки у обоих пистолетов. - Здорово шарахнуло! - констатировала она, взглянув вверх, на потолок. Там, на том самом месте, куда вошли пули, виднелись две дырочки.
- Кто знает, - с надеждой сказала она, - может, пули пробили потолок и угодили какомунибудь из призраков в ноги? В следующий раз они еще подумают, стоит ли им пугать невинных маленьких детей. Потому что если даже призраков и нет на свете, то им, верно, вовсе незачем пугать людей до смерти, чтобы они чокнулись, так я думаю. Хотите, я дам каждому из вас по пистолету? - спросила она.
Томми пришел в восторг, да и Анника тоже очень захотела иметь пистолет, только если он не заряжен.
- Теперь, если захотим, мы можем сколотить разбойничью шайку, - заявила Пиппи, приставив к глазам бинокль. - Мне кажется, с его помощью я могу почти видеть блох в Южной Америке, - продолжала она. - Если мы сколотим разбойничью шайку, бинокль тоже пригодится.
В эту минуту в дверь постучали. Это был папа Томми и Анники, который пришел за своими детьми. Он объявил, что давно уже пора ложиться спать. Томми и Анника торопливо стали благодарить, прощаться с Пиппи и собирать свои вещи - флейту, и брошку, и пистолеты.
Пиппи вышла на веранду проводить гостей и увидела вскоре, как они уходят по садовой дорожке. Обернувшись, они помахали Пиппи рукой. Свет из дома падал на нее. Пиппи стояла на веранде в ночной рубашке своего папы, такой длиннющей, что она волочилась по полу, ее тугие рыжие косички торчали торчком. В одной руке она держала пистолет, в другой шпагу. И отдавала ею честь.
Когда Томми и Анника и их папа подошли к калитке, они услыхали, как Пиппи что-то кричит им вслед. Они остановились и прислушались. Деревья шумели, так что они едва могли расслышать ее слова. Но все-таки расслышали.
- Когда я вырасту, то стану морской разбойницей! - орала она. - А вы?

ПИППИ ДЛИННЫЙЧУЛОК САДИТСЯ НА КОРАБЛЬ

ПИППИ ДЛИННЫЙЧУЛОК САДИТСЯ НА КОРАБЛЬ

Если бы кто-нибудь оказался в этом маленьком-премаленьком городке хотя бы проездом и вдруг заблудился на окраине, он обязательно заметил бы Виллу «Виллекулла». И вовсе не потому, что было в ней что-то особенное,
- самая что ни на есть обыкновенная развалюха, окруженная заброшенным садом. Однако незнакомец, скорее всего, остановился бы и захотел узнать, кто живет в этом доме. Все жители маленькогопремаленького городка, конечно, знали, кто там живет и почему на веранде этого дома стоит лошадь. Но человек, приехавший издалека, знать этого не мог. И он, ясное дело, удивился бы. В особенности если час был поздний, почти темно, а по саду бегала маленькая девочка и по всему было видно, что она вовсе не собирается ложиться спать. И тогда он непременно подумал бы: «Интересно, почему мама этой девочки не отправит ее в постель? Ведь все дети в это время уже спят».
Откуда ему знать, что мамы у этой девочки не было? И папы у нее тоже не было. Она жила на Вилле «Виллекулла», что значит «Вилла Вверхтормашками», или «Дом Вверхдном», совсем одна. Хотя и не совсем-пресовсем, если уж говорить точно. На веранде у нее жила лошадь. И потом у нее была обезьянка, которую звали господин Нильссон. Но откуда знать об этому приезжему! А если бы девочка подошла к калитке, - ей это захотелось бы сделать непременно, ведь она любила поболтать, - то незнакомец воспользовался бы случаем, чтобы хорошенько ее разглядеть. И при этом он обязательно подумал бы: «Даже у рыжих детей я никогда не видел столько веснушек!» И после мысленно добавил бы: «Собственно говоря, ужасно симпатично быть веснушчатой и рыжеволосой! Если и выглядеть к тому же отчаянно веселой, как эта малышка».
Потом его, может быть, заинтересовало бы, как зовут эту рыженькую девчушку, которая ходит одна по саду поздним вечером, и, если бы он стоял у самой садовой калитки, ему стоило лишь спросить:
- Как тебя зовут?
И тут же послышался бы звонкий и веселый ответ:
- Меня зовут Пиппилотта Виктуалия Рульгардина Крусмюнта Эфраимсдоттер Длинныйчулок, дочь капитана Эфраима Длинныйчулок, который раньше был грозой морей, а теперь - негритянский король. Но все называют меня просто Пиппи.
Вот оно что! Стало быть, эту девочку звали Пиппи Длинныйчулок. А что папа у нее негритянский король - это она сама так решила. Потому что ее папу однажды, когда он вместе с Пиппи плавал под парусом, сдуло в море, и он исчез. Но ведь папа Пиппи был довольно толстый, и она решила, что он никак не мог утонуть. Скорее всего, волны выбросили его на остров, после чего он стал королем и правил множеством негров. Пиппи была в этом уверена.
Если у незнакомца было в тот вечер свободное время, если он не спешил на поезд и мог поболтать с Пиппи подольше, он узнал бы, что она живет на Вилле Вверхтормашками совсем одна, если не считать лошадь и обезьянку. А если у незнакомца было доброе сердце, он тут же подумал бы: "Бедный ребенок, на что же она, собственно говоря, живет? "
Но об этом ему вовсе не следовало беспокоиться.
- Я богата, как тролль, - говорила сама Пиппи.
И это была чистая правда. Папа подарил ей целый чемодан золотых монет. Так что незнакомцу вовсе не нужно было беспокоиться за нее. Она отлично справлялась со всем и без мамы. Конечно, некому было говорить ей по вечерам: «Ложись спать!» Но Пиппи нашла прекрасный выход: она говорила это сама себе. Иногда она делала это не раньше десяти: Пиппи никак не могла поверить, что детям обязательно нужно ложиться в кровать в семь вечера. Ведь в это время все самое интересное только начинается! Поэтому незнакомец напрасно удивлялся бы при виде того, как Пиппи носится по саду, когда солнце уже село, спустилась прохлада, а Томми и Анника давно посапывали, лежа в своих кроватях.
А кто такие Томми и Анника? Ой, ну конечно, проезжий незнакомец о них и понятия не имел! А я знаю, что Томми и Анника - друзья Пиппи, с которыми она играла. Они жили в доме рядом с Виллой Вверхтормашками. Жаль, что этот проезжий не пришел сюда чуть пораньше. Ведь Томми и Анника торчали у Пиппи целыми днями, не считая того времени, когда бывали в школе или ели дома. Но так поздно вечером они, конечно, спали, ведь у них были папа и мама, которые считали, что детям полезнее всего ложиться спать в семь часов.
Если бы у того незнакомца была целая куча свободного времени, он, после того как Пиппи пожелала ему спокойной ночи и отошла от калитки, постоял бы еще немножко. Ну просто для того, чтобы посмотреть, в самом ли деле Пиппи, оставшись одна, сразу же отправилась спать. Он мог бы спрятаться за оградой и осторожно подглядывать за ней. Кто знает, а вдруг Пиппи вздумалось бы покататься верхом, как она любила иногда по вечерам. Кто знает, а вдруг она пошла бы на веранду, подняла на своих сильных руках лошадь и вынесла бы ее в сад! Тут уж незнакомый проезжий точно стал бы тереть глаза, проверяя, не видится ли ему все это во сне.
"Что же это в самом деле за девочка? - сказал бы он про себя, выглядывая из-за дерева. - И как это только у нее хватает сил поднять лошадь? В жизни не видел я таких странных детей! "
И в этом он был бы совершенно прав. Пиппи была самым удивительным ребенком, по крайней мере в этом городке. Может, в других местах и есть более удивительные дети, но в этом маленьком-премаленьком городке никого удивительнее Пиппи не было. И нигде-нигде, ни в этом маленьком городке и ни в каком другом месте на всем земном шаре, не было никого, кто бы мог помериться с ней силой.

ПИППИ ХОДИТ ПО МАГАЗИНАМ

В один прекрасный день, когда солнце светило, птицы щебетали, а во всех канавах журчала вода, Томми и Анника прибежали к Пиппи, подпрыгивая от радости. Томми прихватил с собой несколько кусочков сахара для лошади. Они сначала постояли на веранде и похлопали по спине лошадь, а потом уже пошли к Пиппи. Когда они вошли к ней в комнату, она еще спала. Ноги она, как всегда, положила на подушку, а голову спрятала под одеяло. Анника ущипнула ее за большой палец ноги и сказала:
- Просыпайся!
Господин Нильссон, маленькая мартышка, уже проснулся и сидел под потолком на лампе. Тут одеяло стало понемножку шевелиться, и из-под него высунулась рыжая голова. Пиппи широко раскрыла свои светлые глаза и улыбнулась.
- Ну и ну, так это вы щиплете меня за ноги! Мне приснилось, будто это мой папа - негритянский король - проверяет, нет ли у меня мозолей.
Она села на край кровати и натянула на ноги чулки - один коричневый, другой черный.
- Да, как бы не так, пока их вот носишь на ногах, никаких мозолей не натрешь, - сказала она, надевая большие черные туфли, вдвое больше ее ног.
- Пиппи, что мы сегодня будем делать? - спросил Томми. - Нас с Анникой отпустили из школы.
- Ха! Успеем придумать. Скакать вокруг рождественской елки мы не можем, это мы делали три месяца тому назад. Кататься по льду до обеда тоже не получится! Копать золото было бы здорово, но это у нас тоже не выйдет, ведь мы не знаем, где оно зарыто. Между прочим, больше всего золота находится на Аляске, там, куда ни пойдешь, наткнешься на золотоискателей. Нет, нам надо придумать что-нибудь другое.
- Да, что-нибудь поинтереснее, - сказала Анника.
Пиппи заплела свои волосы в две тугие косички, которые встали торчком, и задумалась.
- А что, если нам отправиться в город и походить по магазинам? - спросила она наконец.
- Так ведь у нас нет денег, - возразил Томми.
- А у меня есть, - ответила Пиппи.
И чтобы доказать это, она тут же открыла свой чемодан, битком набитый золотыми монетами. Пиппи зачерпнула целую пригоршню монет и высыпала их в карман своего передника.
- Вот только найду свою шляпу, и тогда порядок, можно отправляться. Но шляпа куда-то подевалась. Пиппи заглянула в дровяной ларь, но там
ее почему-то не оказалось. Заглянула в хлебницу, стоявшую в кладовке, но там лежала только подвязка для чулок, сломанный будильник и маленький сухарик. Под конец она пошарила на полке для шляп, но нашла там только сковородку, отвертку и кусочек сыра.
- Никакого порядка в этом доме, разве тут найдешь что-нибудь! - недовольно заявила Пиппи. - Правда, этот кусок сыра я давно искала, хорошо, что он нашелся. Где ты, шляпа? - закричала она. - Пойдешь ты с нами в магазин или нет? Если ты сейчас же не найдешься, будет поздно.
Но шляпа так и не нашлась.
- Ах так, сама виновата, раз ты такая глупая. Не жалуйся после, когда я приду домой, - добавила она строго.
Вскоре они уже топали по дороге в город: Томми, Анника и Пиппи с господином Нильссоном на плече. Солнце сияло так ярко, небо было такое голубое, а дети были такие довольные! В придорожной канаве бурлила вода. Канава была глубокая, до краев наполненная водой.
- Люблю канавы, - сказала Пиппи и, не раздумывая долго, прыгнула в канаву. Вода была ей выше колен, и когда Пиппи стала прыгать по ней, то забрызгала Томми и Аннику.
- Я буду понарошку кораблем, - сказала она и помчалась по воде. Но тут она споткнулась и упала в воду.
- Нет, я буду подводной лодкой, - вовсе не огорчаясь, объявила она, когда вынырнула.
- Но ведь ты, Пиппи, насквозь промокла, - испугалась Анника.
- Ну и что из того? - ответила Пиппи. - Кто сказал, что дети обязательно должны быть сухими? Я слыхала, что от холодного обливания люди здоровеют. Это только в нашей стране выдумали, будто детям нельзя ходить по канавам. В Америке в канавах полным-полно детей, даже воде тесно. Дети сидят там круглый год. Правда, зимой они примерзают, изо льда торчат одни головы. Мамы кормят их компотом и котлетами прямо в канавах, ведь обедать домой им никак не прийти. Но они здоровы, как ядрышки орехов, будьте уверены!
Освещенный весенним солнцем маленький город выглядел вполне симпатично. Узенькие, мощенные булыжником улицы вились как хотели между домами. Почти у каждого дома на клумбах в маленьких садиках пробивались подснежники и крокусы. В городке было много магазинов. В этот погожий весенний день нашлось много охотников делать покупки, люди сновали туда-сюда, и дверные колокольчики позвякивали непрерывно. Хозяйки с корзинками заходили в лавочки купить кофе и сахар, мыло и масло. Некоторые ребятишки из маленького городка тоже покупали кое-что: кто кока-колу, кто жевательные резинки. Но у большинства детей денег не было. Бедняги, стоя на улице, глазели сквозь стекла витрин на выставленные там напоказ лакомства и прочие замечательные вещи.
Как раз когда солнце светило ярче всего, на улице Стургатан показались три маленькие фигурки. Это были Томми, Анника и Пиппи, до того мокрая, что она оставляла после себя узкую мокрую дорожку.
- Здорово нам везет, - сказала Анника, - поглядите, сколько здесь магазинов, а у нас в переднике целый карман золотых монет.
Ее слова так обрадовали Томми, что он подпрыгнул высоко-высоко.
- Тогда пошли покупать! - сказала Пиппи. - Сначала я хочу купить пианино.
- Да что ты, Пиппи, ведь ты же не умеешь на нем играть, - удивился Томми.
- Откуда мне это знать, ведь я еще ни разу не пробовала, - ответила Пиппи. - У меня никогда не было пианина, как же я могла пробовать? А ведь ты знаешь, Томми, научиться играть на пианине без пианина ужас как трудно, нужно долго-долго тренироваться, пока не научишься.
Но магазина, где продают пианино, нигде не было видно. Вместо этого они подошли к парфюмерному магазину, где на витрине стояла баночка с кремом от веснушек, а рядом - картонная вывеска, на которой было написано: "Вы страдаете от веснушек? "
- Что там написано? - спросила Пиппи.
Она читала не очень-то хорошо, потому что не ходила в школу, как все дети.
- Там написано: «Вы страдаете от веснушек?» - прочитала Анника.
- Еще чего! - задумчиво сказала Пиппи. - Ну, ясно, вежливый вопрос требует вежливого ответа. Пошли!
Она толкнула дверь и вошла в магазин, а за ней по пятам - Томми и Анника. За прилавком стояла пожилая дама. Пиппи подошла прямо к ней.
- Нет! - решительно сказала она.
- Что тебе нужно? - спросила дама.
- Нет, - повторила Пиппи.
- Не понимаю, что ты хочешь сказать.
- Нет, я не страдаю от веснушек, - объяснила Пиппи.
Теперь дама поняла ее. Но, бросив взгляд на Пиппи, она воскликнула:
- Но, милое дитя, у тебя все лицо в веснушках!
- Ясное дело, - согласилась Пиппи, - но я вовсе не страдаю от них. Мне они даже нравятся! До свидания!
И пошла прочь. В дверях она оглянулась и крикнула:
- А если у вас появится мазь, от которой веснушек будет еще больше, пришлите мне домой восемь банок!
Рядом с парфюмерной лавкой был магазин дамского платья.
- Мы еще до сих пор ничего не купили, - сказала Пиппи. - Пора заняться покупками всерьез.
И они потопали в магазин: впереди Пиппи, за ней Томми, а за ним Анника. Первое, что они увидели, была витринная кукла в голубом шелковом платье. Пиппи подошла к ней и ласково пожала ей руку.
- Здрасьте, здрасьте! - сказала она. - Я вижу, это вы здесь хозяйка. Очень приятно познакомиться, - добавила она и еще сильнее потрясла руку куклы-манекена.
Но тут случилось ужасное несчастье: рука куклы оторвалась, выскользнула из шелкового рукава, и Пиппи осталась стоять, держа в руках эту длинную белую руку. Томми ахнул от ужаса, а Анника начала уже плакать. Продавец подбежал к Пиппи и стал отчаянно ругать ее. Пиппи послушала его немножко, а потом сказала:
- Успокойся грамм на двести, я думала, что у вас самообслуживание, и хотела купить эту руку.
Продавец рассердился еще сильнее и заявил, что кукла не продается. Мол, во всяком случае, одну руку купить нельзя. Но Пиппи решила заплатить за всю куклу, раз она ее сломала.

Предыдущая страница 8 Следующая страница


9 Астрид Линдгрен

- Очень странно, - сказала она. - Хорошо еще, что не все такие чокнутые в магазинах. Подумать только, значит, если я в другой раз захочу купить свиную голяшку, продавец захочет мне сбагрить целую свинью?
С этими словами она широким жестом вынула из кармана передника несколько золотых монет и швырнула их на прилавок. Продавец просто онемел от изумления.
- А что, может, эта кукла стоит дороже? - спросила Пиппи.
- Нет, нет, она стоит гораздо дешевле, - ответил продавец и вежливо поклонился.
- Оставь себе сдачу и купи чего-нибудь вкусненького домой своим ребятишкам, - сказала Пиппи и пошла к двери. Продавец, продолжая кланяться, побежал за ней и спросил, куда ему прислать витринную куклу.
- Да мне нужна только эта рука, я заберу ее с собой, - ответила Пиппи. - Остальное можешь раздать бедным. Пока!
- А на что тебе эта рука? - с удивлением спросил Томми, когда они вышли на улицу.
- Вот эта? На что мне она? Знаешь, у когото есть вставные зубы или фальшивые волосы, ведь правда? И даже иногда фальшивые носы. Почему же мне не купить фальшивую руку? Между прочим, если хочешь знать, три руки иметь очень полезно. Помню, когда мы с папой плавали по морю, то один раз приплыли в город, где у всех людей было по три руки. Вот здорово, правда? Подумай только, сидят они себе и держат вилку в одной руке, нож в другой, и вдруг кому-то захотелось поковырять в носу или почесать за ухом. Тут как раз и пригодится третья рука. Знаешь, сколько они так времени сэкономили?
Вдруг Пиппи слегка нахмурилась.
- Ух, вот это уже враки, - призналась она. - Сама не знаю, как это получается. Вдруг ни с того ни с сего из меня вылезает столько врак, что я просто ничего с этим не могу поделать. По правде говоря, в этом городе у людей было вовсе не по три руки, а по две.
Она помолчала с минутку, а потом сказала:
- Между прочим, у многих там было по одной руке, а у некоторых и вовсе ни одной. И когда надо было есть, они ложились на тарелку и хватали еду ртом. А почесать себя за ухом они сами вовсе не могли, им приходилось просить маму.
Пиппи огорченно покачала головой.
- Сказать по правде, я нигде не видела так мало рук, как в том городе. Но такая уж я есть. Вечно я задаюсь и выдумываю что-нибудь. Надо же было придумать, будто у людей больше рук, чем есть на самом деле!
Лихо закинув руку куклы на плечо, Пиппи отправилась дальше. У кондитерского магазина она остановилась. Возле него, уставившись на стеклянную витрину, стояла целая толпа ребятишек. А на витрине были расставлены большие банки, полные красных, голубых и зеленых карамелек, длинные ряды шоколадных плиток, целые горы жевательной резинки и - самое соблазнительное - тянучки. Неудивительно, что малыши, стоявшие там, то и дело тяжело вздыхали. Ведь у них вовсе не было денег, ни даже самой мелкой пятиэровой монетки.
- Пиппи, зайдем в этот магазин, - с жаром сказал Томми и дернул Пиппи за платье.
- В этот магазин мы точно зайдем, - заявила Пиппи. - Пошли смелее, за мной!
Так они и сделали.
- Дайте, пожалуйста, восемнадцать кило карамелек, - попросила Пиппи и помахала золотой монеткой.
Продавщица раскрыла рот от удивления. Никто и никогда не покупал в этом магазине столько карамелек зараз.
- Может, ты хочешь купить восемнадцать карамелек? - спросила она.
- Я хочу купить восемнадцать кило, - повторила Пиппи.
Она положила золотую монету на прилавок, и продавщица стала торопливо насыпать карамельки в большие мешки. Томми и Анника стояли рядом и показывали, какие сорта самые лучшие. Там были очень вкусные красные. Пососешь немного такую конфетку, и во рту вдруг получится замечательная кашка. Кисленькие зеленые леденцы были тоже неплохие, «Малиновое желе» и «Лакричные кораблики» были вообще что надо.
- Возьмем по три кило каждого сорта, - предложила Анника.
Так они и сделали.
- А теперь дайте нам шестьдесят тянучек и семьдесят два пакета кока-колы, и это будет, пожалуй, не больше, чем сто три шоколадных сигареты, которых мне хватает на день, - подсчитала Пиппи. - Это все я могла бы увезти в маленькой колясочке.
Продавщица сказала, что колясочку можно купить рядом в игрушечном отделе.
Возле кондитерского магазина собралась целая куча детей. Они смотрели в окно и чуть не попадали в обморок от волнения, глядя на то, как Пиппи делает покупки. Пиппи быстренько сбегала в отдел игрушек, купила коляску и сложила в нее все пакеты. Выйдя из магазина, она поглядела вокруг и крикнула:
- Ребята, кто из вас не ест конфет, выйдите, пожалуйста, вперед!
Но никто не вышел.
- Вот чудеса! - сказала Пиппи. - А есть из вас кто-нибудь, кто ест конфеты?
Вперед вышли двадцать три человека, и среди них, ясное дело, были Томми и Анника.
- Томми, открой мешочки! - велела Пиппи.
Томми открыл. И тут началось такое поедание конфет, какого в этом городе еще никогда не видели. Все дети набивали рот конфетами: красными с начинкой, похожей на вкусную кашицу, кисленькими зелеными леденцами, «Лакричными корабликами» и малиновым мармеладом вперемежку. А шоколадную сигарету так здорово прикусить уголком рта, чтобы вкус шоколада смешался со вкусом малинового мармелада! Отовсюду к ним стали сбегаться другие дети, и Пиппи раздавала им конфеты целыми пригоршнями.
- Я думаю, надо купить еще восемнадцать кило, - сказала она. - А не то на завтра ничего не останется.
Пиппи купила еще восемнадцать кило, но на завтра конфет осталось совсем мало.
- А теперь пошли в другой магазин, - скомандовала Пиппи и вошла в магазин игрушек.
Все ребята пошли за ней. Чего только здесь не было: поезда и заводные автомобили, маленькие хорошенькие куколки в красивых платьях, кукольные сервизы и пистолеты-хлопушки, оловянные солдатики, собачки, тряпочные слоны, книжные наклейки и куклы-марионетки.
- Что вам угодно? - спросила продавщица.
- Всякого понемногу, - ответила Пиппи и окинула полки строгим взглядом. - У нас плоховато с марионетками, - продолжала она, - и с пистолетами-хлопушками. Но я надеюсь, это можно поправить.
И Пиппи вынула целую пригоршню золотых монет. Дети стали показывать на то, что, как они считали, им было нужнее всего. Анника выбрала замечательную светловолосую кудрявую куклу в ярко-розовом платье. Она умела говорить «мама», если нажать ей на живот. Томми больше всего понравилось воздушное ружье и паровая машина. И он получил и то, и другое. Остальные дети показывали на то, что им нравилось, и когда Пиппи кончила делать покупки, в магазине почти ничего не осталось, только немного книжных наклеек и кубиков. Для себя Пиппи не купила ничего, только зеркальце для господина Нильссона.
Перед самым уходом Пиппи купила каждому из ребят по глиняной кукушке-свистульке, и, выйдя на улицу, они дружно засвистели, а Пиппи стала отбивать такт рукой витринной куклы.
Они подняли на Стургатан такой шум, что под конец явился полицейский узнать, в чем дело.
- Что здесь за шум-гам? - крикнул он.
- Это парадный марш Крунубергского полка, - ответила Пиппи. - Только, может быть, не все дети это знают. Кое-кто из них, наверное, думает, что мы играем «Грянем, братья, громче грома».
- Прекратите немедленно! - прорычал полицейский и заткнул уши.
Пиппи похлопала его по спине рукой куклы.
- Радуйся, что мы не купили тромбоны! - сказала она.
Понемногу глиняные кукушки смолкли одна за другой. Под конец только кукушка Томми продолжала попискивать. Полицейский строго-настрого сказал, что толпой на Стургатан собираться нельзя и что детям нужно расходиться по домам. И дети, собственно говоря, были совсем не против. Им хотелось поиграть с игрушечным поездом, с автомобилями и уложить спать новых кукол. И они разошлись по домам веселые и довольные. В этот день обедать им вовсе не хотелось.
Пиппи, Томми и Анника тоже отправились домой. Пиппи тянула за собой тележку. Она смотрела на все вывески, мимо которых они проходили, и старательно читала их по складам:
- Ап-те-ка. А... а... так это здесь покупают рекалства, - сказала она.
- Да, лекарства покупают здесь, - ответила Анника.
- Ой, надо поскорее зайти туда и купить чегонибудь.
- Так ведь ты не больна, - удивился Томми.
- Не больна, но ведь могу заболеть. Каждый год целая куча людей болеет и умирает только потому, что они вовремя не купили рекалства. А вот я куплю и не заболею.
В аптеке стоял аптекарь и сортировал какие-то пилюли. Он собирался отсортировать еще всего несколько штук, потому что было уже поздно - время закрывать аптеку.
И тут у прилавка выросли Пиппи, Томми и Анника.
- Дай мне четыре литра рекалства, - попросила она.
- А какого лекарства? - нетерпеливо спросил аптекарь.
- Лучше всего такого, которое хорошо помогает от болезни.
- А от какой болезни? - спросил аптекарь еще нетерпеливее.
- Ну, которое помогает от коклюша, водяных мозолей, от боли в животе, кори, и если нечаянно далеко засунешь в нос горошину, и от других болезней. И еще хорошо бы, чтобы им можно было бы полировать мебель. Хорошего, настоящего рекалства!
Аптекарь ответил, что такого замечательного лекарства у него нет, что от каждой болезни есть свое лекарство. Но раз Пиппи назвала целый десяток болезней, он выставил на прилавок целый ряд бутылочек. На некоторых он написал «наружное», это значит, что этим лекарством можно только мазаться. Пиппи заплатила, взяла бутылочки, сказала «спасибо» и направилась к двери. Томми и Анника пошли за ней.
Аптекарь взглянул на часы и понял, что пора закрывать аптеку. Он запер за детьми дверь и подумал: как хорошо, что уже можно идти домой ужинать.
Пиппи поставила бутылочки возле дверей аптеки.
- Ой-ой-ой! Я забыла почти что самое главное! - воскликнула она.
Но дверь была заперта, и Пиппи изо всех сил нажала указательным пальцем на дверной звонок. Томми и Анника слышали, как громко он звенел в аптеке. Немного погодя приоткрылось специальное окошечко в дверях, через которое можно купить лекарство, если кто-нибудь сильно заболеет ночью. Аптекарь высунул голову в окошечко. Лицо у него слегка покраснело.
- Что тебе еще надо? - спросил он сердито.
- Извини, милый аптекарь, - сказала Пиппи, - но я вспомнила кое-что. Вот ты так хорошо знаешь все болезни, скажи, что лучше делать, когда болит живот: съесть горячий пальт или положить на весь живот мокрую тряпку?
Лицо у аптекаря покраснело еще сильнее.
- Исчезни! - закричал он. - Сию же минуту, иначе!..
Он захлопнул окошко.
- Господи, до чего же он злой! - удивилась Пиппи. - Можно подумать, будто я сделала ему что-то плохое.
Она снова позвонила, и аптекарь ну просто через несколько секунд опять показался в окошке. Теперь лицо его было ужасно красным.
- Может, горячий пальт тяжеловат для желудка? - спросила она, глядя на аптекаря добрыми глазами.
Аптекарь ничего не ответил, а просто с шумом захлопнул окошко.
- Ну ладно, - сказала Пиппи, пожав плечами, - тогда я попробую съесть горячий пальт. Если не поможет, он будет виноват.
Она уселась на ступеньки лестницы перед дверью аптеки и поставила в ряд бутылочки с лекарствами.
- Подумать только, до чего взрослые бывают неэкономными, - сказала она. - Вот здесь, дайте-ка мне сосчитать, восемь бутылочек, а ведь все эти рекалства прекрасно уместились бы в одной бутылке! Хорошо, что у меня самой есть хоть капля деревенской смекалки!
С этими словами она вынула пробки из всех бутылочек и слила все лекарства в одну. Потом она как следует встряхнула эту бутылку, поднесла ее ко рту и сделала несколько больших глотков. Анника, зная, что лекарства в некоторых бутылочках можно употреблять только как мази, немного испугалась.
- Ты что, Пиппи, откуда ты знаешь, что это лекарство не ядовитое?
- Это я узнаю, - весело ответила Пиппи. - Узнаю самое позднее завтра утром. Если я тогда останусь жива, значит, рекалство не ядовитое, значит, его можно пить даже самому маленькому ребенку.
Томми и Анника призадумались. Немного погодя Томми неуверенно и огорченно спросил:
- Ну, а если оно в самом деле ядовитое, что тогда будет?
- Тогда вы возьмете то, что осталось в бутылке, и будете этим полировать мебель в гостиной, - ответила Пиппи. - Ядовитое оно или нет, не зря же мы его покупали!
Она взяла бутылку и поставила ее в коляску. Там уже лежала куклина рука, паровая машина и воздушное ружье Томми и мешочек с красными конфетами - все, что осталось от вторых восемнадцати кило. А еще в коляске сидел господин Нильссон. Он устал и захотел, чтобы его везли.
- Между прочим, скажу я вам, что рекалство это очень хорошее. Я уже сейчас чувствую себя куда бодрее. А лучше всего чувствует себя мой хвост, - сказала Пиппи и завиляла своей маленькой попкой.
Потом она пошагала со своей тележкой на Виллу Вверхтормашками. Томми и Анника шли рядом с ней. У них чуть-чуть болели животы.

ПИППИ ПИШЕТ ПИСЬМО И ХОДИТ В ШКОЛУ, ХОТЯ И СОВСЕМ НЕДОЛГО

- Сегодня, - сказал Томми, - мы с Анникой написали письмо своей бабушке.
- Вот как, - откликнулась Пиппи, продолжая мешать в кастрюле ручкой зонтика. - Обед у меня сегодня будет - объедение! - Она сунула нос в кастрюлю - понюхать, хорошо ли пахнет. - Варить один час, сильно помешивая, подавать сразу без имбиря. Что ты сказал? Написали бабушке письмо?
- Да, - сказал Томми, он сел на дровяной ларь и стал болтать ногами.
- И скоро мы обязательно получим от нее ответ.
- А мне никто никогда не пишет, - сказала Пиппи с досадой.
- Так ведь ты и сама никому не пишешь, - возразила Анника. - Нельзя получать письма, если не пишешь сама.
- И все это потому, что ты не ходишь в школу. А если не ходишь в школу, то и не научишься писать.
- А вот и нет, я умею писать. Я знаю целую кучу букв. Фридольф, матрос с папиного корабля, научил меня писать много букв. А когда не хватает букв, можно писать цифры. Честно, я умею писать! Только я не знаю про что. О чем пишут в письмах?
- Да ну, - ответил Томми. - Я всегда сначала спрашиваю бабушку, здорова ли она, и пишу, что я здоров. После пишу немножко про погоду и все там такое. Сегодня я еще написал, что убил в нашем подвале большую крысу.
Пиппи задумчиво мешала в кастрюле.
- Жаль, что мне никто не пишет. Все другие дети получают письма. Так дело не пойдет. Раз у меня нет бабушки, которая написала бы мне письмо, я могу писать сама себе. Вот возьму и начну сейчас же.
Она открыла печную заслонку и заглянула в печь.
- Если не ошибаюсь, здесь должна лежать ручка.
Ручка там лежала. И Пиппи взяла ее. Потом она разорвала пополам большой бумажный пакет и села за кухонный стол. Она сильно нахмурила лоб и выглядела очень серьезно.
- Не мешайте мне, я думаю, - сказала она.
Томми и Анника решили пока поиграть немножко с господином Нильссоном. Они по очереди снимали с него и надевали снова его маленький костюмчик. Анника попыталась уложить его в зеленую кукольную кроватку, где он обычно спал. Ей хотелось быть понарошку медсестрой. Томми будет доктор, а господин Нильссон - больной ребенок. Но господин Нильссон не слушался и вылезал из кровати, подпрыгивал до потолка и цеплялся за лампу хвостом.
Пиппи глянула на него одним глазом.
- Глупый господин Нильссон, - сказала она. - Разве больные дети цепляются хвостом за лампу? Во всяком случае, в нашей стране они этого не делают. Я слыхала, что в Южной Африке такое случается. Если у ребенка жар, его тут же подвешивают на лампу и он висит там, пока не поправится. Но ведь здесь не Южная Африка, ясно тебе?
Под конец Томми и Анника оставили господина Нильссона в покое и стали чистить лошадь скребницей. Когда они вышли на веранду, лошадь ужасно обрадовалась. Она обнюхала их руки, чтобы проверить, не принесли ли они ей сахара. Они не принесли ей ничего, но Анника тут же побежала и принесла несколько кусочков.
А Пиппи все писала и писала. Наконец письмо было готово. Конверта у нее не было, но Томми сбегал домой и принес ей конверт. Он дал ей также марку. Она старательно написала на конверте свое имя и адрес: «Фрекен Пиппилотте Длинныйчулок. Вилла Вверхтормашками».
- А что ты написала в письме? - спросила Анника.
- Откуда мне знать? - ответила Пиппи. - Ведь я его еще не получила.
Как раз в эту минуту мимо Виллы Вверхтормашками проходил почтальон.
- Везет же мне иногда, - сказала Пиппи, - мне до зарезу нужен почтальон, а он тут как тут.
Она выбежала на дорогу.
- Будьте добры, отнесите это письмо сейчас же девочке Пиппи Длинныйчулок, - попросила она. - Это очень срочно.
Почтальон взглянул сначала на письмо, потом на Пиппи.
- А разве не ты Пиппи Длинныйчулок? - удивился почтальон.
- Конечно, я, а кто же еще? Что я, по-вашему, королева Абиссинии?
- Тогда почему ты сама не берешь это письмо? - спросил он.
- Почему я не беру это письмо? Что же, я сама должна его брать? Нет, это уж слишком! Что же, теперь люди должны сами себе носить письма? Для чего тогда почтальоны? Тогда их всех нужно отвезти на свалку. Ничего глупее я еще не слышала. Нет уж, мой мальчик, если ты будешь так работать, то никогда не станешь начальником почты, уж поверь мне!
Почтальон решил сделать как она хочет. Он опустил письмо в почтовый ящик Виллы Вверхтормашками. Не успело письмо упасть на дно ящика, как Пиппи радостно вытащила его.
- Ах, как интересно, - сказала она Томми и Аннике. - Это первое письмо в моей жизни.
Все трое уселись на лестнице веранды, и Пиппи разорвала конверт. Томми и Анника стали читать через ее плечо. И вот что в нем было написано:
"Милая Пиппи ты не бальна, эта было бы сав7 плохо. Сама я сав7 сдорова Пагода нормальная вчера Томи убил большую крису да это он сам зделал
Привет от Пиппи"
- Вот здорово! - с восторгом сказала Пиппи. - Здесь написано то же самое, что ты написал своей бабушке, Томми. Значит, это настоящее письмо. Я буду беречь его всю-всю жизнь.

Предыдущая страница 9 Следующая страница


Пеппи ДлинныйЧулок 10

Она положила письмо в конверт, а конверт положила в маленький ящик бюро, стоявшего в гостиной, - для Томми и Анники было, пожалуй, самое приятное рассматривать всякие красивые вещи в бюро у Пиппи. Она то и дело давала им какой-нибудь маленький подарочек, но вещей в ящиках бюро меньше не становилось.
- И все-таки я тебе скажу, - сказал Томми, когда Пиппи спрятала письмо, - что ошибок ты наделала в письме целую кучу.
- Да, тебе нужно ходить в школу и научиться писать получше, - добавила Анника.
- Спасибо! - ответила Пиппи. - Я уже один раз училась в школе целый день и набралась такой учености, что она до сих пор бурлит у меня в голове.
- А у нас будет экскурсия за город на целый день, - сказала Анника. - Мы пойдем всем классом.
- Вот досада! - воскликнула Пиппи и закусила косичку. - Вот досада! Мне, конечно, не позволят идти с вами, потому что я не учусь в школе! Они, видно, думают, что можно поступать с человеком как угодно только потому, что он не ходит в школу и не учит помножение.
- Умножение, - громко и раздельно сказала Анника.
- Я так и говорю: «помножение».
- Мы пройдем целую милю. Далеко в лес. И там будем играть, - сообщил Томми.
- Вот досада! - еще раз повторила Пиппи.
На следующий день погода стояла теплая и солнечная, и всем школьникам в этом маленьком городке было нелегко спокойно сидеть за партами. Учительница растворила все окна и пустила солнце в класс. Возле школы росла береза, и на самой ее верхушке сидел маленький скворец. Он свистел так весело, что Томми, Аннике и всем их одноклассникам было совершенно безразлично то, что 9 х 9 = 81.
Вдруг Томми подпрыгнул от удивления.
- Посмотри, фрекен! - крикнул он и показал пальцем на окно. - Там Пиппи!
Глаза всех детей уставились на окно. И в самом деле, за окном, на ветке березы, которая дотягивалась до самого подоконника, сидела Пиппи.
- Привет, фрекен! - крикнула она. - Привет, ребята!
- Здравствуй, милая Пиппи, - сказала фрекен.
Однажды Пиппи училась в школе целый день, и фрекен хорошо знала ее. Пиппи с фрекен договорились, что когда Пиппи немного подрастет и станет серьезнее, она может вернуться в школу.
- Что ты хочешь, девочка? - спросила фрекен.
- Я хочу попросить тебя бросить мне в окно немножко помножения, - попросила Пиппи, - ровно столько, сколько нужно для того, чтобы вы взяли меня с собой на прогулку. А если у вас есть еще новые буквы, брось мне их заодно.
- А ты не хочешь посидеть у нас немного?
- Не очень, - честно призналась Пиппи и уселась поудобнее на ветке. - У меня от этого голова закружится. Ваша школа просто битком набита ученостью, хоть ножом ее режь. А нельзя ли, фрекен, - с надеждой продолжала она, - сделать так, чтобы немножко учености вылетело в окно и пристало ко мне? Ровно столько, чтобы мне можно было идти с вами на прогулку?
- Пожалуй, можно! - ответила фрекен и продолжала вести урок арифметики.
Школьники были рады, что у них за окном на дереве сидела Пиппи. Ведь она им всем раздавала конфеты и игрушки в тот день, когда ходила по магазинам. Ясное дело, Пиппи прихватила с собой господина Нильссона, который так забавно перекидывался с одной ветки на другую. Иногда он прыгал и на окно, а один раз сделал огромный прыжок, уселся Томми на голову и стал ее чесать. Но тут фрекен велела Пиппи позвать господина Нильссона, потому что Томми как раз в эту минуту должен был сосчитать, сколько будет 315:7, а это никак не получится, если у тебя на голове сидит обезьяна. Урок, можно сказать, был сорван. Весеннее солнце, скворец, Пиппи и господин Нильссон - это было уж слишком для ребят.
- Что на вас нашло, дети? - спросила учительница.
- Знаешь что, фрекен? - сказала Пиппи, сидя на дереве. - Честно говоря, сегодняшний день вовсе не годится для помножения.
- Мы занимаемся делением, - поправила ее фрекен.
- В такой день ни к чему заниматься никаким «ением», - заявила Пиппи,
- разве что только веселением.
Фрекен сдалась:
- Может, ты научишь нас веселению?
- Нет, я не очень-то успеваю по веселению, - ответила Пиппи, она уцепилась за ветку ногами и повисла вниз головой так, что ее рыжие косички чуть ли не доставали до земли. - Но я знаю одну школу, где не учат ничему, кроме веселения. «Весь день веселение» - написано в расписании уроков.
- Вот как? А где находится эта школа? - спросила фрекен.
- В Австралии. В поселке возле станции. На юге. - Она села на ветке, и глаза ее засияли.
- И что они делают на уроке веселения? - поинтересовалась фрекен.
- Разное. Чаще всего они начинают с прыганья гуськом из окна. А потом они с громким воем бегут назад в класс и прыгают по партам, пока не устанут.
- А что говорит их учительница? - полюбопытствовала фрекен.
- Она... Она прыгает вместе с ними. Даже выше остальных. А после они с полчаса дерутся или еще что-нибудь делают. А фрекен стоит рядом и кричит: «Молодцы!» А в дождливую погоду все ребята раздеваются и бегают под дождем, танцуют и прыгают. А фрекен играет на органе, чтобы они не сбивались с такта. Некоторые ребята встают под водосточную трубу, чтобы их хорошенько окатило.
- Даже так? - удивилась фрекен.
- Да-да-да! Это просто мировая школа! Одна из самых лучших во всей Австралии. Только она находится далеко на юге.
- Представляю себе! Но так весело, думается мне, в нашей школе не будет.
- Как жалко! - сказала Пиппи. - Если только надо прыгать по партам, то я, пожалуй, могу зайти к вам на минутку.
- Нет уж, с прыганьем ты подожди до прогулки.
- В самом деле, мне можно будет идти с вами? - закричала Пиппи и от радости сделала на ветке сальто назад. - Уж я обязательно напишу об этом в Австралию. Пускай они там занимаются веселением сколько хотят. Все равно прогулка - это гораздо лучше.

ПИППИ ИДЕТ С КЛАССОМ НА ПРОГУЛКУ

На дороге послышался топот ног, веселая болтовня и смех. Это шли Томми с рюкзаком за спиной, Анника в новеньком, с иголочки, ситцевом платье, их фрекен и все одноклассники, кроме одного бедняги, у которого как раз в день прогулки заболело горло. А впереди всех ехала Пиппи на своей лошади. За ее спиной сидел господин Нильссон с карманным зеркальцем в лапке. Он пускал солнечных зайчиков и ужасно радовался, когда ему удавалось пустить зайчика Томми на ухо.
Анника думала, что в этот день обязательно будет дождь. Она была в этом настолько уверена, что заранее сердилась. Но подумать только, как может иногда повезти! Солнце в этот самый день прогулки светило все ярче и ярче, и сердце Анники, топавшей по дороге в новом, с иголочки, ситцевом платье, так и прыгало от радости. Между прочим, и все остальные дети выглядели веселыми и довольными. Вдоль дороги густо росли молодые ивы, а в одном месте было целое поле первоцвета. Дети решили на обратном пути нарвать пучки вербы и большой букет первоцвета.
- Какой замечательный-презамечательный день! - вздохнула Анника и посмотрела на Пиппи, которая сидела на лошади выпрямившись, ну прямо генерал!
- Так весело мне не было с тех самых пор, когда я дралась с боксерами-тяжеловесами в СанФранциско, - заявила Пиппи. - Хочешь прокатиться немного?
Прокатиться Аннике, ясное дело, очень хотелось. Пиппи подняла ее и посадила на лошадь впереди себя. Когда другие ребята это увидели, им тоже захотелось покататься. И они покатались. По очереди. Хотя Томми и Анника покатались немножко дольше всех. И еще одна девочка, которая натерла ногу. Пиппи посадила ее позади себя и разрешила ехать все время. Но господин Нильссон все время старался дернуть ее за косичку.
Целью их прогулки был лес, который называли Лес чудес, потому что он был чудо как красив. Когда они вошли в него, Пиппи спрыгнула с седла, похлопала свою лошадь и сказала:
- Ты везла нас очень долго и, наверно, устала. Вовсе ни к чему тебе надрываться всю дорогу.
Тут она подняла лошадь сильными руками и понесла ее, и несла до тех пор, пока они не пришли на небольшую полянку в лесу, где фрекен велела им остановиться. Тут Пиппи поглядела по сторонам и закричала:
- А ну идите сюда разом все чудища-юдища, посмотрим, кто из нас сильнее!
Но фрекен объяснила ей, что в этом лесу нет никаких чудищ. Пиппи была сильно разочарована.
- Лес чудес без чудес! И чего только люди не выдумают! Скоро они придумают пожар без огня и раздевание рождественской елки без рождественской елки. Это они из жадности. Но если они сделают конфетные магазины без конфет, я им скажу всю правду. Ну что же, ничего не поделаешь, придется самой стать чудищем.
Она зарычала таким страшным голосом, что фрекен пришлось зажать уши, а многие из детей до смерти перепугались.
- Мы играем, Пиппи будет чудищем, ясно? - крикнул радостно Томми и захлопал в ладоши.
Всем детям эта затея понравилась. Чудище забралось в лощину, где у него было жилище. Ребята бегали вокруг и кричали:
- Глупое, глупое чудище, глупое, глупое чудоюдо!
И тут разъяренное чудище выбегало, а дети с громким визгом бросались врассыпную. Тех, кого чудище успевало схватить, оно тащило в пещеру и обещало сварить себе на ужин. Но когда чудо-юдо выбегало, чтобы схватить новых детей, тем, что оставались в пещере, иногда удавалось убежать. Хотя для этого им приходилось карабкаться по склону оврага, а это было нелегко. Там росла только одна маленькая сосенка, за которую можно было ухватиться, и потом нужно было ловко ставить ноги, поднимаясь по крутизне. Но детям это очень нравилось, они говорили, что это самая интересная игра на свете. А фрекен лежала на траве и читала книгу, время от времени поглядывая на ребят.
- Да уж, это самое дикое чудище из всех, кого я видела, - говорила она себе.
Так оно в самом деле и было. Чудище скакало и выло, бросало разом по три или четыре мальчика на плечо и тащило их в пещеру. Иногда оно с бешеной быстротой карабкалось на дерево и прыгало, как обезьяна, с ветки на ветку или вскакивало на лошадь и гонялось за детьми, пытавшимися убежать от него, петляя между деревьями. А когда лошадь галопом настигала их, чудище наклонялось, сидя в седле, хватало детей на полном скаку и, подгоняя лошадь, мчалось в пещеру с криком:
- Теперь-то я сварю вас себе на ужин!
Это была ужасно веселая игра, и детям хотелось играть еще и еще. Но вдруг стало совсем-совсем тихо, и когда Томми и Анника прибежали, чтобы узнать, в чем дело, то увидели, что чудище сидит на камне со странным видом и держит чтото в руке.
- Он умер, поглядите, он совсем мертвый, - сказало чудище.
Это был маленький птенец. Он упал из гнезда и разбился насмерть.
- Ой, как жалко! - сказала Анника.
Чудище кивнуло.
- Ты плачешь, Пиппи! - вдруг сказал Томми.
- Я плачу? Вовсе нет.
- Да у тебя глаза совсем красные, - настаивал Томми.
- Красные? - спросила Пиппи и одолжила у господина Нильссона зеркальце, чтобы проверить.
- И по-твоему, это красные? Что бы ты сказал тогда, если бы побывал с моим папой в Батавии! Там был один старик с такими красными глазами, что полицейский запретил ему показываться на улице.
- А почему?
- Потому что люди думали, будто это красный светофор, ясно тебе? Когда он шел по улице, все движение останавливалось. А ты говоришь, у меня красные! Вот еще! Стану я плакать из-за какой-то маленькой пичужки!
- Глупое, глупое чудище! Глупое, глупое чудище!
Тут отовсюду сбежались ребята посмотреть, где прячется чудо-юдо. А чудище взяло маленькую пичужку и положило ее осторожно в кроватку из мягкого мха.
- Ах, если бы я могла оживить ее! - сказало чудище, глубоко вздыхая. Потом оно издало страшное рычание:
- Сейчас я сварю вас на ужин!
И дети с веселым воем побежали прятаться в кусты.
Одна девочка из этого класса, ее звали Улла, жила недалеко от Леса чудес. Ее мама обещала ей пригласить фрекен, весь класс и, конечно, Пиппи на угощение в саду. И после того как дети наигрались вволю с чудищем, полазали по горам, повозились с лодочками из коры, пуская их по большой луже, и насмотрелись на смельчаков, отважившихся прыгать с высокого камня, Улла решила, что пришло время позвать детей к себе домой пить сок. И фрекен, успевшая прочитать книгу от корки до корки, согласилась с ней. Она собрала детей в кучу, и они ушли из Леса чудес.
По дороге на телеге, груженной мешками, ехал человек. Мешков было много, и все они были тяжелые. А лошадь была старая и усталая. Вдруг одно колесо съехало с колеи и застряло в канаве. Человек, которого звали Блумстерлунд, разозлился до ужаса. Решив, что виновата лошадь, он достал кнут и стал нещадно хлестать ее по спине. Лошадь надрывалась, изо всех сил пытаясь вытянуть телегу на дорогу, но ничего не получалось. Блумстерлунд разозлился еще больше и стал еще сильней хлестать лошадь. Увидев это, фрекен ужасно расстроилась, ей было очень жаль бедную лошадь.
- Как вы можете так жестоко обращаться с животным? - спросила она Блумстерлунда.
Блумстерлунд на минуту отложил хлыст, сплюнул и ответил:
- Не лезьте туда, где вас не спрашивают, - сказал он, - а не то может статься, что я и вас угощу кнутом.
Он сплюнул еще раз и снова взялся за кнут. Бедная скотина дрожала всем телом. И вдруг ктото молнией пролетел сквозь толпу ребят. Это была Пиппи. Нос у нее сильно побелел. А Томми с Анникой знали, что если нос у Пиппи побелел, она точно сильно разозлилась. Она бросилась на Блумстерлунда, схватила его поперек туловища и швырнула в воздух. Когда он падал, она поймала его и снова подбросила. И так он взлетал в воздух пять или шесть раз. Блумстерлунд не мог понять, что с ним стряслось.
- Помогите! Помогите! - кричал он, ошалев от страха. Под конец он с шумом плюхнулся на дорогу. Кнут он потерял. Пиппи встала напротив него, подбоченясь.
- Ты не смеешь больше хлестать лошадь! - решительно сказала она. - Не смеешь, ясно тебе? Один раз я встретила в Капстадене человека, который тоже избивал свою лошадь. На нем была такая нарядная и красивая форма. А я сказала ему, что если он еще посмеет бить свою лошадь, то я обдеру его так, что от его парадной формы не останется ни одной ниточки! И подумать только, через неделю он опять отхлестал свою лошадь! Не правда ли, жаль его красивую форму?
Блумстерлунд продолжал сидеть на дороге, ничего не понимая.
- Куда ты везешь воз? - спросила его Пиппи.
Блумстерлунд испуганно показал на дом, стоявший неподалеку.
- Туда, домой, - сказал он.
Тогда Пиппи распрягла лошадь, все еще дрожавшую от усталости и страха.
- Не бойся, лошадка, - успокоила она ее. - Сейчас ты увидишь что-то новенькое.
Она подняла лошадь сильными руками и отнесла ее в конюшню. Лошадь была удивлена не меньше Блумстерлунда.
Дети и фрекен стояли на дороге и ждали Пиппи. А Блумстерлунд, стоя возле своей телеги с поклажей, почесывал затылок. Он не знал, как довезти ее домой. Но тут вернулась Пиппи. Она взяла один из больших тяжелых мешков и взвалила его Блумстерлунду на спину.
- Вот так-то будет лучше, - сказала она. - Хлестать лошадь ты умеешь здорово, а теперь поглядим, умеешь ли ты таскать мешки.
Она взяла хлыст.
- Вообще-то надо бы хлестнуть тебя разок, раз ты сам так любишь хлестать. Но кнут твой, я вижу, совсем хилый, - сказала она и отломила кусок кнутовища. - Вовсе никуда не годится, вот жалость-то.
И она поломала кнутовище на маленькие кусочки.
Блумстерлунд поплелся по дороге, не говоря ни слова. Он только пыхтел. А Пиппи взялась за оглобли и потащила телегу к дому Блумстерлунда.
- Вот тебе, пожалуйста, платить не надо, - сказала она, поставив телегу возле конюшни Блумстерлунда. - Рада стараться. Полеты в воздух тоже обошлись тебе бесплатно.
И она ушла. Блумстерлунд долго стоял и смотрел ей вслед.
- Да здравствует Пиппи! - закричали дети, когда она вернулась.
Фрекен тоже была довольна и похвалила Пиппи.
- Ты правильно поступила, - сказала она. - Нужно быть доброй к животным. И к людям, конечно, тоже.
Довольная Пиппи уселась на лошадь.
- Да уж, с Блумстерлундом я была куда как добра! Еще бы, полетать столько раз и совсем бесплатно!
- Для того мы и появились на свет, - продолжала фрекен, - чтобы быть добрыми и приветливыми к другим людям.
Пиппи, стоя на голове на спине лошади, болтала ногами.
- Ха-ха! - воскликнула она. - А для чего тогда появились на свет другие люди?
В саду у Уллы накрыли большой стол. На нем было столько бутылочек и печенья, что у всех ребят потекли слюнки, и они поскорее расселись вокруг стола. Во главе стола уселась Пиппи. Она разом запихала в рот две булочки и стала похожа на церковного ангела с круглыми, как два шара, щеками.
- Пиппи, нужно подождать, пока не начнут угощать, - с упреком заметила фрекен.
- Не бешпокойтесь обо мне, - промямлила Пиппи с набитым ртом, - я привыкла вешти себя прошто, беж фашонов.
И как раз в этот момент к ней подошла мама Уллы. В одной руке у нее был кувшин с соком, в другой термос с шоколадом.
- Тебе сок или шоколад? - спросила она.
- Шок и шоколад, - ответила Пиппи. - Шоком буду запивать одну булочку, а шоколадом другую.
Она безо всякого стеснения взяла у мамы Уллы кувшин с соком и термос с шоколадом и отпила несколько глотков того и другого.
- Она всю свою жизнь провела на море, - шепнула фрекен удивленной маме Уллы.
- Понимаю, - кивнула мама Уллы. Она решила не обращать внимания на плохое поведение Пиппи.
- Хочешь печенья? - спросила она и протянула Пиппи блюдо.
- Кажется, хочу, - ответила Пиппи и весело засмеялась своей шутке. - Оно у вас получилось не очень-то красивое, но, надеюсь, все же вкусное,
- сказала она и набрала целую пригоршню.
Потом она увидела на противоположном конце стола блюдо с красивым розовым печеньем. Она дернула господина Нильссона за хвост и попросила его:
- Послушай-ка, господин Нильссон, сбегай-ка да принеси мне вон тех розовых завитушек. Возьми лучше штуки три.
Господин Нильссон поскакал по столу с такой прытью, что сок в стаканах расплескался.

Предыдущая страница 10 Следующая страница


11 Астрид Линдгрен

- Надеюсь, ты теперь сыта? - спросила мама Уллы, когда Пиппи подошла к ней, чтобы сказать «спасибо».
- Ну, наесться я не наелась, но пить хочу, - ответила Пиппи и почесала у себя за ухом.
- Да, угощения у нас было не очень много, - сказала мама Уллы.
- Даже меньше того, - любезно ответила Пиппи.
Тут фрекен решила поговорить с Пиппи о том, как надо себя вести.
- Послушай, милая Пиппи, - ласково сказала она, - ведь ты хочешь стать настоящей дамой, когда вырастешь?
- Ты хочешь сказать, с такой вуалью на носу и тремя подбородками?
- Я хочу сказать, дамой, умеющей себя вести, всегда вежливой. Настоящей дамой. Хочешь быть такой?
- Я об этом еще успею подумать. Знаешь, фрекен, я вообще-то собираюсь стать морской разбойницей, когда вырасту.
Она подумала немного.
- А что, фрекен, нельзя быть и морской разбойницей и настоящей дамой вместе? А то я бы...
Фрекен считала, что нельзя.
- Ой-ой-ой! - огорчилась Пиппи. - Что же мне тогда выбрать?
Фрекен объяснила ей, что, какой бы путь в жизни она ни выбрала, научиться хорошо вести себя не повредит. Так, как Пиппи только что вела себя за столом, никуда не годится.
- Это так трудно знать, как надо себя вести, - вздохнула Пиппи. - Не можешь ли ты объяснить мне главные правила?
Фрекен изо всех сил постаралась объяснить это Пиппи. Она рассказывала, а Пиппи с интересом слушала. Нельзя ничего брать со стола, пока тебе не предложат, нельзя брать больше, чем по одному печенью зараз, нельзя есть с ножа, нельзя стоять и почесываться, когда разговариваешь с людьми, нельзя делать то, нельзя делать это... Пиппи задумчиво кивнула:
- Я буду вставать каждое утро на час раньше и репетировать, чтобы научиться всем этим штучкам, если решу не быть морской разбойницей.
Чуть поодаль на траве сидела Анника. Она о чем-то задумалась и ковыряла в носу.
- Анника! - строго крикнула Пиппи. - Что это с тобой? Запомни, что настоящая воспитанная дама ковыряет в носу, когда ее никтошеньки не видит!
Но тут фрекен сказала, что пора уходить, и велела всем идти домой строем. Дети построились по двое, и только одна Пиппи продолжала сидеть на траве. Выражение лица у нее было задумчивое, казалось, будто она к чему-то прислушивается.
- Что с тобой, Пиппи? - спросила фрекен.
- А скажи, фрекен, может ли у настоящей дамы урчать в животе?
Она посидела еще немножко, прислушиваясь.
- Потому что если это нельзя, то мне придется решить стать морской разбойницей.

ПИППИ ОТПРАВЛЯЕТСЯ НА ЯРМАРКУ

В этом маленьком-премаленьком городке наступило время ярмарки. Ярмарку устраивали раз в году, и каждый раз все дети в городке были без ума от радости в ожидании чего-то необыкновенного. Городок выглядел в это время совсем не так, как всегда. Повсюду толпились люди, были подняты флаги, а на площади стояли прилавки и можно было купить уйму замечательных вещей. Словом, царило такое оживление, что удовольствием было хотя бы просто пройтись по улицам. А лучше всего было то, что возле таможни устроили большой луна-парк с каруселями, тиром, театром и всевозможными прочими развлечениями. А еще там был зверинец. Настоящий зверинец со всеми дикими зверями на свете: тиграми и удавами, обезьянами и морскими львами. Можно было постоять около зверинца, послушать удивительное рычание и рев, какого ты никогда не слышал за всю жизнь. А тот, у кого были деньги, мог, ясное дело, даже войти внутрь и поглядеть на зверей.
Неудивительно, что, когда Анника в день открытия ярмарки стояла нарядно одетая и готовая идти, бант у нее на голове дрожал, а Томми второпях разом проглотил целый бутерброд с сыром. Мама Томми и Анники спросила детей, хотят ли они пойти на ярмарку вместе с ней. Но тут Томми и Анника замялись и сказали, что, мол, если мама не возражает, они лучше пойдут с Пиппи.
- Ведь ты знаешь, - объяснил Томми Аннике, когда они проскользнули в калитку сада Виллы Вверхтормашками, - если идти с Пиппи, будет больше всяких приключений.
И Анника была с ним согласна.
Пиппи стояла в кухне наготове, поджидая их. Она нашла наконец свою шляпу, похожую на мельничное колесо. Шляпа лежала в дровяном ларе.
- Я и забыла, что недавно носила дрова, - сказала она и надвинула шляпу на глаза. - Ну, как я выгляжу, хорошо?
Томми и Анника не могли не согласиться с ней. Она накрасила брови углем, а губы и ногти - красной краской, надела длинное бальное платье. На спинке платья был большой вырез, так что виднелся красный лифчик. Из-под подола торчали большие черные туфли, к которым Пиппи привязала зеленые бантики, что делала только в торжественных случаях.
- Я считаю, что, когда идешь на ярмарку, нужно выглядеть как настоящая дама, - сказала она и засеменила по дороге настолько элегантно, насколько ей позволяли огромные туфли.
Она слегка подобрала подол платья и время от времени повторяла каким-то не своим голосом:
- Очаровательно! Очаровательно!
- А что это у тебя очаровательное? - спросила Анника.
- Я сама, - ответила Пиппи, вполне довольная собой.
Томми и Аннике в день ярмарки все казалось очаровательным. Очаровательно было проталкиваться сквозь уличную толпу, ходить по площади от прилавка к прилавку и рассматривать разложенные на продажу вещи. Пиппи сделала им ярмарочные подарки: Аннике она подарила красный шелковый платок, а Томми - шапочку с козырьком, о которой он всегда мечтал и которую мама ему не соглашалась купить.
У другого прилавка Пиппи купила для них два стеклянных колокольчика, наполненных крошечными розовыми и белыми сахарными цыплятами.
- Ах, какая ты добрая, Пиппи! - воскликнула Анника, зажав в руке свой колокольчик.
- О да, я очаровательная! - сказала Пиппи, приподняв двумя руками подол своего платья.
В сторону таможни двигался целый поток людей. Пиппи, Томми и Анника тоже направились туда.
- Вот это веселье! - в восторге крикнул Томми.
Шарманка играла, карусель кружилась, люди шумели и смеялись. Метание стрел и разбивание фарфора шло полным ходом. Возле тира толпились любители показать свое искусство стрельбы по мишеням.
- А вот на это я хочу посмотреть поближе, - сказала Пиппи и потянула за собой в тир Томми и Аннику. В тот момент народу в тире не было, и у дамы, продававшей билеты и выдававшей ружья, вид был кислый. Трое детей
- какие уж это клиенты! Она не обращала на них вовсе никакого внимания. Пиппи с интересом разглядывала мишень. Она представляла собой картонного человечка в синем пиджаке и с круглым, как шар, лицом. Посередине лица был намалеван ярко-красный нос. Как раз в него-то и нужно было попасть. Во всяком случае, попасть куда-нибудь поблизости. Если не попадешь в лицо, считай, что промазал.
Наконец даме надоело, что дети так долго не уходят. Она ждала клиентов, которые умеют стрелять и готовы за это платить.
- Долго вы еще будете здесь болтаться? - спросила она со злостью.
- Мы не болтаемся, - серьезно ответила Пиппи, - сидим на площади и щелкаем орешки.
- Ну что уставились? - спросила дама еще злее. - Ждете, чтобы кто-нибудь пришел и начал стрелять?
- Не-а, - сказала ей Пиппи в ответ, - мы ждем, когда вы начнете кувыркаться через голову.
И в эту минуту клиент все-таки вошел. Это был важный господин с золотой цепочкой на животе. Он взял ружье и взвесил его на руке.
- Сделать, что ли, пяток выстрелов? - сказал он. - Только для того, чтобы показать вам, как это делается!
Он оглянулся, чтобы убедиться, есть ли публика. Но, кроме Пиппи, Томми и Анники, в тире никого не было.
- Смотрите, дети, - сказал он, - пусть это будет ваш первый урок по искусству стрельбы. Нужно делать вот так!
Он приложил ружье к щеке. Прозвучал первый выстрел - промах, второй - тоже мимо. Третий и четвертый - мимо и мимо. Пятый задел край подбородка картонного человечка.
- Препаршивое ружье! - сказал с досадой важный господин и швырнул его на прилавок.
Пиппи взяла ружье и зарядила его.
- О, как ты здорово стреляешь, дядя! - воскликнула она. - В следующий раз я сделаю точно как ты нас научил. А не так вот!
Пиф-паф-пиф-паф-пиф! Пять выстрелов, и все пришлись картонному человечку прямо в нос.
Пиппи протянула даме из тира золотую монетку, и они ушли.
Карусель была такая прекрасная, что при виде нее у Томми и Анники дыхание перехватило от восторга.
У черных, белых и коричневых лошадей были настоящие белые гривы, и сами они выглядели почти что живыми. Седла и упряжь у них тоже были. Можно было выбирать любую лошадь. Пиппи купила билеты на целую золотую монету. Билетов ей дали столько, что они едва уместились в ее большом кошельке.
- Если бы я дала еще одну монетку, я закупила бы всю эту крутилку, - сказала Пиппи ожидавшим ее Томми и Аннике.
Томми выбрал черную лошадь, а Анника - белую. Пиппи посадила господина Нильссона на третью лошадь, которая казалась совсем необъезженной. Господин Нильссон тут же начал рыться у нее в гриве, чтобы проверить, нет ли там блох.
- А что, господин Нильссон будет тоже кататься на карусели? - удивленно спросила Анника.
- Конечно! - ответила Пиппи. - Если бы я подумала об этом раньше, я взяла бы с собой и свою лошадь. Ей ведь тоже нужно немножко повеселиться. А лошадь, которая едет на лошади, была бы для лошадей чем-то новеньким.
Сама Пиппи прыгнула в седло коричневой лошади, и секунду спустя карусель завертелась, а шарманка заиграла: «Помнишь детские года, время золотое».
До чего же здорово кататься на карусели, решили Томми и Анника. Видно было, что Пиппи это тоже понравилось. Она стояла выпрямившись на голове на лошадиной спине. Длинное бальное платье упало ей на шею. Люди, стоявшие возле карусели, видели только ее красный лифчик, зеленые штанишки и длинные тонкие ноги - одна в коричневом чулке, другая в черном, и большие черные туфли, которые весело болтались тудасюда.
- Вот так должна вести себя настоящая дама, катаясь на карусели, - заявила Пиппи, когда закончился первый тур.
Дети катались целый час, и под конец у Пиппи стало рябить в глазах, вместо одной карусели она стала видеть целых три.
- Теперь мне даже трудно выбрать, на которой из них я хочу прокатиться, - сказала она. - Пошли лучше домой!
У нее еще осталась целая куча билетов, и она раздала их стоявшим у карусели малышам, у которых не было денег, чтобы прокатиться хоть разок.
Возле одной палатки стоял зазывала и кричал:

- Новое представление! Начало через пять минут. Пользуйтесь случаем посмотреть исключительную драму "Убийство графини Авроры, или Кто крадется в кустах? "!
- Раз кто-то крадется в кустах, нужно тут же узнать, кто это такой. Да побыстрее! - сказала Пиппи. - Пошли!
Пиппи подошла к кассе.
- Можно мне купить билет за полцены, если я буду смотреть одним глазом? - спросила она, решив вдруг быть экономной.
Но кассирша и слышать об этом не хотела.
- Я не вижу здесь никаких кустов, и никто в них не крадется, - заявила недовольная Пиппи, когда они все трое уселись в первом ряду у самого занавеса.
- Так ведь это еще не начало, - объяснил Томми.
В тот же самый момент занавес поднялся, и они увидели графиню Аврору, ходившую взад-вперед по сцене. Она заламывала руки и выглядела очень опечаленной. Пиппи следила за ней с большим интересом.
- Она точно чем-то расстроена, - обратилась Пиппи к Томми и Аннике. - А может, у нее гдето булавка расстегнулась и колет.
Но графиня Аврора в самом деле была опечалена. Она подняла глаза к потолку и жалобно сказала:
- Есть ли на свете человек столь же несчастный, как я? Моих детей у меня отобрали, муж исчез, я сама окружена бандитами и негодяями, которые хотят меня убить.
- Ой, какой ужас! - воскликнула Пиппи, и глаза у нее покраснели.
- О, лучше бы мне умереть! - продолжала графиня.
Тут Пиппи ударилась в слезы.
- Миленькая, не говори так, - всхлипнула она. - Ведь все может исправиться. Дети вернутся, мужа ты можешь найти нового. Мало ли на свете муж-чи-и-ин! - сказала она, икая между всхлипываниями.
Но тут подошел директор театра - это он стоял перед представлением у палатки и зазывал зрителей - и сказал ей, что нужно сидеть тихо или немедленно выйти из театра.
- Я попробую, - пообещала ему Пиппи и стала тереть глаза.
Спектакль был жутко интересный. Томми так переживал, что все время мял и вертел свою шапочку, а Анника сидела крепко стиснув руки.
Пиппи не сводила глаз с графини Авроры. Дела бедной графини шли все хуже и хуже. Вот она брела по саду, ни о чем не подозревая. И вдруг послышался вой. Это взвыла Пиппи. Она заметила человека, очень злого на вид, прятавшегося за деревом. Графиня Аврора явно услышала какой-то шорох, потому что спросила:
- Кто это крадется в кустах?
- Я знаю! - воскликнула Пиппи. - Это хитрый, противный дядька с черными усами. Беги скорей в сарай и запрись хорошенько!
Тут директор театра подошел к Пиппи и сказал, что она должна немедленно выйти вон.
- И оставить графиню одну с этим страшилой? Да вы просто не знаете меня!
На сцене действие развивалось дальше. Противный дядька вдруг выбежал из кустов и бросился на графиню Аврору.
- Настал твой последний час, - прошипел он сквозь зубы.
- Ну, это мы еще посмотрим! - крикнула Пиппи и в момент прыгнула на сцену. Она схватила негодяя поперек туловища и, продолжая плакать, швырнула его в зрительный зал.
- Да как ты посмел? Что тебе сделала графиня? Подумай только, у нее забрали и мужа и детей! Теперь она совсем одинока!
Она подошла к графине, которая бессильно опустилась на садовую скамью.
- Ты можешь жить у меня на Вилле Вверхтормашками, если захочешь, - пыталась она ее утешить.
С громким плачем потопала Пиппи вон из театра. За ней по пятам шли Томми и Анника. И директор театра. Он махал вслед Пиппи кулаками. Но зрители хлопали в ладоши. Представление им понравилось.
Выйдя из театра, Пиппи высморкалась в подол платья и сказала:
- Раз уж мы так расстроились, нужно постараться развеселиться.
- Пошли в зверинец! - предложил Томми. - Мы еще там не были.
И они отправились туда. Но сначала подошли к киоску с бутербродами и Пиппи каждому купила по два бутерброда и по бутылке лимонада.
- Мне всегда есть охота после того, как поплачу, - сказала она.
Да, в зверинце было на что посмотреть! Слон, два тигра в одной клетке, много морских львов, которые умели бросать друг другу мяч, целая куча обезьян, гиена и две огромные змеи. Пиппи тут же поднесла господина Нильссона к клетке с обезьянами, чтобы он мог поздороваться со своими родственниками. Там сидел печальный старый шимпанзе.
- Давай-ка, господин Нильссон, - сказала Пиппи, - поздоровайся вежливо. Я думаю, это двоюродный племянник твоего прадедушки по отцу и сынишка двоюродной тетки твоей бабушки по матери.
Господин Нильссон приподнял свою соломенную шляпу и поздоровался, стараясь изо всех сил быть вежливым. Но шимпанзе и не подумал отвечать на приветствие.
Оба удава-боа лежали в большом ящике. Через каждый час красивая укротительница змей фрейлейн Паула вынимала их из ящика и показывала на эстраде. Детям повезло: как раз в тот момент начинался показ. Анника ужасно боялась змей, она все время держала Пиппи за руку. Фрейлейн Паула подняла одну из змей, большущую противную страшилу, и надела ее себе на плечи, как настоящее боа.
- Кажется, это удав-боа, - шепнула Пиппи Аннике и Томми, - интересно, а что там за вторая змея?
Она подошла к ящику и вынула оттуда вторую змею. Эта была еще больше и противнее. Пиппи обвила ее вокруг своей шеи точь-в-точь как фрейлейн Паула. Все зрители в ужасе закричали. Фрейлейн Паула кинула свою змею в ящик и бросилась спасать Пиппи от верной смерти. Шум и суматоха разозлили змею, которая оказалась на шее у какой-то рыжей девочки, а не, как всегда, у фрейлейн Паулы. Она решила укусить на память эту рыжую бесстыдницу и сжала шею девочки с силой, которая задушила бы быка.
- Брось свои старые штучки, со мной это не пройдет! - сказала ей Пиппи. - Уж поверь мне, в Дальней Индии я видела змей побольше твоего.
Она разжала змеиное кольцо и положила удава обратно в ящик. Томми и Анника стояли белые как мел.
- Это был тоже удав, - объяснила Пиппи и застегнула расстегнувшуюся резинку чулка. - Я так и думала.
Фрейлейн Паула долго ругалась на каком-то иностранном языке. А все посетители зверинца вздохнули с облегчением. Но они вздохнули слишком рано, потому что в этот день суждено было случиться многому. Позднее никто не мог объяснить, как все это произошло.
Тиграм дали большие красные куски мяса. Служитель уверял, что запер дверцу клетки крепко-накрепко. Только чуть погодя раздался крик:
- Тигр на свободе!
Так оно и было. Этот полосатый зверь стоял возле зверинца, готовый к прыжку. Люди бросились врассыпную. Но одна маленькая девочка стояла, зажатая в углу, совсем рядом с тигром.
- Стой, не шевелись! - кричали ей люди, думая, что тогда зверь ее не тронет.
- Что делать? Что делать? - говорили люди, ломая в отчаянии руки.
- Надо бежать за полицией! - предложил один.
- Нет, лучше вызвать пожарную команду!
- Позвать Пиппи Длинныйчулок! - сказала Пиппи и вышла вперед.

Предыдущая страница 11 Следующая страница


Пеппи ДлинныйЧулок 12

Она села на корточки метрах в двух от тигра и поманила его:
- Кис! Кис! Кис!
Тигр зарычал и показал свои страшные зубы. Пиппи предупреждающе подняла указательный палец.
- Если ты укусишь меня, то я укушу тебя, будь уверен, - сказала она.
И тут тигр прыгнул прямо на нее.
- Да что ты, спятил? Шуток не понимаешь? - спросила Пиппи и отшвырнула его от себя.
Со страшным рычанием, от которого у людей мороз пошел по коже, тигр снова бросился на Пиппи. Было ясно, что он собирается вцепиться ей в горло.
- Ну, как хочешь, - сказала Пиппи. - Только помни, ты первый начал!
Одной рукой она зажала ему пасть, другой подхватила его и бережно понесла в клетку, напевая: "Посмотри на моего кисаньку-котенка! "
И тут люди второй раз вздохнули с облегчением, а маленькая девочка, стоявшая в углу, бросилась к своей маме и сказала, что она больше ни за что не пойдет в зверинец.
Тигр порвал подол платья Пиппи. Она посмотрела на лохмотья и спросила:
- Есть у кого-нибудь ножницы?
У фрейлейн Паулы были, и она больше не сердилась на Пиппи.
- Вот, возьми, храбрая малышка! - сказала она, подавая Пиппи ножницы.
И Пиппи отрезала большущий кусок, так что ее платье стало гораздо выше колен.
- Ну вот, - сказала она, довольная. - Теперь я еще наряднее. Вырез сверху и снизу. Красивее не бывает.
И она пошла прочь до того элегантно, что коленки стукались одна о другую на каждом шагу.
- Очаровательно! - сказала она на ходу.
Можно подумать, что теперь-то на ярмарке наконец станет тихо. Но на ярмарке тихо никогда не бывает, и к тому же оказалось, что люди и во второй раз вздохнули слишком рано.
В этом маленьком-премаленьком городке жил хулиган. Он был очень сильный, и все дети его боялись. Да и не только дети. Его боялись все. Когда Лабан выходил на военную тропу, полицейские старались не попадаться ему на глаза. Он бушевал так не всегда, а только после того, как напьется пива. А в ярмарочный день он, конечно, напился. Он явился на Стургатан с криком и руганью, размахивая огромными ручищами.
- С дороги, вшивота! - орал он. - Лабан идет!
Люди в страхе жались к стенкам домов, а многие дети в испуге заплакали. Полицейского нигде не было видно. Под конец он добрался до таможни. На него было страшно смотреть: длинные черные волосы, свисающие на лоб, большой красный нос и торчащий изо рта желтый зуб. Людям, собравшимся у таможни, он казался страшнее тигра. Там стоял киоск, в котором низенький старичок продавал колбаски. Лабан подошел к нему, ударил кулаком по прилавку и закричал:
- Гони колбасу! Да побыстрее!
Старичок тут же подал ему колбаску.
- С вас двадцать пять эре, - угодливо сказал он.
- Так ты еще и деньги хочешь за свою колбасу? - спросил Лабан. - И не стыдно тебе, старик! Радуйся, что у тебя берет ее такой благородный человек! Давай сюда еще одну!
Старик попросил Лабана сначала заплатить за первую. Тогда Лабан схватил старика за уши и немного его потряс.
- Давай еще колбаску, тебе говорят! Немедленно!
Пришлось старичку послушаться. Стоявшие рядом люди зашептались между собой. А один из них набрался храбрости и сказал:
- Стыдно так обращаться с бедным стариком!
Лабан обернулся и посмотрел на людей налитыми кровью глазами:
- Кто это тут гундосит?
А когда испуганные люди стали расходиться, он прорычал:
- Ни с места! Первому, кто шевельнется, я размозжу череп! Сейчас Лабан даст вам небольшое представление.
Он схватил целую пригоршню колбасок и стал жонглировать ими - подбрасывая их в воздух, ловил ртом и руками, но некоторые из них падали на землю. Бедный продавец чуть не плакал. Тут от толпы отделилась маленькая фигурка.
Перед Лабаном возникла Пиппи.
- И чей же это маленький мальчик? - ласково спросила она. - И что же скажет его мама на то, что он кидает на землю свой завтрак?
Лабан издал страшный рев.
- Кому сказано, не двигаться с места! - прорычал он.
- Ты всегда так орешь, что даже за границей слышно? - спросила Пиппи.
Лабан поднял с угрозой сжатый кулак и заорал:
- Ах ты, соплюха! Заткнись, или я тебя сейчас размажу по стенке.
Пиппи, подбоченясь, с интересом смотрела на него.
- Как это ты подбрасывал колбаски? Вот так?
Она подкинула Лабана высоко в воздух, поймала и еще подбросила несколько раз. Толпа ликовала. Продавец колбасок улыбался, всплескивая маленькими морщинистыми руками, и хлопал в ладоши.
После того как Пиппи наконец отпустила Лабана, он сел беспомощно на землю и испуганно смотрел по сторонам.
- Теперь тебе, забияка, - сказала Пиппи, - самое время идти домой.
И Лабан ничего против этого не имел.
- Только сначала давай заплати за колбаски, - напомнила Пиппи.
Лабан поднялся, заплатил за восемнадцать колбасок и ушел, не сказав ни слова. И с этого дня он сильно изменился.
- Да здравствует Пиппи! - закричали люди.
- Ура, Пиппи! - кричали Томми и Анника.
- Нам в городе просто не нужна полиция, пока здесь живет Пиппи Длинныйчулок, - сказал один человек.
- Точно, - подтвердил другой. - С ней нам не страшны ни тигры, ни хулиганы.
- Ясное дело, полиция нам нужна, - сказала Пиппи. - А то кто же станет смотреть, чтобы велосипеды стояли там, где надо!
- Ах, Пиппи! Какая ты нарядная! - сказала Анника по дороге домой.
- О да, я очаровательная! - воскликнула Пиппи, взяв двумя пальцами край своей прекоротенькой юбки. - Ну просто очаровательная!

ПИППИ ТЕРПИТ КОРАБЛЕКРУШЕНИЕ

Каждый день после уроков Томми и Анника мчались на Виллу Вверхтормашками. Они даже не хотели делать уроки дома, а брали учебники с собой.
- Вот и хорошо, - говорила Пиппи, - сидите здесь и учитесь, может, и ко мне немножко учения пристанет. Вовсе не потому, что мне уж так это нужно. Но вдруг нельзя стать настоящей дамой, если не знаешь, сколько готтентотов живет в Австралии!
Томми и Анника сидели за кухонным столом, раскрыв учебник географии. А Пиппи уселась на середину стола, по-турецки поджав под себя ноги.
- Хотя знаете что, - сказала Пиппи, глубокомысленно приложив палец к носу. - Подумать только, я выучу, сколько готтентотов живет в Австралии, а вдруг один из них заболеет воспалением легких и умрет. Тогда, значит, я считала их напрасно и настоящей дамы из меня все равно не получится?
Она призадумалась, а потом сказала:
- Кому-то нужно было бы сказать готтентотам, чтобы они вели себя правильно. Тогда в ваших учебниках не будет ошибок.
Когда Томми и Анника кончали зубрить, начиналось веселье. Если погода была хорошая, дети играли в саду, катались верхом на лошади, или влезали на крышу сарая и пили там кофе, или карабкались на верхушку старого дуба, который внутри был совсем пустой и можно было там прятаться. Пиппи сказала, что это необыкновенный дуб, что на нем растет лимонад. И это была чистая правда, потому что каждый раз, когда ребята карабкались по нему и слезали в дупло, в свой тайник, там стояли и ждали их три бутылки лимонада. Томми и Анника никак не могли понять, куда деваются потом пустые бутылки. Но Пиппи объяснила, что, как только лимонад выпьют, бутылки тут же вянут. Томми и Анника соглашались, что это в самом деле было удивительное дерево! Иногда на нем росли плитки шоколада. Пиппи сказала, что шоколад там растет только по четвергам, и Томми с Анникой не забывали залезать туда каждый четверг и срывать плитки шоколада. Пиппи рассказала, что если не лениться и почаще поливать это дерево хорошенько, то оно станет давать французские булочки и даже жареную телятину. В плохую погоду приходилось сидеть дома, но и тут они не скучали. Можно было разглядывать всякие красивые штучки в ящиках бюро Пиппи, или сидеть у плиты и смотреть, как она печет вафли или яблоки, или забираться в дровяной ларь и слушать рассказы Пиппи о ее удивительных приключениях на море.
- Ужас какой был шторм! - рассказывала она, например. - Даже рыбаки заболели морской болезнью и захотели поскорее вернуться на берег. Я сама видела, как у одной акулы лицо вовсе позеленело, а одна каракатица сидела, держась за лоб всеми своими руками. Ну и шторм был!
- А ты не боялась, Пиппи? - спросила Анника.
- Вот еще, - ответила Пиппи. - Я ведь не раз немножко терпела кораблекрушение, чего же мне было бояться! Во всяком случае, сначала я вовсе не боялась. Даже когда у нас за обедом сдуло все изюминки из компота, и даже когда ветер вырвал у кока все вставные зубы. Но когда я увидела, что от корабельного кота осталась одна шкура, а сам он совсем голый полетел по воздуху на Дальний Восток, тут мне стало как-то не по себе.
- У меня есть книга про кораблекрушение, - сказал Томми, - она называется «Робинзон Крузо».
- Ой, это такая хорошая книжка! - воскликнула Анника. - Робинзон попал на необитаемый остров.
- А ты, Пиппи, терпела когда-нибудь такое кораблекрушение? - спросил Томми и уселся поудобнее в дровяном ларе. - И попадала на необитаемый остров?
- Еще бы не терпела! - отчеканила Пиппи. - Да таких потерпевших кораблекрушение, как я, поискать надо! Куда там Робинзону Крузо! Да во всем Атлантическом и во всем Тихом океане найдется только восемь или десять островков, на которые я не высаживалась после кораблекрушения. Они теперь записаны в туристских книжках в особенном черном списке.
- Наверное, здорово побывать на необитаемом острове! - сказал Томми.
- Я бы тоже хотел туда попасть.
- Это проще всего, - ответила Пиппи. - Ведь морей-то хватает на всех.
- Да, я знаю один совсем недалеко отсюда, - сказала Анника.
- А этот остров лежит на воде? - спросила Пиппи.
- Ясное дело.
- Это хорошо, - сказала Пиппи. - Если бы он лежал на суше, это не годилось бы.
Томми был просто сам не свой от восторга.
- Ура! - крикнул он. - Отправимся туда сейчас же!
Через два дня у Томми и Анники должны были начаться летние каникулы, и в то же время их папа и мама собирались уезжать. Лучшего времени для игры в Робинзона не придумать!
- Для того чтобы потерпеть кораблекрушение, нужно сначала достать корабль, - заявила Пиппи.
- А у нас его нет, - сказала Анника.
- Я видела на дне реки старую дырявую лодку, - сообщила Пиппи.
- Но ведь она уже потерпела кораблекрушение, - возразила Анника.
- Тем лучше, - ответила Пиппи. - Теперь мы будем знать, как это получается.
Для Пиппи достать затонувшую лодку было делом пустяковым. Целый день провозилась она на берегу, конопатила и смолила лодку. А в дождливое утро вытесала топором весла.
И вот у Томми и Анники начались каникулы, а их родители уехали.
- Мы вернемся домой через два дня, - сказала мама на прощание, - будьте паиньками, ведите себя хорошо и слушайтесь во всем Эллу.
Элла помогала у них по дому, а в отсутствие родителей должна была следить за детьми. Но когда они остались с Эллой одни, Томми сказал ей:
- Элла, тебе вовсе ни к чему смотреть за нами, мы все время будем у Пиппи.
- И потом, мы можем сами о себе позаботиться, - добавила Анника, - ведь за Пиппи никогда никто не смотрит. Почему же нас тогда нельзя оставить в покое хоть на два дня?
Элла была вовсе не против того, чтобы отдохнуть пару деньков. Томми с Анникой долго просили, клянчили, даже ругались. И под конец Элла сказала, мол, оставайтесь одни, а я поеду домой проведать маму. Но при условии, что вы будете есть и спать как следует, а не бегать по вечерам без теплой одежды. Томми сказал, что с радостью наденет на себя двенадцать пуловеров, лишь бы Элла уехала.
Все было в порядке. Элла исчезла, и два часа спустя Пиппи, Томми, Анника, лошадь и господин Нильссон отправились в путешествие на необитаемый остров.
Был тихий вечер начала лета. Небо хмурилось, но воздух был теплый. Идти до озера, где лежал необитаемый остров, пришлось довольно долго. Пиппи несла лодку над головой. На спину лошади она взгромоздила огромный мешок и палатку.
- А что у тебя в мешке? - спросил Томми.
- Еда, стрелковое оружие и пустая бутылка, - ответила Пиппи. - Я думаю, что нам надо устроить кораблекрушение хоть с какими-то удобствами, ведь оно у вас будет первое. А раньше, когда у меня бывали кораблекрушения, я всегда подстреливала антилопу или лань на необитаемом острове и ела сырое мясо. Но ведь на этом острове может не быть ни антилоп, ни ланей, и обидно было бы умирать с голоду из-за такой ерунды.
- А зачем тебе пустая бутылка? - спросила Анника.
- Пустая бутылка? Что за глупый вопрос. Конечно, лодка - это самое главное для кораблекрушения. А на втором месте - бутылка. Мой папа научил меня этому, когда я еще лежала в люльке. «Пиппи, - говорил он, - не беда, если ты забудешь вымыть ноги, когда тебя представляют ко двору. Но если ты забудешь прихватить пустую бутылку во время кораблекрушения, ты пропала».
- А на что она нужна? - настаивала Анника.
- Неужели ты никогда не слыхала про бутылочную почту? - спросила Пиппи. - Пишешь письмо, в котором просишь помощи, запихиваешь его в бутылку, затыкаешь бутылку пробкой и бросаешь ее в море. И бутылка плывет, пока не приплывет к кому-нибудь, кто может тебя спасти. А как, ты думала, можно спастись после кораблекрушения? Надеяться на случай? Эх ты!
- Вот оно что!
Скоро они подошли к небольшому озеру, на середине которого лежал необитаемый остров. Солнце только что пробилось сквозь тучи и приветливо освещало молодую зелень раннего лета.
- И правда, - сказала Пиппи, - это один из лучших необитаемых островов, которые я видела.
Она быстренько столкнула лодку в воду, сняла поклажу со спины лошади и погрузила все на дно лодки. Анника, Томми и господин Нильссон прыгнули туда же. Пиппи похлопала лошадь по шее.
- Да, моя милая лошадка, как бы я ни хотела, но не могу просить тебя сидеть в лодке. Надеюсь, ты умеешь плавать. Ведь это так легко. Просто делаешь вот так!
Она плюхнулась в озеро во всей одежде и проплыла чуть-чуть.
- Это очень здорово, уж поверь мне. А хочешь, чтобы было еще лучше, можешь играть в кита. Смотри, вот так!
Пиппи набрала в рот воды, легла на спину и пустила фонтан. Лошади вроде не показалось это особенно приятным, но когда Пиппи оттолкнула лодку, села на весла и стала грести, лошадь бросилась в воду и поплыла за ней. Хотя играть в кита она не стала. Когда они почти добрались до острова, Пиппи крикнула:
- Все к насосам!
А секунду спустя:
- Напрасно! Мы должны покинуть корабль! Спасайся, кто может!
Она встала на кормовую скамью и нырнула в воду, но тут же вынырнула, схватила носовой фалинь[8] и поплыла к берегу.
- Мне, во всяком случае, нужно спасти мешок с едой, а команда может оставаться на борту.
Она привязала лодку к камню и помогла Томми и Аннике сойти на берег. Господин Нильссон справился сам.
- Чудеса! - закричала Пиппи. - Мы спасены. Во всяком случае, пока что. Если, конечно, здесь нет людоедов и львов.
Теперь и лошадь успела доплыть до острова. Она поднялась на берег и стряхнула с себя воду.
- А вот и первый штурман! - обрадовалась Пиппи. - Давайте держать военный совет.
Она вынула из мешка свой пистолет, который нашла в матросском сундуке на чердаке Виллы Вверхтормашками, и с пистолетом в руке пошла на цыпочках вперед, настороженно озираясь по сторонам.
- Что там, Пиппи? - с тревогой спросила Анника.
- Мне послышалось рычание людоеда, - ответила Пиппи. - Нужно быть настороже. Стоило спасаться от гибели на воде, чтобы тебя подали с тушеными овощами на обед людоеду!
Но людоедов нигде не было видно.
- Ха! Они попрятались и следят за нами, - догадалась Пиппи. - Или сидят и читают по складам кулинарную книгу, чтобы придумать, какое блюдо из нас приготовить. И если они вздумают приготовить меня с тушеной морковкой, я никогда им этого не прощу. Терпеть не могу морковки!
- Фу, Пиппи, не надо! - сказала, вздрогнув, Анника.
- Ах так, ты тоже не любишь морковку? Ну да ладно, все равно нужно ставить палатку.

Предыдущая страница 12 Следующая страница


13 Астрид Линдгрен

Пиппи так и сделала. Вскоре в укромном месте выросла палатка, и Томми с Анникой, ужасно довольные, забрались в нее. Неподалеку от палатки Пиппи выложила на земле круг из камней и собрала в него кучку палочек и щепок.
- Вот здорово! Разожжем костер!
- А то как же!
Пиппи взяла два кусочка дерева и начала тереть их друг о друга. Томми с интересом следил за ней.
- Вот это да, Пиппи! - обрадовался он. - Ты хочешь высечь огонь, как дикари?
- Да, но только у меня пальцы замерзли. Подожди-ка, куда я задевала спички?
Чуть погодя вспыхнул веселый огонь, и Томми сказал, что это просто мирово.
- Да, и дикие звери побоятся подойти к нам.
Анника глотнула воздух ртом.
- А какие дикие звери? - спросила она дрожащим голосом.
- Комарье, - ответила Пиппи и почесала у себя на ноге большой волдырь от комариного укуса.
Анника облегченно вздохнула.
- Понятно, и львы тоже, - продолжала Пиппи, - но питона или американских бизонов этим не отпугнешь.
Она похлопала рукой по пистолету.
- Не бойся, Анника. - С этой штукой я уж какнибудь справлюсь, даже если полевка сюда заявится.
Пиппи налила всем кофе и раздала бутерброды. Они сидели у костра, ели, пили и были ужасно довольны. Господин Нильссон сидел у Пиппи на плече и тоже ел, а лошадь то и дело совала к ней морду и получала то кусок булки, то сахар. И к тому же здесь росла отличная зеленая трава, ешь - не хочу.
Небо хмурилось, и в кустах стало быстро темнеть. Анника передвинулась поближе к Пиппи. Пламя костра бросало странные тени. Темнота, окружавшая маленькое освещенное пятно, казалась живой. Анника дрожала от страха. Подумать только, а вдруг за этим кустом можжевельника стоит людоед? А может, вон за тем камнем прячется лев?
Пиппи поставила на землю кофейную чашку.
Пятнадцать человек на сундук мертвеца -
Эй, пей веселей, вот бутылка рома! -
Йо-хо-хо и бутылка рома, - запела она хриплым голосом.
Анника задрожала еще сильнее.
- Эта песня есть у меня в книжке, - сказал Томми. - Это книжка про пиратов[9].
- Точно, - подтвердила Пиппи. - Это, наверное, Фридольф сочинил ее, ведь это он научил меня петь эту песню. Много раз сидела я на корме ясной звездной ночью, когда Южный Крест светил прямо над моей головой. А Фридольф сидел рядом и пел.
Пятнадцать матросов на гроб мертвеца -
Эй, пей веселей, есть бутылка рома! - снова затянула Пиппи еще более хриплым голосом.
- Знаешь, Пиппи, у меня внутри что-то непонятное, когда ты так поешь. Разом и страшно, и весело, - сказал Томми.
- А у меня внутри почти что только страшно, - объяснила Анника. - Хотя тоже немножко весело.
- Когда я вырасту, то уйду в море, - решил Томми. - Буду пиратом, как и ты, Пиппи.
- Правильно, - сказала Пиппи, - нас с тобой будут называть «Гроза Карибского моря». Будем грабить золото, всякие украшения и драгоценные камни и прятать свои сокровища в тайнике - в дальней пещере на необитаемом острове в Тихом океане. Пещеру будут охранять три скелета. У нас будет флаг с черепом и двумя скрещенными костями. И мы будем петь «Пятнадцать матросов» так громко, что песня понесется от одного конца Атлантики до другого. А все, кто в море, услышат нас и захотят броситься в воду, чтобы избежать нашей страшной кровавой мести!
- А как же я тогда? - жалобно спросила Анника. - Я боюсь быть морской разбойницей. Что же мне тогда делать?
- Да ты все равно сможешь отправиться с нами, - успокоила ее Пиппи. - Будешь стирать пыль с пианино!
Постепенно костер погас.
- Время ложиться по койкам! - скомандовала Пиппи.
Она набросала еловые ветки на пол палатки, а сверху постелила толстые одеяла.
- Ты хочешь лечь валетом со мной в палатке? - спросила Пиппи у лошади. - А может, накрыть тебя попоной и ты будешь стоять под деревом? Ты говоришь, что в палатке тебе всегда нездоровится? Ну ладно, тогда делай как хочешь.
И Пиппи ласково похлопала лошадь.
Вскоре все трое ребятишек и господин Нильссон лежали, плотно укутанные в одеяла, и слушали, как о берег плещут волны.
- Слушайте прибой океана, - мечтательно сказала Пиппи.
Было темно как в мешке. Анника держала Пиппи за руку, чтобы не было так страшно. И тут полил дождь. Капли стучали по палатке, но внутри было сухо и тепло, и слушать шум дождя было даже приятно. Пиппи вышла из палатки и накрыла лошадь еще одним одеялом. Лошадь стояла под густой елью, где ей было вполне хорошо.
- Да, здорово здесь! - с восторгом вздохнул Томми, когда Пиппи вернулась.
- Еще бы! А поглядите, что я нашла под камнем! Три шоколадки!
Три минуты спустя они уже спали, Анника с набитым шоколадом ртом, а Пиппи - с шоколадкой в руке.
- Мы забыли почистить на ночь зубы, - сказал Томми и тоже заснул.
Когда Томми и Анника проснулись, Пиппи рядом уже не было. Они вылезли из палатки. Солнце сияло. Перед палаткой горел новый костер, Пиппи сидела у огня, жарила ветчину и варила кофе.
- Сердечно поздравляю вас со Светлой Пасхой! - воскликнула она при виде Томми и Анники.
- Что ты, какая же сейчас Пасха! - удивился Томми.
- В самом деле? Тогда сберегите мои поздравления до следующего года. Аппетитный запах кофе и ветчины щекотал детям нос. Они уселись, под-
жав под себя ноги, вокруг огня, и Пиппи подала всем ветчину, яйца и картошку. А после они пили кофе с печеньем. Еще никогда завтрак им не казался таким вкусным.
- Мне кажется, нам здесь лучше, чем было Робинзону, - сказал Томми.
- Да уж, если нам еще удастся раздобыть на обед свежей рыбы, то Робинзон посинеет от зависти, - ответила Пиппи.
- Фу, - не согласился Томми, - не люблю рыбу.
- И я тоже не люблю, - добавила Анника.
Но Пиппи срезала длинную, тонкую ветку, привязала к одному ее концу шнурок, смастерила из булавки крючок, нацепила на него кусочек булки и уселась на большой камень у самого берега.
- Сейчас поглядим, - сказала она.
- А кого ты ловишь? - спросил Томми.
- Каракатицу, - ответила Пиппи. - Это вкуснятина, какой не сыщешь. Она сидела целый час, но каракатица не клевала. Подплыл один окунь, понюхал булку, но Пиппи быстро отдернула крючок.
- Нет уж, спасибо, мой мальчик, - сказала она. - Раз я сказала «каракатица», значит, будет каракатица. А тебе нечего примазываться.
Немного погодя она бросила удочку в озеро.
- Вам повезло, - заявила она. - Нечего делать, видно, придется жарить оладьи на сале. Каракатица что-то сегодня кочевряжится.
Томми и Анника были очень довольны. Вода блестела, переливалась на солнце и манила их.
- Давайте купаться, - предложил Томми.
Пиппи и Анника согласились. Вода была довольно холодная. Томми опустил большой палец ноги в воду, Анника сделала то же самое. Но каждый из них быстро отдернул ногу.
- А я придумала кое-что! - воскликнула Пиппи.
У самого берега лежал крошечный скалистый островок, на котором росло дерево. Ветви дерева свисали над водой. Пиппи забралась на дерево и привязала к ветке веревку.
- Смотрите, как надо, ясно вам?
Она ухватилась за веревку, раскачалась в воздухе и плюхнулась в воду.
- Вот так можно сразу окунуться! - крикнула она, вынырнув.
Томми с Анникой сначала побаивались, но это было так соблазнительно, что они решили попробовать. А после первого раза никак не могли остановиться. Потому что это было еще приятнее, чем казалось со стороны. Господин Нильссон тоже захотел с ними играть. Он спустился вниз по веревке, но за секунду до того, как плюхнуться в воду, со страшной быстротой вскарабкался наверх. И это он повторял каждый раз, хотя дети кричали, что он трус. Потом Пиппи придумала кататься на обломке доски со скалы в воду. Это тоже было здорово, потому что, когда доска шлепалась в воду, брызги летели во все стороны.
- Что же, по-вашему, этот Робинзон тоже съезжал на доске в воду? - спросила Пиппи, стоя наверху и готовясь съехать вниз.
- Вроде нет, в книжке про это не написано.
- Так я и думала. И вообще его кораблекрушение просто ерунда какая-то. Что он там делал целыми днями? Может, вышивал крестиком? Берегись! Я покатила!
Пиппи заскользила вниз, а ее рыжие косички мотались из стороны в сторону.
Потом дети решили обследовать хорошенько необитаемый остров. Они втроем взгромоздились на лошадь, и она послушно потрусила вперед. Она скакала вверх и вниз по горушкам, через густой кустарник, сквозь частый ельник, по болоту, по маленьким лужайкам, усеянным полевыми цветами. Пиппи держала пистолет наготове и время от времени стреляла, а лошадь в испуге делала отчаянные прыжки.
- Вон там упал лев, - радостно сообщала Пиппи.
Или:
- Ну вот, этот людоед съел свою последнюю картофелину!
- По-моему, этот остров должен стать нашим навсегда, - сказал Томми, когда они возвратились в свой лагерь и Пиппи принялась жарить оладьи.
Пиппи и Анника согласились с ним.
Дымящиеся оладьи прямо с огня были просто объедение. У ребят не было ни тарелок, ни вилок, ни ножей, и Анника спросила:
- А можно нам есть руками?
- По мне, делайте как хотите, - ответила Пиппи, - но сама я по старой привычке буду есть ртом.
- Не надо, ты прекрасно понимаешь, о чем я говорю, - сказала Анника. Она взяла маленькой ручкой оладышек и с наслаждением запихала его в
рот.
И вот снова наступил вечер. Костер погас. Тесно прижавшись друг к другу, с лицами, перепачканными жиром, лежали дети, укутанные одеялами. В щель палатки светила большая звезда. Шум океана мирно усыплял их.
- Сегодня нам надо отправляться домой, - жалобно сказал Томми на следующее утро.
- До чего противно, - подхватила Анника. - Я хотела бы остаться здесь на все лето. Но сегодня мама с папой возвращаются домой.
После завтрака Томми пошел прогуляться по берегу. И вдруг он громко взвыл:
- Лодка! Она исчезла!
Анника была сама не своя от ужаса. Как же они выберутся отсюда? Ясное дело, ей хотелось бы жить на острове все лето. Но совсем другое дело, когда знаешь, что нельзя попасть домой. И как расстроится бедная мама, когда увидит, что ее дети исчезли! При мысли об этом у Анники на глазах выступили слезы.
- Что с тобой, Анника? - спросила Пиппи. - Что такое, по-твоему, кораблекрушение? Что бы, по-твоему, сказал Робинзон Крузо, если бы за ним пришел корабль всего через два дня после того, как он попал на необитаемый остров? «Пожалте, господин Крузо, на корабль, вы спасены, мойтесь, брейтесь, стригите ногти на ногах!» Нет уж, спасибочки! Господин Крузо наверняка убежал бы и спрятался за кустом. Раз уж человеку посчастливилось попасть на необитаемый остров, так ему захочется жить там по крайней мере семь лет.
- Семь лет! - Анника вздрогнула, а Томми нахмурился.
- Я не говорю, что мы останемся здесь на сто лет, - успокоила их Пиппи. - Когда придет время Томми идти на военную службу, нам придется дать о себе знать.
Анника вовсе отчаялась. Пиппи посмотрела на нее, как бы раздумывая.
- Ну ладно, раз ты начинаешь нюнить, придется отправить письмо бутылочной почтой. Другого выхода у нас нет.
Она вытащила из мешка бутылку. Бумага и ручка у нее тоже нашлись. Она положила их на камень перед Томми.
- Давай пиши, у тебя лучше получается.
- Ну а что писать-то? - спросил Томми.
- Погоди, - задумалась Пиппи. - Пиши так: «Мы погибаем, помогите! Пропадаем на этом острове без нюхательного табачка целых два дня».
- Нет, Пиппи, так нельзя писать, - возмутился Томми. - Ведь это неправда. Не можем же мы писать - «без табачка».
- Ах неправда? А у тебя есть табак?
- Нет, у нас его и правда нет, но ведь он нам не нужен.
- Так вот я и хочу, чтобы ты написал «без нюхательного табачка целых два дня», - настаивала Пиппи.
- Но если мы это напишем, люди подумают, что мы нюхаем табак, уж это точно, - упрямился Томми.
- Послушай, Томми, скажи-ка мне, кто чаще сидит без табака - тот, кто нюхает его, или кто не нюхает?
- Ясное дело, тот, кто не нюхает, - ответил Томми.
- Ну тогда о чем спорить? Пиши как я говорю.
И Томми написал: «Мы погибаем, помогите! Пропадаем на этом острове без нюхательного табачка целых два дня».
Пиппи взяла бумажку, запихала ее в бутылку, закупорила бутылку пробкой и бросила в воду.
- Скоро сюда явятся нас спасать, - сказала она.
Бутылка проплыла немножко и застряла у корней ольхи возле самого берега.
- Надо швырнуть ее подальше, - предложил Томми.
- Чепуха! - возмутилась Пиппи. - Если бутылка уплывет далеко, наши спасители не будут знать, где мы находимся. А если она будет лежать здесь, мы сможем покричать им, когда они ее найдут. И они нас быстренько отыщут. - Пиппи уселась на берегу. - Лучше всего не сводить глаз с бутылки, - сказала она.
Томми и Анника сели рядом. Через десять минут Пиппи сказала нетерпеливо:
- Может, они думают, что нам делать нечего, кроме как сидеть и ждать, когда нас спасут? Куда они все подевались?
- Кто «они»? - спросила Анника.
- Те, кто будет нас спасать, - ответила Пиппи. - Вот халтурщики бессовестные! И как им не стыдно, ведь дело касается человеческой жизни!
Аннике стало казаться, что они в самом деле погибнут на этом острове. Но вдруг Пиппи подняла указательный палец вверх и крикнула:
- Ну и дела! До чего же я рассеянная! И как же я могла про это забыть?
- Про что ты забыла? - спросил Томми.
- Про лодку. Я же ее вытащила на берег. Вчера, когда вы храпели.
- А зачем ты это сделала? - спросил Томми с упреком.
- Я боялась, что она промокнет.
В одну минуту она притащила лодку, надежно спрятанную под елью. Пиппи столкнула ее в воду и угрюмо сказала:
- Вот им, пусть являются! Напрасно теперь они приедут спасать нас. Мы сами спасемся. Так им и надо. В другой раз будут поторапливаться.
- Хоть бы мы только успели домой раньше мамы с папой, - сказала Анника, когда они сидели в лодке и Пиппи, мощно ударяя веслами, гребла к берегу. - А то мама будет ужасно волноваться!
- Не думаю, - ответила Пиппи.
Но супруги Сеттергрен успели приехать домой на полчаса раньше детей. Ни Томми, ни Анники нигде не было видно. Но в почтовом ящике лежала бумажка, а на ней было написано: "Ни верьте пажалста што ваши дети умерли или исчезли вовси нет только, нимножка потерпели карабликрушение и скора вирнуца дамой. В этом клинусъ с приветом Пиппи.

ПИППИ ВСТРЕЧАЕТ ДОРОГОГО ГОСТЯ

Предыдущая страница 13 Следующая страница


Пеппи ДлинныйЧулок 14

Летним вечером сидели Пиппи, Томми и Анника у Пиппи на веранде и ели землянику, которую они собрали утром. Был такой прекрасный вечер с ароматом цветов, щебетанием птиц и... да, и с земляникой. Стояла тишина. Дети ели и почти не болтали. Томми и Анника думали о том, как замечательно, что сейчас лето и в школу еще не скоро. О чем думала Пиппи, лучше не догадываться.
- Пиппи, вот ты прожила на Вилле Вверхтормашками уже целый год, - сказала Анника и обняла подругу.
- Да, время идет и становишься старой, - ответила Пиппи. - В конце осени мне стукнет десять, значит, лучшее время позади.
- А ты думаешь жить здесь всегда? - спросил Томми. - Ну, до того, когда вырастешь и станешь морской разбойницей?
- Откуда мне знать. Я думаю, не навсегда же мой папа останется на негритянском острове. Как только он построит новый корабль, обязательно приедет за мной.
Томми и Анника вздохнули.
Вдруг Пиппи, сидевшая на ступеньке веранды, резко выпрямилась.
- Глядите, да вот и он сам! - воскликнула она и показала на калитку.
Она промчалась по дорожке в три прыжка.
Томми и Анника несмело пошли за ней и увидели, как она бросилась на шею здоровенному толстяку с рыжими щетинистыми усами, на котором были синие матросские брюки.
- Папа Эфраим! - закричала Пиппи, повиснув у него на шее, и так сильно заболтала ногами, что ее большие туфли свалились на землю. - Папа Эфраим, как ты вырос!
- Пиппилотта Виктуалия Рульгардина Крусмюнта Эфраимсдоттер Длинныйчулок, мое любимое дитя! Я только что сам хотел сказать, как ты выросла.
- Я это поняла, - ответила Пиппи. - Поэтому и поторопилась сказать это первая, ха-ха!
- Малышка моя, ты такая же сильная?
- Еще сильнее. Давай поборемся?
- Так держать! - ответил папа Эфраим.
В саду стоял стол. Пиппи и ее папа сели, чтобы помериться силой, а Томми и Анника смотрели на них. Только один человек на свете был такой же сильный, как Пиппи, - ее папа. Они сели друг против друга и, сцепившись ладонями, стали давить - кто кого поборет. Под конец рука капитана Длинныйчулок все же слегка задрожала, и Пиппи сказала:
- Когда мне исполнится десять, я поборю тебя, папа.
И папа Эфраим был с ней согласен.
- Ой, надо же! Я забыла вас познакомить. Это Томми и Анника, а это мой папа - капитан Длинныйчулок. Ведь ты негритянский король, верно, папа?
- Совершенно верно, - ответил капитан Длинныйчулок, - я король куррекурредутских негров, на острове, который называется Куррекурредут. После того как меня сдуло ветром с корабля в море, я выплыл на берег этого острова. Ты ведь помнишь этот случай?
- Я так и думала, - сказала Пиппи, - я все время была уверена, что ты не утонул.
- Чтобы я да утонул? О нет, это так же невозможно, как верблюду пролезть в игольное ушко. Меня держит жир.
Томми и Анника посмотрели вопросительно на капитана.
- А почему вы, дядя, не в одежде негритянского короля? - спросил Томми.
- Она у меня в чемодане, - ответил капитан.
- Надень ее, надень ее! - закричала Пиппи. - Я хочу видеть своего папу в королевском наряде.
И они все вместе пошли в кухню. Капитан Длинныйчулок скрылся в спальне, а дети сели на дровяной ларь и стали ждать.
- Совсем как в театре! - сказала Анника, полная напряженного ожидания.
И вдруг - бум! Дверь отворилась, и на пороге показался негритянский король в набедренной повязке из полос лыка и с золотой короной на голове, на шее у него висела целая связка длинных бус. В одной руке он держал копье, в другой - щит. И больше ничего. Из-под набедренной повязки торчали толстые волосатые ноги, украшенные у щиколоток браслетами.
- Уссамукуссор туссур филибуссор! - сказал капитан и угрожающе нахмурил брови.
- Ух, он говорит на негритянском языке, - с восторгом сказал Томми. - А что это значит, дядя Эфраим?
- Это значит: "Трепещите, мои враги! "
- Скажи, папа, а куррекурредуты не удивились, когда ты приплыл к ним на остров?
- Жутко удивились. Сначала они хотели съесть меня, но когда я вырвал из земли пальму голыми руками, то придумали кое-что получше: сделали меня королем. Тогда я стал править ими по утрам, а по вечерам строил корабль. Строить пришлось долго, ведь я все делал один. Правда, это был лишь небольшой парусник. Когда он был готов, я сказал куррекурредутам, что должен ненадолго покинуть их, но скоро вернусь и привезу с собой принцессу по имени Пиппилотта. Тогда они стали бить в барабаны и кричать: «Уссумплуссур, уссумплуссур!»
- А что это значит? - спросила Анника.
- Это значит: «Браво, браво!» Целых две недели я правил изо всех сил, чтобы правления хватило на время моего отсутствия. Потом я поднял парус и ушел в море, а куррекурредуты кричали: «Уссумкура куссомкара». А это значит: «Возвращайся поскорее, толстый белый вождь!» Тут я взял курс прямо на Сурабаю. И что, вы думаете, я увидел первым делом, спрыгнув на берег? Мою старую добрую шхуну «Попрыгунью». И моего старого доброго Фридольфа. Он стоял у поручней и махал мне изо всех сил. «Фридольф, - сказал я, - теперь я буду снова командовать на борту». - «Есть, капитан!» - ответил он. Так что, Пиппи, вся старая команда на борту, а «Попрыгунья» стоит здесь, в гавани, и ты можешь повидать всех своих друзей.
И Пиппи так обрадовалась, что залезла на кухонный стол, сделала стойку на голове и задрыгала ногами. Но Томми и Анника все же немножко расстроились, оттого что у них отнимают Пиппи.
- А теперь мы устроим праздник! - закричала Пиппи, снова встав на ноги. - Такой праздник, что Вилла Вверхтормашками просто затрещит!
Она накрыла в кухне стол и устроила сытный ужин. Все сидели за столом и ели. Пиппи съела три яйца вкрутую вместе со скорлупой. Она то и дело кусала своего папу за ухо, чтобы показать, как она рада видеть его. Господин Нильссон, который лежал и спал, вдруг прискакал в кухню и, увидев капитана, стал от удивления тереть глаза.
- Нет, вы только посмотрите! - воскликнул капитан. - Значит, господин Нильссон все еще живет у тебя!
- Ясное дело, живет, у меня есть еще домашние животные, представь себе, - сказала Пиппи и привела лошадь, которой тоже дали пожевать яйцо вкрутую.
Капитан Длинныйчулок был очень доволен, что его дочка так славно устроилась на Вилле Вверхтормашками, и радовался, что у нее был чемодан с золотыми монетами и ей не пришлось бедствовать, пока его не было здесь.
Когда все наелись, капитан достал из своего чемодана барабан колдуна, в который куррекурредуты обыкновенно отбивают такт во время танцев или жертвоприношения. Капитан Длинныйчулок сел на пол и стал бить в барабан. Звук у барабана был глухой и странный, вовсе не похожий на барабанный бой, который доводилось слышать Томми и Аннике.
- Звучит по-негритянски, - пояснил Томми Аннике.
И Пиппи, сняв туфли, стала танцевать в одних чулках тоже очень странный танец. Под конец король Эфраим исполнил дикий военный танец, которому он научился на острове Куррекурредут. Он дико размахивал копьем и щитом, а его босые ноги стучали так сильно, что Пиппи закричала:
- Смотри, чтобы пол не провалился!
- Не беда! - отвечал капитан и продолжал кружиться. - Ведь теперь ты, моя любимая доченька, станешь куррекурредутской принцессой.
Тут Пиппи вскочила и стала танцевать со своим папой. Они выплясывали друг перед другом, громко хохотали, испускали дикие крики и делали такие прыжки, что у глядевших на них Томми и Анники голова шла кругом. Ясное дело, и у господина Нильссона тоже, потому что он все время сидел закрыв глаза.
Постепенно танец перешел в раунд борьбы между Пиппи и ее папой-капитаном. Капитан Длинныйчулок сделал такой бросок, что Пиппи залетела на полку для шляп, но там она сидела недолго. Она с ревом прыгнула через всю кухню на папу Эфраима. И секунду спустя она швырнула его так, что он, пролетев по кухне метеором головой вперед, приземлился прямо в дровяной ларь, задрав ноги кверху. Самому ему было оттуда не выбраться: во-первых, потому, что он был слишком толстый, а во-вторых, потому, что сильно хохотал. Пиппи схватила его за ноги, чтобы вытащить из ларя, но тут он захохотал так, что чуть не задохнулся. Дело в том, что он ужасно боялся щекотки.
- Не ще-ще-ще-щекоти меня! - взмолился капитан. - Брось меня в море или выкинь в окошко - делай что угодно, только не щекочи мне пятки!
Он хохотал с такой силой, что Томми с Анникой боялись, как бы ларь не треснул. Под конец он ухитрился выбраться из ларя и, как только встал на ноги, бросился на Пиппи и небрежно кинул ее так, что она, перелетев через всю кухню, нырнула прямо в печь лицом, а печка была полна золы и сажи.
- Ха-ха-ха! Вот вам и куррекурредутская принцесса, - с восторгом воскликнула Пиппи, обратив черное от сажи лицо к Томми и Аннике. Потом, снова издав победный клич, кинулась на папу. Она отволтузила его так, что лыко только трещало и разлеталось по всей кухне. Пиппи удалось положить папу на обе лопатки, она села на него верхом и спросила:
- Ну что, признаешь себя побежденным?
- Да, да, признаю, - согласился капитан.
Оба они засмеялись, Пиппи совсем тихонечко укусила папу за нос, а он сказал:
- Так весело мне не было с тех пор, как мы с тобой выставляли пьяных матросов из кабачка в Сингапуре!
Он залез под стол и достал свою корону.
- Вот бы куррекурредуты посмотрели, как их королевские регалии валяются в кухне под столом на Вилле Вверхтормашками.
Он надел корону на голову и стал расчесывать лохмы своей набедренной повязки, которая сильно поредела.
- Тебе придется отдать ее в художественную штопку, - предложила Пиппи.
- Не беда, зато мы славно повеселились.
Он сел на пол и вытер пот со лба.
- А скажи, Пиппи, дитя мое, часто ли ты врешь теперь?
- Ну да, вру, когда есть время, но не очень часто, - скромно ответила Пиппи, - ведь ты и сам-то мастер приврать.
- Да, я вру понемножку куррекурредутам вечером по субботам, если только они вели себя хорошо всю неделю. Мы устраиваем небольшие вечера вранья и песни с факельными танцами под барабанный аккомпанемент. Чем сильнее я завираю, тем громче они бьют в барабан.
- Надо же! - удивилась Пиппи. - Для меня так никто не бьет в барабан. Я хожу одна и вру сама себе до того здорово, что самой весело, но от этого никто даже на гребенке не сыграет. Недавно вечером, когда я легла спать, то наврала сама себе длинную историю про теленка, который умел плести кружева и лазить по деревьям. И подумать только, у меня это вышло до того складно, что я поверила каждому словечку! Я называю это «хорошо наврано»! Но чтобы для меня били в барабан - да ни в жизни!
- Ну тогда я сделаю это для тебя, - сказал капитан Длинныйчулок и выдал для своей дочери длинную барабанную дробь, а Пиппи сидела у него на коленях, прислонив свое перемазанное сажей лицо к его щеке, так что он стал такой же черный, как она.
Анника стояла и думала о чем-то. Она не знала, удобно ли это сказать, но не удержалась и сказала:
- А мама говорит, что врать некрасиво.
- Какая же ты глупая, Анника, - ответил ей Томми, - Пиппи врет не по-настоящему, а понарошку. Она выдумывает, ясно тебе, дуреха?
Пиппи задумчиво посмотрела на Томми.
- Иногда ты бываешь такой умный, что наверняка станешь кем-нибудь великим.
Наступил вечер. Томми и Аннике было пора домой. День был богатый приключениями, и до чего же было интересно посмотреть на живого негритянского короля! А как здорово для Пиппи, что ее папа вернулся.
И все-таки, все-таки! Когда Томми и Анника легли спать, они не разговаривали, как всегда, друг с другом. В детской было совсем тихо. Вдруг послышался вздох. Это вздыхал Томми. Немного погодя вздох послышался снова. На этот раз вздыхала Анника.
- Ты чего это вздыхаешь? - с досадой спросил Томми.
Но ответа он не услышал. Анника лежала, накрывшись одеялом, и плакала.

ПИППИ УСТРАИВАЕТ ПРОЩАЛЬНЫЙ ПИР

Когда на следующее утро Томми с Анникой отворили дверь кухни Виллы Вверхтормашками, они услышали, что весь дом дрожит от страшного храпа. Пиппи занималась утренней зарядкой, и они помешали ей.
- Вот так, теперь со мной будет все в порядке, - сказала Пиппи. - Я стану куррекурредутской принцессой, а полгода буду плавать на «Попрыгунье» по всем морям. Папа считает, что если он будет хорошенько править куррекурредутами одну половину года, то вторую половину они смогут обойтись без короля. Ведь вы понимаете, что старому морскому волку нужно иногда чувствовать палубу под ногами. И ему ведь также надо заниматься моим воспитанием. Если я собираюсь стать настоящей морской разбойницей, мне не годится все время жить при дворе. Папа говорит, что это расслабляет.
- Значит, ты теперь никогда больше не будешь жить на Вилле Вверхтормашками? - робко спросил Томми.
- Буду, когда стану пенсионеркой. Лет так через пятьдесят, шестьдесят. Тогда мы будем здесь играть и веселиться, понятно?
Томми и Аннику это мало утешило!
- Подумать только: куррекурредутская принцесса! - мечтательно сказала Пиппи. - Не многие дети могут этим похвастаться. О, какая я буду знатная! Буду носить кольца во всех ушах, а в носу кольцо чуть побольше!
- А что еще ты будешь носить? - спросила Анника.
- Больше ничего. Никогда ничегошеньки больше. Но у меня будет свой куррекурредут, который будет каждое утро натирать мне все тело гуталином. Чтобы я стала такой же черной, как все куррекурредуты. Я просто буду выставлять себя каждый вечер за дверь, пусть меня почистят, вечер для чистки, как обувь.
Томми и Анника попытались представить себе, как Пиппи будет выглядеть.
- А ты думаешь, черное пойдет к твоим рыжим волосам? - с сомнением спросила Анника.
- Посмотрим. А если и не пойдет, так перекрасить волосы в зеленый цвет дело пустяковое. - Она с восторгом вздохнула. - Принцесса Пиппилотта! Вот это жизнь! Блеск! А как я буду танцевать! Принцесса Пиппилотта танцует при свете костра под барабанный бой. А как будет звенеть кольцо у меня в носу!
- И когда... когда ты уезжаешь? - спросил Томми. И голос его звучал чуточку хрипло.
- "Попрыгунья" поднимает якорь завтра утром, - ответила Пиппи.
Все трое долго стояли молча. Казалось, что сказать было больше нечего. Под конец Пиппи все же сделала сальто и сказала:
- Добро пожаловать в мое скромное жилище! - сказала она и широко раскинула руки.
Анника пристально посмотрела на нее, чтобы хорошенько запомнить, как выглядит ее подруга. Никогда, никогда не забудет она эти рыжие косички, веснушки, веселую улыбку и большущие черные туфли.
Послышались глухие удары барабана. Капитан Длинныйчулок сидел в кухне, зажав коленями барабан. На нем опять была одежда негритянского короля. Пиппи его очень просила об этом. Она знала, что все дети мечтали увидеть живого негритянского короля.
Кухня была битком набита детьми. Они стояли вокруг короля Эфраима и глазели на него. «Как хорошо, - думала Анника, - что детей не пришло еще больше, а то им не хватило бы места». И как только она подумала об этом, из сада донеслись звуки гармоники. Это шла вся команда «Попрыгуньи» с Фридольфом во главе. Пиппи в тот день побывала в порту, навестила своих друзей и пригласила их на прощальный вечер. Она выскочила в сад и обняла Фридольфа так крепко, что он посинел. Тогда она выпустила его из объятий и крикнула:
- Музыку! Музыку!
Тут Фридольф заиграл на гармонике, король Эфраим ударил в барабан, а дети засвистели в глиняные свистульки.
Крышка дровяного ларя была откинута, и на ней рядами стояли бутылки лимонада. На кухонном столе красовались пятнадцать тортов со взбитыми сливками, а на плите дымился огромный котел с колбасками.
Король Эфраим ухватил для начала восемь колбасок. Остальные последовали его примеру, и вскоре в кухне слышалось лишь чавканье и чмоканье, какое раздается, когда люди едят колбасу. Потом каждый стал брать столько кусков торта и бутылок лимонада, сколько хотел. В кухне было тесновато, и гости вышли кто на веранду, кто в сад, и вскоре в сумерках повсюду забелели куски торта со взбитыми сливками.
Когда все наелись, Томми предложил поиграть, чтобы утрясти в желудке колбасу с тортом. Например, в игру «Делай как Джон». Пиппи не знала, что это за игра, и Томми объяснил, что кто-то один должен быть Джоном, а остальные будут повторять все, что делает он.
- Идет! - согласилась Пиппи. - Это звучит не худо. Пожалуй, лучше всего мне быть Джоном.
Она начала с того, что забралась на крышу сарая. Для этого нужно было сначала влезть на садовую ограду, а потом съехать на животе на крышу. Пиппи, Томми и Анника делали это столько раз, что им это было проще простого. Но другим детям это показалось трудным. Матросы с «Попрыгуньи» привыкли лазать по мачтам, и для них это был сущий пустяк. А толстому капитану залезть было куда труднее. И к тому же он запутался в своей юбке из полос лыка и когда наконец залез на крышу, то долго не мог отдышаться.
- Эту набедренную повязку я изорвал вдрызг, - мрачно сказал он.
С крыши сарая Пиппи спрыгнула на землю. Дети помладше спрыгнуть не решались, и добрый Фридольф снял их оттуда. Потом Пиппи шесть раз перекувырнулась на траве. Все сделали то же самое, но капитан Длинныйчулок сказал:
- Кто-нибудь должен подтолкнуть меня в спину, иначе мне ни за что не кувыркнуться.
Пиппи помогла ему. Но она толкнула его так сильно, что он шаром покатился по траве и вместо шести кувырков сделал четырнадцать.
Потом Пиппи помчалась к дому, взбежала по лестнице веранды, вылезла из окна и перебралась на прислоненную к дому стремянку. Вскарабкалась по стремянке на крышу дома, побежала по коньку крыши, прыгнула на трубу, постояла на одной ноге и прокукарекала, потом прыгнула вниз головой на росшее у фасада дерево, скользнула по нему вниз, побежала к дровяному сараю, взяла там топор, вырубила из стены доску, пролезла в дырку наружу, прыгнула на садовую ограду, пробежала, балансируя, пятьдесят метров, вскарабкалась на дуб и уселась на самой верхушке отдыхать.
На дороге перед Виллой Вверхтормашками собралось поглазеть много народу. После они рассказывали, что видели негритянского короля, который стоял на трубе на одной ноге и кричал: «Кукареку!» Но никто им не поверил.
Когда капитан Длинныйчулок полез в дырку в сарае, случилось то, чего и следовало ожидать: он застрял и не мог вылезти ни туда, ни сюда. Игру пришлось прервать, и все ребята собрались посмотреть, как Фридольф выпиливает капитана из сарая.
- Ну и забавная эта подлая игра! - сказал довольный капитан Длинныйчулок, когда его освободили. - А что же мы теперь придумаем?
- Бывало, - сказал Фридольф, - вы, капитан, состязались с Пиппи, кто из вас сильнее. Занятно было смотреть.
- Неплохая идея, - согласился капитан, - но худо то, что моя дочь становится сильнее меня.
- Пиппи, - шепнул Томми, стоявший рядом с ней, - я ужас как боялся, что ты залезешь в наш тайник на дубе, когда играла в «Делай как Джон». Ведь я не хочу, чтобы кто-нибудь еще узнал про него. Даже если мы туда больше никогда не полезем.
- Нет, это только наша тайна, - ответила Пиппи.
Ее папа схватил железный лом и согнул его, как будто это был воск. Пиппи взяла другой железный лом и сделала то же самое.
- Нет уж, - сказала она, - такими пустяками я забавлялась, когда еще лежала в люльке. Просто от нечего делать.
Тогда капитан Длинныйчулок снял дверь с петель. Он велел Фридольфу и еще шести матросам встать на дверь, потом поднял ее высоко над головой и пронес вокруг лужайки десять раз.
Стало совсем темно, Пиппи зажгла факелы, которые бросали таинственный отблеск на зеленую листву.
- Ты закончил? - спросила она папу после десятого круга.
- Да, - сказал папа.
Тогда Пиппи поставила лошадь на кухонную дверь, на лошадь сели Фридольф и еще два матроса. Все четверо взяли на руки по два ребенка. Фридольф держал Томми и Аннику. Пиппи подняла дверь и пронесла ее двадцать пять раз вокруг сада. При свете факелов это было ужасно красивое зрелище.
- В самом деле, малышка, ты сильнее меня, - признался капитан Длинныйчулок.
После этого все они расселись на траве. Фридольф играл на гармошке, а моряки пели самые замечательные морские песни. Дети танцевали под музыку, Пиппи взяла в руки факелы и сплясала невиданно дикий танец.
Праздник закончился фейерверком. Пиппи запускала ракеты и шары, и все небо заискрилось и затрещало. Анника сидела на веранде и смотрела. Все это было так красиво, так замечательно. Роз она не видела, но вдыхала их аромат. Как все было бы здорово, если бы... Казалось, чья-то холодная рука сжала ее сердце. Что будет завтра? И что они теперь будут делать все каникулы? И вообще всегда? На Вилле Вверхтормашками больше не будет Пиппи. Не будет и господина Нильссона, и лошадь не будет стоять на веранде. Не будет больше ни катанья верхом, ни загородных прогулок с Пиппи, ни веселых вечеров на Вилле Вверхтормашками, ни дерева, на котором растет лимонад. Ну, дерево, конечно, останется, но Анника сильно подозревала, что, когда Пиппи уедет, лимонад перестанет расти. Что она и Томми будут делать завтра? Играть в крокет? Анника вздохнула.
Праздник окончился. Дети поблагодарили хозяев и попрощались. Капитан Длинныйчулок отправился со своими матросами на «Попрыгунью» и хотел, чтобы Пиппи пошла с ними. Но Пиппи решила еще одну ночь проспать на Вилле Вверхтормашками.
- Запомни, завтра в десять утра мы поднимаем якорь! - крикнул он, уходя.

Предыдущая страница 14 Следующая страница


15 Астрид Линдгрен

Да, итак, остались только Томми с Анникой. Они сидели в темноте на лестнице веранды и молчали.
- Вы все равно можете приходить сюда играть, - сказала под конец Пиппи. - Я повешу ключ на гвоздик у дверей. Можете брать все, что есть в ящиках бюро. И если я прислоню к дубу стремянку, вы сможете залезать в дупло. Правда, лимонада там, наверно, будет не так много. Сейчас не время урожая.
- Нет, Пиппи, - серьезно сказал Томми, - мы сюда больше не придем.
- Нет, никогда, никогда не придем! - воскликнула Анника.
И она подумала о том, что теперь каждый раз, проходя мимо Виллы Вверхтормашками, будет закрывать глаза. Вилла Вверхтормашками без Пиппи... Холодная рука снова сжала ей сердце.

ПИППИ САДИТСЯ НА КОРАБЛЬ

Пиппи заперла хорошенько дверь Виллы Вверхтормашками. Ключ она повесила рядом на гвоздик. Потом она последний раз вынесла лошадь с веранды. Господин Нильссон уже сидел у нее на плече с серьезным видом. Он понимал, что происходит что-то важное.
- Ну вот, вроде и все, - сказала Пиппи.
Томми и Анника кивнули: «Вроде все».
- Еще рано, пойдем пешком, ни к чему торопиться, - решила Пиппи.
Томми и Анника снова кивнули, но на этот раз ничего не сказали.
- Если в моей глиняной хижине будет полно блох, - продолжала Пиппи, - я приручу их и буду держать в коробке из-под сигар. А по вечерам буду играть с ними в горелки, ну, знаете: "Последняя пара, беги! ". Буду привязывать им бантики к ногам. А двух самых верных и преданных блох я назову «Анника» и «Томми». И они будут спать в моей постели.
Даже эти слова не заставили Томми и Аннику разговориться.
- Что это с вами такое сегодня? - раздраженно спросила Пиппи. - Долго ходить и молчать просто опасно, скажу я вам. Если языком не ворочать, он завянет. Я знала одного печника в Калькутте, который все время молчал. И это для него плохо кончилось. Однажды он хотел сказать: «Прощай, дорогая Пиппи, счастливого пути и спасибо тебе за все!» И вы знаете, что у него получилось? Сначала он сделал престранную гримасу, потому что шарнир, на котором сидит язык, у него заржавел и пришлось смазывать его маслом для швейной машинки. А потом послышалось: «У буй уйе муй!» Тогда я поглядела ему в рот, и, подумать только, язык у него стал похож на маленький высохший листочек. Вдруг такое случилось бы с вами? Жуть! Давайте послушаем, можете ли вы сказать лучше печника: «Счастливого пути, дорогая Пиппи, и спасибо за все!» Ну-ка, попробуйте!
- Счастливого пути, дорогая Пиппи, и спасибо за все! - послушно сказали Томми с Анникой.
- Ну и слава Богу! - воскликнула Пиппи. - А то ведь вы могли бы испугать меня. Не знаю, что бы со мной сделалось, если бы вы сказали: "У буй уйе муй! "
Вот они и пришли в порт. На причале стояла «Попрыгунья». Капитан Длинныйчулок, стоя на мостике, отдавал приказы и команды. Матросы сновали взад и вперед, готовясь к отплытию. Все жители города собрались на пристани, чтобы помахать Пиппи на прощание. И вот она появилась, а с ней Томми, Анника, лошадь и господин Нильссон.
- Вот идет Пиппи Длинныйчулок! Дорогу Пиппи! - кричали люди, расступаясь, чтобы дать ей пройти. Пиппи кивала и улыбалась всем налево и направо. Потом она подняла лошадь и понесла ее по трапу. Бедное животное испуганно таращилось по сторонам, ведь лошади не любят путешествовать по морю.
- А, вот и ты, моя любимая доченька! - воскликнул капитан и на минуту перестал командовать, чтобы обнять Пиппи. Он прижал ее к своей груди, и их объятия были до того крепки, что у них затрещали ребра.
Все утро в горле у Анники стоял ком. И когда она увидела, что Пиппи понесла лошадь на борт, этот ком сорвался. Она прижалась к одному из ящиков на пристани и начала плакать, сначала потихоньку, потом все сильнее и безудержнее.
- Не реви! - сердито сказал Томми. - Ты позоришь нас на весь город!
От таких уговоров Анника громко разревелась, пуская потоки слез. Она рыдала так, что тряслась всем телом. Томми пнул ногой камень с такой силой, что тот покатился по причалу и упал в воду. По правде говоря, ему хотелось бы швырнуть этот камень в «Попрыгунью», этот паршивый корабль, который увозит от них Пиппи! Если признаться честно, Томми тоже очень хотелось чутьчуть всплакнуть, но только если бы никто его не видел. А здесь плакать было нельзя. Он пнул еще один камень.
Но тут Пиппи сбежала вниз по трапу и помчалась к Томми и Аннике. Она взяла их за руки и сказала:
- Есть еще целых десять минут.
Анника заплакала так, что сердце у нее чуть не разорвалось. Камня, который можно было бы пнуть, больше поблизости не было, и Томми с мрачным видом сжал зубы.
Вокруг них собрались все дети из этого маленького-премаленького городка. Они достали свои глиняные свистульки и засвистели прощальный марш. Но звучал он вовсе не весело, а ужасно-преужасно печально. Анника так рыдала, что едва могла устоять на ногах. И тут Томми вдруг вспомнил, что сочинил в честь Пиппи прощальные стихи. Он вынул из кармана бумажку и дрож... ж... жащим голосом прочитал:
Милая Пиппи, прощай, но только не забывай, что верные друзья ждут тебя тут.
- Надо же, как складно получилось! - воскликнула Пиппи, очень довольная. - Я выучу этот стишок наизусть и буду читать его куррекурредутам, когда мы будем сидеть по вечерам вокруг костра.
Дети теснились со всех сторон, чтобы попрощаться с Пиппи. Она подняла руку и попросила всех помолчать.
- Ребята! - сказала она. - Скоро мне придется играть только с маленькими куррекурредутами. Как мы будем веселиться, я еще пока не знаю. Может, будем кувыркаться вместе с носорогами, укрощать змей или ездить верхом на слонах, а может, качаться на качелях, привязанных к кокосовым пальмам. Уж что-нибудь интересное обязательно придумаем.
Пиппи немного помолчала, и Томми с Анникой почувствовали, что заранее ненавидят этих куррекурредутских ребятишек, с которыми теперь Пиппи будет играть.
- Но, - продолжала Пиппи, - может, настанет такой день в сезон дождей, скучный день, когда делать нечего, ну разве что бегать раздетыми под дождем да мокнуть, хотя это и приятно. И вот, когда мы в такой вот день намокнем хорошенько, то, может быть, соберемся в моей глиняной хижине. Если, конечно, она не раскиснет в кашу, ведь тогда нам придется всего лишь лепить из нее глиняные лепешки. И вот, если моя хижина не раскиснет, мы усядемся в ней, и, может быть, куррекурредутские ребятишки меня попросят: «Пиппи, расскажи что-нибудь!» И тогда я расскажу им о маленьком-премаленьком городке, который находится далеко-далеко в другой части света, и о белых детях, которые там живут. «Вы даже не можете себе представить, - скажу я, - какие прекрасные там дети: они белые, как ангелочки, с головы до пят, пятки-то у них, правда, не очень-то белые. Они здорово свистят в свистульки, а главное - они знают помножение». Правда, тогда черные куррекурредутики могут жутко расстроиться, оттого что они не знают никакого помножения. И что мне тогда с ними делать? Ну, на худой конец, разобью глиняную хижину, размочу куски, и будем печь из глины печенье, а потом зароемся в глину по самую шею. Неужто я не сумею придумать что-нибудь не хуже помножения! Ну а теперь спасибо вам всем и прощайте!
И тут дети засвистели в свистульки еще более печальный мотив.
- Пиппи, пора подниматься на борт! - крикнул капитан Длинныйчулок.
- Есть, капитан! - ответила Пиппи.
Она повернулась к Томми и Аннике и поглядела на них.
«Какие-то странные сейчас у Пиппи глаза, - подумал Томми, - вот так же мама смотрела на меня, когда я сильно-пресильно болел».
Анника съежилась, прижалась к ящику и плакала. Пиппи приподняла ее и обняла.
- Прощай, Анника, прощай, - прошептала она. - Не надо плакать!
Анника обхватила Пиппи за шею и издала жалобный звук.
- Прощай, Пиппи, - ответила она, всхлипывая.
Потом Пиппи крепко пожала руку Томми и бросилась к трапу. И тут у Томми по носу скатилась большая слеза. Он стиснул зубы, но это не помогло, за первой слезой покатилась вторая. Он взял Аннику за руку, и они стояли, глядя на Пиппи. Они видели, что она на палубе, но разглядеть как следует сквозь пелену слез не могли.
- Да здравствует Пиппи Длинныйчулок!
- Убрать трап! - скомандовал капитан.
Фридольф исполнил команду. «Попрыгунья» была готова отправиться к дальним берегам. Но тут...
- Нет, папа Эфраим! - вдруг воскликнула Пиппи. - Так дело не пойдет. Я не могу.
- Что ты не можешь? - удивился капитан.
- Я не могу, чтобы хоть кто-нибудь на всем свете плакал и горевал из-за меня. Тем более Томми с Анникой. Спускайте трап! Я остаюсь на Вилле Вверхтормашками.
Капитан Длинныйчулок с минуту молчал.
- Делай как хочешь, - сказал он наконец. - Ведь ты всегда так поступала.
Пиппи кивнула.
- Да, я всегда так поступала, - согласилась она.
На прощанье Пиппи и ее папа обнялись так крепко, что ребра у них снова затрещали. Они договорились, что капитан будет часто-часто навещать Пиппи.
- Скажи, папа Эфраим, - спросила дочка, - разве не лучше ребенку сидеть у себя дома, чем болтаться по морям и жить в глиняной хижине?
- Ты, как всегда, права, дочь моя, - согласился капитан. - Конечно, на Вилле Вверхтормашками ты сможешь жить спокойнее и соблюдать режим и порядок. А для детей режим и порядок - первое дело.
- Правильно, - обрадовалась Пиппи, - для детей лучше всего жить по заведенному порядку. Но только лучше, чтобы порядок завели они сами.
И вот Пиппи попрощалась с матросами и в последний раз обняла папу Эфраима. Потом она сильными руками подняла лошадь и снесла ее вниз по трапу. «Попрыгунья» подняла якорь. Но в последний момент капитан Длинныйчулок вспомнил, что забыл что-то очень важное.
- Пиппи! - закричал он. - Тебе, поди, надо оставить еще хоть немного золотых монет.
И он бросил с палубы корабля еще один чемодан с золотыми монетами. Но, к сожалению, корабль успел уже отойти довольно далеко от берега. Плюх! И чемодан упал в воду. Толпа на берегу только ахнула. Но тут снова послышалось - плюх! Это нырнула Пиппи. Мгновение спустя она вынырнула, держа чемодан в зубах. Она вскарабкалась на причал, стряхнула водоросли с уха и сказала:
- Ха! Теперь я снова богата, как тролль!
Томми и Анника еще не успели понять, что случилось. Они стояли разинув рты и таращили глаза то на Пиппи, то на лошадь и господина Нильссона и чемодан, то на «Попрыгунью», которая на всех парусах уходила в открытое море.
- А ты... ты не на корабле? - неуверенно спросил под конец Томми.
- Угадай с трех раз! - ответила Пиппи, выжимая намокшие косички.
Она посадила на лошадь Томми, Аннику и господина Нильссона, взвалила на нее чемодан и запрыгнула сама.
- Назад на Виллу Вверхтормашками! - крикнула она звонко.
Тут наконец до Томми и Анники дошло, что случилось. Томми был до того рад, что запел свою любимую песню:
Вот шведы шагают и трубы гремят...
Анника плакала так долго, что сразу ей было не остановиться. Она продолжала всхлипывать. Но теперь это были счастливые всхлипывания, которые скоро прекратились. Пиппи обхватила ее крепкими руками, и Анника чувствовала себя в полной безопасности. Ах, как все было замечательно!
- Что мы будем сегодня делать, Пиппи? - спросила Анника, когда перестала всхлипывать.
- Да что там, может, в крокет поиграем, - ответила Пиппи.
- Давайте, - согласилась Анника. Она знала, что с Пиппи даже в крокет играть не скучно.
- А может... - сказала Пиппи и помолчала.
Все дети из маленького городка побежали гурьбой за лошадью, чтобы услышать, что Пиппи скажет.
- А может, - повторила она, - может, сгоняем к речке и поучимся ходить по воде.
- Но ведь по воде ходить нельзя, - возразил Томми.
- Что значит нельзя? На Кубе я встретила одного столяра, который... Лошадь поскакала галопом, дети отстали и так и не услышали продолжения рассказа. Но они долго стояли, глядя вслед лошади, мчавшейся во весь опор к Вилле Вверхтормашками.

ПИППИ ДЛИННЫЙЧУЛОК НА ОСТРОВЕ КУРРЕКУРРЕДУТОВ

ПИППИ ПРОДОЛЖАЕТ ЖИТЬ НА ВИЛЛЕ ВВЕРХТОРМАШКАМИ

В тот маленькии-премаленькии городок с улицами, мощенными булыжником, низенькими домами, окруженными садиками, выглядел очень нарядным и симпатичным. Каждому, кто приезжал сюда, наверняка приходила в голову мысль, что жить в этом тихом городе приятно и спокойно. Но достопримечательностей здесь было мало. Всего ничего. Краеведческий музей и древний курган-могильник. Вот и все. Нет, здесь была еще одна достопримечательность! Жители этого городка позаботились о приезжих и поставили дорожные указатели для желающих познакомиться с местными достопримечательностями. На одном указателе было крупными буквами написано: «К краеведческому музею», и нарисована стрелочка, а на другом: «К древнему могильному кургану». Но был здесь и еще один указатель, а на нем можно было прочитать: «К Вилле Вверхтормашками».
Третий указатель поставили совсем недавно. Дело в том, что в последнее время люди довольно часто спрашивали, как пройти к Вилле Вверхтормашками. По правде говоря, чаще, чем справлялись о дороге к музею или к кургану.
Однажды погожим летним днем в городок приехал на своей машине некий господин. Город, где он жил, был намного больше, и потому он считал себя лучше и важнее жителей этого маленькогопремаленького городка. К тому же машина у него была очень дорогая, да и сам господин был шикарный, ботинки у него на ногах блестели, а на пальце он носил толстое золотое кольцо. И потому, наверное, не стоит удивляться, что он считал себя ужасно важным и знатным.
Проезжая по улицам этого городка, он громко сигналил, чтобы люди слышали, что он изволил сюда приехать.
Увидев указатели, он иронически ухмыльнулся.
«К краеведческому музею - ну нет, спасибо, - сказал он про себя. - Это развлечение не для меня. К могильному кургану, - прочитал он на другом указателе. - Чем дальше, тем интереснее», - засмеялся он.
"Но что это еще за чушь? - спросил он себя, увидев третий указатель.
- К Вилле Вверхтормашками... Ну и название! "
Господин задумался. Вилла сама по себе не может быть достопримечательностью вроде краеведческого музея или могильного кургана. Стало быть, указатель поставлен неспроста, подумал он. Под конец он нашел правильное объяснение: эта вилла, конечно, продается, указатель поставлен для покупателей. Важный господин давно хотел купить дом в маленьком городке, где не так шумно, как в большом городе. Он, конечно, не собирался жить там круглый год, а просто хотел приезжать иногда на отдых. К тому же в маленьком городке он будет более заметной фигурой, все станут обращать внимание на такого важного и благоразумного господина. Он тут же решил взглянуть на Виллу Вверхтормашками.
Для этого нужно было всего лишь направиться куда указывала стрелка. Ему пришлось ехать на окраину города. И там на старой ломаной калитке было написано красным фломастером: «Вилла Вверхтормашками».
За оградой он увидел запущенный сад со старыми, покрытыми мхом деревьями, нестрижеными газонами и цветами, которые росли где попало. В глубине сада стоял дом. Ой-ой-ой! Ну и дом! Похоже было, что он вот-вот рухнет. Нарядный господин уставился на дом и вдруг издал негромкий стон. На веранде стояла лошадь. А важный господин никогда не видел, чтобы лошади стояли на верандах. Поэтому-то он и застонал.
На лестнице веранды, на самом солнцепеке сидели трое детишек. Посредине - девочка с лицом, усыпанным веснушками, и рыжими косичками, стоящими торчком. А рядом с ней - очень миленькая белокурая девчушка в синебелом клетчатом платьице и аккуратно причесанный мальчик. На плече у рыжей девочки сидела мартышка.
Важный господин удивился. Неужели он ошибся? Кто же станет продавать дом, который, того и гляди, рухнет?
- Эй, ребятишки! - крикнул он. - Что, эта развалюха и есть Вилла Вверхтормашками?
Рыжая девчушка поднялась со ступеньки и подошла к калитке. Двое других ребятишек плелись за ней.
- Ты что, язык проглотила? - спросил важный господин еще до того, как рыженькая успела подойти близко. - Эта жалкая лачуга и есть Вилла Вверхтормашками?
- Дай мне подумать, - ответила рыжая девочка и сосредоточенно нахмурила лоб. - Краеведческий музей? Нет. Могильный курган? Нет! Знаю! - закричала она. - Это Вилла Вверхтормашками!
- Отвечай по-человечески, - сказал важный господин и вылез из машины.
Он решил все-таки посмотреть на этот дом поближе.
- Разумеется, можно снести эту лачугу и построить здесь новый дом, - пробормотал он себе под нос.
- Ой, давайте начнем прямо сейчас! - закричала рыжеволосая девчонка и быстренько оторвала от фасада две доски.
Важный господин не слушал ее. Между прочим, маленькие дети его вообще не интересовали. К тому же сейчас его занимали важные мысли. Залитый солнечным светом сад, хотя и совсем заброшенный, выглядел очень заманчиво и приятно. Если построить новый дом, подстричь газоны, поправить дорожки, посадить настоящие цветы, то здесь сможет жить даже такой важный господин. И важный господин решил купить Виллу Вверхтормашками.
Он стал смотреть, что бы еще здесь можно было улучшить. Старые замшелые деревья нужно, конечно, спилить. Он посмотрел с кислой миной на толстый узловатый дуб, раскинувший могучие ветви над крышей дома.
- Его я срублю.
Маленькая хорошенькая девочка в сине-белом платье испуганно закричала:
- Ой, Пиппи, ты слышала?
Рыжая девчушка беспечно прыгала по дорожке по-сорочьи.
- Так! Значит, этот старый гнилой дуб я срублю, - повторил важный господин сам себе.
Маленькая девочка в клетчатом платье умоляюще сложила руки.
- О, нет, пожалуйста, не надо, - сказала она, - на него... так удобно залезать. И можно сидеть в дупле, ведь он внутри пустой.
- Что за глупости, - возразил важный господин. - Сама понимаешь, я по деревьям не лазаю.
К ним подошел аккуратно причесанный мальчик. У него был тоже испуганный вид.
- И потом, в этом дереве растет лимонад, - взмолился он. - И шоколад по четвергам.
- Послушайте, дети, вы, видно, перегрелись на солнце. И потому у вас, наверно, кружится голова. Но мне тут с вами разговаривать ни к чему. Я собираюсь купить этот дом. Можете вы сказать мне, где найти хозяина?
Малышка в сине-белом клетчатом платье заплакала, а аккуратно причесанный мальчик подбежал к рыженькой девочке:
- Пиппи! Ты слышишь, что он говорит? Почему ты ничего не делаешь?
- Это я-то ничего не делаю? - ответила рыженькая. - Я изо всех сил скачу по-сорочьи, а ты говоришь, ничего не делаю! Попробуй сам так поскакать.
Она перестала скакать и подошла к важному господину.
- Меня зовут Пиппи Длинныйчулок, - сказала она. - А это Томми и Анника. Что мы можем для вас сделать? Снести какой-нибудь дом или срубить дерево? Или еще что-нибудь здесь переделать? Только прикажите!
- Как вас зовут, мне знать не интересно. Единственное, что я хочу услышать от вас, - где мне найти хозяина дома, который я собираюсь купить.
Рыженькая девочка по имени Пиппи Длинныйчулок принялась снова скакать по-сорочьи.

Предыдущая страница 15 Следующая страница


Пеппи ДлинныйЧулок 16

- Хозяин сейчас как раз занят, - отвечала она, продолжая старательно прыгать. - Просто ужасно занят, - добавила она и стала прыгать вокруг важного господина. - Да вы посидите, она, наверно, придет.
- Она? - радостно сказал господин. - Так, значит, владелица этой развалюхи женщина! Тем лучше, женщины в торговых делах ничего не понимают. Буду надеяться, что мне все это достанется за бесценок.
- Будем надеяться, - согласилась Пиппи.
Поскольку сесть было не на что, важный господин осторожно уселся на лестнице веранды. Маленькая обезьянка беспокойно скакала взад и вперед по перилам лестницы. Томми и Анника, хорошенькие, аккуратно причесанные дети, стояли поодаль и с испугом смотрели на него.
- Вы здесь живете? - спросил важный господин.
- Нет, - ответил Томми, - мы живем в соседнем доме.
- Но приходим сюда играть каждый день, - робко добавила Анника.
- Ну, с этим теперь будет покончено, - сказал важный господин. - Я не хочу, чтобы по моему саду бегала мелюзга. Терпеть не могу ребятишек.
- И я тоже, - встряла Пиппи и на минуту перестала скакать. - Всех детей надо застрелить.
- Как ты можешь такое говорить, - обиделся Томми.
- Да, всех детей нужно было бы застрелить, - повторила Пиппи. - Но этого делать нельзя. Ведь тогда из них не вырастут такие хорошие дяди, как ты. А без них никак нельзя обойтись.
Важный господин взглянул на рыжие волосы Пиппи и от нечего делать решил пошутить.
- Ты знаешь, что общего между тобой и только что зажженной спичкой? - спросил он.
- Не знаю, но мне всегда хотелось узнать.
Важный господин дернул ее довольно сильно за косичку.
- Видишь ли, у вас обоих верхушка горит! Ха-ха-ха!
- И чего только не наслушаешься до тех пор, пока уши не отвалятся. И как только я раньше об этом не подумала!
Важный господин посмотрел на нее и сказал:
- Знаешь, ты, пожалуй, самая некрасивая девчонка из всех, кого я видел.
- Ага, - ответила Пиппи, - да и ты не из красавцев. При виде тебя никто не подпрыгнет от восторга.
Важный господин сердито посмотрел на нее, но промолчал. Пиппи тоже помолчала чуть-чуть и посмотрела на него, склонив голову набок.
- А знаешь, чем мы с тобой похожи? - спросила она под конец.
- Мы с тобой? Надеюсь, мы не похожи ничем.
- Нет, похожи. У нас у обоих здоровенные рожи, кроме меня.
Томми и Анника тихонько фыркнули. Важный господин покраснел, как помидор.
- Так ты к тому же еще и бесстыжая! - заорал он. - Но я это нахальство из тебя выбью!
Он протянул к ней свою толстую руку, но в тот же миг Пиппи отпрыгнула в сторону, и секунду спустя она уже взлетела на старый дуб. Важный господин даже рот открыл от удивления.
- Теперь начинаем битье? - спросила Пиппи и уселась поудобнее на ветке.
- У меня есть время подождать, - заявил важный господин.
- Вот и хорошо, - ответила Пиппи. - Ведь я-то собираюсь сидеть здесь до середины ноября.
Томми и Анника засмеялись и захлопали в ладоши. Но этого-то им делать не следовало, потому что важный господин ужасно разозлился. Пиппи ему было не достать, он схватил за шиворот Аннику и сказал:
- Тогда я отлуплю тебя вместо нее. Я вижу, ты тоже напрашиваешься на хорошую взбучку.
Аннику никто в жизни не лупил, и она от страха испустила душераздирающий вопль. И тут послышалось: «Плюх!» Это Пиппи спрыгнула с дерева. В один прыжок она очутилась рядом с важным господином.
- Ну, нет! - сказала она. - Если дело дошло до драки, дай-ка я тебя немножко проучу!
Она так и сделала. Схватив важного господина за толстую талию, она несколько раз подбросила его вверх. Потом на вытянутых руках поднесла его к автомобилю и швырнула на заднее сиденье.
- Я думаю, мы подождем сносить развалюху до другого раза, - предложила она. - Знаешь, я сношу дома раз в неделю. Но только не по пятницам. Потому что в этот день я занимаюсь недельной уборкой. В пятницу убираю пыль пылесосом, а в субботу сношу дом. Всему свое время.
Важный господин с большим трудом перебрался на переднее сиденье, схватил руль и помчался прочь на полной скорости. Он был испуган, разозлен и раздосадован оттого, что не смог поговорить с хозяйкой Виллы Вверхтормашками. Потому что ему очень хотелось купить ее и прогнать оттуда этих паршивых детей.
Вскоре ему повстречался на дороге полицейский этого маленького городка. Он остановил машину и спросил:
- Не могли бы вы помочь мне найти даму, хозяйку Виллы Вверхтормашками?
- С удовольствием, - ответил полицейский. Он запрыгнул в машину и сказал: - Поезжайте к Вилле Вверхтормашками!
- Но там ее нет, - ответил важный господин.
- Да она там, точно, - настаивал полицейский.
Присутствие полицейского придало важному господину смелости, и он покатил назад к Вилле Вверхтормашками. Потому что ему очень хотелось поговорить с ее владелицей.
- Вот эта дама - хозяйка Виллы Вверхтормашками, - сказал полицейский и показал на дом.
Знатный господин бросил взгляд в направлении, куда ему указывал полицейский. Он схватился за голову и застонал. Потому что на крыльце веранды стояла рыжеволосая девчонка, ужасная Пиппи Длинныйчулок, и держала на вытянутых руках лошадь. На плече у нее сидела обезьянка.
- Эй, Томми, Анника! - закричала она. - Давайте покатаемся немного, пока не пришел следующий скупилянт.
- Надо говорить «спекулянт», - поправила ее Анника.
- И это... это хозяйка виллы? - спросил важный господин слабым голосом. - Но ведь это всего лишь маленькая девчонка!
- Да, - ответил полицейский. - Это всего лишь маленькая девчонка. Самая сильная девочка на свете. Она живет здесь совсем одна.
Лошадь с тремя ребятишками на спине примчалась галопом к калитке. Пиппи взглянула на важного господина и сказала:
- Послушай-ка, здорово мы с тобой повеселились, загадывая загадки. Между прочим, я знаю еще одну. Можешь ты угадать, какая разница между моей лошадью и моей обезьянкой?
Важный господин был сейчас совсем не расположен разгадывать загадки, но Пиппи внушила ему такое к себе уважение, что он не посмел не ответить.
- Между твоей лошадью и обезьянкой? Гм... понятия не имею.
- Вижу, тебе этот орешек не по зубам. Ну, даю маленькую подсказку. Если ты увидишь их обеих под деревом и если кто-то из них полезет по стволу на верхушку, так это точно не лошадь.
Важный господин нажал педаль до отказа и на полном газу помчался прочь. Больше он никогда не приезжал в этот маленький городок.

ПИППИ ПОДБАДРИВАЕТ ТЕТЮ ЛАУРУ

Однажды после обеда Пиппи сидела у себя в саду и ждала Томми и Аннику, но они к ней не пришли. Тогда она решила пойти посмотреть, куда они подевались. Она нашла их в беседке их сада. Но они были не одни. Там была их мама, фру Сеттергрен. А с ней очень симпатичная старая тетя, которая пришла к ним в гости. Взрослые сидели и пили кофе, а дети - сок.
Томми и Анника поспешили навстречу Пиппи.
- К нам пришла тетя Лаура, - объяснил Томми, - и поэтому мы не смогли прийти к тебе.
- Ой, какая она симпатичная, - сказала Пиппи, глядя на гостью сквозь листву. - Я обязательно должна поболтать с ней. Обожаю старых добрых тетей.
- Ты... ты... лучше говори не очень много, - сказала слегка встревоженная Анника.
Она помнила, что однажды, когда Пиппи пригласили к ним на чай, Пиппи болтала, не давая никому слова сказать, и мама Анники была ею недовольна. А Аннике не хотелось, чтобы кто-нибудь был недоволен Пиппи, ведь она ее очень любила.
- Чтобы я да не стала говорить с этой тетей? Ну нетушки, обязательно буду. Когда приходят гости, с ними нужно быть вежливой. А если я буду сидеть и молчать как убитая, она может подумать, будто она мне не нравится.
- А ты разве знаешь, как надо разговаривать с тетями?
- Нужно их подбадривать, ясно тебе? - сказала Пиппи с нажимом. - А я это и собираюсь делать.
Она вошла в беседку. Сначала она сделала книксен фру Сеттергрен. Потом посмотрела на старую даму и с удивлением приподняла брови.
- Надо же, это вы, тетя Лаура? - сказала она. - Да вы стали еще красивее! Могу я выпить стаканчик сока, в горле у меня пересохло, а мне хочется с вами поболтать?
С последними словами она обратилась к маме Томми и Анники. Фру Сеттергрен налила ей сок, но тут же сказала:
- Детей должно быть видно, но не слышно!
- Ах, - ответила Пиппи, - я надеюсь, у людей есть и глаза, и уши! Мало того, что на меня приятно поглядеть, ушам-то ведь тоже нужна гимнастика. А то кое-кто думает, что уши только для того даны, чтобы ими хлопать.
Фру Сеттергрен, не обращая внимания на Пиппи, обратилась к старой даме:
- Как вы чувствуете себя, дорогая тетя Лаура, в последнее время?
Тетя Лаура сделала печальное лицо.
- Совсем плохо, - ответила она, - все время нервничаю и беспокоюсь по каждому поводу.
- Точь-в-точь как моя бабушка, - вмешалась Пиппи, хорошенько обмакивая сухарь в сок. - Она тоже нервничала и сердилась из-за каждого пустяка. Если ей на улице сваливалась на голову кирпичина, она поднимала страшный шум, кричала и прыгала. Можно было подумать, что с ней случилось несчастье. А один раз она была с моим папой на балу, и они танцевали хамбо[10]. Мой папа довольно сильный, он возьми да и подбрось ее, да так высоко, что она перелетела через весь зал и приземлилась прямо на контрабас. И тут опять - зашумела-закричала. Тогда папа поднял ее на вытянутых руках и высунул из окна четвертого этажа, чтобы она немножко остыла и перестала нервничать. Так нет! Она закричала: «Отпусти меня сейчас же!» И папа, конечно, так и сделал. И подумать только, это тоже не помогло! Папа сказал, что в жизни не видел, чтобы старушка так капризничала из-за пустяков. Ух, до чего же тяжело, когда у людей болят нервы! - сочувственно сказала Пиппи и обмакнула в сок еще один сухарь.
Томми и Анника беспокойно заерзали на стульях. Тетя Лаура недоуменно покачала головой, а фру Сеттергрен поспешно сказала:
- Будем надеяться, тетя Лаура, что вы скоро поправитесь.
- О, да, точно поправится, - утешила ее Пиппи. - Моя бабушка тоже поправилась. Ужасно поздоровела. Она принимала успокаивающее средство.
- И какое же это средство? - поинтересовалась тетя Лаура.
- Лисий яд, - ответила Пиппи, - полная ложка лисьего яда, с верхом. И, скажу я вам, все как рукой сняло. После этой отравы она сидела молчком пять дней. Ни словечка не сказала. Была спокойная, как простокваша! Одним словом, здоровехонька! Больше не прыгала и не скакала. Хоть вались ей кирпичины на голову подряд одна за другой. Она сидела себе и радовалась. Так и вы, тетя Лаура, можете выздороветь. Я же сказала, как моя бабушка.
Томми подкрался к тете Лауре и шепнул ей на ухо:
- Не слушайте ее, тетя Лаура. Это она все выдумывает! У нее нет никакой бабушки.
Тетя Лаура понимающе кивнула. Но у Пиппи были - чуткие уши, она услышала, что шепнул Томми.
- Томми говорит чистую правду, - сказала она. - Бабушки у меня нет. То есть ее просто нет на свете. И к чему ей тогда нервничать?
Тетя Лаура повернулась к фру Сеттергрен:
- Ты знаешь, вчера со мной приключилась странная история...
- А вот со мной позавчера приключилась история еще страннее, - уверила всех Пиппи. - Я ехала в поезде, и вот, когда поезд шел на полном ходу, в раскрытое окно влетела корова с большим чемоданом, висевшим у нее на хвосте. Она села напротив меня на скамейку и стала листать расписание поездов, чтобы узнать, когда мы прибываем в Фальчепинг. А я как раз ела бутерброд, у меня с собой была целая куча бутербродов с копченой селедкой и с колбасой. Я подумала: «А вдруг она голодная?» - и сказала: «Возьми один». Она взяла бутерброд с селедкой и начала чавкать.
Пиппи замолчала.
- В самом деле, странная история, - любезно сказала тетя Лаура.
- Да уж, другой такой странной коровы надо поискать, - согласилась Пиппи. - Подумать только, взяла бутерброд с селедкой, когда у меня было полно бутербродов с колбасой!
Фру Сеттергрен и тетя Лаура выпили еще кофе. Дети выпили еще сока.
- Я как раз хотела рассказать, когда меня прервала эта славная девочка, - сказала тетя Лаура. - Вчера у меня была странная встреча...
- Кстати, о странных встречах, - прервала ее Пиппи. - Вам, наверно, будет интересно послушать про Агатона и Теодора. Однажды, когда папин корабль пришел в Сингапур, ему потребовался один матрос в команду. И тогда к нам пришел Агатон. Ростом он был два с половиной метра и до того худой, что кости у него гремели, как хвост у злой гремучей змеи. Черные, как вороново крыло, волосы падали у него до самой талии, а во рту был один-единственный клык, но зато такой огромный, что доставал до подбородка. Сначала папа не хотел брать такого урода, но потом решил, что он может пригодиться. Если лошадь вдруг понесет, то, увидев его, от страха остановится как вкопанная. Ну вот, пришли мы в Гонконг, и там нам понадобился еще один матрос. И тогда мы наняли Теодора, который был два с половиной метра ростом, волосы у него были черные как смоль и до пояса длиной, а во рту один-единственный клык, который доставал до подбородка. По правде говоря, Агатон и Теодор были ужасно похожи друг на друга. Особенно Теодор. Ну просто как два близнеца.
- Как странно, - заметила тетя Лаура.
- Странно? - спросила Пиппи. - Чего же тут странного?
- Что они были так похожи друг на друга. Разве это не странно?
- Не-а... - ответила Пиппи. - Нисколечко не странно. Ведь они были близнецы. Оба. И даже с самого рождения. - Она посмотрела на тетю Лауру с упреком: - Не понимаю, что ты хочешь сказать, дорогая тетя Лаура? Стоит ли удивляться и спорить из-за того, что бедняги близнецы были немножко похожи? Ведь они в этом не виноваты. Не думаешь же ты, что кто-нибудь по своей воле хотел быть таким страшилой, как Агатон. Да, кстати, и как Теодор.
- Так ведь почему же тогда ты приводишь их в пример как странное совпадение? - спросила снова тетя Лаура.
- Если бы мне здесь позволили вставить хоть словечко, я бы порассказала вам о странных совпадениях, да! Так можете вы представить себе, что большие пальцы ног у Теодора и Агатона были какие-то ненормальные? Стоило им сделать шаг, как правый палец сталкивался, совпадал с левым. Разве это не странное совпадение, скажите? Во всяком случае, пальцы считали, что странное.
Пиппи взяла еще сухарик. Тетя Лаура поднялась со стула и собралась уходить.
- Но, тетя Лаура, вы хотели рассказать про странное совпадение, которое произошло вчера...
- Расскажу в другой раз, - ответила тетя Лаура. - В общем-то оно не такое уж странное, это как посмотреть.
Она попрощалась с Томми и с Анникой. Потом она потрепала Пиппи по рыжей голове.
- До свидания, дружочек. Думаю, что ты права. Мне кажется, я уже немного взбодрилась. И вовсе не нервничаю больше.
- Ах, как я этому рада, - сказала Пиппи и крепко обняла тетю Лауру. - А знаешь, дорогая тетя Лаура, папа был очень доволен, когда мы в Гонконге наняли Теодора. Потому что теперь мы могли бы привести в чувство не одну взбесившуюся лошадь, а целых две.

ПИППИ НАХОДИТ СПУНКА

Однажды утром Томми с Анникой, как всегда, прибежали вприпрыжку на кухню к Пиппи и закричали:
- Доброе утро!
Но ответа они не получили. Пиппи сидела на кухонном столе, держа в руках маленькую мартышку, и счастливо улыбалась.
- Доброе утро! - снова сказали Томми и Анника.
- Только подумать! - воскликнула Пиппи мечтательно. - Подумать только, я все-таки придумала его. Именно я, не кто-нибудь другой!
- Что ты придумала? - спросили Томми с Анникой. Их нисколько не удивило, что Пиппи что-то придумала, она это делала всегда, но им было любопытно, что же она придумала на этот раз.
- А что же ты все-таки придумала, Пиппи?
- Новое слово, - сказала Пиппи и поглядела на своих друзей так, словно видит их в первый раз, - новенькое-преновенькое, ну прямо с иголочки.
- Что за слово? - спросил Томми.
- Мировое, лучше не придумаешь.
- Ну, скажи его тогда, - попросила Анника.
- Спунк, - торжественно сказала Пиппи.
- Спунк? - удивился Томми. - А что это значит?
- Откуда мне знать. Я знаю только, что это не пылесос.
Томми и Анника подумали, потом Анника сказала:
- Ну, раз ты не знаешь, что оно значит, то какая же от него польза?

Предыдущая страница 16 Следующая страница


17 Астрид Линдгрен

- Вот это-то меня и раздражает, - согласилась Пиппи.
- А кто это вообще придумал с самого начала, что разные слова означают?
- Поди, целая куча старых профессоров, - сказала Пиппи. - Ив самом деле, до чего же люди странные! Подумать только, каких слов они не напридумывали! «Стручок», «деревянный плуг», «шнурок» и еще много таких, что люди понять не могут, откуда эти слова взялись. А «спунк» в самом деле хорошее слово, его стоило придумать. Здорово, правда, что оно пришло мне в голову! И я обязательно узнаю, что оно означает.
Она немного помолчала.
- "Спунк"! Может, это верхушка флагштока, выкрашенная голубой краской? - сказала она неуверенно.
- Голубых флагштоков не бывает, - возразила Анника.
- Да, ты права. Ну, тогда я просто не знаю. Постойте, а может, это звук, который получается, когда ступишь на жидкую глину и она просочится между пальцами? Давайте-ка послушаем!
Анника наступила на жидкую глину, но звука «спунк» не получилось. Она покачала головой:
- Нет, вовсе не похоже. Послышалось какоето «чмок»!
Пиппи почесала голову.
- Да, вот так загадка. Но, что бы это ни было, я все равно докопаюсь. Может, это есть в каком-нибудь магазине. А ну пошли, спросим!
Томми и Анника согласились. Пиппи открыла чемодан с золотыми монетами.
- Спунк, - сказала она. - Похоже, что он стоит дорого, возьму-ка я с собой золотую монетку.
Так она и сделала. Господин Нильссон, как всегда, уселся ей на плечо. Потом Пиппи сняла лошадь с веранды.
- Надо торопиться, - сказала она Томми и Аннике, - поедем верхом. А то может случиться, что мы придем, а весь спунк уже раскупили. Я не удивлюсь, если узнаю, что бургомистр забрал последний кусочек.
Когда лошадь с Пиппи, Томми и Анникой на спине понеслась по улицам маленького городка, ее копыта стучали так звонко по камням мостовой, что вся детвора высыпала из домов и весело помчалась за ними, потому что все они любили Пиппи.
- Пиппи, ты куда? - кричали они.
- Еду покупать спунк, - отвечала Пиппи, слегка придержав лошадь.
Немного растерявшись, дети поотстали.
- А это вкусно? - спросил маленький мальчик.
- Еще бы! - ответила Пиппи и облизнулась. - Объедение. По крайней мере, звучит это вкусно.
Возле кондитерской она соскочила с лошади, потом сняла Томми и Аннику. Все трое вошли в магазин.
- Дайте мне мешочек спунка, - попросила Пиппи, - но только хрустящего.
- Спунка? - удивилась хорошенькая фрекен. - Кажется, у нас его нет.
- Должен быть, - возразила Пиппи. - Он есть во всех фирменных магазинах.
- Ах да, как раз сегодня он кончился, - сказала фрекен, которая про спунк никогда не слышала, просто ей не хотелось показывать, что ее магазин хуже других.
- Ах, так он был у вас вчера? - радостно спросила Пиппи. - Милая, милая фрекен, скажи мне, как он выглядит. Я ни разу в жизни не видела спунка. Он что, в красную полоску?
Тут хорошенькая фрекен покраснела, отчего стала еще красивее, и призналась:
- О, понятия не имею, как он выглядит! У нас его, во всяком случае, нет.
Разочарованная Пиппи пошла к двери.
- Тогда пошли охотиться дальше, - сказала она. - Без спунка я домой не вернусь.
Следующий магазин был хозяйственный. Продавец вежливо поклонился детям.
- Я хочу купить спунк, - сказала Пиппи. - Только, пожалуйста, высшего сорта, того, которым убивают львов.
Продавец хитро улыбнулся.
- Сейчас посмотрим, - сказал он и почесал себя за ухом, - сейчас посмотрим.
Он взял железные грабли и протянул их Пиппи.
- Этот годится? - спросил он.
Пиппи бросила на него сердитый взгляд.
- Профессора назвали эту штуку граблями, - сказала она. - А я, между прочим, просила дать мне спунк. Нечего обманывать бедного ребенка!
Продавец засмеялся и сказал:
- К сожалению, этой штуки у нас нет. Спроси в магазине швейных принадлежностей на углу.
- Швейных принадлежностей! - пробормотала Пиппи, когда они вышли на улицу. - Уж тамто его нет, это я точно знаю.
Она помрачнела, но чуть погодя снова просияла.
- Может, спунк - это, в конце концов, болезнь? Пошли спросим доктора!
- решила она.
Анника знала, где живет доктор, там ей делали прививки.
Пиппи позвонила в дверной колокольчик. Дверь открыла медицинская сестра.
- Мне нужен доктор, - сказала Пиппи. - У меня серьезный случай. Жутко опасная болезнь.
- Пожалуйста, проходите сюда, - показала медсестра.
Когда ребята вошли в кабинет, доктор сидел за письменным столом. Пиппи подошла прямо к нему, закрыла глаза и высунула язык.
- Что тебя беспокоит? - спросил доктор.
Пиппи открыла свои ясные голубые глаза и убрала язык.
- Боюсь, что я схватила спунк, - объяснила она. - Все тело у меня чешется. А когда засыпаю, глаза у меня прямо проваливаются куда-то. Иногда я икаю. А в прошлое воскресенье мне было плохо после того, как я съела тарелку сапожного крема с молоком. Аппетит у меня хороший, но еда часто попадает не в то горло, и тогда от нее нет никакого прока. Не иначе, как во мне сидит спунк. Скажите мне только одну вещь: он заразный?
Доктор взглянул на лукавую мордочку Пиппи и сказал:
- Я думаю, ты здоровее многих. Уверен, что спунком ты не болеешь.
Пиппи умоляюще схватила его за руку:
- Но все-таки есть болезнь, которая так называется?
- Нет, - ответил доктор, - такой болезни нет. Но если бы она даже была, то к тебе, я думаю, она не пристала бы.
Пиппи помрачнела. Она и Анника сказали доктору «до свидания». Томми шаркнул ножкой. И они направились к лошади, ожидавшей их у изгороди докторского сада.
Недалеко от дома доктора стоял высокий трехэтажный дом. Одно окно на верхнем этаже было открыто. Пиппи показала на раскрытое окно и сказала:
- Не удивлюсь, если там есть спунк. Залезу наверх и погляжу.
В два счета она поднялась по водосточной трубе. Поравнявшись с окном, она прыгнула и ухватилась за подоконник, подтянулась на руках и сунула голову в комнату.
В комнате у окна сидели и болтали две дамы. Представь себе, как они удивились, увидев вдруг над подоконником рыжую голову и услышав вопрос:
- Скажите, у вас нет здесь спунка?
Дамы вскрикнули от испуга.
- Господи Боже мой! Что ты говоришь, девочка? Неужели кто-то откуда-то убежал?
- Вот это я и хотела узнать, - вежливо ответила Пиппи.
- Ах, может быть, он под кроватью, - воскликнула одна дама. - А он кусается?
- Скорее всего, кусается, - сказала Пиппи. - Послушайте, как звучит: «Спунк!» У него, должно быть, острые клыки.
Дамы побледнели и уцепились друг за дружку. Пиппи внимательно осмотрела комнату и с грустью сказала:
- Нет, здесь нет даже ни одного усика спунка. Извините за беспокойство! Я просто шла мимо и решила узнать.
Она съехала вниз по трубе.
- Жалко, - сказала она Томми и Аннике. - Во всем городе нет спунка. Едем домой!
И они поехали. У самой веранды они спрыгнули с лошади, и Томми чуть-чуть не раздавил маленького жучка, который полз по песчаной дорожке.
- Осторожно! - крикнула Пиппи. - Не наступи на жука!
Они все трое присели на корточки и стали рассматривать его. Жучок был маленький, его зеленые крылышки блестели как металлические.
- Какая красивая букашечка! - воскликнула Анника. - Интересно, как она называется.
- Это не майский жук, - сказал Томми.
- И не навозный, - добавила Анника. - И не жук-олень. В самом деле, хорошо бы узнать, что это за жук.
Лицо Пиппи расплылось в блаженной улыбке.
- Я знаю, - заявила она. - Это спунк.
- А ты уверена? - усомнился Томми.
- Думаешь, я не узнаю спунка, когда смотрю на него? - возмутилась Пиппи. - А ты видал что-нибудь больше похожее на спунка хоть раз в жизни?
Она осторожно передвинула жука в более безопасное место, где его не могли раздавить.
- Ах ты мой маленький, хорошенький спунк, - ласково сказала она. - Я знала, что в конце концов найду тебя. Но разве это не странно? Мы целый день охотились за спунком по всему городу, а он все время сидел здесь, прямо против Виллы Вверхтормашками.

ПИППИ УСТРАИВАЕТ ВИКТОРИНУ

В один прекрасный день длинным, замечательным летним каникулам пришел конец, и Томми с Анникой снова пошли в школу. Пиппи по-прежнему считала, что в школу ей ходить ни к чему, что учености ей и без того хватает. Она решила, что ноги ее не будет в школе до тех пор, пока она не убедится, что не может жить, не зная, как пишутся слова «морская болезнь».
- Но раз морской болезни у меня не бывает, то мне нечего и беспокоиться, что я не могу написать этих слов. А если мне когда-нибудь и придется заболеть морской болезнью, то и тогда вряд ли захочется писать эти слова.
- Да у тебя никогда и не будет морской болезни, - сказал Томми.
И в этом он был совершенно прав. Пиппи много плавала по морям со своим папой, пока он не стал негритянским королем, а она не поселилась на Вилле Вверхтормашками. Но морской болезнью ни разу она не страдала.
Иногда Пиппи приезжала верхом на лошади к школе и отвозила Томми и Аннику домой. Томми и Анника были рады-радешеньки, им нравилось ездить верхом, и к тому же не многие дети ездят домой из школы верхом на лошади.
- Послушай, Пиппи, приезжай сегодня обязательно за нами после уроков,
- попросил как-то раз Томми, когда они с Анникой прибежали на большой перемене домой обедать.
- Да, пожалуйста, приезжай, - сказала Анника, - ведь сегодня фрекен Русенблум будет раздавать подарки послушным и прилежным детям.
Фрекен Русенблум - богатая старая дама - жила в этом же городке. Она была очень скупая, но все же раз в полугодие приходила в школу и раздавала подарки. Только не всем детям, далеко не всем! Подарки получали только очень послушные и прилежные ученики. А для того, чтобы фрекен Русенблум могла узнать, кто же из детей самый послушный и прилежный, она устраивала настоящий экзамен, а потом уже раздавала подарки. И поэтому все дети в этом маленьком городке жили в постоянном страхе перед ней. Если им, перед тем как сесть дома и учить уроки, хотелось заняться чем-нибудь поинтереснее, мамы и папы тут же говорили им:
- Не забывай про фрекен Русенблум!
Ведь в самом деле было ужасно стыдно в день раздачи подарков возвращаться домой к родителям и к младшим братишкам и сестренкам с пустыми руками, не получив ни денежки, ни мешочка с конфетами, ни даже теплой фуфайки. Да, именно фуфайки! Потому что самым бедным детям фрекен Русенблум раздавала одежду. Но даже самый бедный ученик не получал ничего, если он не мог ответить на вопрос фрекен Русенблум... ну, скажем, сколько сантиметров в километре. Нет, не удивительно, что дети в этом маленьком городке жили в постоянном страхе перед фрекен Русенблум! Они боялись еще и ее знаменитого супа! Дело в том, что фрекен Русенблум взвешивала всех детей и измеряла их рост, чтобы выявить самых худых и хилых, кого дома плохо кормят. Всех этих низкорослых и худых бедных детей она заставляла каждый день на обеденной перемене ходить к ней домой и съедать по большой тарелке супа. Это было бы еще и ничего, если бы в этом супе не было так много какой-то противной крупы, от которой во рту становилось скользко.
Но вот настал этот великий день, когда фрекен Русенблум посещала школу. Уроки в этот день окончились раньше обычного, и все дети собрались на школьном дворе. Посреди двора поставили большой стол, а за столом восседала фрекен Русенблум. В помощь она взяла двух секретарей, которые записывали все - сколько дети весят, как они отвечают на вопросы, нуждаются ли в одежде, какие у них оценки по поведению, есть ли у них братья и сестры, которым тоже нужна одежда. Словом, вопросам фрекен Русенблум не было конца. На столе перед ней стояла шкатулка с деньгами, масса мешочков с конфетами и целая груда фуфаек, чулок и шерстяных штанов.
- Дети, постройтесь в ряды, - крикнула фрекен Русенблум, - в первом ряду будут стоять те, у кого нет братьев и сестер, во втором ряду - у кого в семье не больше трех детей, в третьем - у кого больше трех.
Фрекен Русенблум любила порядок во всем и считала справедливым, чтобы дети из больших семей получили самые большие мешочки конфет.
И вот начался опрос. Ой, ой, до чего дрожали дети! Тот, кто не мог ответить, должен был встать в позорный угол, а после идти домой к своим маленьким братьям и сестрам с пустыми руками, без единой конфетки.
Томми и Анника учились очень хорошо. И тем не менее Анника так волновалась, что бант у нее на голове трясся, а Томми бледнел тем больше, чем ближе подходил к фрекен Русенблум. И как раз когда пришла его очередь отвечать, в ряду учеников «без братьев и сестер» вдруг поднялась какая-то суматоха. Кто-то протискивался вперед, расталкивая детей. И это, конечно, была Пиппи. Она отстранила ребят, стоявших впереди нее, и подошла прямо к фрекен Русенблум.
- Извините, - сказала она, - я немного опоздала. В какой ряд мне становиться, если у нас в семье нет четырнадцати детей, из которых тринадцать - озорные мальчишки?
Фрекен Русенблум строго посмотрела на нее.
- Пока стой где стоишь, - ответила она. - Однако боюсь, что скоро тебе придется перейти в позорный угол.
Секретари записали имя Пиппи, потом ее взвесили, чтобы определить, не нуждается ли она в супе. Но оказалось, что она весит на два кило больше нормы.
- Супа ты не получишь, - строго сказала фрекен Русенблум.
- Везет же мне иногда! - воскликнула Пиппи. - Теперь бы мне только как-нибудь обойтись без лифчиков и фуфаек, тогда можно будет отдышаться.
Фрекен Русенблум ее не слушала. Она сидела и листала учебник грамматики, чтобы выбрать вопрос потруднее.
- Скажи, девочка, - сказала она наконец, - как пишутся слова «морская болезнь»?
- Проще простого, - ответила Пиппи. - «Ма-рз-кая-ба-ле-сть».
Фрекен Русенблум кисло улыбнулась.
- Вот как, - заметила она, - в учебнике эти слова почему-то написаны иначе.
- Вот как? Тогда тебе повезло, что ты узнала, как я пишу это слово, - не растерялась Пиппи. - Я всегда пишу «ма-рз-кая-ба-ле-сть» и потому всегда чувствую себя на море хорошо.
- Запишите ее ответ, - обратилась фрекен Русенблум к секретарям и сердито поджала губы.
- Да, сделайте это, пожалуйста, - сказала Пиппи. - И еще исправьте сразу же ошибки в учебнике.
- Ну, моя девочка, - продолжала фрекен Русенблум, - ответь мне на такой вопрос. Когда умер Карл XII?[11]
- Ой, неужели он уже умер? - воскликнула Пиппи. - Вот беда, как много народу нынче умирает. Но если бы он не промочил ноги, то и сейчас был бы жив, уж это точно.
- Занесите этот ответ в журнал, - сказала фрекен.
- Да, пожалуйста, занесите, - подхватила Пиппи. - И еще запишите, что нужно класть пиявки поближе к телу, а на ночь выпить горячего керосину. Это здорово взбадривает.
Фрекен Русенблум покачала головой:
- Почему у лошади коренные зубы прямые?
- Неужели? А ты в этом уверена? - с сомнением спросила Пиппи. - Да, между прочим, ты сама можешь у нее спросить. Она вон там стоит, - продолжала она и показала на свою лошадь, привязанную к дереву. Пиппи радостно рассмеялась: - Вот повезло, что я взяла ее с собой. А не то ты никогда бы и не узнала, почему коренные зубы у нее прямые. Я, по правде говоря, понятия об этом не имею. Да мне это и ни к чему знать.
Фрекен Русенблум сжала губы в узенькую полоску.
- Неслыханно! - пробормотала она. - Просто неслыханно.
- Я тоже так считаю, - радостно подхватила Пиппи. - Если я и дальше буду так хорошо отвечать, то, наверно, заслужу розовые штаны.

Предыдущая страница 17 Следующая страница


Пеппи ДлинныйЧулок 18

- Запишите и это, - велела фрекен Русенблум секретарям.
- Нет, пожалуй, не надо, - вмешалась Пиппи. - Вообще-то говоря, розовые штаны мне ни к чему. Я не то хотела сказать. Можете записать, что мне нужно дать большой мешок конфет.
- Задаю тебе последний вопрос, - сказала фрекен Русенблум каким-то удивительно сдавленным голосом.
- Валяйте, - согласилась Пиппи. - Я люблю викторины.
- Можешь ты сказать мне, если Пер и Поль должны поделить торт и Перу досталась четверть, что получит Поль?
- Понос! - ответила Пиппи и повернулась к секретарям: - Запишите, что у Поля будет понос, - подчеркнула она.
Но фрекен Русенблум уже получила представление о Пиппи.
- В жизни не видела такого невежественного и скверного ребенка! - воскликнула она. - Сейчас же становись в позорный угол!
Пиппи послушно поплелась к наказанным, бормоча себе под нос:
- Это несправедливо! Ведь я ответила на каждый-прекаждый вопрос. Сделав несколько шагов, она вдруг что-то вспомнила и, растолкав лок-
тями детей, побежала назад к фрекен Русенблум.
- Извините, - сказала она, - но я забыла сказать вам, какой у меня объем груди и высота над уровнем моря. Запишите это, - обратилась она к секретарям. - Не потому, что я хочу вашего супа, вовсе нет, а просто для порядка в вашей книге.
- Если ты сейчас же не встанешь в позорный угол, то, боюсь, одна девочка получит сейчас хорошую взбучку.
- Бедняжка! - воскликнула Пиппи. - Где же она? Пошлите ее ко мне, уж я ее сумею защитить. Запишите это тоже!
И Пиппи пошла в угол к другим наказанным детям. Настроение у них было неважное. Одни тихо всхлипывали, другие плакали, и каждый думал о том, что скажут родители, когда он явится домой без денег и без конфет.
Пиппи поглядела на плачущих детей, сама всхлипнула несколько раз, а потом сказала:
- Мы устроим свою викторину!
Дети немножко развеселились, но не поняли толком, о чем Пиппи говорит.
- Встаньте в два ряда! - скомандовала Пиппи. - Все, кто знает, что Карл XII умер, встают в один ряд, а те, кто об этом не слыхал, - в другой.
Но ведь все дети знали, что Карл XII умер, и встали в один ряд.
- Так дело не пойдет, - возразила Пиппи. - Нужно, чтобы было не меньше двух рядов. Спросите фрекен Русенблум.
Она задумалась.
- Придумала, - сказала она наконец. - Все отпетые хулиганы встанут в один ряд.
- А кто встанет в другой? - с испугом спросила маленькая девочка, которая не хотела признать, что она отпетая хулиганка.
- Во второй ряд встанут еще не отпетые хулиганы, - объяснила Пиппи. Возле стола фрекен Русенблум опрос шел полным ходом, и время от вре-
мени какой-нибудь маленький, готовый зареветь мальчик присоединялся к компании Пиппи.
- А сейчас я задам трудный вопрос, - сказала Пиппи. - Посмотрим, хорошенько ли вы читаете свои учебники.
Она обратилась к маленькому худому мальчику в голубой рубашке:
- Вот ты, назови кого-нибудь, кто умер.
Мальчик немного удивленно взглянул на нее и ответил:
- Старая фру Петерссон из 57-й квартиры.
- Годится, - подбодрила его Пиппи. - Ну, а еще кого-нибудь назови! Больше мальчик никого назвать не мог. Тогда Пиппи сложила руки рупо-
ром и громко прошептала:
- Карл XII, ясно?
Потом Пиппи спросила по очереди всех детей, знают ли они кого-нибудь, кто умер, и все они отвечали:
- Старая фру Петерссон из 57-й квартиры и Карл XII.
- Наш опрос идет куда лучше, чем можно было ожидать, - сказала Пиппи.
- А теперь вот ваша последняя задача. Если Пер и Поль должны делить торт, а Пер ни в какую не хочет торта, а уселся в углу и жует маленькую сухую четвертую часть, кому придется уступить и слопать весь торт?
- Полю! - закричали дети хором.
- Да таких способных ребят просто нигде не найти! - восхитилась Пиппи. - Придется вас наградить.
Она вынула из карманов целые пригоршни золотых монет и дала каждому по монетке. Потом она достала из своего рюкзака большие мешочки конфет и раздала их ребятам.
Можно себе представить, как обрадовались дети, которых пристыдили и поставили в позорный угол. Они окружили Пиппи тесным кольцом.
- Спасибо, спасибо, милая Пиппи! - восклицали они. - Спасибо за монетки и за конфеты.
- Не за что, не надо меня благодарить, - ответила Пиппи. - Только не забывайте, что я помогла вам избавиться от розовых штанов!

ПИППИ ПОЛУЧАЕТ ПИСЬМО

Дни бежали, и наступила осень. Потом пришла зима, длинная и холодная, которая никак не хотела кончаться. Школьная учеба совсем замучила Томми и Аннику, с каждым днем они уставали все больше, и подниматься по утрам им было все труднее. Их бледные щеки и плохой аппетит начали всерьез беспокоить фру Сеттергрен. Вдобавок ко всему они вдруг оба заболели корью и пролежали в постели около двух недель. Это были бы очень скучные недели, если бы не Пиппи. Она приходила к ним каждый день и устраивала перед их окном целое представление. Доктор запретил ей входить к ним в комнату, чтобы и она не подхватила корь. Пиппи послушалась, хотя и сказала, что ей ничего не стоило бы за полдня раздавить ногтями один или два миллиарда бацилл кори. Но устраивать перед окном представления ей никто не запрещал.
Детская находилась на втором этаже, и Пиппи приставила к окну лестницу. Лежа в постели, Томми и Анника с нетерпением ждали ее и старались угадать, в каком виде она покажется на лестнице, потому что в одном наряде она не являлась к ним даже два дня подряд. Она наряжалась то трубочистом, то привидением в белой простыне, а иногда изображала ведьму. Иной раз она разыгрывала целые спектакли перед их окном, исполняя одна все роли. А то проделывала на лестнице акробатические трюки, да еще какие! Стоя на верхней перекладине, она раскачивала лестницу взад и вперед, и Томми с Анникой вскрикивали от ужаса, боясь, что она вот-вот рухнет на землю. Но этого не случалось. Спускалась с лестницы она каждый раз головой вниз, чтобы еще немного позабавить своих друзей.
И каждый день она ходила в город покупать апельсины и конфеты. Она складывала их в корзинку и привязывала к ней длинную веревку. Потом господин Нильссон поднимался наверх с этой веревкой, Томми открывал окно, брал конец веревки и поднимал корзину. Когда Пиппи была занята и не могла прийти, господин Нильссон приносил от нее письмо. Но это случалось не часто, ведь Пиппи торчала на лестнице целыми днями. Иногда она прижимала нос к оконному стеклу, закатывала глаза и корчила страшные рожи. При этом она обещала дать Томми и Аннике по золотой денежке, если они не будут смеяться. Но это было совершенно невозможно. Томми и Анника хохотали до того, что чуть не падали с постели.
Наконец дети выздоровели, и им разрешили встать с постели. Но какие же они были бледные и худые! В первый день Пиппи сидела у них в кухне и смотрела, как они ели кашу. То есть они должны были есть кашу, но это у них плохо получалось. Их мама совсем извелась, глядя, как они ковыряют ложками в тарелках.
- Да ешьте же вы кашу! Ведь она такая вкусная, - говорила она.
Анника помешала ложкой кашу, но чувствовала, что не в силах проглотить нисколечко.
- Почему я должна есть эту кашу? - жалобно спросила она.
- Что за глупый вопрос! - сказала Пиппи. - Ясное дело, ты должна съесть эту вкусную кашу. Будешь есть кашу - вырастешь большая и сильная. А если ты не будешь большая и сильная, то не сможешь заставить своих детей, когда они у тебя будут, есть такую же вкусную кашу. Нет, Анника, так дело не пойдет. Если все дети будут рассуждать как ты, в нашей стране будет ужасный беспорядок с поеданием каши.
Томми и Анника съели по две ложки. Пиппи смотрела на них с большим участием.
- Вам нужно было бы поплавать по морю, - сказала она, раскачиваясь на стуле. - Там бы вы скоро научились есть. Помню, как-то раз, когда я плавала на папином корабле, Фридольф, один из наших матросов, вдруг потерял аппетит и однажды утром не смог съесть больше семи тарелок каши. Папа чуть с ума не сошел, видя, как он плохо ест. «Фридольф, дружочек, - сказал он, чуть не плача, - боюсь, что тебя грызет какая-то болезнь! Лучше тебе сегодня полежать на койке и не вставать до тех пор, пока не сможешь есть как люди. Я приду, укрою тебя как следует и дам рекалства».
- Надо говорить: «лекарства».
- И Фридольф рухнул на койку. Он и сам испугался, стал ломать голову над тем, какая же болезнь на него напала, раз он смог съесть только семь тарелок каши. Он лежал и думал, доживет ли до вечера. Но тут папа принес ему рекалства. Черного, противного, но зато сильно укрепляющего. Ведь стоило только Фридольфу проглотить первую ложку, как изо рта у него вырвалось что-то, похожее на пламя. Он заорал так, что «Попрыгунью» затрясло от носа до кормы, и его крик услыхали на всех кораблях на пятьдесят морских миль в округе. Кок еще не успел убрать со стола, как Фридольф прибежал к нему на полных парах со страшным ревом. Он плюхнулся за стол и начал есть кашу. После пятнадцатой тарелки он все еще вопил от голода. А когда каша кончилась, коку ничего не оставалось, как кидать ему холодные вареные картофелины в открытую пасть. Как только он переставал кидать, Фридольф сердито рычал, и кок понял, что нужно кидать еще, чтобы он не сожрал его самого. Но, к сожалению, у кока было только сто семнадцать картофелин, и, бросив последнюю, он быстро прыгнул за дверь и запер ее. Потом он приник к иллюминатору и стал смотреть, что делает Фридольф. А тот захныкал, как голодный ребенок, и быстренько слопал сначала хлебную корзинку, потом кувшин и пятнадцать тарелок. А после он принялся за стол, отломал от него все четыре ножки и стал грызть их, да так, что только опилки летели изо рта. Правда, сказал, что для спаржи они слишком деревянные. Зато столешница ему больше понравилась, он ел ее чавкая, со смаком, будто это был вкусный бутерброд, какого он не ел с детства. Но тут папа решил, что Фридольф уже совсем поправился, вошел к нему, велел взять себя в руки и потерпеть немного. Мол, через два часа будет обед и подадут жареную свинину с брюквенным пюре. «Есть, капитан!» - сказал Фридольф и вытер рот. А после спросил: «А можно обратиться с просьбой? Пусть склянки на ужин пробьют пораньше!» И глаза у него при этом так и блестели от жадности.
Пиппи наклонила голову набок и посмотрела на Томми и Аннику, заморозивших свою кашу.
- Вот я и говорю, поплавать бы вам немножко по морю, так вы живо забыли бы про плохой аппетит.
Как раз в эту минуту мимо дома семьи Сеттергрен проходил почтальон. Увидев в окно Пиппи, он крикнул:
- Пиппи Длинныйчулок, тебе письмо!
От удивления Пиппи чуть не свалилась со стула.
- Письмо? Мне? Пистоящее насмо, то есть настоящее письмо?! Покажите мне его, а то я не верю!
Но это было настоящее письмо, с целой кучей каких-то странных марок.
- Давай читай ты, Томми, ты у нас ученый.
И Томми прочел:
- "Моя дорогая Пиппилотта! Получив это письмо, отправляйся в гавань и жди прихода «Попрыгуньи». Я решил приехать за тобой и увезти тебя на остров Куррекурредут. Поживешь там сколько захочешь и увидишь наконец страну, где твой отец стал могущественным королем. Жизнь у нас здесь преотличная, и я думаю, тебе здесь понравится. Мои верноподданные ждут не дождутся, когда же увидят знаменитую принцессу Пиппилотту. Да что там говорить, ты приедешь, и все. Это моя королевская и отцовская воля. Твой старый отец шлет тебе звонкий поцелуй и самые горячие приветы. Король Эфраим I Длинныйчулок, Повелитель Куррекурредутии".
Когда Томми закончил читать, в кухне воцарилась мертвая тишина.

ПИППИ САДИТСЯ НА КОРАБЛЬ

В одно прекрасное утро «Попрыгунья», украшенная флагами и вымпелами от носа до кормы, вошла в гавань. Городской духовой оркестр выстроился на набережной, и музыканты изо всех сил выдували приветственный марш. Все жители маленького городка собрались поглядеть, как Пиппи встретит своего отца, короля Эфраима I. Фотограф стоял наготове, чтобы заснять первую минуту этой встречи.
Пиппи прыгала от нетерпения, и не успели еще как следует опустить трап, как капитан Длинныйчулок и Пиппи с криками ликования бросились навстречу друг другу. Капитан был так рад встрече с дочерью, что несколько раз подбросил ее высоко в воздух. Пиппи обрадовалась ничуть не меньше и подбросила своего папу в воздух еще больше раз. Не радовался только фотограф, он никак не мог сделать хороший снимок, потому что все время то Пиппи, то ее папа взлетали в воздух.
Томми и Анника тоже подошли к капитану поздороваться. Но до чего же они были бледные и тощие! Ведь им первый раз позволили выйти на улицу после болезни.
Пиппи, конечно, поднялась на борт поприветствовать Фридольфа и остальных матросов, своих старых друзей. Томми и Аннике разрешили пойти вместе с ней. До чего же интересно было подняться на корабль, бороздивший дальние моря! Томми и Анника рассматривали его, широко раскрыв глаза. Особенно любопытно было им взглянуть на Агатона и Теодора, но Пиппи сказала, что они уже давно списались на берег.
Пиппи так крепко обнимала всех матросов, что первые пять минут им трудно было отдышаться. Потом она посадила капитана себе на плечи, пронесла сначала через всю толпу, а после до самой Виллы Вверхтормашками. Томми и Анника потрусили сзади, держась за руки.
- Да здравствует король Эфраим! - кричали люди. Они считали, что этот день войдет в историю города.
Несколько часов спустя капитан Длинныйчулок уже лежал в постели на Вилле Вверхтормашками и храпел так, что весь дом дрожал. На кухне за столом с остатками роскошного ужина сидели Пиппи, Томми и Анника. Друзья Пиппи сидели молча и о чем-то думали. О чем они размышляли? Анника думала о том, что в конце концов жить вряд ли стоит! А Томми пытался вспомнить, есть ли на свете что-нибудь по-настоящему интересное и приятное, но так ничего и не мог найти. Жизнь, в общем-то, - пустыня, решил он.
А Пиппи была в отличном настроении. Она похлопала господина Нильссона, который шастал по столу взад и вперед между тарелками, похлопала Томми и Аннику, она то напевала, то насвистывала, то весело пританцовывала и, казалось, не замечала мрачного настроения Томми и Анники.
- До чего же здорово будет снова отправиться в плаванье! - воскликнула она. - Подумать только, на море такая свобода, такой простор!
Томми и Анника вздохнули.
- И по правде говоря, мне очень хочется увидеть Куррекурредутию. Вы только представьте себе: растянуться на берегу и обмакнуть большие пальцы ног в самый настоящий-пренастоящий Тихий океан. Разинешь рот - и прямо туда свалится спелый банан.
Томми и Анника вздохнули.
- Думаю, играть с маленькими черными негритятами тоже будет весело, - продолжала Пиппи.
Томми и Анника опять вздохнули.
- И что это вы все вздыхаете? - спросила Пиппи. - Может, вы не любите негритят?
- Любить-то мы любим, - ответил Томми. - Да вот только мы сидим и думаем, что ты не скоро вернешься на Виллу Вверхтормашками.
- Ясное дело, не скоро, - весело сказала Пиппи. - Но я из-за этого вовсе не расстраиваюсь. Мне думается, что на острове Куррекурредут еще веселее.
Анника повернулась к Пиппи, ее бледное лицо выражало отчаяние.
- Ах, Пиппи, как долго ты собираешься там оставаться?
- Почем я знаю? Может, до самого Рождества.
Анника тоненько застонала.
- Кто знает, - сказала Пиппи, - может, на острове Куррекурредут так весело, что мне захочется остаться там навсегда. Тра-ля-ля! - воскликнула Пиппи, продолжая танцевать. - Быть негритянской принцессой не такое уж плохое занятие для меня, ведь школьного образования у меня почти что нет.
Глаза на бледных мордочках Томми и Анники как-то подозрительно заблестели.
- Хотя, если хорошенько подумать, вряд ли я останусь там навсегда, - сказала Пиппи. - Придворная жизнь мне, поди, под конец может надоесть. И в один прекрасный день я точно скажу чтонибудь вроде: "Томми, Анника, не пора ли нам сматываться домой на Виллу Вверхтормашками?
- Что ты хочешь этим сказать?
- Что я хочу сказать? Вы что, шведского языка не понимаете? А может, я забыла сказать, что вы тоже поедете со мной на остров Куррекурредут? Мне казалось, что я вам об этом сказала.
Томми и Анника спрыгнули со стульев. Задыхаясь от волнения, они не могли вымолвить ни слова. Под конец Томми сказал:
- Что ты болтаешь! Папа с мамой нам этого в жизни не позволят!
- Ах-ах-ах, да неужели? Я уже обо всем договорилась с вашей мамой. Ровно на пять секунд на Вилле Вверхтормашками воцарилась тишина. Но
потом раздались два диких вопля. Это кричали от радости Томми и Анника. Господин Нильссон, который сидел на столе и пытался намазать свою шляпу маслом, удивленно поглядел на них. Еще больше он удивился, увидев, как Пиппи, Томми и Анника, взявшись за руки, пляшут вокруг стола дикий танец. Они стучали ногами и кричали так громко, что лампа сорвалась с потолка и свалилась на пол. И тут господин Нильссон швырнул нож в окно и тоже принялся плясать.
- Это в самом-самом деле правда? - спросил Томми, когда они успокоились и уселись на дровяной ларь, чтобы все хорошенько обсудить.
Пиппи кивнула в ответ. И это в самом деле была правда. Томми и Анника получили разрешение отправиться с Пиппи в Куррекурредутию. Ясное дело, почти все тети из этого маленького городка приходили к фру Сеттергрен и говорили:
- Ты ведь не собираешься в самом деле отпустить своих детей плавать по Тихому океану вместе с Пиппи Длинныйчулок? Быть того не может, что ты это серьезно решила.
А фру Сеттергрен отвечала им:
- А почему бы мне их не отпустить? Дети болели, и доктор сказал, что им нужна перемена климата. Я давно знаю Пиппи и могу сказать, что она никогда не причиняла вреда Томми и Аннике. Никто не будет о них лучше заботиться, чем она.
- Да, но доверить детей этой Пиппи Длинныйчулок! - говорили тети, брезгливо морщась.
- Да, именно Пиппи, - отвечала им фру Сеттергрен. - Может, она и не всегда умеет себя прилично вести. Но у нее доброе сердце, а это куда важнее.
И вот однажды, прохладным весенним днем, Томми и Анника впервые в жизни покинули свой маленький-премаленький городок, чтобы вместе с Пиппи отправиться в большой и удивительный мир. Они все трое стояли у поручней, а свежий вечерний ветер надувал паруса «Попрыгуньи». Нет, не все трое, вернее, все пятеро, потому что лошадь и господин Нильссон тоже отправились в плавание.
Все школьные товарищи Томми и Анники стояли на пристани и чуть не плакали оттого, что расстаются с друзьями, а также и от зависти. На следующий день им надо было, как всегда, идти в школу. По географии им задали на дом выучить острова Тихого океана. А Томми и Аннике не придется больше учить уроки чуть ли не целый год. «Здоровье важнее школьных занятий», - сказал доктор. «А острова Тихого океана они смогут выучить на месте», - добавила Пиппи.
Мама и папа Томми и Анники тоже стояли на пристани. Когда дети увидели, что родители вытирают глаза платком, сердце у них немножко защемило. И все же они были так счастливы, что дух захватывало.
«Попрыгунья» медленно заскользила от причала.
- Томми! Анника! - закричала вдогонку фру Сеттергрен. - Когда поплывете по Северному морю, наденьте по два теплых свитера и...
Остальные ее слова потонули в прощальных криках людей на пристани, в ржании лошади, веселых воплях Пиппи и трубных звуках, которые сморкаясь издавал капитан Длинныйчулок.
Путешествие началось. Над «Попрыгуньей» светили звезды, вокруг ее форштевня плясали льдины, и ветер свистел в ее парусах.
- Ах, Пиппи! - сказала Анника. - Ты знаешь, со мной творится что-то странное. Мне кажется, я тоже хочу стать морской разбойницей, когда вырасту.

ПИППИ ВЫСАЖИВАЕТСЯ НА БЕРЕГ

- Остров Куррекурредут - прямо перед нами! - воскликнула однажды сверкающим солнечным утром Пиппи, стоя на вахте; ее тело прикрывала лишь маленькая набедренная повязка.
Они плыли днем и ночью, недели и месяцы, по исхлестанным бурями морям и спокойным, приветливым водам. Они плыли при свете звезд и лунном сиянии, под темными, грозными тучами и под палящими лучами солнца. Да, они плыли так долго, что Томми и Анника почти забыли, как это бывает, когда живешь дома, в маленьком городке.
Как удивилась бы их мама, если бы увидела их сейчас! Неужели у них когда-то были бледные щеки? Свеженькие, загорелые, востроглазые, они взбирались на ванты не хуже самой Пиппи. По мере того как климат становился все теплее, они постепенно сбрасывали с себя одежду, и из тепло укутанных детей (одетых в две нижние фуфайки), которые пересекали Северное море, Томми и Анника превратились в двух маленьких, голеньких коричневых малышей, с одной лишь небольшой набедренной повязкой на теле.

Предыдущая страница 18 Следующая страница


19 Астрид Линдгрен

- О, как здесь здорово! - повторяли каждое утро Томми и Анника, просыпаясь в каюте, которую делили с Пиппи. Однако чаще всего Пиппи была уже в это время на ногах и стояла у руля.
- Изборозди ты хоть семь морей-океанов, а лучше моей дочки моряка не найдешь! - любил повторять капитан Длинныйчулок.
И он был прав. Через самые ужасные буруны и самые опасные подводные скалы Пиппи уверенной рукой проводила «Попрыгунью»!
Но теперь уже скоро настанет конец путешествию.
- Остров Куррекурредут - прямо перед нами! - снова воскликнула Пиппи.
Да, там и в самом деле лежал этот остров под зелеными пальмами, окруженный самой синей из синих вод.
Два часа спустя «Попрыгунья» вплыла в маленький залив на западной оконечности острова. А на берегу стояли все жители острова Куррекурредут
- мужчины, женщины и дети, - желавшие встретить своего короля и его рыжеволосую дочь.
Мощный гул приветствий поднялся в воздух из толпы, когда трап опустили на берег.
- Уссамкура, куссомкара! - кричали люди, и это означало: "Добро пожаловать к нам обратно, толстый белый вождь! "
Король Эфраим величественно спустился вниз по трапу, одетый в свой синий костюм, а Фридольф стоял на носовой части верхней палубы и играл на гармошке новый национальный гимн жителей острова куррекурредутов: «Вот шведы шагают и трубы гремят».
Подняв в знак приветствия руку, король Эфраим воскликнул:
- Муони манана! Готов служить вам снова!
Вслед за ним появилась Пиппи. На руках она несла лошадь. И тогда гул пронесся среди всех куррекурредутов. Конечно, до них доходили слухи о Пиппи и ее колоссальной силе, но совсем другое дело увидеть все это своими собственными глазами. Томми и Анника тоже скромненько сошли на берег, а вместе с ними и весь экипаж корабля. Но жители острова Куррекурредут ни на кого не смотрели, кроме как на Пиппи. Капитан Длинныйчулок поднял ее и поставил себе на плечи, чтобы все как следует могли разглядеть ее. И тогда в толпе снова пронесся гул. Но когда Пиппи Длинныйчулок подняла капитана Длинныйчулок и поставила его на одно плечо, а лошадь на другое, гул перешел почти в настоящий ураган.
Все население острова Куррекурредут составляло не более 126 человек.
- Как раз столько подданных и надо иметь, - говорил капитан Эфраим. - Если больше, то справляться трудновато.
Все куррекурредуты жили в маленьких уютных хижинах среди пальм. Самая большая и самая красивая хижина принадлежала капитану Эфраиму. У матросов экипажа «Попрыгуньи» тоже были свои хижины, где они и жили в те времена, когда «Попрыгунья» бросала якорь в маленьком заливе. Теперь она стояла там на якоре почти постоянно. Только иногда появлялась необходимость в экспедиции на остров в 50 милях к северу. Ведь там была лавчонка, в которой можно было купить нюхательный табак для капитана Длинныйчулок.
Очень красивая, новая маленькая хижина под кокосовой пальмой предназначалась для Пиппи. Для Томми и Анники места там тоже хватило. Но прежде чем позволить им пойти в хижину и смыть с себя дорожную пыль, капитан Длинныйчулок захотел показать им одну вещь. Взяв Пиппи за руку, он снова повел ее вниз на берег.
- Здесь, - сказал он, указав толстым указательным пальцем на берег. - Здесь я выплыл на сушу в тот раз, когда меня сдуло ветром в море.
Куррекурредуты воздвигли памятник в честь этого примечательного события. На памятнике были вырезаны по-куррекурредутски следующие слова:
«По волнам великого огромного моря явился сюда наш толстый белый вождь. Здесь - то место, где он выплыл на берег, когда цвели хлебные деревья. Да пребудет он вечно таким же толстым и величественным, как тогда, когда ступил на остров».
Капитан Длинныйчулок голосом, дрожащим от волнения, прочитал вслух надпись для Пиппи и Томми с Анникой. После чего громко высморкался.
Когда солнце начало садиться и готовилось исчезнуть в беспредельных объятиях Тихого океана, куррекурредуты барабанным боем стали призывать народ на площадь посреди селения, где проходили все праздничные и правительственные торжества. Там стоял красивый бамбуковый трон короля Эфраима, украшенный красными цветами бугенвильи. Он сидел на этом троне, когда правил. Для Пиппи куррекурредуты смастерили трон чуть поменьше и поставили рядом с троном ее папы. Еще куррекурредуты поспешно вырезали также и два бамбуковых стульчика для Томми и Анники.
Бой барабанов зазвучал еще громче, когда король Эфраим, преисполненный чувства собственного достоинства, сел на свой трон. Он снял с себя костюм и надел королевское облачение: набедренную повязку из полос лыка, на голову - корону, ожерелье из китовых зубов на шею, а на лодыжки ног - толстые браслеты. Пиппи непринужденно уселась на свой трон. На ней по-прежнему была та же самая маленькая набедренная повязка, но в волосы она воткнула несколько красных и белых цветов, чтобы стать немножко наряднее. То же сделала и Анника. Но не Томми. Ничто не могло заставить его воткнуть в волосы цветы.
Король Эфраим был ведь надолго отлучен от государственных дел и теперь принялся править изо всех сил. Между тем маленькие чернокожие куррекурредуты приблизились к трону Пиппи. По какой-то непонятной причине они внушили себе, что белая кожа гораздо изысканней черной, и поэтому они, по мере приближения к Пиппи, Томми и Аннике, испытывали все большее почтение. Кроме того, Пиппи была ведь еще и принцессой. Когда же они наконец подошли к самой Пиппи, то все разом бросились перед ней на колени.
Пиппи быстро соскочила с трона.
- Что я вижу! - сказала она. - Вы здесь тоже играете в искалыциков вещей? Подождите, я буду играть с вами. - Встав на колени, она обнюхала вокруг землю. - Уж поверьте мне, здесь даже булавки не найдешь!
Она снова уселась на трон. Стоило ей это сделать, как все дети снова упали перед ней на колени.
- Вы что-нибудь потеряли? - спросила Пиппи. - Здесь этого нет, будьте уверены, так что с таким же успехом можете встать.
К счастью, капитан Длинныйчулок уже так давно обретался на острове, что часть куррекурредутов научилась немножко его языку. Единственно, они не знали, что означают такие трудные слова, как «почтовый сбор» и «генерал-майор», но кое-что они, во всяком случае, уже усвоили. Дети знали даже такие самые обыкновенные выражения, как «отстань» и тому подобные. Маленький мальчик по имени Момо мог довольно хорошо изъясняться на языке белых людей, потому что имел обыкновение околачиваться возле матросских хижин и слушать болтовню экипажа. Маленькая, славная чернокожая девчушка по имени Моана не могла похвастаться такими успехами.
Теперь Момо попытался объяснить Пиппи, почему они стоят перед ней на коленях.
- Ты оцень класивая белая плинцесса, - сказал он.
- Никакая я не «оцень класивая белая плинцесса», - сказала Пиппи. - Я всего лишь Пиппи Длинныйчулок, а на всякие там троны и королевскую власть мне вообще наплевать.
И она соскочила с трона. Король Эфраим сделал то же самое, потому что в тот день он уже покончил с государственными делами.
Солнце, словно багровый шар, опускалось в Тихий океан, и вскоре на небе загорелись звезды. Куррекурредуты зажгли гигантский костер посреди лагеря на правительственной площади, а король Эфраим и Пиппи, и Томми с Анникой, и матросы с «Попрыгуньи» уселись в зеленую траву и стали смотреть, как куррекурредуты пляшут вокруг костра.
Глухой бой барабанов, удивительный танец, редкостные запахи миллионов цветов из глубины джунглей, усеянное искрящимися звездами небо над головами - от всего этого на душе у Томми и Анники сделалось как-то смутно.
- Я думаю, что это отличный остров! - сказал Томми, когда Пиппи, Анника и он уже залезли на койки в своей маленькой, по-домашнему уютной хижине под кокосовой пальмой.
- Я тоже так думаю, - согласилась Анника. - А ты не думаешь так, как мы, Пиппи?
Но Пиппи тихо лежала - по своей привычке - с ногами на подушке.
- Слушайте шум океана, - мечтательно сказала она.

ПИППИ ВПРАВЛЯЕТ МОЗГИ АКУЛЕ

На следующее утро очень рано Пиппи, и Томми, и Анника вылезли из хижины. Но куррекурредутские дети проснулись еще раньше. Сгорая от нетерпения, они сидели уже под кокосовой пальмой и ждали, что белые дети выйдут и начнут играть. Они с большим искусством болтали покуррекурредутски и смеялись так, что зубы сверкали на их черных личиках.
Вся орава с Пиппи во главе отправилась вниз, к берегу. Томми и Анника высоко подпрыгнули от восторга, увидав тонкий белый песок, в который можно было зарыться, и такое манящее синее море. Коралловый риф неподалеку от острова служил волнорезом. Там расстилался тихий и блестящий, как зеркало, водный простор. Все дети, и белые, и черные, сбросили свои повязки и, крича и смеясь, ринулись в воду.
Потом они зарылись в белый песок, и Пиппи, Томми и Анника согласились, что гораздо лучше, когда у тебя черная кожа. Потому что она здорово выглядит на фоне белого песка. Но когда Пиппи зарылась в песок по самую шею, так что оттуда торчали лишь веснушчатое личико да две рыжие косички, то и это выглядело очень здорово. Все дети уселись вокруг, чтобы поболтать с нею.
- Расскажи о белых детях из страны белых детей, - обратился Момо к веснушчатому личику.
- Белые дети обожают долбицу помножения, - сказала Пиппи.
- Это называется «таблица умножения», - поправила ее Анника. - И вообще, - продолжала она обиженным голосом, - нельзя говорить, что мы это обожаем.
- Белые дети обожают помножение, - упрямо уверяла Пиппи. - Белые дети могут просто спятить, если не получат каждый день большую порцию помножения.
Она не в силах была дольше продолжать на ломаном куррекурредутском и перешла на свой родной язык.
- Если вдруг услышите, что белый ребенок плачет, то будьте уверены, что его школа сгорела, или объявили санитарный день, или фрекен забыла задать детям задание по помножению. И лучше не говорить о том, что бывает, когда наступают летние каникулы. Плач и рев стоит такой, что жить не хочется. Когда школьные ворота закрываются на лето, у всех глаза на мокром месте. Все дети идут строем домой, распевая мрачные траурные песни. Они даже икают от плача, когда думают о том, что пройдет несколько месяцев, прежде чем они снова получат помножение. Да, это самая большая беда для них, - тяжело вздохнула Пиппи.
- Эх! - только и сказали Томми с Анникой.
Момо не совсем понял, что за штука такая - помножение, и хотел, чтобы ему разъяснили более подробно. Томми только было собрался ему разъяснить, но Пиппи опередила его.
- Да, понимаешь, - сказала она, - это значит 7х7 = 102. Здорово, верно?
- Ясное дело, не 102, - поправила ее Анника.
- Нет, потому что 7х7 = 49, - сказал Томми.
- Вспомни, что мы сейчас на острове Куррекурредут, - стала уговаривать его Пиппи. - Здесь все совершенно иначе, и климат теплее, так что 7 помножить на 7 будет здесь гораздо больше.
- Эх! - только и сказали Томми и Анника.
Урок арифметики прервал капитан Длинныйчулок, который пришел рассказать, что он, и все матросы, и все куррекурредуты думают отправиться на другой остров, поохотиться несколько дней на кабанов. Капитан Длинныйчулок почувствовал: он созрел, чтобы отведать немного свежего поросячьего жаркого. Куррекурредутские женщины также будут их сопровождать, чтобы вспугивать поросят дикими криками. Это значит, что дети останутся одни на острове Куррекурредут.
- Надеюсь, вы не очень огорчитесь? - спросил капитан Длинныйчулок.
- Успокойся грамм на двести! - ответила Пиппи. - В тот день, когда я услышу, что есть такие дети, которые огорчатся, когда надо самим заботиться о себе безо всяких взрослых, в тот день я выучу всю долбицу помножения задом наперед, клянусь!
- По рукам! - согласился капитан Длинныйчулок.
Затем он и все его подданные, вооруженные копьями и со щитами на груди, расселись в свои небольшие каноэ и поплыли прочь от острова Куррекурредут.
Пиппи, сложив руки рупором, закричала им вслед:
- Плывите с миром! Но если не вернетесь обратно к моему 50-летию, я объявлю розыск по радио!
Оставшись одни, Пиппи и Томми и все другие дети с довольным видом переглянулись. Ведь чудесный остров в Тихом океане на много дней поступил в их полное распоряжение.
- Что будем делать? - спросили Томми и Анника.
- Сначала принесем завтрак с деревьев, - сказала Пиппи.
Она сама быстро вскарабкалась наверх за кокосовыми орехами. Момо и другие Куррекурредутские дети собрали плоды хлебного дерева и бананы. Пиппи разложила костер на берегу и поджарила чудесные плоды хлебного дерева. Все дети уселись кружком вокруг нее, и все получили сытный завтрак, состоявший из поджаренных плодов хлебного дерева, молока кокосовых орехов и бананов.
На острове Куррекурредут не было лошадей, и поэтому все черненькие ребятишки очень заинтересовались лошадью принцессы Пиппи. Тем, кто не боялся, разрешили прокатиться немного верхом. Моана сказала, что хотела бы когда-нибудь съездить в страну белых, где водятся такие диковинные животные.
Господина Нильссона нигде не было. Он отправился на прогулку в джунгли, где обнаружил кучу родичей.
- Что будем делать теперь? - спросили Томми и Анника, когда больше уже не хотелось ездить верхом.
- Хотят белые дети поглядеть красивые гроты, да или нет? - поинтересовался Момо.
- Белые дети, ясное дело, хотят поглядеть красивые гроты, да или точно! - ответила Пиппи.
Остров Куррекурредут был коралловый остров. На южной его стороне высокие коралловые стены крутым откосом спускались вниз, в море, и там как раз и находились самые красивые гроты, выбитые морским прибоем. Некоторые из них располагались совсем низко, на уровне моря, и были наполнены водой, а некоторые находились чуть повыше в скалистых склонах, и там-то обычно и играли куррекурредутские дети. Они устроили огромный склад кокосовых орехов и других лакомств в самом большом гроте. Добраться туда было нелегко. Нужно было с величайшей осторожностью ползти вдоль крутого горного склона и крепко держаться за выступающие камни и скалистые уступы. А иначе легко было свалиться в море. Понятно, это случалось не так уж часто.
Дело в том, что именно здесь водилось множество акул, которые очень любили поедать маленьких детей. Несмотря на это, куррекурредутские дети развлекались тем, что ныряли за жемчужными раковинами. Но при этом кто-то всегда стоял на страже и кричал: "Акула! Акула! ", лишь только появлялась хотя бы тень акулы. В самом большом гроте у куррекурредутских детей был склад сверкающих жемчужин, которые они нашли в жемчужных раковинах. Они обычно играли ими в пульку, не имея ни малейшего представления о том, что эти жемчужины стоили огромнейших денег в странах белых людей. Капитан Длинныйчулок иногда брал с собой несколько жемчужин, когда собирался купить нюхательного табаку. За жемчужины он получал множество вещей, которые, как ему казалось, были необходимы его подданным. Но в целом он считал, что его верным куррекурредутам и так хорошо живется. И детям по-прежнему можно играть в пульку жемчужинами.
Анника стала отбиваться обеими руками, когда Томми сказал, что ей придется карабкаться по горному склону к большому гроту. На первом отрезке пути, не таком трудном, был довольно большой уступ, по которому можно было пройти, но он постепенно становился все уже, и последние метры, остававшиеся до грота, нужно было ползти и цепляться как придется.
- Никогда! - сказала Анника. - Никогда!
Взбираться вдоль горного склона, где едва удавалось за что-нибудь крепко уцепиться, да еще на расстоянии десяти метров под ногами видеть море, где кишмя кишат акулы, которые только и ждут, что ты свалишься вниз, - все это вовсе не располагало Аннику к настоящему веселью.
Томми страшно рассердился.
- О, никогда не надо брать с собой сестер в Тихий океан, - сказал он, цепляясь за горный склон. - Смотри на меня! Ты делай только так...
- Плюх! - послышалось снизу, когда Томми бултыхнулся в воду.
Анника громко закричала. Куррекурредутские дети также пришли в ужас.
- Акула! Акула! - орали они, показывая пальцами в море.
Оттуда высунулся огромный плавник, который быстро двигался по направлению к Томми.
- Плюх! Плюх! - снова послышалось снизу. Это прыгнула в море Пиппи. Она подоспела к Томми примерно в одно время с акулой. Томми пронзительно кричал от ужаса. Он уже чувствовал, как острые зубы акулы царапают ему ногу. Но как раз в этот миг Пиппи обеими руками схватила кровожадную тварь и подняла ее над поверхностью воды.
- Ты что, вовсе спятила? - спросила она.
Акула удивленно огляделась вокруг; ей было явно не по себе. Ведь ей не так хорошо дышалось в воздухе, как в воде.
- Обещай никогда больше так не делать, и я отпущу тебя, - серьезно сказала Пиппи.
И изо всех сил бросила акулу далеко-далеко в море. А та поспешно уплыла прочь, решив как можно быстрее убраться в Атлантический океан.
Между тем Томми вскарабкался на небольшой островок и сидел там, дрожа всем телом. Его нога кровоточила. Но тут появилась Пиппи. Она повела себя как-то странно. Сначала она подняла Томми вверх, а потом так крепко сжала его руками, что из него вышел чуть ли не весь воздух. Затем она внезапно отпустила его, уселась на скалу и закрыла лицо руками. Пиппи плакала. Томми и Анника и все куррекурредутские дети с удивлением и ужасом смотрели на нее.
- Ты плачешь из-за того, что Томми чуть не съели? - предположил Момо.
- Нет, - сердито сказала Пиппи и вытерла глаза. - Я плачу оттого, что бедная крошка акула осталась без завтрака.

ПИППИ ВПРАВЛЯЕТ МОЗГИ ДЖИМУ И БУККУ

Зубы акулы успели лишь оцарапать кожу на ноге у Томми, и когда Томми успокоился, он захотел еще раз попробовать попасть в большой грот. Тогда Пиппи скрутила веревку из луба гибискуса и крепко привязала ее к камню. Затем она легко, точно стебель, поползла наверх, к гроту, и надежно укрепила там второй конец веревки. И тогда даже Анника осмелилась вскарабкаться наверх, в грот. Когда есть крепкая веревка, за которую можно держаться, то это ведь не такое уж большое искусство.
Удивительный был этот грот! И такой большой, что для всех детей без труда нашлось там место.
- Этот грот чуть ли не лучше дуплистого дуба у нас дома, около Виллы Вверхтормашками, - сказал Томми.
- Нет, не лучше, но такой же хороший, - сказала Анника, почувствовавшая, как слегка закололо ее сердце при мысли о том дубе у них дома, и не желавшая признать, будто что-нибудь может быть лучше него.
Момо показал белым детям, сколько кокосовых орехов и плодов хлебного дерева припасено в гроте. Там можно было прожить много недель, не рискуя умереть с голоду. Потом вперед вышла Моана и показала выдолбленную бамбуковую палку, битком набитую снизу доверху редчайшими жемчужинами. Она подарила Пиппи, Томми и Аннике по целой горсти жемчужин.
- Красивыми штучками играют на здешнем острове, - сказала Пиппи.
Как здорово было сидеть в гроте и смотреть оттуда на залитое солнцем, сверкающее море! И как приятно лежать на животе и плевать вниз, в воду. Томми объявил соревнование: кто дальше плюнет. Момо был настоящим чемпионом по плевкам. Но где ему победить Пиппи! У нее был способ плеваться сквозь щербинку между передних зубов - способ, с которым никакой иной не мог сравниться.
- Если нынче в Новой Зеландии пойдут ливневые дожди, то это моя вина,
- заявила Пиппи.
Зато Томми и Аннике пришлось совсем плохо.
- Белые дети не умеют плевать, - с чувством собственного превосходства сказал Момо.
Он не считал Пиппи по-настоящему белым ребенком.
- Белые дети не умеют плевать? - возмутилась Пиппи. - Да ты и сам не знаешь, что болтаешь! Плевки на большое расстояние, плевки в высоту и плевки во время прыжков! Посмотрел бы ты на фрекен, учительницу Томми и Анники! Вот кто умеет плеваться! Она заняла первое место в соревнованиях по плевкам во время прыжков. Когда она бегает по кругу и плюется, весь город ликует!
- Эх! - только и сказали Томми с Анникой.
Прикрыв глаза рукой, Пиппи взглянула на поверхность моря.
- Там плывет корабль, - сказала она, - маленький-премаленький пароходик. Удивляюсь, и чего ему только здесь надо?
В самом деле, было чему удивляться. Кораблик на всех парах приближался к острову Куррекурредут. На борту, кроме нескольких черных матросов, находилось также двое белых мужчин. Их звали Джим и Букк. Это были черноволосые грубые парни, похожие на бандитов. Да они и были настоящими бандитами.
Однажды, когда капитан Длинныйчулок покупал нюхательный табак в той самой лавочке на острове, там одновременно оказались и Джим с Букком. Они увидали, как капитан Длинныйчулок выложил на прилавок несколько необыкновенно больших и красивых жемчужин. И они услыхали, как он говорил, что на острове Куррекурредут дети играют такими жемчужинами в пульку. С того самого дня бандиты преследовали только одну-единственную цель: отправиться в Куррекурредутию и попытаться разыскать эту кучу жемчужин. Они знали, что капитан Длинныйчулок был ужасающе силен, да и матросы экипажа с «Попрыгуньи» внушали им почтение. Поэтому они решили улучить такой миг, когда все мужчины отплывут с острова на какую-нибудь охоту. Теперь случай им благоприятствовал. Спрятавшись за островом, неподалеку от него, Джим и Букк увидели в свои бинокли, как капитан Длинныйчулок и все матросы, а также все куррекурредуты отплывают с острова. Они ждали только, пока все каноэ не скроются окончательно из виду.
- Встать на якорь! - закричал Букк, когда пароход подошел к самому острову.
Пиппи и все дети молча наблюдали за бандитами из грота. Те бросили якорь. Джим и Букк спрыгнули в ялик и поплыли к берегу. Черным матросам был отдан приказ оставаться на борту.
- Сейчас мы тайком проберемся в селение и застанем их врасплох, - сказал Джим. - Дома, верно, одни женщины да дети.
- Да, - согласился Букк. - А вообще-то в каноэ было ужасно много женщин, и я склонен думать, что на острове остались одни лишь дети. Надеюсь, что они как раз играют в пульку, ха-ха-ха.
- Почему же? - крикнула из грота Пиппи. - Вас что, особенно забавляет игра в чехарду? А я думала, что так же весело играть в козла!
Джим и Букк удивленно обернулись и увидели, как наверху из грота высовывают головы Пиппи и другие дети. Восторженная усмешка расплылась на лицах бандитов.
- Вот и детеныши, - сказал Джим.
- Отлично! - произнес Букк. - Матч с ними не составит для нас труда. Но на всякий случай они решили пойти на хитрость. Ведь откуда им
знать, где детеныши прячут свой жемчуг, и поэтому лучше заманить их дружелюбием и приветливостью. Они притворились, будто приплыли на остров куррекурредутов вовсе не для того, чтобы завладеть жемчугом, а только ради небольшой приятной экскурсии. Им было жарко, они вспотели, и Букк предложил для начала искупаться.
- Я только поплыву обратно к нашему судну и возьму плавки, - предложил он.
Так он и сделал. Между тем Джим одиноко стоял на берегу.

Предыдущая страница 19 Следующая страница


Пеппи ДлинныйЧулок 20

- Хорошее здесь место для купанья? - обратился он к детям заискивающим голосом.
- Отличное, - ответила Пиппи. - Особенно для акул. Они купаются здесь каждый день.
- Болтовня! - буркнул Джим. - Никаких акул здесь не видно.
Но, во всяком случае, он немного забеспокоился, и когда Букк вернулся обратно с плавками, он сообщил ему, что сказала Пиппи.
- Чушь! - возмутился Букк. И, обращаясь к Пиппи, закричал: - Это ты говоришь, что купаться здесь опасно?
- Нет! - ответила Пиппи. - Этого я никогда не говорила.
- Как! - сказал Джим. - Может, ты не говорила, что здесь водятся акулы?
- Да, это я говорила. Но то, что это опасно, - не-а, я не собираюсь утверждать, что это так. Мой дедушка, мамин папа, сам купался здесь в прошлом году.
- Ну, тогда ладно, - сказал Бук к.
- И дедушка вернулся домой из больницы уже в нынешнюю пятницу, - продолжала Пиппи. - С самыми клевыми деревянными ногами, какие когда-нибудь выпадали на долю какомулибо старикашке.
Она задумчиво сплюнула в воду.
- Так что совершенно нельзя утверждать, что это опасно. Хотя часть рук и ног остается у акулы, если тут купаться. Но раз деревянные ноги стоят не больше одной кроны пара, то я не думаю, что вы из ничтожной жадности откажетесь от освежающего купанья.
Она еще раз сплюнула.
- Вообще-то мой дедушка как ребенок. Он говорит, что этим ногам просто цены нет, когда выходишь из дому и ввязываешься в драку.
- Знаешь, что я думаю? - сказал Букк. - Я думаю, что ты врешь. Твой дедушка, должно быть, старый человек. Он, верно, не ввязывается ни в какие драки.
- Он не ввязывается?! Он самый злобный из всех, кто когда-либо тяпал своего врага по черепушке деревянной ногой. Он жить не может, если не подерется и утром и вечером. Он тогда в бешеной злобе кусает самого себя за нос.
- Болтовня! - отрезал Букк. - Никто не может кусить самого себя за нос.
- А вот и может! - заверила его Пиппи. - Тогда он залезает на стул. Букк немного поразмыслил над этим заявлением, но потом ругнулся и сказал:
- Я не в силах дольше слушать твои глупые россказни. Идем, Джим, разденемся.
- Вообще-то, должна вам сказать, - продолжала Пиппи, - что у дедушки самый длинный нос в мире. Он держит пятерых попугаев, и все пятеро помещаются у него на носу.
Но тут Букк просто рассвирепел.
- Знаешь что, ты, рыжая бестия? Ты и вправду самая лживая девчонка в мире, какую мне только доводилось встречать! И тебе не стыдно? Неужто ты в самом деле хочешь мне внушить, что пятеро попугаев могут сидеть на носу твоего дедушки? Признавайся, что это вранье!
- Да, - горестно сказала Пиппи, - да, это вранье.
- Вот видишь, - удовлетворенно заметил Букк. - Что я говорил!
- Это - жуткое, ужасное вранье, - еще более горестно сказала Пиппи.
- Да, я это сразу понял, - произнес Букк.
- Потому что пятому попугаю, - заорала, разразившись слезами, Пиппи,
- приходится стоять на одной ноге!
- Убирайся к черту! - выругался Букк.
И вместе с Джимом он зашел за куст переодеться.
- Пиппи, у тебя ведь нет никакого дедушки, - упрекнула подругу Анника.
- Не-а, - сказала Пиппи. - А разве он обязательно должен быть?
Букк первым натянул на себя плавки.
Элегантно нырнув со скалы в море, он отплыл от берега. Дети, сидевшие наверху в гроте, с напряженным интересом смотрели на него. И увидели вдруг плавник акулы, который блеснул на миг над поверхностью воды.
- Акула, акула! - закричал Момо.
Букк, который с величайшим удовольствием месил воду, повернул голову и увидел, что навстречу ему движется ужасное кровожадное чудовище.
Пожалуй, никогда на свете никто не плавал с такой быстротой, как это сделал Букк. За две минуты он достиг суши и ринулся вон из воды на берег. Он был взбешен и напуган и, казалось, думал, будто Пиппи виновата в том, что в воде водятся акулы.
- Есть у тебя совесть, девчонка! - завопил он. - Ведь море кишмя кишит акулами!
- А разве я утверждала что-нибудь другое? - спросила Пиппи, мило наклонив головку набок. - Я ведь не всегда вру, понятно?
Джим и Букк зашли за куст и снова оделись. Они решили, что теперь самое время подумать о жемчуге. Кто его знает, сколько времени собираются отсутствовать капитан Длинныйчулок и другие!
- Послушайте-ка, малыши, - сказал Букк. - Я слышал, как кто-то говорил, будто бы в здешних местах хорошо ловится жемчуг. Не знаете ли вы, это - правда?
- Правда ли это! - воскликнула Пиппи. - Куда ни пойдешь внизу по морскому дну, раковины с жемчужинами так и трещат под ногами. Спускайся вниз и посмотри. Тогда сам увидишь.
Но Букк не захотел спускаться вниз.
- В каждой раковине - большие жемчужины, - продолжала Пиппи. - Примерно такие, как эта.
Она выставила гигантскую сверкающую жемчужину.
Джим и Букк так оживились, что едва могли устоять на месте.
- И много у вас там таких? - спросил Джим. - Мы бы хотели их у вас купить.
Это было сплошное вранье! У Джима и Букка не было денег, чтобы покупать жемчужины. Они хотели раздобыть их хитростью.
- Да, пожалуй, у нас тут, в гроте, по меньшей мере пять-шесть литров жемчужин, - ответила Пиппи.
Джим и Букк не могли скрыть своего восторга.
- Отлично! - воскликнул Букк. - Идите сюда с ними, мы купим их все сразу.
- Ну уж фигушки! - возмутилась Пиппи. - А вы подумали, чем тогда бедные дети станут играть в пульку?
Понадобился целый час бесполезных разговоров, прежде чем Джим и Букк поняли, что им не удастся выманить у детей жемчужины. Но что нельзя получить хитростью, то можно взять силой. Теперь они ведь знали, где находится жемчуг. Нужно было только вскарабкаться наверх, в грот, и взять их.
Вскарабкаться наверх, да, вот именно. Пока шли рассуждения и разговоры, Пиппи осторожно убрала лубяную веревку. Теперь она в полной сохранности лежала в гроте. Попытка вскарабкаться наверх вовсе не казалась Джиму и Букку безумно заманчивой. Но никакого другого выхода явно не было.
- Полезай ты, Джим, - сказал Букк.
- Нет, полезай ты, Букк, - сказал Джим.
- Полезай ты, Джим, - приказал Букк.
Он был сильнее Джима. Так что Джим начал карабкаться наверх. Он отчаянно хватался за все уступы, до которых мог дотянуться. Холодный пот лил у него по спине.
- Ради бога, держись крепче, чтобы не плюхнуться вниз, - ободряюще сказала Пиппи.
И тогда Джим рухнул вниз. Букк бесновался, орал и ругался на берегу. Джим тоже закричал, потому что увидел, как две акулы держат курс по направлению к нему. Когда они были уже на расстоянии не больше метра от него, Пиппи бросила вниз кокосовый орех, и он упал прямо перед ними. Это испугало акул как раз на то время, которое понадобилось Джиму, чтобы успеть доплыть до берега и влезть наверх, на невысокое плато. Вода стекала с его одежды, и вид у него был крайне жалкий.
Букк стал ругать его.
- Попробуй сам - увидишь, как это легко, - посоветовал Джим.
- Я хотя бы покажу тебе, как это нужно делать. - Букк рассердился и стал карабкаться наверх.
Все дети смотрели на него. Анника даже чуточку испугалась, когда он стал подниматься все ближе и ближе.
- Ой, ой, туда не ползи, а не то плюхнешься вниз, - предупредила Пиппи.
- Куда? - спросил Букк.
- Туда! - сказала Пиппи и показала вниз.
Букк посмотрел себе под ноги.
- Что за дела! Если так пойдет дальше, понадобится слишком много кокосовых орехов, - минуту спустя сказала Пиппи, бросая еще один кокосовый орех, чтобы помешать акулам съесть Букка, беспомощно барахтавшегося в воде.
Но тот все-таки поднялся на берег, злой, как шмель, и ничуть не испуганный. Он тотчас стал снова карабкаться вверх, так как вбил себе в голову, что ему непременно надо попасть в грот и завладеть жемчужинами.
На этот раз дело пошло лучше. Когда он уже почти совсем достиг входа в грот, он ликующе закричал:
- Ну, детеныши, сейчас вы все получите сполна за все ваши штучки! Тогда Пиппи высунула из грота указательный палец и ткнула его в живот.
- Бульк! - послышалось с моря.
- Тебе не мешало бы самому захватить с собой кокосовые орехи, когда ты полез наверх! - закричала ему вслед Пиппи, угостив следующую акулу кокосовым орехом по морде.
Но тут приплыло множество акул, и она была вынуждена сбросить в море целую кучу кокосовых орехов. Один из них угодил Букку прямо в голову.
- О, святой крест, это - ты? - спросила Пиппи, когда Букк заорал благим матом. - А сверху... ну прямо вылитая акула! Огромная и противная.
Джим и Букк решили выждать, когда дети покинут грот.
- Когда проголодаются, им придется смотаться оттуда, - злобно сказал Букк. - И тогда они увидят кое-что другое.
И он закричал детям:
- Мне жаль вас, но вам придется сидеть в гроте, пока не сдохнете от голода!
- У тебя доброе сердце, - похвалила бандита Пиппи. - Но ближайшие две недели тебе беспокоиться нечего. А потом мы, может быть, начнем для разнообразия есть кокосовые орехи.
Разбив большой кокосовый орех, она выпила молоко и стала есть дивную сердцевину.
Джим и Букк выругались. Солнце уже садилось, и они начали устраивать себе на берегу ночлег. Они не осмелились подгрести к судну и переночевать там, потому что дети могли бы выбраться из грота и удрать со всеми жемчужинами. Бандиты улеглись на камни в своей мокрой одежде. Это было ужасно неприятно.
А наверху, в гроте, сидели дети и, поблескивая глазами, ели кокосовые орехи и пюре из плодов хлебного дерева. Это было так вкусно, да и вообще все было жутко интересно! Время от времени они высовывали головы, чтобы взглянуть на Джима и Букка. Было уже так темно, что они едва могли разглядеть их на берегу. Но зато они слышали, как ругаются бандиты.
Внезапно начался проливной дождь, как это порой случается в тропиках. Потоки воды хлынули вниз с неба. Пиппи высунула самый-самый кончик носа из грота.
- И везет же людям! - закричала она Джиму и Букку.
- Что ты имеешь в виду? - с надеждой спросил Букк. Он подумал, что дети, быть может, уже раскаялись и хотят отдать им жемчужины. - Что ты имеешь в виду, говоря, что нам везет?
- Да подумать только, вечно вам везет! Вы ведь уже были промокшие, когда начался этот ливень. А не то бы вы промокли от нового дождя, верно?
Слышно было, как кто-то выругался внизу, но невозможно было различить, кто это - Джим или Букк.
- Спокойной ночи, спокойной ночи, спите хорошенько, - пожелала им Пиппи. - И мы собираемся сделать то же самое.
Все дети улеглись на пол грота. Томми и Анника пристроились поближе к Пиппи и держали ее за руку. Им было так хорошо! В гроте было в меру тепло и уютно. За стенами грота шумел дождь.

ПИППИ НАДОЕДАЮТ ДЖИМ И БУКК

Дети проспали всю ночь напролет, чего нельзя сказать о Джиме и Букке.
Они только сыпали проклятиями, а когда дождь кончился, стали грызться друг с другом: чья, мол, вина, что они не смогли захватить жемчужины, и кому вообще пришла в голову дурацкая идея отправиться на остров Куррекурредут. Но когда солнце взошло и высушило их мокрую одежду, а свежее личико Пиппи высунулось из грота и она пожелала им доброго утра, они еще более твердо, чем когда-либо, решили завладеть жемчужинами и уплыть отсюда богачами. Однако они не могли предвидеть, чем все кончится.
Между тем лошадь Пиппи начала беспокоиться, куда девались Пиппи, Томми и Анника. Господин Нильссон, вернувшийся после встречи с родичами в джунглях, беспокоился тоже. Еще ему любопытно было узнать, что скажет Пиппи, когда увидит, что он потерял свою маленькую соломенную шляпку. Господин Нильссон подпрыгнул и уселся на хвост лошади, и тогда лошадь затрусила рысцой, чтобы отыскать Пиппи. Вскоре они оказались на южной стороне острова. И увидели там, как Пиппи высунула голову из грота. Лошадь радостно заржала.
- Смотри, Пиппи, вот идет твоя лошадь! - закричал Томми.
- А господин Нильссон сидит у нее на хвосте! - закричала Анника.
Джим и Букк услыхали эти слова. Они услыхали, что лошадь, которая шла вдоль берега, принадлежала Пиппи, этой рыжей чуме, сидевшей наверху, в гроте.
Букк вышел вперед и схватил лошадь за гриву.
- Послушай-ка, ты, троллево отродье! - заорал он, обращаясь к Пиппи.
- Сейчас я убью твою лошадь!
- Ты хочешь убить мою лошадь, которую я так крепко люблю? - спросила Пиппи. - Мою милую, славную, добрую лошадку? Не может быть!
- Да, я, пожалуй, вынужден это сделать, - сказал Букк. - Раз ты не хочешь спуститься сюда и отдать нам все жемчужины. Все до единой, заруби это себе на носу! А не то я укокошу твою лошадь в одну минуту.
Пиппи серьезно посмотрела на него.
- Милый мой! - сказала она. - Я прошу тебя как могу, от всего сердца, не убивай мою лошадь и позволь детям сохранить свои жемчужины.
- Слышала, что я сказал? - прикрикнул на нее Букк. - Сию же минуту подавай сюда жемчужины, а не то...
А затем тихим голосом сказал Джиму:
- Подожди только, пусть она явится с жемчугом. Я так отколочу ее, так изукрашу синяками в благодарность за эту ночь на камнях и за этот дождь! А лошадь возьмем с собой на борт и продадим на какой-нибудь другой остров.
И, обращаясь к Пиппи, закричал:
- Ну, так как? Ты идешь или не идешь?
- Да, пожалуй, тогда я спущусь, - сказала Пиппи. - Но не забудь, ты сам просил об этом.
Она так легко прыгала по маленьким скалистым уступам, словно это была самая ровная дорожка для прогулок. И вот она соскочила вниз, к Букку, и Джиму, и лошади. Она остановилась перед Букком. Она стояла, маленькая и худенькая, с маленькой узкой повязкой на бедрах и с двумя рыжими косичками, торчащими в разные стороны. Глаза ее светились опасным блеском.
- Где у тебя жемчужины, девчонка?! - заорал Букк.
- Жемчужины мы сегодня искать не будем, - заявила Пиппи. - Поиграем лучше в чехарду.
Тут Букк взвыл так, что это заставило задрожать Аннику, сидевшую наверху, в гроте.
- Ну, теперь-то я и вправду укокошу и лошадь и тебя! - заорал Букк и ринулся на Пиппи.
- Полегче на поворотах, добрый человек, - предупредила Пиппи.
Схватив Букка за талию, она подбросила его в воздух на три метра. Падая, он довольно сильно ударился о скалу. Тут Джим разъярился. Он собрался нанести Пиппи ужасающий удар, но она с легким довольным смешком отскочила в сторону. Через секунду Джим тоже взлетел к светлому утреннему небу.
И вот они оба - Джим и Букк - сидели на скале и громко стонали. Пиппи подошла и схватила их - каждого одной рукой.
- Стыдно быть такими психами и играть до одури в чехарду, - сказала она. - Нельзя же всю дорогу развлекаться!
Она отнесла их вниз, к лодке, и швырнула туда.
- А теперь отчаливайте и попросите вашу мамочку дать вам пять эре на каменные шарики, - сказала она. - Уверяю вас, играть ими так же хорошо, как и жемчужинами.
Немного погодя кораблик унесся от острова Куррекурредут. С тех пор он никогда не показывался в здешних водах.
Пиппи погладила свою лошадь. Господин Нильссон вспрыгнул на плечо девочки. А за дальней оконечностью острова показалась длинная флотилия каноэ. Это плыли капитан Длинныйчулок и сопровождавшие его матросы и туземцы; все они возвращались домой с доброй охоты. Пиппи стала кричать и махать им рукой, а они приветствовали детей взмахами коротких широколопастных весел.
Затем Пиппи снова быстро натянула веревку, так что Томми, и Анника, и другие дети смогли, не рискуя жизнью, покинуть грот. А когда каноэ час спустя причалили в маленький залив возле «Попрыгуньи», то вся орава детей уже стояла на берегу, встречая их.
Капитан Длинныйчулок погладил Пиппи.

Предыдущая страница 20 Следующая страница


21 Астрид Линдгрен

- Все было спокойно? - спросил он.
- Абсолютно! - ответила Пиппи.
- Но, Пиппи, пожалуй, это было вовсе не так, - поправила ее Анника. - Ведь чуть не случилась большая беда.
- Да, да-да, ясное дело, я совсем забыла, - сказала Пиппи. - Спокойно здесь, ясное дело, не было, папа Эфраим. Как только ты повернулся к нам спиной, чего тут только не случилось.
- Да, но, дитя мое, что же произошло? - обеспокоенно спросил капитан Длинныйчулок.
- Жуткое дело, - ответила Пиппи. - Господин Нильссон потерял свою соломенную шляпку.

ПИППИ ПОКИДАЕТ КУРРЕКУРРЕДУТИЮ

Прекрасные дни следовали один за другим, прекрасные дни в теплом прекрасном мире, полном солнца, сверкающей синей воды и благоухающих цветов.
Томми и Анника так загорели, что их почти невозможно было отличить от куррекурредутских детей. А личико Пиппи почти целиком покрыли веснушки.
- Это путешествие становится для меня настоящим лечебным курсом красоты, - удовлетворенно говорила она. - Лицо у меня еще более веснушчатое и красивое, чем когда-либо. Если так будет продолжаться, я стану просто неотразима.
Собственно говоря, Момо и Моана и все другие куррекурредутские дети думали, что Пиппи и без того неотразима. Им никогда не бывало так весело, как теперь, и они так же полюбили Пиппи, как Томми и Анника. Кроме того, они, само собой, любили и Томми, и Аннику, а Томми и Анника, со своей стороны, отвечали им взаимностью. Поэтому им и было так приятно всем вместе, и они без конца играли и играли целые дни напролет. Часто они сидели в гроте. Пиппи притащила туда одеяла, и они могли ночевать там, когда хотели. Она сплела также веревочную лестницу, которая доходила до самой поверхности воды под гротом. И все дети взбирались наверх и опускались вниз по веревочной лестнице, и купались и плескались вволю. Конечно же, теперь они могли там купаться. Пиппи огородила большое пространство сетью, так что акулы не могли к ним подобраться. И как весело было вплывать во все эти гроты, наполненные водой, и выплывать оттуда! И даже Томми с Анникой научились нырять за раковинами и жемчужинами. Первая жемчужина, которую нашла Анника, была большая, красивая и розовая. Она решила взять ее домой, чтобы вставить в кольцо. Это будет память о Куррекурредутии.
Иногда они играли в игру, в которой Пиппи была Букком, пытавшимся ворваться в грот, чтобы украсть жемчужины. Тогда Томми подтягивал наверх веревку, и Пиппи приходилось карабкаться по скалистым уступам как можно искуснее. Все дети кричали: «Букк идет, Букк идет!» - когда она всовывала голову в грот. И тогда им всем по очереди разрешалось тыкать ее пальцами в живот, так что она спиной падала в море. А там, внизу, плескалась так, что одни ее ноги торчали из воды. Дети же хохотали, надрывая животики, и чуть не вываливались из грота.
Когда им надоедал грот, они могли находиться в своем бамбуковом жилище. Взрослые помогали детям строить дом, но большую его часть, ясное дело, построила сама Пиппи. Дом был абсолютно квадратный, сложенный из тонких бамбуковых стволов, а по полу и по крыше можно было ползать и карабкаться как угодно. Совсем рядом с домом стояла высокая кокосовая пальма. Пиппи вырубила в пальме ступеньки, так что можно было взбираться на самую верхушку. Оттуда открывался чудесный вид. Между двумя другими пальмами Пиппи повесила качели из луба гибискуса. Это было просто замечательно. Если сильно-пресильно раскачаться и на самой большой скорости броситься вниз с качелей, то приводнишься в море. Пиппи раскачивалась так высоко и залетала так далеко в воду, что сама говорила:
- В один прекрасный день я, верно, плюхнусь вниз в Австралии, и не очень весело придется тому, кому я упаду на голову.
Дети ходили также на прогулки в джунгли. Там подымалась высокая гора и с горного склона сбегал водопад. Пиппи вбила себе в голову, что ей необходимо прокатиться по водопаду в бочонке, что она и сделала. Она притащила с собой один из бочонков с «Попрыгуньи» и влезла в него. Момо и Томми накрыли бочонок крышкой и столкнули его в водопад. Он помчался со страшной скоростью, а под конец разбился. Все дети видели, как Пиппи исчезает в водных потоках, и не надеялись увидеть ее когда-нибудь снова. Но она внезапно вынырнула из водопада, выбралась на сушу и сказала:
- Такие вот бочки для воды развивают мировую скорость!
Да, так проходили дни, один за другим. Но вскоре предстоял период дождей, когда капитан Длинныйчулок, по своему обыкновению, запирался в королевской хижине и размышлял о смысле жизни. И он боялся, что Пиппи станет неуютно на острове Куррекурредут. Томми и Анника начали все чаще и чаще задавать себе вопрос: как там дома, как там мама и папа? Им очень хотелось попасть домой к рождественскому вечеру. Поэтому они не слишком, как и следовало ожидать, огорчились, когда Пиппи однажды утром сказала:
- Как вы посмотрите на то, чтобы снова вернуться на Виллу Вверхтормашками?
Для Момо, и Моаны, и других куррекурредутских детей настал, ясное дело, самый горестный день, когда они увидели, как Пиппи, и Томми, и Анника поднимаются на борт «Попрыгуньи», чтобы отплыть домой. Но Пиппи обещала, что они часто-часто будут возвращаться на остров. Куррекурредутские дети сплели венки из белых цветов и повесили их, прощаясь, на шею Пиппи, и Томми, и Аннике. А прощальная песня маленьких куррекурредутов так жалобно летела вслед за ускользающим вдаль кораблем!
Капитан Длинныйчулок также стоял на берегу. Он был вынужден остаться и править островом. Вместо него Фридольф взялся доставить детей домой. Капитан Длинныйчулок задумчиво сморкался в большой носовой платок, которым пользовался, когда нюхал табак, и махал рукой на прощанье. Пиппи, и Томми, и Анника плакали так, что слезы брызгали у них из глаз, и махали, и махали руками капитану Длинныйчулок и маленьким чернокожим ребятишкам, пока те не скрылись из виду.
Во время обратного путешествия дул чудесный попутный ветер.
- Давайте-ка лучше одевайтесь заранее потеплее, пока мы еще не доплыли до Северного моря, - сказала Пиппи.
- Вот еще! - воскликнули Томми и Анника.
Вскоре выяснилось, что «Попрыгунья», несмотря на великолепный попутный ветер, не сможет попасть домой к Рождеству. Услыхав это, Томми и Анника страшно огорчились. Подумать только - ни рождественской елки, ни рождественских подарков!
- Пожалуй, мы с таким же успехом могли бы остаться на острове, - с досадой сказал Томми.
Анника подумала о маме и папе и решила, что все равно, в любом случае, следует вернуться домой. Но в одном Томми и Анника были едины: жалко, что они останутся без рождественского праздника.
Темным вечером в начале января Пиппи, и Томми, и Анника увидели, что навстречу им снова светят огни их маленького городка. Они были дома.
- Ничего себе вышла прогулочка в Тихий океан! - сказала Пиппи, спускаясь со своей лошадью по сходням.
Никто не встретил их на берегу, потому что никто не знал, когда они вернутся домой. Пиппи посадила на лошадь Томми, и Аннику, и господина Нильссона, и они поехали вместе с ней верхом к Вилле Вверхтормашками. Лошади пришлось основательно потрудиться, потому что улицы и дороги были занесены снегом. Томми и Анника неотрывно смотрели вперед сквозь снежную пургу. Скоро они будут дома, у мамы с папой. И внезапно они почувствовали, что соскучились по родителям.
В доме семьи Сеттергрен гостеприимно горел свет, а через окно можно было увидеть маму и папу Томми и Анники, сидевших за обеденным столом.
- Там - мама и папа! - сказал Томми, и у него был очень довольный голос, когда он произносил эти слова.
Но на Вилле Вверхтормашками, доверху засыпанной снегом, было совершенно темно.
Анника пришла в отчаяние при одной лишь мысли о том, что Пиппи войдет туда одна.
- Милая Пиппи, ты не могла бы переночевать у нас первую ночь? - спросила она.
- Не-а, - ответила Пиппи, барахтаясь в снегу перед калиткой. - Мне надо сначала навести хотя бы небольшой порядок на Вилле Вверхтормашками.
И она двинулась дальше через глубокие снежные сугробы, доходившие ей до пояса. Лошадь семенила сзади.
- Да, но ты только подумай, как тебе будет холодно в доме, - уговаривал девочку Томми. - Там ведь так давно не топили!
- Пустяки, - сказала Пиппи. - Лишь бы сердце было теплым и тикало нормально, тогда не замерзнешь.

ПИППИ ДЛИННЫЙЧУЛОК НЕ ЖЕЛАЕТ СТАТЬ ВЗРОСЛОЙ

О, как мама и папа Томми и Анники обнимали своих детей, и как целовали, а потом накрыли стол и накормили их чудесным ужином, а потом еще подоткнули им одеяла, когда дети улеглись в свои кроватки. Потом родители долго-предолго сидели на краю кроваток и слушали рассказы детей о всех чудесах, которые им довелось пережить на острове Куррекурредут. Они все так радовались! И только одно омрачало их радость - мысль о Рождестве. Томми и Анника не хотели говорить маме, как они огорчены тем, что остались без рождественской елки и без рождественских подарков; но так оно и было. Дома им все казалось таким непривычным, как это бывает всегда, когда возвращаешься из долгого путешествия. И до чего было бы здорово, если бы они вернулись домой в сочельник!
У Томми и Анники также немножко болела душа, когда они думали о Пиппи. Теперь она, ясное дело, лежит там на Вилле Вверхтормашками ногами на подушке, и никого нет рядом с ней сейчас, и никто не подтыкает ей одеяло. И они решили пойти к ней завтра с самого утра.
Но назавтра мама не захотела их отпускать, ведь она так давно их не видела! И вообще, к ним на обед должна была прийти бабушка, поздравить внуков со счастливым возвращением домой. Томми и Анника беспокоились: что там Пиппи делает целый день одна? Когда вечером начало темнеть, они наконец не выдержали.
- Милая мама, мы должны пойти поздороваться с Пиппи, - сказал Томми.
- Ну, бегите! Но не оставайтесь там слишком поздно.
Когда они подошли к садовой калитке Виллы Вверхтормашками, то остановились как вкопанные и только смотрели во все глаза. Все выглядело почти как на рождественской открытке. Вилла так мягко утопала в снегу, а окна были весело освещены! На веранде горел факел, отбрасывая свет далеко-далеко на белый снежный покров перед домом. Дорожка, ведущая к веранде, была основательно расчищена, так что Томми и Аннике не пришлось барахтаться в сугробах.
Как раз когда они отряхивали с себя снег на веранде, открылась дверь и на пороге появилась Пиппи.
- Счастливого Рождества в моей лачуге! - сказала она.
Затем провела их на кухню. А там, они не поверили своим глазам, стояла рождественская елка! Свечи были зажжены, и горело семнадцать светильников в виде домовых, да так, что только треск стоял и вокруг распространялся уютный запах. Стол был накрыт, и на нем стояли рождественская каша, и окорок, и колбаса, и другие всевозможные рождественские яства. Да, даже пряники - в виде домовых! В очаге пылал огонь, а возле дровяного ларя стояла лошадь и бодро била копытом. Господин Нильссон прыгал взад и вперед по елке между светящимися домовыми.
- Хорошо бы его нарядить рождественским ангелом, - сказала Пиппи, - да вряд ли он станет сидеть тихо и спокойно.
Томми и Анника молча стояли посреди кухни, совершенно ошеломленные.
- Ах, Пиппи, - выговорила наконец Анника, - до чего ж замечательно! Как ты успела все это сделать?
- У меня все в руках спорится, - ответила Пиппи.
Томми и Анника внезапно почувствовали, что ужасно рады и счастливы.
- До чего здорово, что мы снова дома, на Вилле Вверхтормашками, - сказал Томми.
Они уселись вокруг стола и получили огромные порции окорока, и рисовой каши, и колбасы, и пряников. Ели и думали, что это еще вкуснее бананов и плодов хлебного дерева.
- Да, но, Пиппи, сейчас вовсе не Рождество, - сказал Томми.
- Нет, Рождество! Календарь Виллы Вверхтормашками немножко запаздывает. Надо будет отнести его к календарщику и починить.
- Вот здорово! - воскликнула Анника. - Значит, у нас все-таки Рождество! Хотя и без рождественских подарков.
- Ой, хорошо, что ты произнесла это слово, - сказала Пиппи. - Я спрятала ваши подарки. Вам самим придется их искать.
Лица Томми и Анники вспыхнули от восторга, и они кинулись искать свои подарки. В дровяном ларе Томми нашел большой пакет, на котором было написано: «ТОММИ». В пакете лежал красивый ящичек с красками. Анника нашла под столом пакет, на котором было написано ее имя, а внутри был красивый красный зонтик.
- Я смогу взять его с собой на остров Куррекурредут, когда мы в следующий раз поплывем туда, - обрадовалась Анника.
На самом верху под колпаком очага висело два пакета. В одном был игрушечный джип для Томми, а во втором - кукольный сервиз для Анники. На хвосте у лошади висел маленький-премаленький пакетик, и там лежали часы, предназначенные для детской Томми и Анники.
Когда они отыскали все свои рождественские подарки, то в порыве благодарности крепко обняли Пиппи. Подойдя к кухонному окну, она посмотрела на снег, покрывавший весь сад.
- Завтра построим большой снежный дом, - сказала она. - И зажжем свечи, которые будут гореть в нем по вечерам.
- О да, давайте! - воскликнула Анника, все более и более довольная тем, что вернулась домой.
- Я думаю, нам надо соорудить лыжную горку: сверху, прямо с крыши - и вниз, в сугробы, - сказала Пиппи. - Я собираюсь научить лошадь кататься на лыжах. Только никак не могу придумать, сколько лыж ей надо - четыре или только две.
- Ох и весело будет нам завтра! - сказал Томми. - Какое счастье, что мы приехали домой прямо в разгар рождественских каникул.
- Нам всегда будет весело, - сказала Анника. - И здесь, на Вилле Вверхтормашками, и на острове Куррекурредут, всюду и везде.
Пиппи в знак согласия кивнула головой. Все втроем забрались они на кухонный стол. Внезапно лицо Томми омрачилось.
- Не хочу никогда становиться взрослым, - решительно сказал он.
- И я тоже, - заявила Анника.
- Да, ничего в этом хорошего нет, - согласилась Пиппи. - Взрослым никогда не бывает весело. У них вечно уйма скучной работы, дурацкие платья и куминальные налоги.
- Это называется «коммунальные налоги», - поправила ее Анника.
- Все равно, такая же муть, - возразила Пиппи. - И еще они напичканы предрассудками и всякой ерундой. Они думают, что стрясется ужасное несчастье, если сунуть в рот нож во время еды, и все такое прочее.
- Они не умеют даже играть, - сказала Анника. - Фу, ужасно, если придется стать взрослым!
- Кто сказал, что нужно стать взрослым? - спросила Пиппи. - Если я не ошибаюсь, у меня есть где-то несколько пилюлек.
- Каких пилюлек? - спросил Томми.
- Несколько мировых пилюлек для того, кто не желает стать взрослым, - объяснила Пиппи и соскочила со стола.
Она искала повсюду - в шкафу, в ящиках и ларях, и через некоторое время появилась, держа в руках нечто, точь-в-точь похожее на три желтых горошины.
- Горошины! - удивился Томми.
- Ты так думаешь?! - спросила Пиппи. - И вовсе это не горошины, а пилюльки. Я давнымдавно получила их в Рио[12] от одного старого индейского вождя, когда случайно упомянула, что вовсе не хочу стать взрослой.
- И эти вот маленькие таблетки могут помочь? - усомнилась Анника.
- Ну да! - заверила ее Пиппи. - Но проглотить их надо в темноте и при этом сказать вот что:
Славная милая крумеляка,
Не хочу я стать взрослякой...
- Ты, верно, имеешь в виду «взрослой», - сказал Томми.
- Сказала «взросляка», значит, то самое я и имею в виду - «взросляку». В этом-то и весь секрет. Большинство людей говорит: «взрослый», «взрослая», а опаснее этого ничего не бывает. Потому что тогда начинаешь расти шибче, чем прежде. Жил-был однажды мальчик, который ел вот такие пилюльки. И он сказал «взрослый» вместо «взросляка». Тут он как начал расти, - до смерти испугаешься. На несколько метров в день! До чего ж печально! Но, во всяком случае, пока он пасся и кормился прямо с яблоневых деревьев, примерно как жираф, это было довольно удобно. Но вскоре это перестало получаться, он был слишком длинный. Когда к нему домой приходили какие-нибудь тетеньки и здоровались с ним и им надо было сказать ему: "О, какой ты стал большой и умный! ", то им приходилось кричать в мегафон, чтобы он услыхал их слова. У этого мальчика ничего нельзя было увидеть, кроме его длинных, тонких ног, исчезавших среди туч, словно флагштоки. А что было, когда он принялся лизать солнце! У него на языке появился волдырь. Тогда он так заорал, что внизу, на земле, увяли цветы. Но это было последним признаком его жизни. И никогда больше никто о нем не слышал. Хотя ноги, думается мне, по-прежнему бродят внизу там, в Рио, и мешают движению.
- Я боюсь есть какие-то пилюли, - испуганно сказала Анника. - А вдруг я ошибусь и скажу не то, что надо?
- Ты не ошибешься, - утешила ее Пиппи. - Если б я думала, что ты можешь ошибиться, я не давала бы тебе никаких пилюль. Потому что стало бы очень скучно, если бы пришлось играть только с твоими ногами. Томми, я и твои ноги! Да, веселенькая была бы компания!
- Фу, да не ошибешься ты, Анника! - сказал Томми.
Они погасили рождественские свечи. На кухне стало совершенно темно, только перед очагом, где за дверцами пылал огонь, лежал кружок света. Они молча уселись в кружок посреди комнаты. Пиппи дала Томми и Аннике по таблетке крумеляки. От любопытства у них по спине пробегал холодок. Подумать только: мгновение - и эти удивительные пилюльки будут лежать у них в животе, а потом они никогда, никогда не станут взрослыми. Это было замечательно!
- Давайте, - шепнула Пиппи.
Они проглотили по таблетке.
- Славная, милая крумеляка, не желаю стать взрослякой! - хором произнесли они все трое.
Дело было сделано. Пиппи зажгла висячую лампу.
- До чего здорово! - сказала она. - Теперь мы можем оставаться детьми. У нас никогда не будет мозолей и прочей ерунды. Хотя ведь пилюльки лежали в моем шкафу так долго, что нельзя быть железно уверенной в том, что они не утратили свою силу. Но будем надеяться на лучшее, верно?
Аннике вдруг пришла в голову одна мысль.
- Пиппи! - испуганно воскликнула она. - Ты ведь собиралась стать морской разбойницей, когда станешь взрослой.
- Тьфу, я все равно могу стать морской разбойницей, - сказала Пиппи,
- такой маленькойпремаленькой вредной морской разбойницей, которая сеет смерть и разрушение, во всяком случае вокруг себя.
Она немножко подумала.
- Послушайте, - сказала она, - послушайте. Вдруг когда-нибудь, через много лет, явится какаянибудь тетенька, будет проходить мимо и увидит, как мы играем здесь, в саду. И, может, она спросит тебя, Томми: «Сколько тебе лет, дружок?» А ты ответишь тогда: «53 года, если не ошибаюсь».
Томми радостно засмеялся.
- Тогда она, верно, подумает, что я просто коротыш, - сказал он.
- Да, ясное дело, - согласилась Пиппи. - Но тогда ты сможешь ответить, что, когда ты был меньше, ты был больше.
Тут как раз Томми и Анника вспомнили, что мама не велела им слишком долго оставаться у Пиппи.
- Нам, наверное, пора идти домой, - сказал Томми.
- Но мы снова придем завтра, - сказала Анника.
- Прекрасно! - сказала Пиппи. - Начнем строить снежный дом в восемь часов утра.
Она проводила их до калитки, и ее рыжие косички болтались во все стороны, когда она бежала обратно на Виллу Вверхтормашками.
- Подумать только, - сказал Томми чуть позднее, когда чистил зубы, - подумать только, если бы я не знал, что это пилюльки крумеляки, то мог бы поспорить, что это - обыкновенные горошины.
Анника стояла у окна детской в розовой пижамке и смотрела в сторону Виллы Вверхтормашками.
- Ура, я вижу Пиппи! - в восторге закричала она.
Томми также поспешил к окну. Да, конечно! Теперь, когда на деревьях больше не было листвы, можно было заглянуть даже на кухню к Пиппи. Пиппи сидела у стола, склонив голову на руки. С мечтательным выражением в глазах смотрела она на колеблющееся пламя стоявшей перед ней маленькой свечи.
- Она... она кажется такой одинокой, - сказала Анника, и голос ее чуть задрожал. - О, Томми, скорей бы уж было утро, чтоб нам сразу же к ней пойти.
Они молча стояли у окна, всматриваясь в зимний вечер. Над крышей Виллы Вверхтормашками светили звезды. Там, в доме, была Пиппи. Она будет там вечно. Странно было думать об этом. Пройдут годы, но Пиппи, и Томми, и Анника не станут взрослыми. Если только, понятно, пилюли крумеляки не потеряли свою силу! Настанут новые весны и лета, и новые осени и зимы, но их игры будут продолжаться. Утром они выстроят снежный дом и спустят трамплин с крыши Виллы Вверхтормашками. Когда настанет весна, они будут карабкаться на дуплистый дуб, где растет лимонад, они будут играть в искалыциков вещей и ездить верхом на лошади Пиппи, будут сидеть в дровяном ларе и рассказывать разные истории. А иногда они, быть может, будут также путешествовать на остров Куррекурредут, чтобы повидаться с Момо, Моаной и другими детьми. Но они вечно будут возвращаться на Виллу Вверхтормашками. Да, это была на редкость утешительная мысль - Пиппи вечно будет жить на Вилле Вверхтормашками.
- Вот сейчас она посмотрит в нашу сторону, и мы помашем ей рукой, - сказал Томми.
Но Пиппи смотрела прямо перед собой мечтательными глазами. А потом погасила свечу.

Предыдущая страница 21


Астрид Линдгрен - Биография

Астрид Линдгрен

На основную страницу

Биография

Astrid Anna Emilia Lindgren Швеция, 14.11.1907 - 28.1.2002

Астрид Анна Эмилия Эриксон, второй ребенок в семье, родилась 14 ноября 1907 года на хуторе Нас, недалеко от Виммербю (Швеция). Окончив школу, работала в местной газете, затем переехала в Стокгольм (1926 г.) и поступила в школу секретарей. 4 декабря этого же года у нее родился сын Ларс. Замуж Астрид Эриксон вышла на пять лет позже, приняв в замужестве фамилию, ставшую ныне всемирно известной. Похоже, семейная жизнь будущей писательницы, несмотря на хронологические курьезы, протекала замечательно. Во всяком случае, на работу она вернулась только в 1937 году, когда Ларсу исполнилось 11 и у него уже была трехлетняя сестренка Карин. В 1941 году семья Линдгренов переехала в новую квартиру в Далагатане (район Стокгольма), где Астрид прожила до последних дней. Свою первую большую сказку - "Пеппи Длинныйчулок" - Астрид Линдгрен написала в подарок дочери в1944 году. Книжка молниеносно стала популярной, ей присудили несколько призов, а ошарашенного автора пригласили работать в детское книжное издательство. С тех пор сказки Астрид Линдгрен, одна за другой, словно голубь с ладони, взлетали в мир. В 1951 году умер Стурр Линдгрен, муж писательницы. У Астрид остались сказки и дети. Дети всего мира. Переведенные на множество языков, "Пеппи", "Ронни - дочь разбойника", "Эмиль из Леннеберги", "Расмус", "Карлссон, который живет на крыше", "Мио, мой Мио", "Братья Львиное Сердце" продолжают завоевывать сердца читателей, не обращая внимания на границы, политические разногласия и прочие взрослые глупости. В 1957 году Линдгрен стала первым детским писателем, получившим премию шведского государства за литературные достижения. На Астрид обрушилось такое количество наград и премий, что перечислить их все просто невозможно. Среди самых главных: премия имени Ганса Христиана Андерсена, которую называют "малой Нобелевской, премия имени Льюиса Кэррола, награды ЮНЕСКО и различных правительств, Серебряный Медведь (за фильм "Ронни - дочь разбойника")... С восьмидесятых годов писательница играет немаловажную роль в политической жизни страны, защищая интересы детей и животных. И что интересно - принадлежит она все-таки миру детства. Никакие награды, никакое всемирное признание так и не смогло примирить автора Пеппи и Карлссона с государственной комиссией по детской и учебной литературе. С точки зрения комиссии, сказки у Линдгрен неправильные. Недостаточно поучительные. И слава богу. Ну их к бесу, чиновников. А заодно и Шведскую Академию, которая все никак не может решиться дать Линдгрен звание академика всего лишь за какие-то детские книжки. Шут с ними. Какое это имеет значение по сравнению с тем, что когда ты пытаешься мысленно охватить взглядом сказочный мир Астрид Линдгрен, от волнения и радости перехватывает дыхание...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПИППИ ДЛИННЫЙЧУЛОК (Страница 1)
    • ПИППИ ПОСЕЛЯЕТСЯ НА ВИЛЛЕ ВВЕРХТОРМАШКАМИ (Страница 1)
    • ПИППИ ИЩЕТ РАЗНЫЕ ВЕЩИ И ВВЯЗЫВАЕТСЯ В ДРАКУ (Страница 1)
    • ПИППИ ИГРАЕТ В ПЯТНАШКИ С ПОЛИЦЕЙСКИМИ (Страница 2)
    • ПИППИ ИДЕТ В ШКОЛУ (Страница 2)
    • ПИППИ СИДИТ НА СТОЛБИКЕ КАЛИТКИ И КАРАБКАЕТСЯ НА ДЕРЕВО (Страница 3)
    • ПИППИ УСТРАИВАЕТ ПИКНИК (Страница 4)
    • ПИППИ ПОПАДАЕТ В ЦИРК (Страница 5)
    • ВОРЫ НАНОСЯТ ВИЗИТ ПИППИ (Страница 5)
    • ПИППИ ПРИГЛАШАЮТ НА ЧАШКУ КОФЕ (Страница 6)
    • ПИППИ СПАСАЕТ ДЕТЕЙ (Страница 7)
    • ПИППИ ПРАЗДНУЕТ ДЕНЬ РОЖДЕНИЯ (Страница 7)
  • ПИППИ ДЛИННЫЙЧУЛОК САДИТСЯ НА КОРАБЛЬ (Страница 8)
    • ПИППИ ДЛИННЫЙЧУЛОК САДИТСЯ НА КОРАБЛЬ (Страница 8)
    • ПИППИ ХОДИТ ПО МАГАЗИНАМ (Страница 8)
    • ПИППИ ПИШЕТ ПИСЬМО И ХОДИТ В ШКОЛУ, ХОТЯ И СОВСЕМ НЕДОЛГО (Страница 9)
    • ПИППИ ИДЕТ С КЛАССОМ НА ПРОГУЛКУ (Страница 10)
    • ПИППИ ОТПРАВЛЯЕТСЯ НА ЯРМАРКУ (Страница 11)
    • ПИППИ ТЕРПИТ КОРАБЛЕКРУШЕНИЕ (Страница 12)
    • ПИППИ ВСТРЕЧАЕТ ДОРОГОГО ГОСТЯ (Страница 13)
    • ПИППИ УСТРАИВАЕТ ПРОЩАЛЬНЫЙ ПИР (Страница 14)
    • ПИППИ САДИТСЯ НА КОРАБЛЬ (Страница 15)
  • ПИППИ ДЛИННЫЙЧУЛОК НА ОСТРОВЕ КУРРЕКУРРЕДУТОВ (Страница 15)
    • ПИППИ ПРОДОЛЖАЕТ ЖИТЬ НА ВИЛЛЕ ВВЕРХТОРМАШКАМИ (Страница 15)
    • ПИППИ ПОДБАДРИВАЕТ ТЕТЮ ЛАУРУ (Страница 16)
    • ПИППИ НАХОДИТ СПУНКА (Страница 16)
    • ПИППИ УСТРАИВАЕТ ВИКТОРИНУ (Страница 17)
    • ПИППИ ПОЛУЧАЕТ ПИСЬМО (Страница 18)
    • ПИППИ САДИТСЯ НА КОРАБЛЬ (Страница 18)
    • ПИППИ ВЫСАЖИВАЕТСЯ НА БЕРЕГ (Страница 18)
    • ПИППИ ВПРАВЛЯЕТ МОЗГИ АКУЛЕ (Страница 19)
    • ПИППИ ВПРАВЛЯЕТ МОЗГИ ДЖИМУ И БУККУ (Страница 19)
    • ПИППИ НАДОЕДАЮТ ДЖИМ И БУКК (Страница 20)
    • ПИППИ ПОКИДАЕТ КУРРЕКУРРЕДУТИЮ (Страница 21)
    • ПИППИ ДЛИННЫЙЧУЛОК НЕ ЖЕЛАЕТ СТАТЬ ВЗРОСЛОЙ (Страница 21)


Астрид Линдгрен

Пеппи ДлинныйЧулок

 Читать книгу

Аннотация

Дорогие ребята!Трудно представить себе, что есть дети, которые выросли, стали взрослыми, так и не подозревая о существовании Пиппи Длинныйчулок!Позвольте, спросите вы, почему Пиппи? Ведь эта девочка – Пеппи!В самом деле, уже не менее двух поколений детей и взрослых нашей страны привыкли называть удивительную веселую рыжеволосую девочку в разных чулках, героиню повести Астрид Линдгрен, именно так – «Пеппи». Однако писательница называет ее «Пиппи», да да, потому что это имя придумала маленькая дочь Астрид Линдгрен – Карин, попросив рассказать ей про Пиппи Длинныйчулок. Астрид так и сделала, а в 1945 году выпустила первую часть трилогии «Пиппи Длинныйчулок», за которой последовали «Пиппи Длинныйчулок садится на корабль» (1946), «Пиппи Длинныйчулок на острове куррекурредутов» (1948).Итак, Пиппи Длинныйчулок в 1995 году исполнилось 50 лет, и юбилей ее широко отмечали в разных странах, особенно в Швеции. Но Пиппи так и не стала взрослой, не захотела перейти в мир мелких и скучных забот.Дорогие дети, вас вновь ожидает встреча с героиней замечательной книжки Астрид Линдгрен! Только эту героиню с 1993 года, когда книжка о ней в новом переводе появилась в издательстве «Карелия», зовут Пиппи. Зовут так, как назвала ее сама писательница и как называют ее шведские дети. Так будете называть ее и вы.Только не забудьте поставить ударение на первом слоге: «Пиппи». Вот так!Счастливого тебе пути к детям, дорогая Пиппи!

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Сурабая – второй по величине город и порт в Индонезии.
[2] | Перевод Н. Беляковой.
[3] | Шведская поговорка. Тролль – самый распространенный персонаж скандинавского фольклора, живущий в горах или лесах; как правило, опасен для человека, но глуп.
[4] | Игра слов в шведском языке; одно и то же выражение означает и «что такое часы», и «который час».
[5] | Так – спасибо (швед.).
[6] | Шармонт – исковерканное французское слово charmant – очаровательно, восхитительно.
[7] | В шведском языке «жмурки» и «слепой козел» обозначаются одним словом.
[8] | Фалинь (голл.) – небольшой трос из пеньки, которым шлюпка привязывается к причалу.
[9] | Эту книжку о пиратах и морских разбойниках «Остров сокровищ» написал английский писатель Роберт Льюис Стивенсон (1850 – 1894).
[10] | Хамбо – шведский народный танец.
[11] | Карл XII – шведский король, правил с 1697 по 1718 год.
[12] | Рио – Рио де Жанейро, столица Бразилии, один из крупнейших портов Южной Америки.