Астрид Линдгрен - Мио, мой Мио

1 Астрид Линдгрен

И день и ночь в пути

Слушал кто-нибудь радио пятнадцатого октября прошлого года? Может, кто-нибудь слышал сообщение об исчезнувшем мальчике? Нет? Так вот, по радио объявили:
"Полиция Стокгольма разыскивает девятилетнего Бу Вильхельма Ульсона. Позавчера в шесть часов вечера он исчез из дома на улице Упландсгатан, тринадцать. У Бу Вильхельма Ульсона светлые волосы и голубые глаза. В тот день на нем были короткие коричневые штаны, серый вязаный свитер и красная шапочка. Сведения о пропавшем посылайте в дежурное отделение полиции".
Вот что говорили по радио. Но известий о Бу Вильхельме Ульсоне так никогда и не поступило. Он исчез. Никто никогда не узнает, куда он девался. Тут уж никто не знает больше меня. Потому что я и есть тот самый Бу Вильхельм Ульсон.
Как бы мне хотелось рассказать обо всем хотя бы Бенке. Я часто играл с ним. Он тоже живет на улице Упландсгатан. Его полное имя - Бенгт, но все зовут его просто Бенка. И понятно, меня тоже никто не зовет Бу Вильхельм Ульсон, а просто Буссе. (Вернее, раньше меня звали Буссе. Теперь же, когда я исчез, меня никак не называют.) Только тетя Эдля и дядя Сикстен говорили мне "Бу Вильхельм". А если сказать по правде, то дядя Сикстен никак ко мне не обращался, он вообще со мной не разговаривал.
Я был приемышем у тети Эдли и дяди Сикстена. Попал я к ним, когда мне исполнился всего один год. А до того я жил в приюте. Тетя Эдля и взяла меня оттуда. Вообще-то ей хотелось девочку, но подходящей девочки не нашлось, и она выбрала меня. Хотя дядя Сикстен и тетя Эдля мальчишек терпеть не могут, особенно когда им исполняется лет по восемь-девять. Тетя Эдля уверяла, что в доме от меня дым стоит коромыслом, что я притаскиваю с прогулки всю грязь из парка Тегнера, разбрасываю повсюду одежду и слишком громко болтаю и смеюсь. Она без конца повторяла: "Будь проклят тот день, когда ты появился в нашем доме". А дядя Сикстен вообще ничего мне не говорил, а лишь изредка кричал: "Эй ты, убирайся с глаз долой, чтоб духу твоего не было!"
Большую часть дня я пропадал у Бенки. Его отец часто беседовал с ним и помогал строить планеры. Иногда он делал метки на кухонной двери, чтобы видеть, как растет Бенка. Бенка мог смеяться и болтать сколько влезет и разбрасывать свою одежду где ему вздумается. Все равно отец любил его.
И ребята могли приходить к Бенке в гости и играть с ним. Ко мне никому не разрешалось приходить, потому что тетя Эдля говорила: "Здесь не место для беготни". А дядя Сикстен поддакивал: "Хватит с нас и одного сорванца".
Иногда вечером, ложась в постель, я мечтал о том, чтобы отец Бенки вдруг стал и моим отцом. И тогда я задумывался, кто же мой настоящий отец и почему я не вместе с ним и с мамой, а живу то в приюте, то у тети Эдли и дяди Сикстена. Тетя Эдля как-то сказала мне, что моя мама умерла, когда я родился. "А кто был твоим отцом, никто этого не знает. Зато всем ясно, какой он проходимец", - добавила она.
Я ненавидел тетю Эдлю за то, что она так говорила о моем отце. Может, это и правда, что мама умерла, когда я родился. Но я знал: мой отец - не проходимец. И не раз, лежа в постели, я украдкой плакал о нем.
Кто был по-настоящему добр ко мне, так это фру Лундин из фруктовой лавки. Случалось, она угощала меня сладостями и фруктами.
Теперь, после всего, что произошло, я часто задумываюсь, кто же она такая, тетушка Лундян. Ведь с нее-то все и началось тем октябрьским днем прошлого года.
В тот день тетя Эдля то и дело попрекала меня, будто я причина всех ее несчастий. Около шести часов вечера она велела мне сбегать в булочную на улице Дротнинггатан и купить ее любимых сухарей. Натянув красную шапочку, я выбежал на улицу.
Когда я проходил мимо фруктовой лавки, тетушка Лундин стояла в дверях. Взяв меня за подбородок, она посмотрела на меня долгим странным взглядом. Потом спросила:
- Хочешь яблоко?
- Да, спасибо, - ответил я.
И она дала мне красивое спелое яблоко, очень вкусное на вид.
- Ты не опустишь открытку в почтовый ящик? - спросила тетушка Лундин.
- Конечно, - согласился я.
Тогда она написала на открытке несколько строк и протянула ее мне.
- До свидания, Бу Вильхельм Ульсон, - сказала тетушка Лундин. - Прощай, прощай, Бу Вильхельм Ульсон.
Ее слова прозвучали так чудно. Она ведь всегда называла меня просто Буссе.
До почтового ящика нужно было пройти еще один квартал. Но когда я опускал открытку, то увидел, что она вся сверкает и переливается, словно написана огненными буквами. Да, так и есть, буквы, которые написала тетушка Лундин, горели как на световой рекламе. Я не мог удержаться и прочитал открытку. Там было написано:
Королю Страны Дальней. Тот, кого ты так долго искал, в пути. И день и ночь он в пути, а в руке у него волшебный знак - золотое яблоко.
Я не понял ни слова. Но мороз пробежал у меня по коже. Я поспешно бросил открытку в ящик.
Интересно, кто же это и день и ночь в пути? И у кого в руке золотое яблоко?
Тут я взглянул на яблоко, что мне дала тетушка Лундин. Яблоко было золотое.
Теперь я могу поручиться: я держал в руке прекрасное золотое яблоко.
Я почувствовал себя страшно одиноким и чуть не заплакал. Пошел и сел на скамейку в парке Тегнера. Там не было ни души. Наверное, все ушли ужинать. Смеркалось, накрапывал дождь. В домах вокруг парка зажглись огни. В Бенкиных окнах тоже горел свет. Значит, он дома, вместе с папой и мамой, ест блины и горошек. Наверно, повсюду, где горит свет, дети сидят возле своих пап и мам. Только я здесь один, в темноте. Один, с золотым яблоком в руках. А что с ним делать, не знаю. Поблизости стоял уличный фонарь, свет от него падал на меня и на мое яблоко. Вдруг в свете фонаря на земле что-то блеснуло. Оказалось, это простая бутылка из-под пива. Конечно, пустая. Кто-то засунул в ее горлышко кусок деревяшки. Может, это сделал один из тех малышей, что днем играют в парке.
Я поднял бутылку и прочел на этикетке: "Акционерное общество пивоварения. Стокгольм, 2-й сорт". Неожиданно мне показалось, будто в бутылке кто-то копошится.
Однажды в библиотеке я взял книжку "Тысяча и одна ночь". В ней рассказывалось о духе, который сидел в бутылке. Но то было в далекой-далекой Аравии много тысяч лет назад. Совсем другое дело - простая бутылка из-под пива в парке Тегнера. Разве могут сидеть духи в бутылках стокгольмских пивоварен! Но в этой бутылке на самом деле кто-то был. Честное слово, там сидел дух! И ему не терпелось выйти из заточения. Он показывал на деревяшку, закупорившую бутылку, и умоляюще смотрел на меня. Мне не приходилось иметь дело с духами, и было чуточку боязно вынуть из бутылочного горлышка деревяшку; Наконец я все же решился - дух со страшным шумом вылетел из бутылки; в один миг он начал расти и стал огромным-преогромным. Самые высокие дома вокруг парка Тегнера оказались ему по плечо. С духами всегда так: то они сжимаются и становятся такими маленькими, что умещаются в бутылке, то мгновенно вырастают выше домов.
Невозможно представить, как я перепугался. Я весь дрожал. Тут дух заговорил. Его голос грохотал, будто могучий водопад, и я подумал: вот бы тете Эдле и дяде Сикстену услышать его, а то они вечно недовольны, что люди разговаривают слишком громко.
- Малыш, - сказал дух, - ты освободил меня из заточения. Проси чего хочешь!
Но я вовсе не ждал вознаграждения за то, что вытащил из бутылки деревяшку. Оказывается, дух прибыл в Стокгольм вчера вечером и забрался в бутылку, чтобы хорошенько выспаться. Лучше, чем в бутылке, нигде не выспишься, это знают все духи. Но пока он спал, кто-то закупорил бутылку. Не освободи я его, он, может, протомился бы там тысячу лет, пока не сгнила пробка.
- Это не понравилось бы моему повелителю-королю, - пробормотал дух себе под нос.
Тут я набрался храбрости и спросил:
- Дух, откуда ты?
На миг воцарилась тишина. Потом дух ответил:
- Из Страны Дальней.
Он сказал это так громко, что в голове у меня все зазвенело, но голос его пробудил во мне тоску по неведомой стране. Я закричал:
- Возьми меня с собой! О дух, возьми меня в Страну Дальнюю. Там ждут меня.
Дух покачал головой. Но тут я протянул ему мое золотое яблоко, и дух воскликнул:
- В твоей руке волшебный знак! Ты тот, кого так долго разыскивает наш король.
Он наклонился и обнял меня. Вокруг нас что-то загудело, и мы полетели ввысь. Далеко внизу остались парк Тегнера, темная роща и дома, где в окнах горел свет и дети ужинали вместе со своими папами и мамами. А я, Бу Вильхельм Ульсон, был уже высоко-высоко в звездных краях.
Где-то внизу, под нами, плыли облака, а мы мчались вперед быстрее молнии и с грохотом почище грома. Звезды, луны и солнца сверкали вокруг. Иногда нас окутывал мрак, а потом снова ослепляли дневной свет и такая белизна, что невозможно было смотреть.
- И день и ночь в пути, - прошептал я. Именно так было написано в открытке.
Тут дух протянул руку и указал вдаль на зеленые луга, омываемые прозрачной голубой водой и залитые ярким солнечным светом.
- Смотри, вон Страна Дальняя, - сказал дух. Мы начали спускаться и оказались на острове. Да, то был остров, который плавал в море. Воздух вокруг был напоен ароматом тысяч роз и лилий. Слышалась дивная музыка, которую не сравнишь ни с какой музыкой на свете.
На берегу моря возвышался громадный белокаменный замок, там мы и приземлились.
Навстречу нам кто-то бежал вдоль берега. То был сам король. Стоило мне взглянуть на него, как я понял, что это мой отец-король. Я в этом ничуть не сомневался. Отец широко раскинул руки, и я бросился в его объятия...
Вот бы тетя Эдля увидела моего отца! Какой он красивый и как сверкает его шитое золотом и украшенное драгоценными камнями платье! Он был похож на отца Бенки, только еще красивее: Жаль, что тетя Эдля не видит его. Она бы сразу поняла, что отец мой не проходимец.
Но тетя Эдля говорила и правду: моя мать умерла, когда я родился. А глупые служители приюта и не подумали известить моего отца-короля о том, где я нахожусь. Он разыскивал меня долгих девять лет. Я был страшно рад, что наконец нашелся.
Я уже давно живу в Стране Дальней. Все дни напролет я веселюсь. Каждый вечер отец приходит ко мне в детскую комнату, и мы строим планеры и болтаем друг с другом.
А я расту и взрослею, и мне здесь отлично живется. Мой отец-король каждый месяц делает метку на кухонной двери, чтобы видеть, насколько я подрос.
- Мио, мой Мио, как ты ужасно вытянулся, - говорит он, когда мы делаем новую метку.
- Мио, мой Мио! Я искал тебя целых девять лет, - говорит он, и голос его звучит нежно и ласково.
Оказывается, меня зовут вовсе не Буссе. Вот! Имя Буссе оказалось ненастоящим, как и моя жизнь на улице Упландсгатан. Теперь все стало на свои места. Я обожаю отца, а он очень любит меня.
Вот было бы здорово, если бы Бенка узнал обо всем! Возьму-ка и напишу письмо и вложу его в бутылку. Потом заткну ее пробкой и брошу в синее море, омывающее Страну Дальнюю. И вот однажды поедет Бенка со своими папой и мамой на дачу в Ваксхольм и, купаясь в море, увидит плывущую бутылку. Забавно, если Бенка узнает обо всех чудесах, которые произошли со мной. И он сможет позвонить в дежурное отделение полиции и сообщить, что Бу Вильхельм Ульсон, которого на самом деле зовут Мио, под надежной защитой в Стране Дальней и ему отлично живется в замке у отца.

Среди роз

Правда, я не очень-то знаю, как писать Бенке. То, что произошло со мной, не похоже ни на одно из приключений, которые случаются на свете. Я придумывал слово, которое сразу бы все разъяснило, но так и не нашел его. Может, написать так: со мной приключилось самое невероятное. Но ведь из этого Бенка все равно не узнает, как живется мне в Стране Дальней. Мне пришлось бы послать по меньшей мере дюжину бутылок, вздумай я рассказать ему о моем отце и королевском саде роз, о моем новом друге Юм-Юме, о моей прекрасной лошади Мирамис и о жестоком рыцаре Като из Страны Чужедальней. Нет, обо всем, что случилось со мной, рассказать невозможно.
Уже в самый первый день отец повел меня в сад. Вечерело, дул ветерок, деревья шелестели листвой. Приближаясь к саду, мы услышали дивную музыку. Казалось, разом звенели тысячи хрустальных колокольчиков. И от этой музыки тревожно замирало сердце.
- Слышишь, как поют мои серебристые тополя? - спросил отец.
Он взял меня за руку. Тетя Эдля и дядя Сикстен никогда не брали меня за руку, и вообще раньше никто так не ходил со мной. Поэтому я очень люблю, когда отец водит меня за руку, хотя я уже давно не малыш.
Сад окружала высокая каменная стена. Отец отворил калитку, и мы вошли.
Когда-то давным-давно мне разрешили поехать с Бенкой на дачу в Ваксхольм. Мы сидели с ним на уступе скалы и удили рыбу. Садилось солнце. Небо было сплошь багровым, и вода словно замерла. Цвел шиповник, и его яркие цветы алели среди диких скал. А далеко-далеко на другой стороне залива во весь голос куковала кукушка. Конечно, кукушку я так и не видел, но от ее пения вся природа вокруг становилась еще прекраснее. Я ничего не сказал Бенке, боясь показаться смешным, хотя сам был твердо уверен, что прекраснее этого ничего нет на свете.
Но тогда я еще не видел сада моего отца. Я не видел его роз, целого моря сказочных чудесных роз, струившихся разноцветными потоками, его белых лилий, колыхавшихся на ветру. Я не видел его тополей с серебристыми листьями. Их вершины упирались в самое небо, так что, когда наступал вечер, звезды зажигались прямо на их макушках. Я не видел его белых птиц, порхающих в саду, и никогда не слыхал ничего похожего на их песни и на музыку серебристых тополей. Никому никогда не приходилось слышать и видеть столько прекрасного, сколько услышал и увидел я в саду моего отца. Я стоял неподвижно, не отпуская руку отца, а он потрепал меня по щеке и сказал:
- Мио, мой Мио, тебе нравится сад?
Я не в силах был ответить. Меня охватило непонятное чувство. Словно тоска закрадывалась в сердце, хотя мне не было ни капельки грустно, даже наоборот.
Мне захотелось поскорее приласкаться к отцу, чтобы он не почувствовал моей смутной тревоги. Но прежде чем я успел что-либо сделать, он сказал:
- Хорошо, что ты так счастлив. Будь всегда таким, Мио, мой Мио!
Отец пошел к садовнику, который его давно ждал, а я стал носиться по саду. У меня даже голова кружилась от всей этой красоты, словно я всласть напился медового сиропа. Мои ноги не могли устоять на месте и приплясывали, а руки налились силой. Вот бы Бенка был со мной! Я бы подрался с ним, понятно понарошку. И верно, как мне не хватало Бенки! Бедняга Бенка по-прежнему бегает в парке Тегнера, а там сейчас и ветер свистит, и дождь льет, и темно. Уж теперь-то он, пожалуй, знает, что я пропал, и удивляется, куда это я подевался. Бедняга Бенка! Ведь нам было так весело друг с другом. И, гуляя в саду моего отца-короля, я вдруг загрустил о Бенке. Он был единственный, кого мне не хватало из моей прежней жизни. А больше я ни о ком особенно не тосковал. Хотя, может, еще о тетушке Лундин, ведь она была всегда так добра ко мне. Но больше всего я вспоминал Венку.
Углубившись в свои мысли, я тихо брел по извилистой тропинке в саду среди роз. Вдруг я поднял глаза. Передо мной на дорожке стоял... кто бы вы думали? Бенка. Нет, это был не Бенка. Передо мной стоял мальчик с такими же темно-каштановыми волосами, как у Бенки, и такими же карими глазами.
- Кто ты? - спросил я. - Юм-Юм, - ответил он.
И тут я увидел, что он не очень похож на Бенку. Он как-то серьезнее и, видимо, добрее Бенки. Бенка, конечно, тоже добрый, как и я, то есть в меру, но нам обоим случалось погорячиться и даже подраться друг с дружкой. Случалось нам и злиться друг на друга, хотя потом мы снова мирились. А вот с Юм-Юмом и подраться было никак нельзя.
- Знаешь, как меня зовут? - спросил я. - Думаешь, Буссе? Совсем нет, меня так звали раньше.
- Я знаю, что тебя зовут Мио, - ответил Юм-Юм. - Наш король послал гонцов по всей стране, и они возвестили, что Мио вернулся домой.
Подумать только! Как обрадовался мой отец, когда нашел меня. Он даже велел оповестить об этом всех жителей своего королевства.
- А у тебя есть отец, Юм-Юм? - спросил я, изо всех сил желая, чтобы у него был отец.
- Конечно есть, - ответил Юм-Юм. - Мой отец - королевский садовник. Пойдем, посмотришь, где я живу.
И Юм-Юм побежал впереди по извилистой тропинке в самый отдаленный уголок сада. Там стоял крохотный белый домик с соломенной крышей, точь-в-точь как в сказках. Стены его и крыша так густо поросли розами, что домика почти не было видно. Окошки были раскрыты настежь, и белые птицы то влетали в домик, то вылетали оттуда. Возле домика стоял стол со скамейкой, а позади виднелись ульи с пчелами. Кругом росли тополя и ивы с серебристой листвой. Из кухни послышался чей-то голос.
- Юм-Юм, ты не забыл про ужин? - То был голос его матери.
Она вышла на крыльцо, улыбаясь. И я увидел, что она очень похожа на тетушку Лундин, только чуть моложе. Глубокие ямочки на круглых щеках были совсем как у тетушки Лундин, и она взяла меня за подбородок, ну точь-в-точь как тетушка Лундин.
- Добрый, добрый день, Мио! Хочешь поужинать вместе с Юм-Юмом?
- С удовольствием, - ответил я, - если только не доставлю вам хлопот.
Она сказала, что для нее это приятные хлопоты. Юм-Юм и я сели за стол возле домика, а его мама вынесла большое блюдо блинов, клубничное варенье и молоко. Мы с Юм-Юмом наелись так, что чуть не лопнули. Под конец мы только глазели друг на друга и смеялись. Как я радовался, что у меня есть Юм-Юм!
Вдруг подлетела белая птица и отщипнула кусочек блина с моей тарелки, и нам стало еще веселее.
Тут мы увидели, что к нам направляется мой отец. Заметив меня, король остановился.
- Мио, мой Мио, я вижу, тебе весело, - сказал отец.
- Да, простите! - извинился я, думая, что, может, королю, как дяде Сикстену и тете Эдле, не нравится, когда громко смеются.
- Смейся на здоровье, - ответил отец. Потом он повернулся к садовнику и сказал: - Мне нравится пение птиц, нравится перезвон моих серебристых тополей, но больше всего люблю я слушать смех сына в моем саду.
И тут я впервые понял: мне нечего бояться отца. Что бы я ни сделал, он только посмотрит на меня своими добрыми глазами, вот как сейчас, когда он стоит, опираясь на плечо садовника, а белые птицы кружат над его головой. И когда я понял это, то страшно обрадовался и, запрокинув голову, безудержно захохотал, так что даже птицы всполошились.
Юм-Юм, наверное, думал, что я все еще смеюсь над птицей, которая стащила кусочек блина с моей тарелки, и тоже залился хохотом. Наш смех заразил моего отца, папу и маму Юм-Юма. Не знаю, чему уж они смеялись, я-то от всей души радовался тому, что у меня такой добрый отец...
Насмеявшись вдоволь, мы с Юм-Юмом побежали в сад и начали кувыркаться на полянках и играть в прятки среди розовых кустов. В саду было столько тайников, что и десятой их доли в парке Тегнера хватило бы нам с Бенкой по горло. Вернее, Бенке хватило бы. Ведь ясно, что мне-то не придется искать тайники в парке Тегнера.
Смеркалось. Над садом опустилась легкая голубая дымка. Белые птицы угомонились, спрятавшись в своих гнездах. Серебристые тополя перестали звенеть. В саду воцарилась тишина. Только на верхушке самого высокого тополя сидела большая черная птица и пела. Она пела лучше всех белых птиц, вместе взятых, и мне казалось, что она поет только для меня. Но в то же время мне хотелось заткнуть уши и не слушать птицу: ее пение нагоняло на меня тоску.
- Вот уж вечер, а скоро и ночь, - сказал Юм-Юм. - Мне пора домой.
- Постой, не уходи, - попросил я. Мне не хотелось оставаться наедине с этой загадочной птицей. - Юм-Юм, кто это? - показал я на черную птицу.
- Не знаю, я зову ее птицей Горюн, раз она вся черная, словно в трауре, а поет так печально. Но, может, ее зовут иначе.
- Не очень-то она мне по душе, -признался я. . -А я ее люблю, - сказал Юм-Юм, - у нее такие добрые глаза. Спокойной ночи, Мио! - Он попрощался со мной и убежал.
Не успели мы выйти из сада, как птица взмахнула большими черными крыльями и взмыла ввысь.
И мне показалось, будто на небе зажглись три маленькие звездочки.

Мирамис

Интересно, что сказал бы Бенка, если бы увидел мою белую лошадь, мою Мирамис с золотой гривой и с золотыми копытами?
Мы с Бенкой страшно любим лошадей. Когда я жил на улице Упландсгатан, моими друзьями были не только Бенка и тетушка Лундин. Я чуть не забыл еще об одном друге. Его звали Калле-Щеголь, то был старый ломовик с пивоваренного завода.
Несколько раз в неделю, по утрам, в магазин на Упландсгатан привозили пиво. Когда я шел в школу, я всякий раз выкраивал несколько минут, чтобы хоть немного поболтать с Калле-Щеголем. То был добрый старый конь, и я припасал для него кусочки сахара и корки хлеба. Бенка делал то же самое, ведь он не меньше меня любил Калле. Он говорил, что Калле - его конь, а я - что он мой; иногда мы даже ссорились из-за Калле. Но когда Бенка не слышал, я шептал на ухо Калле: "Ведь ты мой". И Калле-Щеголь понимающе косился в мою сторону. Ну зачем Бенке еще лошадь, ведь у него были мама, папа и все, что душе угодно. А если честно, Калле-Щеголь принадлежал вовсе не нам, а пивоварне. Мы только воображали, будто он наш. Правда, временами я сам верил в это.
Иной раз, заболтавшись с Калле, я опаздывал в школу, а когда учительница спрашивала меня, почему я не пришел вовремя, я не знал, что ответить. Ведь не скажешь же учительнице, что просто-напросто заговорился со старым конем. Когда по утрам повозка с пивом слишком долго не появлялась, мне приходилось бежать в школу, так и не повидавшись с Калле-Щеголем. Я злился на кучера за то, что он такой нерасторопный. Сидя за партой, я крутил в кармане кусочки сахара и горбушку хлеба, я скучал по Калле и думал, что пройдет еще несколько дней, прежде чем я его увижу. Тогда учительница спрашивала:
- Что ты, Буссе, сидишь и вздыхаешь? Что случилось?
Я молчал, да и что я мог ответить? Разве могла понять учительница, как я сильно любил Калле?
Сейчас Калле целиком достался Бенке. Ну и правильно! Пусть Калле-Щеголь утешает Бенку, раз меня нет.
А у меня есть Мирамис с золотой гривой. И досталась она мне нежданно-негаданно.
Однажды вечером, когда мы с отцом болтали и строили планеры - ну так же, как Бенка со своим отцом, - я рассказал отцу про Калле.
- Мио, мой Мио! - спросил отец. - Ты любишь лошадей?
- Ну да, - ответил я как можно равнодушнее, чтобы отец не подумал, будто мне чего-то не хватает.
На другое утро, гуляя с отцом по саду, я увидел, как навстречу мне среди розовых кустов скачет белая лошадь. Никогда я не видел такого красивого галопа. Золотая грива развевалась по ветру, золотые копыта сверкали на солнце. Лошадь мчалась прямо на меня и весело ржала. Мне никогда еще не приходилось слышать такого буйного ржанья. Чуть-чуть струсив, я пугливо прижался к отцу. Но отец твердой рукой ухватил лошадь за золотую гриву, и она стала как вкопанная. Потом она ткнулась мягким носом в мой карман, надеясь найти там сахар. Точь-в-точь как это делал Калле-Щеголь. К счастью, у меня в кармане завалялся кусочек сахара. Видно, по старой привычке я сунул его в карман. Лошадь нашла его и, хрустя, съела.
- Мио, мой Мио! - сказал отец. - Это твоя лошадь, и зовут ее Мирамис.
О моя Мирамис! Я полюбил тебя с первого взгляда. Обойди хоть весь свет, прекраснее лошади не сыщешь. И она ни капельки не напоминала старого, измученного работягу Калле. По крайней мере, я не находил никакого сходства, пока Мирамис не подняла свою красивую голову и не посмотрела на меня. Тогда я видел, что у нее точно такие же глаза, как у Калле. Преданные-преданные глаза, как у всех лошадей.
Никогда в жизни мне не приходилось ездить верхом. А тут отец посадил меня на Мирамис. - Не знаю, сумею ли я.
- Мио, мой Мио! - сказал отец. - Разве у тебя не мужественное сердце?
Едва я тронул поводья, как мы понеслись по саду под кронами тополей, и серебристые листья их застревали в моих волосах.
Я скакал все быстрее, быстрее и быстрее, Мирамис перемахивала через самые высокие кусты роз. Только раз она едва коснулась живой изгороди, и облако розовых лепестков взметнулось за нами.
Тут в саду появился Юм-Юм. Увидев меня верхом, он захлопала ладоши и закричал:
- Мио скачет на Мирамис! Мио скачет на Мирамис!

1 Следующая страница


Астрид Линдгрен - Мио, мой Мио

Мио, мой Мио 2

Я придержал лошадь и спросил Юм-Юма, не хочет ли он прокатиться. Еще бы не хотеть! Он тут же вскочил на лошадь и уселся позади. И. мы поскакали по зеленым лугам, которые раскинулись за садом роз. В жизни не испытывал я ничего подобного!
Королевство моего отца велико. А Страна Дальняя самая большая среди его владений. Она простирается на восток и на запад, на север и на юг. Остров, на котором возвышается замок короля, называется Островом Зеленых Лугов.
- По ту сторону фьорда, за горами лежит Страна Заморская и Страна Загорная. Это тоже королевство твоего отца! - крикнул мне Юм-Юм, когда мы мчались по зеленым лугам.
Кругом было так красиво. Мягкая сочная трава, пестрые цветы, а на изумрудно-зеленых холмах пасутся белые пушистые ягнята. И пастушок наигрывает на флейте какой-то чудесный напев. Мне показалось, будто я слышал его раньше, только не припомню где. Во всяком случае не на улице Упландсгатан, это уж точно.
Я остановил лошадь, и мы разговорились. Пастушка звали Нонно. Я спросил, не даст ли он поиграть мне на флейте. Он не только дал поиграть, но и научил меня своему напеву
- Хотите, я вырежу вам по флейте? - спросил он. Нечего и говорить, как нам этого хотелось. Неподалеку бежал ручей. Плакучая ива раскинула над ним свои ветви. Мы уселись на берегу, болтали ногами в воде, а Нонно мастерил нам флейты. Нонно сказал, что напев его флейты - самый древний в мире. Пастухи наигрывали его на пастбищах уже много-много тысяч лет назад.
Мы поблагодарили Нонно за флейты и за то, что он научил нас играть старинный напев. Потом, вскочив на лошадь, поскакали дальше. И долго-долго еще слышались затихающие звуки флейты, на которой Нонно наигрывал старинный пастуший напев.
- Будем беречь эти флейты, - сказал я Юм-Юму. - Если кто-нибудь из нас попадет в беду, пусть сыграет на флейте пастуший напев.
Тут Юм-Юм обхватил меня сзади руками, чтобы не свалиться с лошади, и сказал:
- Да, мы будем беречь эти флейты. Если услышишь мою флейту, знай, я зову тебя.
- Хорошо, - ответил я. - А когда ты услышишь мою флейту, тоже знай: теперь я зову тебя. - Да, - сказал Юм-Юм.
И я подумал, что теперь он мой лучший друг. Конечно, если не считать отца. Моего отца я любил больше всех на свете. А Юм-Юм мой сверстник и лучший друг, раз уж я не могу больше видеться с Бейкой.
Вот здорово! У меня есть отец, Юм-Юм, Мирамис, и я, как вольный ветер, могу летать по холмам и лугам. Не мудрено, что от такого счастья голова идет кругом.
- А как попасть в Страну Заморскую и Страну Загорную? - спросил я Юм-Юма. - Через мост Утреннего Сияния, - ответил он. - Где же этот мост? - поинтересовался я. - Сейчас увидишь, - сказал Юм-Юм. И вправду, вскоре мы увидели мост. Он был такой громадный и длинный, что казалось, конца и края ему нет. Мост весь сверкал в сиянии солнца, он словно был выткан из золотых солнечных лучей.
- Это самый большой мост в мире, - сказал Юм-Юм. - Он соединяет Остров Зеленых Лугов со Страной Заморской. Но по ночам король велит разводить его, чтобы мы могли спокойно спать на Острове Зеленых Лугов.
- Это почему? - спросил я. - Кто может нагрянуть к нам ночью?
- Рыцарь Като!
Едва он произнес эти слова, как в полях дохнуло холодом, а Мирамис задрожала.
В первый раз услышал я о рыцаре Като и громко повторил:
- Рыцарь Като!
И мороз пробежал у меня по коже при этих словах.
- Жестокий рыцарь Като, - добавил Юм-Юм.
Мирамис тревожно заржала, и мы умолкли. Конечно, нам очень хотелось промчаться по мосту Утреннего Сияния, но ведь я не спросил разрешения у отца. Поэтому мы повернули обратно, в сад. Так закончилось наше первое путешествие. В тот день мы еще долго мыли и чистили Мирамис, расчесывали ее золотую гриву, трепали по холке, угощали сахаром и хлебом, которые дала нам мама Юм-Юма.
В саду мы с Юм-Юмом построили шалаш. Мы забирались туда и ели всякую вкуснятину. А больше всего нам нравились тоненькие блины с сахарным песком. Объедение, да и только. Бенкина мама тоже пекла блины, и мне иногда случалось их пробовать. Но блины, которые пекла мама Юм-Юма, были куда вкуснее. Бенка часто рассказывал мне о том, как он строил шалаши на даче в Ваксхольме. Вот хорошо бы написать ему и рассказать о нашем с Юм-Юмом шалаше. "Красота, какой я шалаш себе отгрохал здесь, в Стране Дальней", - написал бы я ему. Да, красота!

Нравится ли музыка звездам?

На другой день мы снова поскакали в гости к Нонно. Сперва мы не могли его найти. Но потом из-за холма до нас донеслись звуки его флейты. Сидя на траве, Нонно наигрывал свой напев, а его овцы мирно щипали траву.
Увидев нас, он отнял флейту от губ и сплюнул, потом рассмеялся и сказал: - А вот и вы.
Видно было, что он обрадовался нам. Мы достали свои флейты и стали играть втроем. До чего же чудесно у нас получалось, я даже не мог понять, как это мы научились играть так красиво.
- Жаль, что никто не слышит, как мы играем, - вздохнул я.
- Нас слушают травы, - сказал Нонно. - И цветы, и ветры. Нас слушают деревья. Посмотри, как притихли плакучие ивы, склонившись над ручьем.
- Неужто это правда? - спросил я. - Им нравится наша музыка? - Очень нравится, - ответил Нонно. Мы еще долго играли травам и цветам, деревьям и ветру. И все-таки мне было жаль, что никто из людей не слышит нас. Тогда Нонно предложил:
- Если хочешь, пойдем ко мне домой и сыграем моей бабушке.
Во всех сказках всегда есть добрые старички и старушки. Но настоящей живой бабушки я никогда еще не видел. И мне было очень интересно познакомиться с бабушкой нашего друга Нонно.
Нам пришлось взять с собой ягнят, овец и Мирамис. Получился целый караван. Впереди шли Юм-Юм, Нонно и я, потом овцы и ягнята, а замыкала шествие Мирамис.
Мы шли по холмам и долинам, наигрывая на флейтах. Овцам и ягнятам, наверно, нравилось это веселое путешествие: всю дорогу они блеяли и прыгали вокруг нас.
Мы шли долго-долго. И наконец увидали жилище Нонно. То была маленькая, словно игрушечная, хижина с соломенной крышей, утонувшая в кустах жасмина и цветущей сирени.
- Тс-с... - прошептал Нонно. - Давайте напугаем бабушку!
Нонно, Юм-Юм и я выстроились перед окном. - Раз, два, три! - скомандовал Нонно. И мы заиграли, да так весело, что овцы и ягнята пустились в пляс. В оконце появилась древняя-предревняя старушка. Это и была бабушка Нонно. Всплеснув руками, она воскликнула: - Ой, какая чудесная музыка? Бабушка была очень старенькая, будто из сказки, хотя самая что ни на есть настоящая, живая бабушка.
Потом мы вошли в хижину. Бабушка спросила нас, не хотим ли мы поесть. Еще бы не хотеть! Ведь мы страшно проголодались в пути. Бабушка достала каравай хлеба и нарезала его толстыми ломтями. То был черный хлеб, но вкуснее его я ничего не ел.
- До чего вкусно! - сказал я Нонно. - Что это за хлеб?
- Это просто черный хлеб, - ответил Нонно. - Хлеб насущный, каждый день он утоляет наш голод.
Мирамис тоже была не прочь поужинать с нами. Она просунула голову в окошко и тихонько заржала. Ну и смеялись мы, вот была потеха! А бабушка похлопала Мирамис по морде и дала ей своего вкусного хлеба.
А потом мне захотелось пить, и я сказал об этом Нонно.
Он провел нас в сад, где бил ключ с прозрачной водой. Нонно опустил в источник деревянную бадью, зачерпнул воды и дал нам напиться. Ни разу в жизни я не пил такой прохладной и вкусной воды.
- До чего вкусно, - сказал я Нонно. - Что это за вода?
- Самая обыкновенная вода, - ответил Нонно. - Она каждый день утоляет нашу жажду.
Мирамис тоже захотела пить, и мы дали ей воды, напоили овец и ягнят.
Нонно пора было возвращаться со стадом на пастбище среди холмов. Он попросил бабушку дать ему пастуший плащ, которым он обычно укрывался, когда ночевал с овцами под открытым небом. Бабушка протянула ему коричневый плащ. Ну и счастливчик этот Нонно - может ночевать один в поле. Мне еще никогда не выпадало такое счастье. Бенка и его родители выезжали за город на велосипедах, как заправские туристы. На какой-нибудь уютной лесной опушке они разбивали палатку и ночевали в спальных мешках. Бенка уверял, что лучше этого ничего не бывает, и я охотно ему верю.
- Везет же тебе! - сказал я Нонно. - Ты можешь ночевать под открытым небом.
- А тебе кто мешает? - спросил Нонно. - Пошли со мной!
- Нет! - отказался я. - Отец будет волноваться, если я не вернусь вечером домой.
- Я могу послать весточку королю, что ты ночуешь сегодня в поле, - сказала бабушка нашего друга Нонно.
- И моему отцу тоже, - попросил Юм-Юм.
- Ладно, пошлю и садовнику, - согласилась бабушка мальчика Нонно.
Мы с Юм-Юмом так обрадовались, , что начали скакать и прыгать пуще ягнят.
Бабушка взглянула на нас и покачала головой: - Когда выпадет роса, вы замерзнете! - Внезапно лицо ее омрачилось. - У меня есть еще два плаща.
Она подошла к старинному сундуку, стоявшему в углу избушки, и достала два плаща, красный и голубой.
- Плащи моих братьев! - тихо сказал Нонно.
- А где же твои братья? - спросил я.
- Рыцарь Като! - прошептал Нонно. - Жестокий рыцарь Като захватил их в плен.
При этих словах за окном заржала Мирамис так, словно ее кто-то ударил. Ягнята в испуге бросились к овцам, а овцы жалобно заблеяли, будто настал их последний час. Бабушка дала мне красный плащ, а Юм-Юму голубой. Еще она дала Нонно каравай хлеба насущного и кувшин с ключевой водой, утоляющей жажду, и мы снова пустились в путь по холмам и долам. Участь братьев нашего друга Нонно огорчила меня, но я все же радовался, что проведу ночь под открытым небом.
Мы остановились у подножия холма, где плакучая ива смотрится в прозрачный ручей. Развели огромный жаркий костер и, усевшись вокруг него, поели хлеба насущного и попили ключевой воды, утоляющей жажду.
Скоро опустился туман, и сгустилась тьма, но у костра было тепло и светло.
Потом мы завернулись в плащи и легли у костра, прижавшись друг к другу. Вокруг нас улеглись овцы и ягнята, а Мирамис неподалеку пощипывала траву. Мы слышали, как ветер шелестит травой, и видели, как огни костров озаряют притихшие дали. Много-много костров мерцало в ночи, - ведь на Острове Зеленых Лугов пастухи зажигают их каждую ночь. Лежа на траве, мы глядели на костры и слушали старинный пастуший напев.
На небе светились звезды. Звезд крупнее и ярче я никогда не видывал. Я лежал и смотрел на них, потом перевернулся на спину, потеплее закутался в плащ и стал думать о звездах. Интересно, нравится ли музыка звездам? Я спросил об этом Нонно, и он ответил, что звезды, конечно, любят музыку. Тогда мы снова уселись вокруг костра, достали флейты и заиграли звездам наш пастуший напев.

Колодец-сказочник

А Страну Заморскую и Страну Загорную я еще не видел. Однажды, гуляя с отцом по саду, я спросил его, можно ли мне прокатиться на лошади по мосту Утреннего Сияния. Отец-король замедлил шаг и сжал ладонями мое лицо. Серьезно и ласково он поглядел мне в глаза.
- Мио, мой Мио! - сказал он. - В моем королевстве можешь скакать, куда тебе вздумается. Можешь мчаться на запад и восток, на север и на юг, сколько хватит сил у Мирамис. Можешь играть на Острове Зеленых Лугов или отправиться в Страну Заморскую или Страну Загорную. Помни только об одном. Помни, что есть еще на свете Страна Чужедальняя.
- А кто там живет? - спросил я.
- Рыцарь Като, - ответил отец, и лицо его потемнело. - Жестокий рыцарь Като.
Как только назвал он это имя, словно злой вихрь пронесся по саду. Белые птицы попрятались в гнезда, а птица Горюн тревожно закричала и забила большими черными крыльями. И в тот же миг увяло несметное множество роз.
- Мио, мой Мио! - сказал отец. - Ты мне дороже всего на свете, и у меня сжимается сердце всякий раз, как я вспоминаю о рыцаре Като.
Тут, словно в бурю, загудели серебристые тополя. Много листьев осыпалось на землю. И когда они опадали, казалось, кто-то плакал. Я чувствовал, что боюсь рыцаря Като, ужасно боюсь...
- Пожалуйста, не думай больше о нем, если тебя это удручает, - попросил я отца.
Король кивнул и взял меня за руку.
- Ты прав. Пока я не буду думать о нем. Пока еще ты можешь играть на флейте и строить шалаши в саду роз.
И мы отправились на поиски Юм-Юма. У моего отца было немало забот: ведь не так-то просто управлять таким огромным королевством. Но всегда у него находилось время и для меня. Ни разу я не слышал от него: "Проваливай отсюда, мне некогда". Ему было хорошо со мной.
Каждое утро мы гуляли в саду. Он показывал мне птичьи гнезда, заходил в наш шалаш, учил меня ездить верхом на Мирамис и беседовал со мной и Юм-Юмом обо всем на свете. Точь-в-точь как отец Бенки разговаривал со мной. И Бенка всегда бывал страшно доволен. На лице у него словно было написано: "Хоть это и мой отец, мне приятно, что он разговаривает с тобой". Я тоже очень радовался, когда мой отец беседовал с Юм-Юмом.
Наши с Юм-Юмом дальние прогулки верхом на лошади были очень кстати, а иначе где бы отец нашел время управляться с таким большим королевством. Если бы мы не пропадали целыми днями, отец, наверное, только бы и занимался с нами вместо того, чтобы решать государственные дела. Ему здорово повезло, что моими друзьями были Юм-Юм и Мирамис.
О моя Мирамис, какие путешествия я совершал верхом на твоей спине! О моя Мирамис, ты впервые пронеслась со мной по мосту Утреннего Сияния, и этого я никогда не забуду.
Было это в предрассветный час. Часовые только-только опустили мост после ночи. Зеленые шелковые травы умывались росой, и Мирамис замочила свои золотые копыта, но что ей было до этого! Мы с Юм-Юмом встали ни свет ни заря, и нас клонило ко сну. Но прохладный бодрящий ветерок освежал наши лица, и, пока мы скакали по лугам, мы совсем проснулись. С восходом солнца мы были уже на мосту Утреннего Сияния. Казалось, он был соткан из золотых лучей и света. Мост высоко-высоко вознесся над водой. Глянешь вниз - голова кружится. Мы скакали по самому высокому и самому длинному мосту в мире. .Золотая грива Мирамис горела на солнце. Лошадь скакала все быстрее, быстрее и быстрее, а мы поднимались на мост все выше, выше и выше. Копыта Мирамис грохотали как гром. Как чудесно! Скоро я увижу Страну Заморскую, скоро, скоро.
- Юм-Юм, - закричал я, - Юм-Юм, разве ты не рад? Посмотри, как чудесно!
Но вдруг я увидел, что вот-вот случится беда! Ужасная беда. Мирамис на полном скаку мчалась прямо навстречу бездне. Впереди больше не было моста, он круто обрывался. Видно, часовые не опустили его до конца, и он не доставал до земли по другую сторону фьорда.
Перед нами зияла пропасть. Никогда мне еще не было так страшно. Я хотел окрикнуть Юм-Юма, но не смог. Я потянул поводья, попробовал осадить Мирамис, но она меня не послушалась. Дико заржав, она продолжала скакать навстречу гибели, грохоча копытами. До чего же я испугался. Вот-вот мы полетим в бездну. Вот-вот перестанут стучать копыта Мирамис, и я услышу ее ржание, когда она с развевающейся золотой гривой рухнет в пропасть. Я закрыл глаза и вспомнил моего отца-короля. Копыта Мирамис грохотали как гром.
Внезапно грохот прекратился. Я слышал стук копыт, но теперь они стучали по-другому. Мне показалось, будто Мирамис скачет по мягкому шелку. Я открыл глаза и посмотрел. И увидел, что Мирамис парит в воздухе. О моя Мирамис с золотыми копытами и золотой гривой! Она мчалась по воздуху так же легко, как и по земле.
Она летела над облаками, а если бы захотела, могла перепрыгнуть через звезды. Ни у кого на свете нет такой замечательной лошади! И никто не может представить себе, как здорово, сидя на спине Мирамис, плыть по воздуху и видеть внизу Страну Заморскую, всю залитую солнцем.
- Юм-Юм, - закричал я. - Юм-Юм, Мирамис может летать над облаками!
- А ты разве не знал? - спросил Юм-Юм так, будто Мирамис только и делала, что летала по воздуху.
- Нет, откуда же мне знать, - ответил я. - Ты еще так мало знаешь, Мио! - сказал Юм-Юм. Долго-долго неслись мы в вышине. Мирамис перепрыгивала с одного облачка на другое.
Прямо дух захватывало, до чего было здорово! Наконец пришла пора приземляться. Мирамис медленно донесла нас до земли и остановилась. И мы оказались в Стране Заморской.
- А вот и зеленая роща для твоей Мирамис с золотой гривой, - сказал Юм-Юм. - Пусть пасется, а мы пока навестим Йри. - Кто такой Йри? - спросил я. - Скоро увидишь, - ответил Юм-Юм. - Йри со своими сестрами и братьями живет совсем рядом. Он взял меня за руку и повел к домику, что стоял невдалеке. Маленький белый домик с соломенной крышей, точь-в-точь такой, как в сказках. Трудно объяснить, почему домик казался сказочным: то ли от него веяло стариной, то ли вековые деревья, которые росли кругом, придавали ему такой вид, а может, была какая другая причина, не знаю.
Во дворе перед домом виднелся старинный круглый колодец. Может, это колодец придавал домику сказочный вид? В наше время таких колодцев больше не увидишь. По крайней мере мне видеть не приходилось.
Вокруг колодца сидело пятеро ребятишек. Старший мальчик улыбнулся нам широкой доброй улыбкой.
- Я видел, как вы подъехали. У вас замечательная лошадь.
- Ее зовут Мирамис, - ответил я. - Это Юм-Юм, а я - Мио.
- Я вас знаю, - сказал мальчик. - Меня зовут При, а это мои братья и сестры. Видно было, что они рады нашему приезду. На Упландсгатан такой встречи и ждать нечего. Там мальчишки огрызались, как волчата, на каждого незнакомца, осмелившегося к ним подойти. Они всегда находили кого-нибудь, над кем могли поиздеваться, кого не брали с собой в игру или вовсе прогоняли. Чаще всего прогоняли меня. Только один Бенка всегда играл со мной... Вожаком мальчишек на Улландсгатан был самый большой из них - Янне. Я не сделал Янне ничего плохого, но стоило ему увидеть меня, как он начинал кричать: "Убирайся отсюда подобру-поздорову, а не то как залеплю оплеуху - закачаешься!" После этого мне нечего было и мечтать поиграть с ребятами в лапту. Ведь вся улица была на стороне Янне и во всем подражала ему, потому что Янне был вожаком.
И теперь я просто удивлялся, когда встречал таких приветливых ребят, как Йри с его братьями и сестрами, Юм-Юм или Нонно.
Мы с Юм-Юмом уселись рядом с Йри. Я заглянул в колодец. Он был такой глубокий, дна не видать. - Как же вы достаете воду? - спросил я. - Мы не достаем оттуда воду, - ответил Йри. - Это не простой колодец.
- Что же это за колодец? - спросил я.
- Это - колодец-сказочник. Он нашептывает сказки по вечерам, - ответил Йри.
- Как так? - изумился я.
- Потерпи до вечера, узнаешь.
Весь день мы провели с Йри, его братьями и сестрами, играя под кронами вековых деревьев. А когда проголодались, сестра Йри, Минонна-Нель, сбегала на кухню за хлебом. Как у бабушки нашего друга Нонно, то был хлеб насущный, и мне он показался таким же вкусным, как и у нее.
В траве под деревьями я вдруг увидел серебряную ложечку. Я показал ее Йри, и он сразу загрустил.
- Это ложечка нашей сестренки, - сказал он. - Мио нашел ложечку нашей сестренки! - закричал он своим братьям и сестрам.
- А где ваша сестренка? - спросил я.
- Рыцарь Като, жестокий рыцарь Като похитил ее.
Только он назвал это имя, в воздухе сразу похолодало. Огромный подсолнух в саду увял, а крылья у бабочек отвалились. Никогда они уже не смогут летать. А я почувствовал, что боюсь рыцаря Като, просто ужасно боюсь.
Я протянул Йри серебряную ложечку, но он сказал:
- Возьми себе ложечку нашей сестренки. Ей она больше не понадобится; раз ты нашел ее, она твоя.
Услыхав, что их сестренке ложечка больше не понадобится, малыши заревели.
Но мы снова затеяли игры и старались не думать о грустных вещах. Ложечку я сунул в карман и позабыл о ней.
День клонился к вечеру, стало смеркаться. Тогда Йри, таинственно подмигнув малышам, сказал: - Пора!
Все уселись на краю колодца, мы с Юм-Юмом тоже сели рядом.
- Тише! - прошептал Йри.
Мы сидели молча и ждали. Меж вековых деревьев быстро сгущались тени. Домик Йри погружался в таинственный полумрак.
Казалось, что-то серое, таинственное, древнее окружает со всех сторон домик, деревья, колодец, по краям которого мы примостились.
- Помолчим! - прошептал Йри, хотя никто из нас и рта не открывал.
Мы еще немного помолчали. Меж деревьев становилось все сумрачнее, все темнее. Было совсем тихо. Я ничего не слышал.
Но вот раздались какие-то звуки. Правда, правда, в колодце послышался чей-то шепот. Какой-то странный, ни на что не похожий голос нашептывал сказки. То были никому не ведомые сказки, самые прекрасные в мире. Ничего я так не люблю, как слушать сказки. Я улегся животом на край колодца, чтоб не пропустить ни словечка. Иногда голос начинал напевать - то были чудесные, диковинные песни. - Что это за колодец?- спросил я Йри. - Колодец, до краев полный сказок и песен, вот все, что я знаю, - ответил Йри. - Колодец забытых сказок и песен, которые в стародавние времена славились во всем свете. А теперь они забыты, и только колодец-сказочник хранит их в своей памяти.
Долго мы так сидели. Темнота все сгущалась меж деревьев, а голос становился все тише и тише, пока совсем не смолк.
Далеко в зеленой роще заржала Мирамис. Она напомнила мне, что пора возвращаться домой к отцу.
- Прощай, Йри, прощай, Минонна-Нель, прощайте, малыши! - сказал я.
- Прощай, Мио, прощай, Юм-Юм! - ответил Йри. - Приезжайте к нам еще. - Конечно, приедем! - пообещал я. Мы пошли к Мирамис, взобрались ей на спину и помчались домой. Мрак поредел: на небе взошла луна, осветила зеленые рощи, и деревья засеребрились, точь-в-точь как тополя в отцовском саду.
Мы подъехали к мосту Утреннего Сияния, но я с трудом узнал его. То был совсем другой мост, он словно был выткан из серебряных лучей.

Предыдущая страница 2 Следующая страница


Астрид Линдгрен - Мио, мой Мио

3 Астрид Линдгрен

- Ночью мост и называется иначе, - сказал Юм-Юм.
- Как же он называется ночью? - спросил я.
- Мост Лунного Сияния, - ответил Юм-Юм.
Мы скакали по мосту Лунного Сияния, который вот-вот должны были развести часовые. Мы видели костры, зажженные пастухами на Острове Зеленых Лугов. Отсюда они выглядели маленькими огоньками. Весь Мир был погружен в тишину, и только копыта Мирамис грохотали по мосту. При свете луны Мирамис казалась призрачной лошадью, а грива ее не золотой, а серебряной.
Я вспомнил колодец-сказочник и сказки, которые слышал. Особенно мне понравилась одна, она начиналась так:
"Жил-был на свете королевич. Однажды в лунную ночь оседлал он коня и отправился странствовать". Вот здорово! И я бы мог стать героем сказки! Я ведь тоже королевский сын!
Все ближе и ближе Остров Зеленых Лугов, копыта Мирамис грохочут как гром. Я все время думаю об этой сказке, она кажется мне такой прекрасной:
"Жил-был королевич. Однажды в лунную ночь оседлал он коня и отправился странствовать. Вот скачет он Дремучим Лесом..."

Вот скачет он Дремучим Лесом...

Когда я еще жил у дяди Сикстена и тети Эдли, я частенько брал в библиотеке сказки. Но тетя Эдля терпеть этого не могла.
- Опять уткнулся носом в книгу! - ворчала она. - Вот потому ты такой заморыш, такой бледный и несчастный, что не бываешь на воздухе, как другие дети!
Я-то бывал на воздухе - почти все время торчал на улице. Но тете Эдле и дяде Сикстену, верно, больше всего хотелось, чтоб я вовсе не возвращался домой. Теперь они небось рады: ведь я никогда не вернусь к ним.
Читать я мог только по вечерам, да и то урывками, и бледный был вовсе не поэтому. Посмотрела бы тетя Эдля, как я окреп и вырос, каким стал смуглым и здоровым.
Окажись я на Упландсгатан, я бы мог запросто вздуть Янне одной рукой, но я все равно не стал бы этого делать - просто не хочу.
Интересно, что сказала бы тетя Эдля, если б услыхала про колодец, который нашептывает по вечерам сказки, если б узнала, что вовсе незачем сидеть на одном месте, уткнувшись носом в книги, а можно прямо на свежем воздухе слушать сколько хочешь сказок. Может, это понравилось бы даже тете Эдле, хотя она, по правде сказать, никогда не бывает довольна.
"Жил-был королевич. Однажды в лунную 'ночь оседлал он коня и отправился странствовать. Вот скачет он Дремучим Лесом..."
Так нашептывал колодец, и я не мог забыть его слов. Казалось, колодец рассказал эту сказку неспроста. Вдруг я и есть тот самый королевич, который скакал Дремучим Лесом и которому снова предстоит совершить этот путь?
Я спросил отца, не знает ли он, где Дремучий Лес. Конечно, он знал.
- Дремучий Лес в Стране Загорной, - сказал он. И до чего ж печально звучал его голос. - Зачем он тебе, Мио, мой Мио?
- Хочу побывать там нынче ночью, как взойдет луна, - отвечал я.
Мой отец, пораженный, взглянул на меня. - Вот как! Уже нынче? - сказал он, и голос его зазвучал еще печальней.
- Может, ты против? - спросил я. - Может, ты будешь беспокоиться, если я уйду из дома и поскачу ночью в Дремучий Лес? Отец покачал головой.
- Нет, - ответил он, - лес, мирно спящий при свете луны, никому не причинит зла.
Потом отец замолчал и сел, обхватив голову руками, - видно было, что он погрузился в раздумье. Обняв его за плечи, я сказал: - Хочешь, я останусь дома, с тобой? Он долго смотрел на меня; глаза его были печальны.
- Нет, Мио, мой Мио! Ты не останешься. Луна уже взошла, и Дремучий Лес ждет тебя.
-А ты и вправду ничуть не горюешь? - спросил я.
- Вправду, - ответил он, погладив меня по голове. Тогда я побежал спросить Юм-Юма, не поедет ли он со мной в Дремучий Лес. Но отец тотчас окликнул меня: - Мио, мой Мио!
Я обернулся: отец протягивал ко мне руки. Я бросился к нему и очутился в его объятиях. Мы долго стояли, крепко-крепко обнявшись, а потом я сказал: - Ведь я скоро вернусь!
- Возвращайся быстрее, чуть слышно прошептал отец.
Юм-Юма я отыскал у домика садовника и рассказал ему, что собираюсь в Дремучий Лес.
- Вот как! Наконец-то! - воскликнул Юм-Юм.
Как все непонятно! Когда я сказал, что собираюсь в Дремучий Лес, отец изумился: "Вот как! Уже нынче?", а Юм-Юм: "Вот как! Наконец-то!" Но я не стал ломать себе голову над этим.
- Поедешь со мной? - спросил я Юм-Юма.
Юм-Юм глубоко вздохнул.
- Да! - ответил он. - Да! Да!
Мы пошли за Мирамис, которая паслась в саду среди кустов роз, и я сказал, что ей придется везти нас в Дремучий Лес.
Тут Мирамис заплясала, будто услышала очень приятную весть. Только мы с Юм-Юмом взобрались к ней на спину, как Мирамис вихрем помчалась вперед. Когда мы выезжали из сада, мне послышался голос отца.
- Мио, мой Мио! - звал он, и печальнее голоса мне слышать не доводилось. Но свернуть с пути я не мог. Не мог.
Страна Загорная была за тридевять земель. Пешком, и без такой лошади, как Мирамис, нам бы туда ни за что не попасть. Нам бы ни за что не перевалить через высокие горные хребты, достающие чуть не до небес. Но Мирамис, точно птица, парила над вершинами гор. Я велел ей опуститься на самую высокую из вершин, покрытую вечными снегами. Сидя на лошади ? верхом, мы разглядывали страну, ожидавшую нас у подножия гор.
Там, освещенный луной, виднелся Дремучий Лес. Он был так красив и, казалось, не таил никакой опасности. Видно, и в самом деле лес, мирно спящий при свете луны, никому не причинит зла.
Да, правду говорил мой отец: не только люди добры в этой стране. Леса и луга, ручьи и зеленые рощи приветливо встречали человека, ночь была так же ласкова, как и день, луна светила таким же мягким светом, как и солнце, а темнота в лесу - такой же, как и обычная темнота. Так что бояться было нечего! Только одного, одного-единственного надо было бояться!
Вдали за Дремучим Лесом я увидел страну, погруженную во мрак, страшный, беспросветный мрак. Посмотришь на него и содрогнешься.
- Что за ужасная страна! - сказал я Юм-Юму.
- Там начинается Страна Чужедальняя, - ответил Юм-Юм. - Эти земли граничат с ней.
- Страна рыцаря Като! - воскликнул я.
Тут Мирамис задрожала всем телом, а огромная каменная глыба откололась от горы и, страшно грохоча, покатилась вниз в долину.
Да, только одного рыцаря Като надо было бояться! Очень бояться! Но мне не хотелось больше думать о нем.
- В Дремучий Лес, - сказал я Юм-Юму. - В Дремучий Лес - вот куда я хочу!
Тут Мирамис заржала, и высоко в горах гулко отозвалось эхо. Медленно поплыла Мирамис по воздуху вниз, к освещенному луной лесу, который рос у подножия гор. А из леса донеслись ответные звуки, будто сотня лошадей заржала в ночи.
Мы опускались все ниже и ниже, покуда копыта Мирамис не коснулись верхушек деревьев... Нежно-нежно. Мы продолжали опускаться меж зеленых ветвей. И вот мы в Дремучем Лесу.
На своем веку я повидал не так уж много лесов, но, сдается мне, вряд ли найдется на свете хоть один, похожий на этот. Дремучий Лес хранил тайну. Великая, удивительная тайна скрывалась в нем - я это чувствовал. Но, видно, луна набросила на нее свой покров, и я ничего не мог разгадать. Шелестели деревья, они нашептывали про эту тайну, но я ничего не мог понять. Деревья мерцали при свете луны, они знали эту тайну, а я ничего не знал.
Вдруг мы услыхали отдаленный топот копыт. Словно сотня лошадей неслась во весь опор в ночи, а когда Мирамис заржала, словно сотня лошадей заржала ей в ответ. Все ближе и ближе топот копыт, все неистовей дикое ржание. Не успели мы опомниться, как на нас налетела лавиной сотня белоснежных лошадей с развевающимися гривами. Мирамис оказалась в середине табуна, и лошади понеслись вскачь по лесной прогалине. Юм-Юм и я соскочили на землю и, стоя под деревом, смотрели, как белоснежные лошади с Мирамис впереди в диком неистовстве носятся при свете луны взад и вперед.
Смотри, как они радуются! - сказал Юм-Юм.
Чему они радуются? - спросил я.
- Тому, что Мирамис вернулась домой, - ответил Юм-Юм. - Разве, ты не знаешь, что Мирамис родом из Дремучего Леса?
- Нет, не знаю, - сказал я.
Ты так мало знаешь, Мио! - сказал Юм-Юм.
- Как же Мирамис попала ко мне? - спросил я.
- Твой отец послал в Дремучий Лес гонца с наказом: одна из белых лошадей, его подданных, должна отправиться на Остров Зеленых Лугов и стать твоей лошадью.
Я смотрел на Мирамис, которая носилась во всю прыть при свете луны, и радовался. Но вдруг почувствовал беспокойство.
- Как ты думаешь, Юм-Юм, Мирамис не сердится, что ей пришлось стать моей лошадью? - спросил я. - Может, она тоскует по Дремучему Лесу?
Только я произнес эти слова, как Мирамис подбежала ко мне. Она положила голову мне на плечо и тихонько заржала.
- Видишь, ей нравится с тобой, - сказал Юм-Юм. Я был счастлив. Потрепав Мирамис по холке, я протянул ей кусок сахару, и она, мягко ткнувшись носом в руку, взяла у меня сахар.
Мы поехали дальше, все лесом и лесом, а сотня белоснежных лошадей скакала за нами следом.
В воздухе носилась тайна. Весь лес знал эту тайну, ее знало каждое дерево, липы и осины тихо шелестели, нашептывая о ней, когда мы проезжали мимо. Белоснежные лошади знали ее.
Все, кроме меня, знали эту тайну! Юм-Юм был прав, говоря: "Ты так мало знаешь, Мио!" Я пустил Мирамис вскачь. Мы мчались вихрем. Мой красный плащ зацепился за ветку дерева. Может, дерево хотело остановить меня; может, оно хотело поведать мне тайну? Но я так спешил. Я поскакал дальше, а в плаще моем зияла прореха.
Вдруг посреди леса мы увидели белоснежный сказочный домик с соломенной крышей. Вокруг цвели яблони. В свете луны они отливали молочной белизной. Окошко домика было открыто, и оттуда доносился какой-то мерный стук. Казалось, там кто-то ткал.
- Поглядим, что там, - сказал я Юм-Юму. - Давай поглядим! - ответил Юм-Юм.
Соскочив с Мирамис, мы направились по тропинке меж яблонь к дому. Я взялся за ручку двери, и стук прекратился.
- Войдите, милые мальчики! - сказал кто-то. - Я так давно вас жду.
Мы вошли в дом. Там за ткацким станком сидела женщина. Она ласково кивнула нам.
- Почему ты ночью не спишь, а работаешь? - спросил я.
- Я тку чудодейное полотно. А делать это можно только ночью.
Луч луны проник в окошко и осветил ткань. Как красиво она переливалась! Краше ткани я в жизни не видел.
- Волшебную ткань, чудодейное полотно ткут всегда ночью, - повторила женщина.
- А из чего ее ткут, такую красивую? - спросил я.
Женщина не ответила и снова принялась ткать, тихо напевая под стук станка:
Месяца бледного луч серебряный,
Месяца бледного луч, сердца алая кровь,
Алая кровь и серебряный луч,
Яблони белый цвет, яблони белый цвет
Нежный рождают шелк,
Нежнее, чем ветер ночной
И ласковый шелест травы.
А над лесом птица Горюн поет, вещая черное горе.
Ткачиха пела тихо и монотонно. Только она смолкла, как в лесу раздалась другая песня, которую я тотчас узнал. Правду сказала ткачиха: над лесом пела птица Горюн, вещая горе. Сидя на самой макушке дерева, она пела так, что тоска сжимала сердце.
- Почему так поет птица Горюн? - спросил я ткачиху.
Женщина заплакала, слезы ее скатывались на полотно, оборачиваясь маленькими прозрачными жемчужинами, и ткань становилась краше прежнего.
- Почему так поет птица Горюн? - снова спросил я.
- Она поет о моей маленькой дочке, - ответила ткачиха и горько зарыдала. - Она поет о моей маленькой дочке, которую похитил разбойник.
- Какой же разбойник похитил твою маленькую дочку? - спросил я, хотя уже понял, о ком идет речь и кто этот разбойник. - Не надо, не упоминай его имени, - добавил я немного погодя.
- Не буду, - ответила ткачиха, - не то угаснет свет луны, а белоснежные лошади заплачут кровавыми слезами.
- Почему они заплачут кровавыми слезами? - спросил я.
- Им жаль своих маленьких жеребят, которых тоже похитил разбойник, - сказала ткачиха. - Слушай, как поет над лесом птица Горюн.
Я стоял посреди комнаты и слушал, как на воле поет птица Горюн. Вечерами она часто пела мне в отцовском саду, но тогда я не понимал, о чем она поет. Теперь я знал: она пела о маленькой дочке ткачихи, о братьях нашего друга Нонно, о сестренке мальчика Йри и еще о многих-многих других, кого схватил и увез в свой замок злой рыцарь Като.
Вот почему горевали люди в маленьких домиках на Острове Зеленых Лугов, в Стране Заморской, по ту сторону фьорда и в Стране Загорной. Они горевали о детях, своих детях. Даже лошадям в Дремучем Лесу было о ком горевать, и они плакали кровавыми слезами, когда слышали имя разбойника.
Рыцарь Като! Как я боялся его! Как боялся! Но, стоя здесь, в этой комнате, и слушая песню птицы Горюн, я вдруг понял, зачем скакал Дремучим Лесом нынче ночью. За Дремучим Лесом начинались земли Страны Чужедальней. Туда-то мне и надо. Туда-то мне и надо, чтобы сразиться с рыцарем Като, хотя я так боялся его, так боялся! Глаза мои наполнялись слезами, лишь только я представлял, что меня ждет.
Женщина снова принялась ткать. Не обращая внимания ни на Юм-Юма, ни на меня, она вполголоса напевала под стук станка все ту же монотонную песню:
Месяца бледного луч,
Месяца бледного луч, сердца алая кровь...
- Юм-Юм, - сказал я. И голос мой как-то странно. - Юм-Юм, я отправляюсь Чужедальнюю.
- Знаю, - ответил Юм-Юм. Ну и удивился же я!
- Как ты узнал? - спросил я.
- Ты так мало знаешь, Мио! - сказал Юм-Юм.
- А ты, ты знаешь, верно, все? - спросил я.
- Да, знаю, - ответил Юм-Юм. - Я уже давно знаю, что тебе предназначено отправиться в Страну Чужедальнюю. Все это знают.
- Все это знают?
- Да, - сказал Юм-Юм. - Птица Горюн знает. Ткачиха знает. Белоснежные лошади знают. Весь Дремучий Лес знает: деревья шепчут про это, и травы, и цветущие яблони - все это знают.
- Да ну! - удивился я.
- Каждый пастух на Острове Зеленых Лугов знает, и по ночам его флейта поет об этом. Нонно знает. Его бабушка знает, Йри с братьями и сестрами тоже знают. Колодец, который нашептывает по вечерам сказки, тоже знает. Говорю тебе, все это знают.
- А мой отец?.. - прошептал я. - Твой отец всегда знал,
- сказал Юм-Юм.
- И он хочет, чтоб я отправился туда? - спросил я, не в силах сдержать легкую дрожь в голосе.
- Да, хочет! - ответил Юм-Юм. - Он страдает, но хочет, чтоб ты отправился туда.
- Но я так боюсь! - признался я, плача. Только сейчас я по-настоящему понял, как боюсь. - Юм-Юм, я не отважусь на это, - сказал я, обнимая своего друга. - Почему мой отец-король хочет, чтоб именно я совершил этот подвиг?
- Мальчик королевского рода - единственный, кому суждено свершить этот подвиг.
- А если я погибну? - спросил я, крепко ухватившись за руку Юм-Юма. Он не ответил.
- И мой отец хочет, чтоб я все равно отправился туда?
Женщина перестала ткать - в комнате стало тихо. Смолкла птица Горюн. Замерли листья на деревьях, не слышно было ни малейшего шелеста. Стояла мертвая тишина.
Юм-Юм кивнул и едва слышно сказал:
- Да, твой отец все равно хочет, чтоб ты отправился туда.
- Я не отважусь на это! - закричал я. - Не отважусь! Не отважусь!
Юм-Юм молчал. Он только смотрел на меня, не произнося ни слова. Снова запела птица Горюн, и от ее песни сердце замерло у меня в груди.
- Она поет о моей маленькой дочке, - сказала ткачиха, и слезы ее жемчужинками покатились по полотну. Я сжал кулаки.

Предыдущая страница 3 Следующая страница


Астрид Линдгрен - Мио, мой Мио

Мио, мой Мио 4

- Юм-Юм! - сказал я. - Я еду в Страну Чужедальнюю!
При этих словах за окном пронесся ветер. Дремучий Лес зашумел, а птица Горюн залилась песней, такой звонкой, какой не слыхал еще ни один лес в мире.
- Я знал это! - сказал Юм-Юм.
- Прощай, Юм-Юм! - сказал я, чувствуя, что вот-вот зареву. - Прощай, дорогой Юм-Юм.
Юм-Юм посмотрел на меня, посмотрел почему-то глазами Бенки и, улыбнувшись, сказал:
- Я пойду с тобой!
Вот это друг! Юм-Юм - настоящий друг. Я так обрадовался, когда он сказал, что пойдет со мной! Но я не хотел подвергать его жизнь опасности.
- Нет, Юм-Юм! - сказал я. - Ты не пойдешь со мной, ты не можешь идти со мной!
- Нет пойду! - возразил Юм-Юм. - "Мальчик королевского рода, верхом на белоснежной лошади, в сопровождении единственного друга" - так было предсказано. И не тебе менять то, что было предначертано много-много тысяч лет назад.
- Много-много тысяч лет назад, - повторила ткачиха. - Помнится, ветры пели про это в тот самый вечер, когда я сажала свои яблони, а было это давным-давно. Много-много тысяч лет назад. Подойди ко мне, Мио! - позвала она. - Я залатаю твой плащ.
Взяв чудодейную ткань, она отрезала лоскуток и залатала прореху в моем плаще. Но это еще не все. Она подбила мой плащ сверкающей тканью и набросила его мне на плечи.
- Мое лучшее полотно я отдаю тому, кто спасет мою маленькую дочку, - сказала ткачиха. - А еще ты получишь хлеб, хлеб насущный. Береги его! Ты еще узнаешь голод!
Она дала мне хлеб, и я поблагодарил ее. Потом, обернувшись к Юм-Юму, спросил:
- Готовы мы в путь?
- Да, готовы! - ответил Юм-Юм. Выйдя из домика, мы пошли по тропинке меж яблонь. Только мы уселись верхом на Мирамис, как птица Горюн расправила свои черные крылья и взмыла к горным вершинам.
Сотня белоснежных лошадей глядела нам вслед, когда мы скакали меж деревьев. Они нас не провожали. Цветущие яблони белели, как снег, при свете луны. Они белели, как снег... Может, я никогда больше не увижу таких прекрасных яблонь в белом цвету...

Заколдованные птицы

Может, я никогда больше не увижу яблонь в цвету, не услышу шелеста зеленых деревьев и шелковистых трав. Потому что мы едем в страну, где нет цветов, где не растут ни деревья, ни травы.
Мы скачем в ночи. Все вперед и вперед. Освещенный светом луны приветливый лес остался далеко позади. Впереди сгущается мрак. Свет луны меркнет, земля становится сухой и каменистой, вокруг отвесной стеной вздымаются голые скалы. Они надвигаются все ближе и ближе. И вот мы уже скачем меж высоких черных стен по тесной глухой тропинке на самом дне ущелья.
- Была бы тропинка не так глуха, - сказал Юм-Юм, - горы не так черны, а мы не так малы и беззащитны!
Тропинка змеилась и извивалась; казалось, тысяча опасностей подстерегает нас за каждым поворотом. Видно, Мирамис тоже чувствовала это. Она дрожала всем телом и хотела повернуть назад. Но я крепко держал поводья. Тропинка становилась все уже, черные скалы по сторонам все выше. Мрак сгущался, и вот мы подъехали к какому-то подобию ворот. То была тесная расщелина между скал. А там, за расщелиной, клубился ночной мрак, мрак, чернее которого нет ничего в целом мире.
- Страна Чужедальняя, - прошептал Юм-Юм. - Это ворота в Страну Чужедальнюю.
Мирамис яростно сопротивлялась. Она вставала на дыбы и дико ржала. Только эти ужасные звуки нарушали тишину. Во мраке за воротами царило гробовое молчание. Глухой мрак словно подстерегал нас - казалось, он поглотит нас, как только мы окажемся по ту сторону ворот.
Я знал, что мне предстоит окунуться в этот мрак. И все-таки я больше не боялся.
Теперь, когда я знал, что уже много-много тысяч лет назад мне на роду было написано пройти сквозь эти мрачные ворота, я почувствовал себя смелее. Я подумал: "Будь что будет, пусть я даже никогда не вернусь обратно, все равно бояться я больше не стану".
Я погнал Мирамис во мрак. Когда лошадь поняла, что я вовсе не собираюсь поворачивать назад, она с быстротой молнии проскочила сквозь тесную расщелину и понеслась дальше по мрачным дорогам Страны Чужедальней. Мы мчались в ночи, вокруг нас стояла черная мгла, и я не видел дороги.
Но со мной был Юм-Юм. Он сидел за моей спиной, изо всех сил держась за меня, и я любил его как никогда. Я не был одинок, меня сопровождал друг, мой единственный друг! Почти все, что было предсказано, сбывалось.
Не знаю, сколько времени мы мчались во мраке. Быть может, одно мгновение, быть может, долгие-долгие часы. А может, много-много тысяч лет! Во всяком случае, нам так казалось. Скачка наша напоминала дурной тяжелый сон, от которого пробуждаешься с безумным криком и, лежа в постели, еще долго испытываешь страх. Но от нашего сна пробуждения не было. Мы скакали и скакали, не зная куда, не зная, сколько времени мы скачем. Мы просто скакали в ночи.
И вдруг Мирамис остановилась. Мы подъехали к озеру. Ни один самый страшный сон не сравнится с этим озером. Иной раз мне снятся глубокие черные воды, которые разверзаются предо мной. Но ни мне, ни другим людям, ни одному человеку в мире никогда и не снились такие черные .воды, какие открылись моим глазам. То были самые угрюмые, самые страшные воды на свете. Озеро замыкали черные утесы. И птицы, несметное множество птиц кружило над мрачными водами. В темноте их не было видно, только слышались их крики. И печальнее этих криков мне слышать ничего не доводилось. О, как я жалел этих птиц! Казалось, будто они зовут на помощь, будто они в отчаянии плачут.
На другом берегу озера на самой высокой скале стоял высокий черный замок. Там светилось одно-единственное окошко. Оно, это окошко, светилось, словно злое человеческое око, жестокое и ужасное око, подстерегавшее нас в ночи и желавшее нам зла.
- Замок рыцаря Като, - прошептал Юм-Юм.
Мирамис задрожала.
Замок рыцаря Като! Там, по другую сторону черных вод, был мой враг, тот, с кем мне предстояло сразиться. Злое око над озером пугало меня, хотя я твердо решил больше не бояться. Оно пугало меня и словно предостерегало: тебе ли, малышу, победить такого грозного и опасного рыцаря, как Като. - Тебе понадобится меч! - сказал Юм-Юм. Только он произнес эти слова, как вблизи послышался чей-то стон.
- Ох... ох... ох! - стонал кто-то. - Я умираю с голоду, ох... ох... ох!
Я понимал, что идти на голос опасно. Нас могут заманить в ловушку. Но все равно: кто бы ни был этот человек, надо во что бы то ни стало отыскать его и узнать, может, и вправду ему нужна наша помощь.
- Я пойду с тобой! - отозвался на мои мысли Юм-Юм.
- А ты, Мирамис, останешься здесь! - потрепав лошадь по холке, приказал я. Мирамис тревожно заржала.
- Не бойся! - успокоил я. - Мы скоро вернемся.
- Ох... ох... ох! - послышалось снова. - Умираю с голоду, ох... ох... ох!
Ощупью, спотыкаясь и падая в темноте, пробирались мы в ту сторону, откуда доносились стоны. И наконец наткнулись на дряхлую лачугу. Это была такая развалюха, что, не подпирай ее скала, лачуга давным-давно бы рухнула. Слабо светилось окошко.
Мы подкрались и тихонько заглянули в дом. Там сидел дряхлый старик, тощий, жалкий, сгорбленный старик с всклокоченной седой головой. В очаге едва теплился огонь, а старик, сидя у очага, раскачивался из стороны в сторону и стонал:
- Ох... ох... ох! Умираю с голоду, ох... ох... ох! Мы вошли. Старик сразу умолк, вытаращив на нас глаза. Мы стояли у двери, а он таращил глаза, будто никогда не видел таких, как мы. Потом, словно испугавшись, закрыл лицо своими высохшими, дряхлыми руками.
- Не обижайте меня! - прошептал он. - Не обижайте меня!
- Мы и не думаем обижать тебя, - сказал я. - Мы услыхали, что ты хочешь есть. Мы пришли накормить тебя.
Разломив каравай хлеба, что дала нам ткачиха, я протянул кусок старику. Он все так же таращил на меня глаза. Я поднес хлеб еще ближе, но старик только испуганно глядел на меня.
- Бери, - сказал я. - Не бойся!
- Осторожно протянув руки, он взял хлеб. Он взял его обеими руками, он мял его меж ладонями, он поднес хлеб к носу и понюхал его. И вдруг заплакал.
- Хлебушко, - прошептал он. - Хлебушко наш насущный!
И стал есть хлеб. Никогда не доводилось мне видеть, чтобы кто-нибудь так жадно ел. Он все ел и ел. А когда доел последнюю корку, стал подбирать крошки с колен. И только подобрав все до последней крошки, снова взглянул на нас.
- Откуда вы? Откуда такой хлеб? Заклинаю вас всеми моими черными голодными днями - скажите: откуда вы?
- Мы из Страны Дальней. И хлеб оттуда.
- Зачем вы пришли сюда? - прошептал старик.
- Сразиться с рыцарем Като! - вымолвил я.
Только я это сказал, старик вскрикнул и свалился с лавки. Словно маленький серый клубок, покатился он по полу, а потом подполз к нам.
- Ступайте прочь! Уходите! Уходите, откуда пришли! - шептал он. - Уходите, пока не поздно!
- Не уйду! - сказал я. - Я пришел сразиться с рыцарем Като.
Громко и отчетливо, как только мог, произнес я имя рыцаря Като. Онемев от страха, старик смотрел на меня, словно ожидал, что я вот-вот паду мертвым.
- Тсс-тсс! - прошептал он. - Тише! Тебя могут услыхать стражники. Может, они уже подслушивают.
Тихонько проковыляв к двери, он боязливо прислушался.
- Ничего не слыхать! - сказал он. - Но все равно они могут быть там! Здесь и там, повсюду! Стражники - по... повсюду!
- Стражники рыцаря Като? - спросил я.
Замолчи, мальчик! - прошептал старик. - Тебе, видно, надоела твоя молодая жизнь!
Усевшись на лавку, он покачал головой.
- Да, да! - едва слышно сказал старик. - Его стражники повсюду. Утром, вечером и ночью. Всегда и повсюду.
Протянув руку, он взял мою ладонь в свою.
- Заклинаю всеми моими черными голодными днями, - прошептал старик, - не верь никому! Ты войдешь в какой-нибудь дом... тебе покажется, что ты - среди друзей. Не верь: ты - среди врагов. Они изменят тебе. Они вероломно предадут тебя. Не верь никому, говорю тебе! Не верь мне! Откуда тебе знать - вдруг, не успеешь ты переступить порог, я натравлю на тебя стражников.
- Ты этого не сделаешь, - сказал я. - Никто не может быть в этом уверен, - прошептал старик. - Никогда никто не может быть в этом уверен. Он помолчал в раздумье.
- Нет, я не натравлю на тебя стражников! - сказал он. - Не все в этой стране предают. А есть и такие, что куют оружие.
- Нам нужно оружие! - сказал Юм-Юм. - Мио нужен меч.
Старик не ответил.
Подойдя к окошку, он распахнул его. С озера донеслись горестные крики птиц. Казалось, будто они плачут где-то там, в ночном мраке.
- Слышишь? - спросил меня старик. - Слышишь, как они оплакивают свою судьбу? Хочешь тоже стать птицей и кружить над озером, оплакивая свою судьбу?
- Что это за птицы? - спросил я.
- Заколдованные птицы! - прошептал старик. - Ты сам догадаешься, кто их заколдовал. Видишь теперь, что ожидает того, кто решил сразиться с рыцарем Като.
Ну и опечалился же я, когда он так сказал. Птицы! Ведь это, значит, братья нашего друга Нонно, сестры мальчика Йри, маленькая дочка ткачихи и многие-многие другие. Всех их похитил и заколдовал рыцарь Като. О, я сражусь с ним! Я должен это сделать!
- Мио нужен меч! - повторил Юм-Юм. - Нельзя сражаться без меча.
- Ты сказал, здесь есть такие, что куют оружие, - напомнил я старику. Он взглянул на меня почти сердито. - Видать, ты не боишься за свою молодую жизнь, - сказал он.
- Где найти тех, что куют оружие? - повторил я. - Тише! - сказал старик и быстро затворил окошко. - Тише, а не то стражники услышат!
Подкравшись на цыпочках к двери и приложив ухо к замочной скважине, он прислушался.
- Ничего не слыхать! - сказал он. - Но все равно они могут быть там. Стражники повсюду. Наклонившись ко мне, он зашептал прямо в ухо: - Пойдешь к Кователю Мечей и передашь привет от Эно. Скажешь, что тебе нужен меч, рассекающий камень. Скажешь: ты - рыцарь из Страны Дальней. Он долго смотрел на меня.
- Сдается мне, это ты и есть, - сказал он. - Разве не так?
- Да, это так! - ответил за меня Юм-Юм. - Он рыцарь и принц. Принц Мио из Страны Дальней. И ему нужен меч.
- Где найти Кователя Мечей? - спросил я.
- В самой глубокой пещере самой черной на свете горы, - сказал старик. - Ступай Мертвым Лесом! Ступай!
Подойдя к окошку, он снова отворил его. И опять с озера донеслись крики птиц в ночи.
- Ступай, принц Мио! - сказал старик. - Желаю тебе удачи! Ох, неужто завтра ночью я услышу, как новая птица, кружа над озером, оплакивает свою судьбу?..

В Мертвом Лесу

Не успела захлопнуться за нами дверь лачуги Эно, как я услышал ржание Мирамис. Она ржала громко и отчаянно. Будто кричала: "Мио! Сюда! На помощь!"
Сердце мое замерло от страха.
- Юм-Юм! Что они делают с Мирамис?! - закричал я. - Слышишь? Что они делают с Мирамис?
- Тише! - сказал Юм-Юм. - Они схватили ее... стражники схватили Мирамис!
- Стражники схватили Мирамис! - закричал я, ничуть не заботясь о том, что меня могут услышать.
- Тише, - прошептал Юм-Юм. - А не то они схватят и нас!
Но я не слушал его. Мирамис, моя милая лошадка! Мою милую Мирамис стражники отнимают у меня! Самую прекрасную, самую добрую лошадь в мире.
Снова послышалось ржание Мирамис. Мне почудилось, будто она кричит: "Мио, неужто ты не поможешь мне?"
- Идем, - сказал Юм-Юм, - посмотрим, что они сделают с Мирамис.
Мы карабкались во мраке по скалам. Мы ползли, цепляясь за острые уступы. Я ободрал пальцы в кровь, но был в таком отчаянии, что даже не почувствовал боли.
Я увидел Мирамис на вершине скалы: она казалась такой белой в темноте. Моя Мирамис, самая белоснежная, самая прекрасная лошадь в мире!
Она неистово ржала и вставала на дыбы, стремясь вырваться на волю. Но пятеро стражников окружили ее со всех сторон. Двое тянули за узду. Бедная Мирамис была напугана до смерти. Ничего удивительного! Страшно было смотреть на этих черных стражников и слышать, как они переговариваются своими жуткими и хриплыми голосами. Юм-Юм и я осмелились подползти совсем близко; мы лежали, укрывшись за скалой, и слышали все, что говорили стражники.
- Лучше всего переправить ее Мертвым Озером в черной ладье, - сказал один.
- Да, по Мертвому Озеру, прямо к рыцарю Като, - сказал другой.
Я чуть было не закричал, чтоб они отпустили мою лошадь. Но удержался. Кто сразится с рыцарем Като, если стражники схватят меня? О, почему именно я должен сразиться с рыцарем Като?
Укрывшись за скалой, я раскаивался в том, что сделал. Почему я не остался дома с отцом? Тогда никто не посмел бы отобрать мою Мирамис! Над озером разносились крики заколдованных птиц. Какое мне дело до них! Пусть они останутся заколдованными навечно. Только бы мне вернули мою Мирамис с золотой гривой.
- Кто-то нарушил границу, - сказал один из стражников. - Кто-то прискакал на белой лошади. Враг среди нас.
- Хорошо, если враг среди нас, - сказал другой. - Тем скорее мы схватим его. Тем скорее рыцарь Като раздавит и уничтожит его.
Я содрогнулся, услыхав эти слова. Враг, который нарушил границу, был я. Тот, кого раздавит и уничтожит рыцарь Като, был тоже я. Ах как я раскаивался в том, что пришел сюда! Я хотел обратно, к отцу. Я думал: тоскует ли он обо мне, беспокоится ли обо мне? Как бы мне хотелось, чтоб он был здесь и помог мне! Как бы мне хотелось поговорить с ним, хоть немножко! Я бы сказал ему:
- Знаю. Ты хочешь, чтоб я сразился с рыцарем Като, но будь добр, избавь меня от этого! Помоги мне вернуть Мирамис и позволь нам уйти отсюда! Ты ведь знаешь: своей лошади у меня никогда не было, и я так люблю ее. Ты знаешь: отца у меня тоже никогда не было. А если рыцарь Като схватит меня, нам с тобой вместе не бывать. Помоги мне выбраться отсюда! Не хочу здесь дольше оставаться! Хочу быть с тобой! Хочу вместе с Мирамис вернуться домой на Остров Зеленых Лугов...
И вот, когда я лежал, укрывшись за скалой, и думал обо всем об этом, мне почудилось, будто я слышу голос моего отца-короля. - Мио, мой Мио! - сказал он. Только и всего. Но я понял: отец хочет, чтоб я был мужественным, не валялся бы здесь за скалой, не плакал и не кричал, как дитя, если даже они отнимут мою Мирамис. Ведь я - рыцарь! Я уже не тот Мио, что строил шалаши в саду среди роз и бродил, наигрывая на флейте, по холмам Острова Зеленых Лугов. Я - рыцарь, добрый рыцарь, а не злой, как рыцарь Като. А рыцарь должен быть мужественным и не плакать.
Я больше не плакал, хотя видел, как стражники заставили Мирамис - она страшно ржала - спуститься вниз к озеру и погрузили ее на борт большой черной ладьи. Я не плакал, когда стражники сели на весла и я услыхал мерные всплески темной воды под ударами весел. Все глуше и глуше слышались всплески воды, и прежде чем ладья скрылась из виду и исчезла во мраке, с озера донеслось последнее, далекое и отчаянное ржание, но я не плакал. Ведь я - рыцарь!
Неужто я не плакал? Сказать по правде, плакал, да еще как! Укрывшись за скалой, прижавшись лбом к каменистой земле, я горько рыдал, никогда еще я так не рыдал! Добрый рыцарь всегда говорит правду. По правде сказать, я плакал навзрыд. Вспоминая преданный взгляд Мирамис, я просто обливался слезами. Может, мои слезы тоже были кровавыми, как слезы тех белоснежных лошадей, которые плакали о своих жеребятах. Кто знает? В ночном мраке трудно было разглядеть. Моя Мирамис с золотой гривой! Она исчезла, и, верно, я больше никогда не увижу ее.
Склонившись надо мной, Юм-Юм положил руку мне на плечо.
- Не плачь, Мио! - сказал он. - Пора идти к Кователю Мечей. Тебе нужен меч. Слезы подступали к горлу, но я взял себя в руки. - Да, надо найти Кователя Мечей, - сказал я Юм-Юму. - Мрак укроет нас от стражников. Пока не кончилась ночь, надо пересечь Мертвый Лес.
Цепляясь за выступы скал, мы стали спускаться к лачуге Эно. Она стояла мрачная и молчаливая. Мы двинулись дальше в ночную мглу и вышли наконец к лесу. То был настоящий Мертвый Лес: не играл ветерок, не дрожала листва. Да ее и не было. Не было ни одного, даже самого маленького листочка. Лишь мертвые черные стволы с черными узловатыми мертвыми ветвями.
- Вот мы и вошли в Мертвый Лес! - сказал Юм-Юм, когда мы проходили меж черных деревьев.
- Войти-то мы вошли, - сказал я. - Но, сдается мне, нам отсюда не выйти.
В этом лесу и впрямь запросто собьешься с пути. Такой лес может присниться лишь в страшном сне: идешь-идешь, а ему конца-краю нет.
Юм-Юм и я крепко держались за руки - мы чувствовали себя маленькими заблудившимися детьми. А лес был такой дремучий.
- Эх, был бы лес не так дремуч, - сказал Юм-Юм, - тьма не так кромешна, а мы не так малы и беззащитны!
Мы шли и шли. Порой слышались голоса. То были голоса стражников. Правду сказал Эно: стражники рыцаря Като рыскали повсюду. В Мертвом Лесу их было полным-полно. И всякий раз, услыхав их отдаленные голоса среди деревьев, мы с Юм-Юмом замирали и едва осмеливались дышать. Мы шли и шли.
- Какая длинная ночь в Мертвом Лесу! - сказал Юм-Юм. - Но путь в пещеру Кователя Мечей, верно, еще длиннее.
- Думаешь, мы найдем его, Юм-Юм... - начал было я. Но тут же смолк. Слова застряли у меня в горле.
Черная цепь стражников ползла среди деревьев нам навстречу. Она ползла прямо на нас.
Я понял: все пропало! Юм-Юм тоже увидел их и крепко сжал мою руку. Они еще не заметили нас, но скоро заметят, и тогда всему конец.
Не придется мне сразиться с рыцарем Като. И уже завтрашней ночью Эно услышит, как две новые птицы, кружа над озером, оплакивают свою судьбу.
Все ближе и ближе стражники, а мы стоим на месте не в силах шевельнуться. Но тут случилось чудо! В черном стволе векового дерева, совсем рядом, разверзлось дупло, и не успел я опомниться, как мы с Юм-Юмом уже забились в него. Притаившись, мы дрожали, как птенцы при виде ястреба. Стражники были совсем, близко, и мы слышали каждое их слово.
- Слыхали? Кто-то разговаривал в Мертвом Лесу, - сказал один. - Кто может разговаривать в Мертвом Лесу?

Предыдущая страница 4 Следующая страница


Астрид Линдгрен - Мио, мой Мио

5 Астрид Линдгрен

- Враг среди нас, - сказал другой. - Только враг может разговаривать в Мертвом Лесу.
- Если враг в Мертвом Лесу, мы скоро схватим его, - сказал третий. - Ищите, ищите повсюду!
Мы слышали, как они рыщут среди деревьев. Мы слышали, как они, крадучись, идут по лесу. Затаившись, мы почувствовали себя такими маленькими и беззащитными!
Они долго искали нас, но так и не нашли. Все глуше и глуше звучали вдали их голоса. Потом все стихло. Дерево спасло нас.
Почему дерево спасло нас? Этого я не знал. Может, весь Мертвый Лес ненавидел рыцаря Като? Может, мертвое дерево было когда-то свежим юным деревцом со множеством маленьких зеленых листочков, весело шелестевших, когда с ними играл ветерок? А злоба рыцаря Като убила и уничтожила эти листочки? И дерево не простило того, кто убил его маленькие зеленые листочки, и помогло тому, кто пришел сразиться со злодеем.
- Спасибо тебе, доброе дерево! - сказал я, когда мы вылезли из дупла.
Но дерево стояло мертвое и молчаливое и ничего не сказало в ответ. Мы шли и шли по Мертвому Лесу.
- Скоро рассвет, - сказал Юм-Юм, - а мы еще не отыскали пещеры Кователя Мечей.
Да, ночь подходила к концу. Но рассвет в этой стране не был чист и прозрачен, как у нас дома. Здесь брезжил серенький, тусклый рассвет, мало чем отличавшийся от ночной мглы. Я вспомнил рассвет дома, на Острове Зеленых Лугов, я вспомнил, как в эти часы мы скакали, бывало, на Мирамис верхом, и трава, умытая росой, сверкала каждой былинкой. Я так задумался, что забыл, где нахожусь. Поэтому ничуть не удивился и не испугался, когда совсем близко раздался стук копыт. "Это - Мирамис!" - подумал я. Но Юм-Юм схватил меня за руку и прошептал:
- Слышишь? Стражники скачут Мертвым Лесом! И я понял: все пропало! Спасения нет! Скоро черные стражники увидят нас. Они налетят, как буйные ветры, и, пригнувшись, на всем скаку схватят нас, перекинут через седла и помчат в замок рыцаря Като. Мне не придется сразиться с ним. И уже завтрашней ночью Эно услышит, как две новые птицы, кружа над озером, оплакивают свою судьбу.
Все пропало. Я знал это. Все ближе и ближе стук копыт. Но тут случилось чудо! Черная каменистая земля разверзлась перед нами. Не успел я опомниться, как мы с Юм-Юмом уже сидели, скорчившись, в какой-то пещере и дрожали, словно зайчата при виде лиса.
Самое время! Топот копыт раздался совсем близко. Мы слышали, как над нами скачут стражники, скачут прямо над нами. Мы слышали топот копыт над головой. От тяжелой поступи коней осыпался песок и струйками тек в пещеру. Затаившись в пещере, мы чувствовали себя такими маленькими и беззащитными. Но вот в лесу наступила гробовая тишина. Стражников как не бывало. - Сдается мне, можно вылезать, - сказал я.
Но тут снова послышался мерный и жуткий стук копыт. Стражники возвращались. Над нашими головами еще раз гулко прогремели подковы, и мы услыхали крики и брань стражников.
Сквозь узкую щель мы видели, как они соскочили с коней совсем рядом с пещерой. Они были так близко, что мы могли дотронуться до них. И мы слышали каждое их слово.
- Рыцарь Като приказал: враг должен быть схвачен, - сказал один. - Враг, прискакавший на белой лошади, должен быть схвачен нынче же ночью. Таков приказ рыцаря Като.
- Враг среди нас, - сказал другой, - и мы схватим его. Ищите, ищите повсюду!
Черные и уродливые, они были совсем близко от нас и бахвалились, будто им ничего не стоит поймать нас. Над деревьями Мертвого Леса брезжил тусклый рассвет, а черные кони стражников, яростно закусив удила, рыли копытами землю.
- Ищите, ищите повсюду! - сказал один из стражников. - Эй, что это за нора?
- Пещера! - воскликнул другой. - Может, там притаился враг? Ищите повсюду!
Юм-Юм и я крепко держались за руки. Я знал: теперь все пропало.
- Попробую-ка ткнуть копьем! - сказал один. - Если там затаился враг, я проткну его копьем!
И мы увидели, как в щель просунулось черное острие копья. Мы забивались все дальше и дальше, в самую глубь пещеры. Однако копье было длинное-предлинное: его острие приближалось к нам. Но нас оно не коснулось. Оно воткнулось в стену пещеры между Юм-Юмом и мною - нас оно так и не задело.
- Ищите, ищите! По всему Мертвому Лесу! - повторяли стражники. - Рыцарь Като приказал: враг должен быть схвачен. Здесь его нет. Ищите повсюду!
И, вскочив на своих черных коней, они умчались' прочь.
Мы были спасены. Пещера спасла нас. Я все думал: почему? Может, даже земля, даже эта каменистая земля ненавидит рыцаря Като и помогла тому, кто пришел сразиться с ним? Может, на этой бесплодной почве росли когда-то зеленые шелковые травы? Травы, умытые росой в час рассвета? А злоба рыцаря Като убила и уничтожила их? И земля не простила того, кто убил зеленые шелковые травы, что росли здесь когда-то, и защитила того, кто пришел сразиться с рыцарем Като.
- Спасибо тебе, добрая земля! - сказал я, когда мы уходили.
Но земля ничего не сказала в ответ. Молча лежала она перед нами. Вход в пещеру исчез.
Мы шли и шли. Вот наконец и опушка Мертвого Леса. Снова вздымаются впереди горы и скалы. Отчаяние охватило меня. Мы вернулись к тем самым скалам, которые окружали Мертвое Озеро. Напрасны все наши муки! Никогда не найти нам Кователя Мечей. Ночь напролет блуждали мы по Мертвому Лесу, а теперь снова вернулись туда, откуда начали свой путь. Вот и лачуга Эно, такая приземистая, серая и жалкая! Чтобы не рухнуть, она лепилась к скале. А скала эта, возвышаясь над всеми другими, была черна, как сажа.
- Может, это и есть самая черная на свете гора? - воскликнул Юм-Юм.
Самая черная на свете гора - как я раньше не догадался! Ну да, пещера Кователя Мечей именно в той горе, которая чернее всех на свете. "В самой глубокой пещере самой черной на свете горы" - так сказал Эно.
- Ой, Юм-Юм, - начал я, - вот увидишь... Но тут же смолк. Я знал: все, все пропало! Потому что из Мертвого Леса хлынула целая лавина черных стражников. Одни бежали, другие мчались на черных конях, и вся эта орава неслась прямо на нас.
Они увидели нас и громко закричали своими жуткими хриплыми голосами:
- Враг среди нас! Вот он! Хватайте его! Рыцарь Като приказал: враг должен быть схвачен.
Мы с Юм-Юмом стояли, прижавшись спиной к скале, и смотрели на стражников. А стражники все ближе и ближе! Да, всему конец! Не придется мне сразиться с рыцарем Като! Мне хотелось броситься на землю и заплакать. Но тут же я подумал, что еще успею выплакаться. Ведь уже завтрашней ночью старый Эно услышит над озером новую птицу, которая громче и горестнее других станет оплакивать свою судьбу! И старый Эно скажет тихо: - Принц Мио кружит над озером!

В самой глубокой пещере самой черной на свете горы
Но тут случилось чудо! Отвесная скала за моей спиной подалась назад. И не успел я опомниться, как мы с Юм-Юмом очутились внутри горы. Затаившись в горе, мы дрожали, как ягнята при виде волка, хотя опасность уже миновала. Мы были внутри горы, скалистые стены сомкнулись за нами, а стражники остались снаружи. Проникнуть к нам было невозможно.
Но мы слышали, как стражники бесновались там, в лесу.
- Ищите, ищите повсюду! - кричали они. - Враг только что был среди нас. Ищите повсюду!
- Ищите, ищите! - сказал я. - Здесь вам нас никогда не отыскать.
Ну и обрадовались же мы с Юм-Юмом! И от радости громко засмеялись. Но тут я вспомнил про Мирамис, и мне стало не до смеху.
Оглядевшись по сторонам, мы увидели, что находимся в огромной пещере. Там было скорее сумеречно, чем темно: неизвестно откуда пробивался слабый свет. Множество темных проходов вело из пещеры в глубь горы.
"В самой глубокой пещере самой черной на свете горы" - так сказал Эно. Может, какой-то из этих ходов ведет к Кователю Мечей? Но какой? Этого мы не знали. Немало еще, видно, придется нам проблуждать, пока мы отыщем его.
- Вот мы и вошли в гору, самую черную на свете, - сказал Юм-Юм.
- Войти-то мы вошли, - сказал я, - но, сдается мне, нам отсюда не выйти!
В этом подземелье и впрямь запросто собьешься с пути. Такая гора может присниться лишь в страшном сне: идешь и идешь по диковинным темным коридорам, а им конца-краю нет!
Взявшись за руки, мы с Юм-Юмом отправились в самую глубь горы. Мы чувствовали себя маленькими заблудившимися детьми, а путь в самую глубокую на свете пещеру был, верно, неблизок.
- Эх, была бы гора не так мрачна, - сказал Юм-Юм, - проходы не так темны, а мы не так малы и беззащитны!
Мы шли и шли. Порой впереди можно было что-то разглядеть, порой наступала такая темень, хоть глаз выколи! Местами подземные ходы были так низки, что приходилось идти согнувшись, а иногда пещерный свод поднимался высоко-высоко, как в церкви. На стенах проступала сырость, было холодно, и мы поплотнее кутались в плащи, чтобы не замерзнуть.
- Никогда нам отсюда не выбраться, никогда не найти пещеры Кователя Мечей, - сказал Юм-Юм.
Мы проголодались и поели немного хлеба насущного. Поели немного, потому что не знали, насколько придется его растянуть. Ели мы на ходу, и когда я жадно проглотил свой последний ломтик, мы как раз подошли к тому месту, где подземный проход разветвлялся на три.
По отвесной стене струилась вода, а меня так мучила жажда. Я остановился и стал пить. Нельзя сказать, чтобы вода показалась мне вкусной, но другой не было. Напившись всласть, я обернулся к Юм-Юму, но Юм-Юма и след простыл. Он исчез. Может, он не заметил, как я остановился, и продолжал идти по одной из галерей?
Сначала я нисколечко не испугался. Стоя у перепутья, я гадал, куда же отправился Юм-Юм. Уйти далеко он не мог, и надо только покричать его...
- Юм-Юм, где ты? - закричал я что есть мочи. Но мой крик вернулся ко мне жутким шепотом. Понять не могу, что за диковинная эта гора! Скалистые стены поглощали мой голос, приглушали его, превращая в шепот. А шепот эхом отзывался в горе.
- Юм-Юм, где ты?.. - шептало в темных коридорах. - Юм-Юм, где ты?.. Юм-Юм, где ты?..
Страшно перепугавшись, я стал кричать еще громче, но гора по-прежнему шепотом повторяла мои слова. Мне показалось, будто я слышу не свой собственный, а чей-то чужой голос. Кто-то сидит в глубине горы и издевается надо мной.
- Юм-Юм, где ты?.. Юм-Юм, где ты?.. Юм-Юм, где ты?.. - шептало эхо.
О, как я перепугался! Ринувшись налево, я пробежал несколько шагов по узкому коридору, потом бросился назад к развилке и побежал направо, но, снова возвратившись, бросился в средний проход. Юм-Юм, куда ты подевался? Я не смел больше кричать - страшнее всего был этот шепот. Но мне казалось, что Юм-Юм должен почувствовать, как плохо мне без него, и вернуться.
Во все стороны расходились все новые и новые темные ходы, а я бегал по ним и все искал и искал. Я пытался сдержать слезы. Ведь я - рыцарь. Но какое уж тут рыцарство! Я думал о Юм-Юме, который бегает где-то и горестно зовет меня. Я бросился на каменный пол и заплакал так горько, как в тот раз, когда стражники схватили Мирамис. Теперь ни Мирамис, ни Юм-Юма со мной не было. Я остался один.
Я лежал, плакал и раскаивался, что пришел сюда. Я не понимал, как мой отец-король мог отпустить меня на битву с рыцарем Като. Мне хотелось, чтоб отец оказался здесь. Тогда бы я ему сказал:
- Видишь, как я одинок. Юм-Юм исчез. Я остался один, а ведь это ты хотел, чтобы я сразился с рыцарем Като.
Первый раз в жизни мне показалось: отец несправедлив, раз сам послал меня в Страну Чужедальнюю. Но когда я лежал на полу и плакал, думая о своих несчастьях, мне почудилось, будто я слышу голос отца.
- Мио, мой Мио! - сказал он.
Только и всего. Но слова эти прозвучали так, словно он хотел утешить меня: мол, нет причины так горевать, нет!
И я сразу подумал: я непременно найду моего дорогого Юм-Юма!
Я вскочил на ноги, и тут что-то вывалилось у меня из кармана. То была маленькая деревянная флейта, которую смастерил для меня Нонно. Моя деревянная флейта.
"А что, если сыграть? - подумал я. - Что, если сыграть на флейте тот старинный напев, которому обучил нас Нонно?" Я вспомнил, как мы с Юм-Юмом обещали друг другу: "Если кто-нибудь из нас попадет в беду, пусть сыграет на флейте пастуший напев". Приложив флейту к губам, я не осмелился заиграть сразу. Я страшно боялся, что опять раздадутся тусклые, мертвые звуки.
О, как чисто запела флейта! Как чисто, ясно, как чудесно пела флейта в этой мрачной горе! Чудесней даже, чем на Острове Зеленых Лугов.
Я сыграл напев до конца и прислушался. Далеко-далеко в глубине горы раздались какие-то чистые звуки. Они были чуть слышны, но я знал: Юм-Юм отвечает мне. Никогда еще я так не радовался!
Все ближе и ближе раздавались звуки. Все чище и чище, все громче и громче слышался старинный напев флейты Юм-Юма. И вдруг прямо предо мной очутился Юм-Юм! Юм-Юм, мой лучший друг! Протянув руку, я коснулся его. Я обнял его. Я хотел убедиться, что это в самом деле он. И это был он! Мой лучший друг!
- Если я когда-нибудь свижусь с Нонно, я поблагодарю его за эти флейты, - сказал Юм-Юм.
- И я тоже! - сказал я. Но тут же подумал, что с Нонно нам, верно, никогда не свидеться. - Юм-Юм, куда же нам идти? - спросил я. - Все равно куда, - ответил Юм-Юм, - только бы вместе!
Я тоже так подумал. Мы шли и шли, не чувствуя себя больше маленькими заблудившимися детьми. Теперь мы были вместе и вместе играли на наших флейтах. Старинный напев звучал так прекрасно - казалось, он хотел утешить и подбодрить нас. Ход вел вниз. Все дальше и дальше вниз. Слабый отсвет, озарявший стены, стал чуть ярче. Будто огонь очага оживлял темные отвесные скалы, и его отблески все веселее плясали вокруг. И вот так, наигрывая на флейтах старинный пастуший напев, мы вошли в пещеру Кователя Мечей.
Пещера оказалась настоящей кузницей, а в горне пылал жаркий огонь. Рядом с огромной наковальней стоял человек. Такого огромного, такого крепкого человека мне видеть не доводилось. У него были длинные рыжие волосы и длинная рыжая борода. Весь он был покрыт сажей. И таких огромных, таких черных от копоти рук, как у него, я еще никогда не видел. Он стоял, грозно нахмурив кустистые брови, и с удивлением смотрел на нас.
- Кто это играет? - спросил он. - Кто играет в моей горе?
- Рыцарь и его оруженосец, - ответил Юм-Юм. - Рыцарь из Страны Дальней! Принц Мио - вот кто играет в твоей горе.
Кователь Мечей подошел ко мне. Своим закопченным пальцем он коснулся моего лба.
- Какой чистый лоб! - сказал он. - Какой ясный взор! И как чудесно ты играешь в моей горе!
- Я пришел к тебе за мечом, - сказал я. - Меня послал к тебе старый Эно. - Зачем тебе меч? - спросил кузнец. - Я должен сразиться с рыцарем Като! - отвечал я.
Только я вымолвил эти слова, Кователь Мечей как зарычит, да так страшно! Ничего подобного мне в жизни слышать не доводилось!
- Рыцарь Като! - рявкнул он так громко, что загрохотало в горах. - Смерть рыцарю Като!
Будто гром грянул в дальних темных галереях. Когда кричал Кователь Мечей, крик не заглушался, не превращался в шепот. Нет, громче грома гремел крик, и эхо повторяло его в горах.
Кователь Мечей стоял, сжав в кулаки свои огромные закопченные руки, отсвет пламени падал на его почерневшее от бешенства лицо. - Смерть рыцарю Като, смерть! В горне взметнулся огонь и озарил на стенах длинный ряд острых мечей. Они сверкали и блестели так, что жуть брала.
- Видишь мои мечи? - сказал кузнец. - Мои острые мечи? Я их выковал для рыцаря Като. Кователь Мечей рыцаря Като - вот кто я!
- Если ты куешь ему мечи, почему ты кричишь: "Смерть рыцарю Като"? - спросил я.
Он сжал свои закопченные кулаки так, что косточки побелели.
- Больше всех на свете ненавидит рыцаря Като тот, кто кует ему мечи, - ответил он.
И тут только я увидел, что кузнец прикован к скале длинной железной цепью. Когда он двигался по кузнице, за ним волочилась и звенела цепь.
- Почему ты прикован? - спросил я. - Почему не раскалишь цепь в своем горне и не разобьешь ее на своей наковальне?
- Рыцарь Като сам приковал меня, я кую ему мечи, которые убивают добрых и невинных. Без этих мечей ему не обойтись. Вот потому-то он и приковал меня своей самой надежной цепью, - ответил Кователь Мечей. - А его цепи не берет ни огонь, ни молот. Цепи, выкованные из ненависти рыцаря Като, не так-то легко разбить!
Кователь Мечей взглянул на меня - глаза его сверкали огнем.
- Я сижу здесь в пещере и кую мечи для рыцаря Като. Дни и ночи напролет кую я мечи, и он знает об этом. Но есть один меч, о котором не знает и он. Вот этот меч.
Кователь Мечей проковылял в Самый темный угол пещеры и достал из расщелины меч. Как пламя, заполыхал огненный меч в его руках. - Много-много тысяч лет пытался выковать я меч, рассекающий камень, - сказал он. - И сегодня ночью мне наконец посчастливилось, только сегодня ночью. Он поднял меч и одним ударом рассек скалу. - О мой меч, мой огненный меч! - пробормотал он. - Мой меч, рассекающий камень!
- Зачем тебе меч, рассекающий камень? - спросил я.
- Так знай же, - ответил Кователь Мечей. - Этот меч выкован не против добрых и невинных. Это меч против самого рыцаря Като. Ведь у Като сердце из камня, разве ты не знаешь об этом?
- Нет, я так мало знаю о рыцаре Като, - сказал я. - Знаю только, что пришел с ним сразиться.
- У него сердце из камня, - повторил Кователь Мечей. - А коготь из железа. - Коготь из железа? - переспросил я. - Разве ты не знаешь об этом? - спросил Кователь Мечей. - Вместо правой руки у него железный коготь.
- А что он делает этим когтем? - спросил я. - Вырывает сердца людей, - ответил Кователь Мечей. - А потом вкладывает им в грудь каменные сердца. Это закон: у всех, кто окружает рыцаря Като, должны быть каменные сердца. Услыхав эти слова, я содрогнулся. Ах, скорее бы, скорее бы мне сразиться с рыцарем Като!
Кователь Мечей стоял рядом, поглаживая меч своими черными от копоти руками. Видно, у него не было сокровища дороже этого меча.
- Дай мне твой меч, рассекающий камень! - попросил я. - Дай мне твой меч, чтобы я мог сразиться с рыцарем Като!
Кователь Мечей молча глядел на меня. - Да, ты получишь мой меч, мой огненный меч, - сказал он наконец. - Как чист твой лоб, как ясен твой взгляд и как чудесно играл ты в моей горе! Ты получишь мой меч!
Он вложил огненный меч в мою руку. Будто частица огня передалась от меча ко мне, и я почувствовал в себе огромную силу.
Кователь Мечей подошел к скалистой стене и отворил потайное оконце.
Холодный, ледяной вихрь ворвался в пещеру, и я услышал рокот мятущихся волн.
- Многое знает рыцарь Като, - сказал Кователь Мечей. - Но он не знает, что я пробуравил гору и распахнул окно моей темницы. Долгие годы буравил я гору ради потайного оконца.
Я подошел к оконцу и стал глядеть на замок рыцаря Като на другом берегу Мертвого Озера. Снова настала ночь, замок казался черным и мрачным, а единственное окно его светилось, словно злое око над водами Мертвого Озера.
Подошел Юм-Юм и встал рядом со мной. Мы стояли молча, думая о том, что битва близка. И тогда Кователь Мечей произнес: - Скоро пробьет час! Скоро пробьет час! Пробьет час последней битвы рыцаря Като.

Железный коготь

Темные тучи спустились над озером, а воздух звенел от криков заколдованных птиц. Пеной вскипали черные волны, волны Мертвого Озера, по которым вот-вот поплывет наша ладья и, может быть, разобьется об утес неподалеку от замка рыцаря Като.
Кователь Мечей стоял у потайного оконца и смотрел, как я отвязываю утлую ладью. Она была укрыта во фьорде, средь высоких скалистых стен.
- Многое знает рыцарь Като, - сказал Кователь Мечей -но он не знает, что Мертвое Озеро прорыло путь в мою гору, он не знает о моей тайной ладье у моего тайного причала.
- Зачем тебе ладья, если ты прикован и не можешь плавать на ней? - спросил я.
- Я вылезаю из оконца и плыву столько, сколько позволяет цепь. Кузнец стоял у потайного оконца - огромный и черный, стоял он над самым причалом. Было так темно, что я едва мог разглядеть его. Но я слышал, как он смеется. Странно и жутко звучал его смех. Казалось, он забыл, как смеются люди.
- Многое знает рыцарь Като, - сказал он. - Но он еще не знает, кого понесет нынче моя ладья по водам Мертвого Озера.
- А есть то, чего не знаешь ты, - сказал я. - Ты не знаешь, вернется ли к тебе твоя ладья. Быть может, уже сегодня ночью она будет покоиться на дне озера. Будто колыбель, станут качать ее волны, а спать в ней будут Юм-Юм и я. Что скажешь тогда? Кователь Мечей тяжко вздохнул: - Я скажу одно: спи спокойно, принц Мио! Спи спокойно в своей колыбели, пусть тебя укачивают волны!
Я поднял весла. Кователь Мечей исчез во мраке. Не успели мы миновать узкие ворота, отделявшие тайный фьорд от Мертвого Озера, как я услышал его голос.
- Берегись, принц Мио! - кричал он. - Берегись железного когтя! Держи меч наготове! Не то конец принцу Мио!
- Конец принцу Мио! Конец принцу Мио! - зашептали скалистые стены, окружавшие нас.
Как печально звучал их шепот!.. Но мне некогда было думать об этом, потому что в тот же миг буйные волны Мертвого Озера набросились на нашу ладью и швырнули ее далеко-далеко от горы Кователя Мечей.
- Эх, была бы наша ладья не такой утлой, - сказал Юм-Юм, - озеро не так бездонно, волны не так буйны, а мы не так малы и беззащитны! О, как буйствовали волны Мертвого Озера! Никогда еще я не видел таких буйных волн! Они набрасывались на нас, кидали и швыряли ладью все дальше и дальше, навстречу новым яростным волнам. Грести было невозможно. Мы с Юм-Юмом судорожно вцепились в весла.
Но тут с ревом набежала бурная волна и вырвала одно весло; потом, вскипая пеной, набежала новая волна и разбила другое. Пенистые, клокочущие волны до небес вздымались вокруг нас и нашей ладьи.
- Вот и нет у нас весел! - сказал Юм-Юм. - А скоро не будет и ладьи. Когда волны вышвырнут нас на скалы у замка рыцаря Като, ладья разобьется вдребезги. И тогда нам не нужны будут ни весла, ни ладья.
Со всех сторон слетались к нам заколдованные птицы. Они кружили вокруг нас, крича и оплакивая свою судьбу. Они подлетали совсем близко. В темноте можно было разглядеть их блестящие печальные глаза.
- Ты не брат нашего друга Нонно? - спросил я одну из них.
- А ты не маленькая сестренка мальчика Йри? - спросил я другую.
Но они только глядели на меня блестящими печальными глазами, и в крике их слышалось отчаяние.
Весел у нас не было, а у ладьи не было руля, нас несло прямо к замку рыцаря Като. Туда гнали нас волны, там хотели они разбить нас о скалы. У ног рыцаря Като должны были мы погибнуть. Вот чего хотели волны!
Все ближе и ближе скалы, все ближе и ближе черный замок с его злым оком, все быстрее и быстрее несет ладью, все яростней катятся волны.

Предыдущая страница 5 Следующая страница


Астрид Линдгрен - Мио, мой Мио

Мио, мой Мио 6

- Теперь, - сказал Юм-Юм, - теперь... все пропало!
Но тут случилось чудо! Только мы подумали, что вот-вот погибнем, волны присмирели и утихли. Они присмирели, как ягнята. Плавно пронесли они нашу ладью мимо грозных рифов и, тихо покачивая, приткнули ее к подножию черной щербатой скалы у самого замка рыцаря Като.
Почему волны так буйствовали, а потом присмирели? Этого я не знал. Может, они тоже ненавидели рыцаря Като? И помогли тому, кто пришел сразиться с ним. Может, Мертвое Озеро было когда-то радостным голубым озером среди приветливых скал, озером, в водах которого отражалось солнце, озером, веселые легкие волны которого ласкали утесы? Может, было время, когда дети купались и играли у этих берегов и детский смех, а не горестный крик заколдованных птиц разносился над водой?
- Спасибо тебе, доброе озеро! - сказал я. - Спасибо вам, буйные волны!
Но черные тихие воды ничего не сказали в ответ. Высоко над берегом, на высоком крутом утесе возвышался замок рыцаря Като. Никогда еще не был он так близко от нас. А эта ночь должна была стать ночью битвы. Я думал: знают ли люди, что нынче
62
ночью грянет битва, и помнят ли они обо мне? Вспоминает ли обо мне мой отец? Думаю, вспоминает. Знаю, что вспоминает. Он сидит в одиночестве где-то далеко-далеко, и думает обо мне, и горюет, и шепчет про себя: "Мио, мой Мио!"
Я схватился за меч, и будто пламя обожгло мне руку. Я должен сразиться со страшным врагом, я не в силах дольше ждать. Я рвался вперед, желая немедленно встретиться с рыцарем Като, даже если встреча с ним обернется для меня гибелью. Я был готов к битве хоть сейчас, пусть даже битва эта грозит мне смертью.
- Мио, я так хочу есть! - сказал Юм-Юм. Я вытащил остатки хлеба, хлеба насущного, и мы стали есть, усевшись на утесе неподалеку от замка рыцаря Като. А когда доели хлеб, почувствовали себя сытыми, сильными и даже веселыми. Но это был наш последний кусок хлеба, и мы не знали, когда нам доведется поесть снова.
- Теперь надо вскарабкаться на скалу, - сказал я Юм-Юму. - Иначе в замок рыцаря Като не попасть. - Ладно, - сказал Юм-Юм.
И мы начали карабкаться по отвесной стене, такой высокой и неприступной.
- Эх, был бы утес не так неприступен, - сказал Юм-Юм, - ночь не так темна, а мы не так малы и беззащитны!
Мы карабкались все выше и выше. Карабкались медленно, с трудом, крепко цепляясь руками и ногами за уступы и расселины в скале. Мы цеплялись и карабкались. Иногда я в страхе думал, что вот-вот свалюсь в пропасть и тогда все пропало.
Но скала, казалось, сама подставляла мне под ногу маленький уступ всякий раз, когда я готов был сорваться. Может, даже суровая скала ненавидела рыцаря Като и помогала тому, кто пришел с ним сразиться.
Высоко-высоко над озером стоял замок рыцаря Като, и нам пришлось карабкаться высоко-высоко, чтобы добраться до крепостной стены на самой вершине утеса.
- Скоро мы будем наверху, - прошептал я Юм-Юму. - Скоро перелезем через стену, и тогда...
Тут раздались голоса. То были голоса стражников, они разговаривали друг с другом в ночи. Два черных стражника караулили замок, шагая взад и вперед по крепостной стене.
- Ищи, ищи повсюду! - сказал один. - Рыцарь Като приказал: враг должен быть схвачен. Враг, прискакавший на белой лошади, должен быть схвачен. Таков приказ рыцаря Като. Ищи в горных пещерах, ищи среди лесных деревьев, ищи в воздухе и в воде, ищи близко и далеко, ищи повсюду!
- Ищи близко, ищи близко! - сказал другой. - Мы те, кто ищет близко. Может, враг среди нас. Может, нынче ночью он карабкается по скале к замку! Ищи повсюду!
Мое сердце чуть не остановилось, когда стражник стал зажигать факел. Если он осветит факелом скалу у крепостной стены, он сразу увидит нас. А если он увидит нас, все будет кончено. Ему останется только выставить вперед свое длинное копье и столкнуть нас в пропасть. И лишь короткий вскрик раздастся в то мгновение, когда мы свалимся в Мертвое Озеро и исчезнем в нем навсегда.
- Ищи, ищи повсюду! - сказал один стражник другому. - Освети факелом скалу. Может, как раз теперь по скале карабкается враг. Ищи повсюду!
Второй стражник наклонил факел. Свет упал на скалистую стену. Мы сжались в комок, дрожа, как мыши при виде кошки. Свет факела медленно полз вдоль стены, приближаясь к нам.
- Теперь, - прошептал Юм-Юм, - теперь... о Мио, теперь все пропало!
Но тут случилось чудо. С озера поднялась стая птиц. Заколдованные птицы неслись вперед, шумно взмахивая крыльями. Одна из них ринулась прямо на факел, и факел выпал из рук стражника. Мы увидели, как огненная стрела прочертила тьму, и услыхали шипение факела, угасшего в бездонном озере. И еще одна огненная стрела упала в воду. Птица, которая спасла нас, горела сама. С пылающими крыльями упала она в волны Мертвого Озера. Как опечалила нас гибель птицы!
- Спасибо тебе, бедная птичка! - прошептал я, зная, что птица не услышит моих слов и вообще уже ничего не услышит.
Мне хотелось плакать, но я должен был думать о стражниках. Мы еще не перебрались через стену, еще множество опасностей подстерегало нас.
Ну и разозлились же стражники! Теперь они были прямо над нами! Я видел их черные мерзкие головы над крепостной стеной, слышал их мерзкие голоса, когда они перешептывались друг с другом.
- Ищи, ищи повсюду! - говорили они. - Может, враг далеко-далеко, а может, он карабкается по скале где-нибудь рядом, ищи повсюду.
Они отошли на несколько шагов и стали высматривать нас с другой стороны.
- Самое время! - прошептал я Юм-Юму. - Самое время!
И мы полезли через стену. Быстро-быстро перелезли через крепостную стену, быстро-быстро помчались во мраке прямо к замку рыцаря Като. Прижавшись к черной стене замка, мы притаились, чтобы стражники не заметили нас.
- Как проникнуть в замок рыцаря Като? - прошептал Юм-Юм. - Как проникнуть в самый черный замок на свете?
Только он выговорил эти слова, как в стене отворились ворота. Совсем рядом бесшумно отворились черные ворота. Не слышно было ни единого звука. И никакая в мире тишина не могла сравниться с этой ужасающей мертвой тишиной! А ворота! Хоть бы они заскрежетали, отворяясь, хоть бы заскрипели на своих, петлях: заскрипи они самую малость - и то не было бы так жутко. Но это были самые немые ворота на свете.
Мы с Юм-Юмом, взявшись за руки, вошли в замок рыцаря Като. Никогда раньше не чувствовали мы себя такими маленькими и беззащитными. Потому что никогда и нигде на свете мрак не был таким черным, холод таким ледяным, а тишина такой враждебной, как здесь, в замке рыцаря Като.
От ворот к замку вела узкая темная винтовая лестница. Такой высокой и такой черной лестницы мне никогда не доводилось видеть.
- Эх, был бы мрак не так зловещ, - прошептал Юм-Юм, -рыцарь Като не так жесток, а мы не так малы и беззащитны!
Я крепко сжал меч, и мы стали подниматься по лестнице на цыпочках: впереди - я, позади - Юм-Юм.
Во сне я попадал иногда в мрачный дом, который совсем не знал, в незнакомый, мрачный, страшный дом! Там были темные комнаты, в которых я задыхался, и пол, в котором разверзалась черная бездна, как только я пытался переступить порог, и лестницы, которые обрушивались так, что я стремительно падал вниз. Но замок рыцаря Като был страшнее всех домов, когда-либо приснившихся мне.
Мы всё поднимались и поднимались по винтовой лестнице, не зная, что ждет нас на самом верху.
- Мио, я боюсь! -прошептал за моей спиной Юм-Юм.
Обернувшись, я хотел было взять его за руку. Но Юм-Юм исчез. Да, он исчез. Не успел я опомниться, как его поглотила стена. Я остался на лестнице совсем один, и мне было теперь в тысячу раз хуже, чем в тот момент, когда мы потеряли друг друга в горе Кователя Мечей, в тысячу раз хуже, чем когда-либо в жизни.
Я был в отчаянии. Кричать я боялся. Дрожащими руками ощупывал я стену, поглотившую Юм-Юма, плакал и шептал:
- Юм-Юм, где ты? Юм-Юм, вернись! Но стена оставалась холодной и неподвижной. В ней не было ни единой щелочки. По-прежнему стояла мертвая тишина. Юм-Юм не отзывался на мой шепот, напрасны были слезы.
Наверное, я был самым одиноким в мире, когда снова начал взбираться вверх по лестнице. Наверное, поэтому и шаги мои были так тяжелы.
Я едва переставлял ноги, а ступеньки казались такими высокими, и было их так много!
Так много... Но одна из них была последней. Я-то не знал, что она - последняя. Я не знал, что лестница кончилась, - этого ведь никогда не знаешь, когда поднимаешься в темноте.
Я шагнул, но ступеньки под ногами не оказалось, и я оступился. Я кричал, пытаясь за что-нибудь зацепиться. Мне это удалось. Я зацепился за самую верхнюю, самую последнюю ступеньку. Я мотался из стороны в сторону, искал, куда бы встать. Но встать было некуда. Я барахтался над бездонной пропастью. "Сейчас сорвусь вниз, - думал я, - и тогда все пропало... О, помогите же хоть кто-нибудь, помогите!" Кто-то поднимался по лестнице. Неужто Юм-Юм?
- Юм-Юм, милый Юм-Юм, помоги мне! - прошептал я.
Я не видел его во мраке. Но услышал шепот:
- Возьми меня за руку, я помогу тебе! Возьми меня за руку, я помогу тебе!
И я взял его за руку.
Но то была не рука человека. То был железный коготь.

Меча грознее я не видывал в моем замке
Когда-нибудь, наверно, я забуду об этом. Когда-нибудь, наверно, я перестану вспоминать рыцаря Като. Я забуду его страшное лицо, его страшные глаза и его страшный железный коготь. Я мечтаю о том дне, когда перестану думать о нем. Тогда я забуду и его страшные покои.
Воздух в них был насыщен злобой. В этих самых покоях рыцарь Като просиживал дни и ночи, обдумывая свои козни. Дни и ночи напролет просиживал он там, обдумывая свои козни, и воздух в его покоях был так насыщен злобой, что нечем было дышать. Зло потоками изливалось оттуда, убивая вокруг все прекрасное и живое; оно уничтожало и зеленые листья, и цветы, и шелковистые травы; мутной завесой застилало оно солнце, и в этой стране никогда не бывало настоящего дня, а только ночь или сумерки. И ничего удивительного, что окно в замке над водами Мертвого Озера светилось точно злое око. То злоба рыцаря Като просачивалась наружу, когда, сидя в покоях, обдумывал он свои мерзкие козни.
Рыцарь Като схватил меня в тот самый миг, когда я крепко, обеими руками вцепился в ступеньку, чтобы не сорваться в пропасть. И я не мог обнажить меч. А потом черные стражники набросились на меня и повели в покои рыцаря Като. Там уже был Юм-Юм. Бледный и печальный, он прошептал мне: - О Мио! Теперь все пропало!
Вошел рыцарь Като, и мы содрогнулись от его ужасного вида. Он молча смотрел на нас своими страшными змеиными глазами. Он исходил злобой, его злоба обдавала нас холодом, она обжигала наши лица и руки жгучим огнем, как дым, выедала глаза, проникала в легкие, не давая дышать. Я чувствовал, как волны его злобы окатывают меня. Я так устал, что не в силах был поднять меч, сколько бы ни старался. Стражники протянули меч рыцарю Като; он взглянул на него и вздрогнул:
- Меча грознее я не видывал в моем замке!
Он подошел к окну и долго стоял там, взвешивая меч в руке.
- Что сделать с этим мечом? - спросил рыцарь Като. - Добрых и невинных такой меч не берет. Что с ним сделать?
Он взглянул на меня своими страшными змеиными глазами и понял, как жажду я заполучить свой меч назад.
- Я утоплю этот меч в Мертвом Озере! - сказал рыцарь Като. - Я утоплю его в самом глубоком омуте Мертвого Озера. Потому что меча грознее еще не бывало в моем замке.
Он поднял меч и швырнул его в окно. Я увидел, как меч сверкнул в воздухе, и отчаяние охватило меня. Много-много тысяч лет Кователь Мечей выковывал меч, рассекающий камень. Много-много тысяч лет все ждали и надеялись, что я одержу победу над рыцарем Като. А теперь он утопил мой меч в Мертвом Озере. Никогда больше я не увижу его, всему конец.
Рыцарь Като подошел и встал перед нами так близко, что его злоба чуть не задушила меня.
- Как мне расправиться с моими врагами? - спросил сам себя рыцарь Като. - Как расправиться с моими врагами, которые пришли издалека погубить меня? Об этом стоит подумать! Я мог бы обратить их в птиц и заставить много-много тысяч лет с криком носиться над Мертвым Озером...
Он говорил, а взгляд его страшных змеиных глаз обжигал нас.
- Да, я мог бы обратить их в птиц, - продолжал он, - либо вырвать сердца из их груди и вложить туда сердца из камня. Я мог бы сделать их своими маленькими слугами, если бы вложил им сердца из камня.
"О, преврати меня лучше в птицу!" - хотел крикнуть я. Мне казалось, что ничего на свете не может быть хуже каменного сердца.
Но я не крикнул. Я понимал, что, если попрошу обратить меня в птицу, рыцарь Като сразу же вложит мне в грудь каменное сердце.
Рыцарь Като сверлил нас своими страшными змеиными глазами.
- А может, посадить их в башню, чтоб они умерли с голоду? - спросил он. - У меня много птиц, у меня много слуг! Посажу-ка я своих врагов в Голодную Башню, пусть подохнут с голоду.
Он прохаживался взад и вперед, погруженный в свои думы, и каждая новая мысль его все больше и больше насыщала воздух злобой.
- В моем замке умирают от голода за одну ночь, - сказал он. - Ночь в моем замке так долга, а голод так силен, что умирают за одну ночь...
Остановившись перед нами, он положил свой страшный железный коготь на мое плечо.
- Я знаю тебя, принц Мио! - сказал он. - Стоило мне увидеть твою белую лошадь, я понял: явился ты. Я поджидал тебя. Ты, верно, думал, что настала ночь битвы?
Он склонился надо мной и прошипел в самое ухо: - Ты думал, что настала ночь битвы, но ты ошибся, принц Мио. Это ночь голода. Кончится ночь, и в башне замка я найду лишь маленькие белые косточки. Больше ничего не останется от принца Мио и его оруженосца.
Он постучал железным когтем по большому каменному столу, стоявшему посреди залы, и вошел новый отряд стражников.
- Заточить их в Голодную Башню! - повелел рыцарь Като и указал на нас железным когтем. - Заточить их в башню за семью замками. Пусть семеро стражников несут караул у дверей башни, а семьдесят семь стражников охраняют залы, лестницы и галереи, соединяющие башню с моими покоями. Он сел за стол.
- Я хочу спокойно сидеть здесь, за столом, обдумывая свои козни. Я не хочу, чтобы принц Мио мешал мне. Когда кончится ночь, я пойду в башню взглянуть на ваши маленькие белые косточки. Прощай, принц Мио! Спи спокойно в Голодной Башне!
Стражники схватили нас с Юм-Юмом и поволокли через весь замок в башню, где нас ожидала гибель. Повсюду - во всех залах, в галереях и на лестницах - уже были выставлены стражники. Они должны были охранять путь из башни в покои рыцаря Като. Неужто он, могущественный рыцарь Като, так боится меня, что окружил себя полчищами стражников? Неужто он боится меня, безоружного, брошенного в Голодную Башню за семью замками и с семью стражниками у дверей?
Стражники крепко держали нас за руки, пока мы шли к темнице. Мы шли и шли по галереям огромного мрачного замка. Прошли и мимо зарешеченного окна, и я увидел внутренний двор замка. Посреди двора стояла лошадь, прикованная цепью к столбу. Черная лошадь с маленьким черным жеребенком. При виде ее у меня екнуло сердце. Я подумал о Мирамис, которую больше никогда не увижу. Что они сделали с ней, жива ли она?.. Стражник сильно дернул меня за руку и потянул за собой. Больше я о Мирамис думать не мог.
И вот мы в башне, где нам предстоит провести последнюю ночь своей жизни. Тяжелая железная дверь со скрежетом захлопнулась за нами, и мы услыхали, как стражники семь раз повернули ключ. Мы с Юм-Юмом остались одни в нашей тюрьме, Юм-Юм и я. Нашей тюрьмой была круглая сводчатая башня с толстыми каменными стенами, с маленьким окном, забранным железной решеткой. Через окно доносились печальные крики заколдованных птиц, круживших над Мертвым Озером.
Мы уселись на пол, чувствуя себя такими маленькими и беззащитными! Мы знали: лишь только ночь подойдет к концу, мы умрем.
- Эх, была бы смерть не так тяжка, - сказал Юм-Юм, - а мы не так малый беззащитны!
Мы сидели на холодном полу, крепко держа друг друга за руки. Нас одолевал голод. То был не обычный голод. Он душил нас, выворачивал внутренности, леденил кровь, лишал сил; нам хотелось лечь на пол, уснуть и никогда больше не просыпаться. Но мы не должны были спать, мы изо всех сил боролись со сном. Перед смертью мы стали вспоминать Страну Дальнюю.
Я подумал об отце-короле, и на глаза у меня навернулись слезы. Я так ослаб от голода, что не мог громко плакать, и слезы тихо катились по щекам. Юм-Юм тоже плакал потихоньку.
- Эх, была бы Страна Дальняя не так далеко, - прошептал он, - и Остров Зеленых Лугов тоже. И были бы мы не так малы и беззащитны!
- Помнишь, как мы бродили по холмам на Острове Зеленых Лугов, наигрывая на флейтах? - спросил я. - Помнишь, Юм-Юм?
- Да, но то было давным-давно, - ответил Юм-Юм.
- Мы можем сыграть на флейтах и здесь, - предложил я. - Мы можем наигрывать старинный напев, пока голод не одолеет нас, пока не умрем.
- Что ж, сыграем еще разок, - прошептал Юм-Юм.
Мы достали флейты. Слабые руки едва удерживали их, но мы заиграли старинный напев. Мы играли, а Юм-Юм плакал, и слезы тихо катились по его щекам. Может, я тоже плакал, не замечая этого. Старинный напев был так прекрасен, но звучал едва слышно, словно предчувствуя, что вскоре смолкнет и он.
Хотя мы играли тихо, заколдованные птицы услыхали старинный напев и всей стаей подлетели к нашему окошку. Сквозь решетку я видел их грустные блестящие глаза. Потом птицы улетели, а мы не могли больше играть.
- Ну вот мы и сыграли в последний раз, - сказал я и хотел положить флейту в карман.
Но там что-то было! Я сунул руку и нащупал в кармане ложечку. То была маленькая чайная ложечка сестренки мальчика Йри!
Мне хотелось, чтобы заколдованные птицы снова подлетели к нам. Я бы показал им ложечку. Может, сестренка мальчика Йри узнает ее. Но заколдованные птицы больше не показывались. Рука моя разжалась, и ложечка упала на пол. - Смотри-ка, Юм-Юм, - сказал я, - я нашел ложечку!
- Ну и что! - ответил Юм-Юм. - Зачем нам ложечка, если нет еды?
Улегшись на пол, Юм-Юм закрыл глаза и умолк. Я чувствовал страшную усталость. Все тело свело от голода. Сейчас я проглотил бы любую еду - все, что угодно. Больше всего мечтал я о хлебе, хлебе насущном. Но я знал: его мне больше не едать. Я мечтал о ключевой воде, утоляющей жажду. Но я знал: ее мне больше не пивать. Никогда не придется мне больше ни пить, ни есть. Я вспоминал даже кашу-размазню, которой тетя Эдля пичкала меня по утрам и которую я терпеть не мог. Сейчас я проглотил бы даже эту размазню, и она пришлась бы мне по вкусу.
О, я готов был съесть все что угодно! Из последних сил поднял я с пола ложечку и сунул ее в рот.
Что такое?! Ложечка кормила меня! Я будто поел хлеба насущного и испил ключевой воды, утоляющих голод и жажду. Ложечка кормила меня, и вкуснее этой еды я не ел ничего на свете. И вот чудо: ложечка казалась бездонной, еда в ней не убывала, и я наелся досыта.
Юм-Юм лежал на полу, закрыв глаза. Я сунул ложечку ему в рот, и он начал есть, словно во сне. Потом сказал:
- О Мио, мне приснился чудесный сон. Теперь и умирать легче. Мне приснился хлеб, хлеб насущный. - Это не сон, - ответил я.
Юм-Юм открыл глаза и уселся на полу. Он понял наконец, что жив и сыт. Несмотря на нашу беду, мы почти повеселели.
- Что сделает с нами рыцарь Като, когда увидит, что мы не умерли с голоду? - спросил Юм-Юм.
- Только бы он не вложил нам в грудь каменные сердца! - ответил я. - Я так боюсь каменного сердца!
- Ночь еще не кончилась! - сказал Юм-Юм. - Рыцарь Като еще не пришел. Давай поговорим о Стране Дальней., Так и время пройдет. Сядем поближе друг к другу, чтобы немного согреться.
В башне было холодно, мы продрогли до костей. Плащ сполз с моих плеч и упал на пол. Я поднял его и закутался поплотнее. Как хорошо, что добрая ткачиха подбила мой плащ волшебной тканью! Вдруг раздался крик Юм-Юма: - Мио! Мио, где ты? - Я здесь! - ответил я. - У двери. Юм-Юм посветил вокруг огарком свечи. Эту жалкую подачку мы получили от рыцаря Като. Вне себя от страха Юм-Юм ползал по темным углам, пытаясь найти меня.
- Где ты? - взмолился он. - Не слепой же я, раз вижу дверь, тяжелый засов и стены нашей темницы.
И тогда я понял, что, надевая плащ, вывернул его наизнанку. Сверкающая волшебная подкладка, которой ткачиха подбила плащ, оказалась сверху. Едва я снова скинул плащ, Юм-Юм воскликнул: - Не пугай меня так! Где ты прятался?
- А сейчас ты видишь меня? - спросил я. - Еще бы! - ответил Юм-Юм. - А где ты прятался только что?
- Под своим плащом, - сказал я. - Верно, ткачиха превратила его в плащ-невидимку!
Мы примеряли плащ и так и этак - в самом деле, он становился невидим, как только его выворачивали наизнанку.
- А теперь давай кричать во весь голос! - предложил Юм-Юм. - Может, стражники прибегут посмотреть, что тут случилось. А ты прошмыгнешь мимо них в своем волшебном плаще, выберешься из замка рыцаря Като и вернешься в Страну Дальнюю цел и невредим.
- А как же ты, Юм-Юм? - спросил я. - Мне придется остаться, - дрогнувшим голосом ответил Юм-Юм. - Ведь только у тебя плащ-невидимка!
- Да, плащ-невидимка у меня только один! - сказал я. - И друг только один! И мы умрем вместе, если не сможем спастись оба. Юм-Юм крепко обнял меня;
- Я хочу, чтобы ты убежал отсюда и вернулся в Страну Дальнюю. Но ты остаешься со мной, и я не могу не радоваться. Мне стыдно, но я ничего не могу с собой поделать.
Не успел он это сказать, как случилось чудо. Вернулись заколдованные птицы. Они часто-часто взмахивали крыльями у самой оконной решетки. Птицы с трудом удерживали в клювах что-то тяжелее. То был меч! Мой меч, рассекающий камень!
- Мио! - крикнул Юм-Юм. - Заколдованные птицы достали твой меч со дна Мертвого Озера!
Я подбежал к окошку и, протянув руки сквозь решетку, взял меч. Он полыхал огнем, с него стекали капли воды, но и они сверкали огнем. - Спасибо вам, милые добрые птицы! - сказал я. Но птицы только посмотрели на меня своими блестящими грустными глазами и, горестно крича, снова взмыли над Мертвым Озером.
- Здорово, что мы догадались сыграть на наших флейтах! - сказал Юм-Юм. - Иначе бы птицам не найти дорогу к этой башне.
Я почти не слушал. Я стоял в темнице, сжимая в руке меч. Мой меч, мой огненный меч! Никогда прежде я не чувствовал себя таким сильным. Я вспоминал своего отца-короля, я знал: он думает обо мне.
- Ну, Юм-Юм! - сказал я. - Для рыцаря Като настал час его последней битвы.
Юм-Юм побледнел, а глаза его радостно заблестели.
- Как ты справишься с семью замками? - спросил он. - Как проскользнешь мимо семидесяти семи стражников?
- Семь замков разобьет мой меч, - ответил я, - а плащ спрячет меня от семидесяти семи стражников.
Я набросил плащ на плечи. Волшебная ткань засверкала в темноте, она сверкала так, что могла осветить весь замок рыцаря Като. Но Юм-Юм сказал:
- Я не вижу тебя, Мио, хоть и знаю: ты здесь. Я буду ждать, когда ты вернешься. - А если я не вернусь никогда? - спросил я. Разве мог я знать, кто победит в этой битве с рыцарем Като!
Мы замолчали, мы долго молчали. А потом Юм-Юм сказал:
- Если ты никогда не вернешься, Мио, мы будем думать друг о друге. Мы будем думать друг о друге, пока хватит сил.

Предыдущая страница 6 Следующая страница


Астрид Линдгрен - Мио, мой Мио

7 Астрид Линдгрен

- Верно, Юм-Юм! - ответил я. - Я буду думать о тебе и об отце в свой последний час.
Я поднял меч, и он рассек железную дверь, словно она была из теста. Ведь для меча, который рассекает камень, железная дверь все равно что тесто. И беззвучно, словно тесто, рассек мой меч железо. Несколько быстрых ударов, и я отбросил прочь огромный замок.
Я отворил дверь, она чуть слышно заскрипела. Семеро стражников стояли в карауле за дверью. Услыхав скрип, они обернулись. Они смотрели прямо на меня. А я стоял в своем сверкающем волшебном плаще и думал: "Как ярко светится плащ, они видят меня!" Но они меня не видели.
- Я слышал скрип в ночи! - сказал один из стражников.
- Да, что-то скрипнуло в ночи! - сказал другой.
Они стали рыскать по сторонам, - меня они не видели.
- Верно, злобная мысль рыцаря Като со скрипом пронеслась мимо! - сказал третий.
Но я был уже далеко. Пряча свой меч под плащом, я бежал со всех ног к покоям рыцаря Като.
Повсюду - во всех залах, галереях и на лестницах - стояли стражники. Огромный черный замок был полон черных стражников. Но меня они не видели. Меня они не слышали.
А я бежал все дальше и дальше, к покоям рыцаря Като.
Я не испытывал больше страха. Я был бесстрашен как никогда. Я уже не тот Мио, что строил шалаши в королевском саду и играл на Острове Зеленых Лугов! Я - рыцарь, готовый к битве!
И я бежал все дальше и дальше, к покоям рыцаря Като.
Я бежал со всех ног. Мой волшебный плащ полыхал за плечами, он сверкал и переливался в темноте замка.
А я бежал все дальше и дальше, к покоям рыцаря Като.
Меч огнем вспыхивал в моей руке, он сверкал и пламенел. Я крепко сжимал рукоять и бежал все дальше и дальше, к покоям рыцаря Като.
Я думал о своем отце-короле. Я знал, что и он думает обо мне. Наконец-то! Близок час битвы! Но битва меня не пугает. Я рыцарь без страха и упрека, и в руке моей меч.
И я бежал все дальше и дальше, к покоям рыцаря Като.
Вот и покои рыцаря Като!
Я распахнул двери. Рыцарь Като сидел спиной ко мне за каменным столом. Он исходил злобой.
- Обернись, рыцарь Като! - сказал я. - Настал час твоей последней битвы!
Он обернулся. Я сорвал с себя плащ и предстал перед ним с мечом в руке. Его страшное лицо посинело и сморщилось, в его страшных глазах мелькнули ненависть и ужас.
Миг - и он схватился за меч, лежавший рядом с ним на столе. Началась его последняя битва.
Грозен был меч рыцаря Като, но где ему сравниться с моим грозным мечом! Мой меч сверкал, блестел и пламенел, он молнией рассекал воздух, беспощадно скрещиваясь с мечом рыцаря Като.
Целый час длилась эта битва, битва, которую ждали много-много тысяч лет. Молчаливая, страшная битва! Мой меч, точно молния, рассекал воздух, скрещиваясь с мечом рыцаря Като. Наконец я выбил меч из его руки. Безоружный стоял предо мной рыцарь Като. Он знал: битва проиграна.
Тогда, разорвав на груди черный бархатный камзол, он воскликнул:
- Гляди не промахнись! Рази в самое сердце! В мое каменное сердце! Слишком долго терзало оно меня и причиняло страшную боль!
Я заглянул в его глаза. И такими чудными показались мне эти глаза. Мне показалось, будто рыцарь Като жаждет избавиться от своего каменного сердца. Может быть, больше всех на свете ненавидел рыцаря Като сам рыцарь Като?
Я не стал мешкать. Я поднял свой огненный меч и пронзил мечом каменное сердце рыцаря Като. В тот же миг он исчез. Его не стало.
Лишь на полу лежала груда камней. Только груда камней! И еще железный коготь.
На подоконнике в покоях рыцаря Като билась крыльями о стекло маленькая серая птичка. Верно, ей хотелось на волю. Я не видел этой птички раньше, не знаю, где она пряталась. Я подошел к окну и распахнул его, чтобы выпустить пленницу на волю. Птичка вспорхнула, взмыла ввысь и радостно защебетала. Видно, долго томилась в неволе.
Я стоял у окна и смотрел вслед улетающей птичке. И увидел, что ночь кончилась и наступило утро.

Мио, мой Мио!

Да, наступило утро. Стояла чудесная погода. Светило солнце. Задорный летний ветерок подлетел к окну и взлохматил мне волосы.
Высунувшись из окна, я взглянул на озеро. То было веселое, голубое озеро, и в нем отражалось солнце. Заколдованные птицы исчезли.
О, какой чудесный день! В такой день только бы играть! Я посмотрел вниз на воду, подернутую рябью от утреннего ветерка. Мне страшно захотелось бросить что-нибудь в озеро. Шикарный получится бултых, если бросить что-нибудь в воду с такой высоты. Но под рукой ничего, кроме меча, не оказалось, и я запустил его в озеро. Забавно было смотреть, как он летел в воздухе и, плюхнувшись, поднял столько брызг! Вода тотчас поглотила меч, и по воде пошли большие круги. Большие красивые круги. Они все росли и росли, расходясь по всему озеру.
Вот это зрелище! Но у меня не было времени стоять и смотреть, пока круги исчезнут. Надо было торопиться к Юм-Юму. Наверно, он ждет меня и беспокоится.
Той же дорогой, какой мчался час назад, я возвращался обратно. Громадные залы и безмолвные галереи опустели и притихли. Ни одного черного стражника не было видно. Все они куда-то подевались. Сквозь оконные решетки лучи солнца освещали старинные своды, с которых свисала паутина. До чего ж древним и сумрачным казался этот замок.
Повсюду было так пустынно и тихо, что я испугался: а вдруг Юм-Юм тоже исчез? Я бросился бежать со всех ног. Я бежал все быстрее и быстрее. Но, приблизившись к башне, услыхал, что Юм-Юм наигрывает на флейте, - я сразу успокоился и повеселел.
Я распахнул дверь нашей темницы. Юм-Юм сидел на полу. При виде меня глаза его засверкали, он вскочил на ноги и сказал:
- Я страшно тревожился и, чтобы отвлечься, все время играл на флейте.
- Теперь тебе не о чем тревожиться, - ответил я. Мы были так рады, что только глядели друг на друга и смеялись.
- А теперь уйдем отсюда, - сказал я. - Уйдем и никогда больше не вернемся.
Мы взялись за руки и выбежали из замка рыцаря Като. Сначала мы оказались во внутреннем дворе замка. И кто, вы думаете, скакал нам навстречу? Мирамис! Моя Мирамис с золотой гривой! Около нее прыгал маленький белый жеребенок.
Мирамис одним прыжком оказалась возле меня, я обнял ее за шею и прижался головой к морде лошади, шепча ей на ухо:
- Мирамис, моя любимая Мирамис!
Лошадь посмотрела на меня своими преданными глазами, и я почувствовал, что она так же сильно тосковала без меня, как и я без нее.
Посреди двора по-прежнему стоял столб, возле которого валялась цепь. И тут я понял, что Мирамис и была той черной лошадью, которую я видел ночью прикованной во дворе. А маленький жеребенок - тем самым жеребенком, которого рыцарь Като выкрал в Дремучем Лесу. Из-за этого жеребенка сотня белоснежных лошадей плакала кровавыми слезами. Теперь им не придется больше плакать. Скоро жеребенок вернется к ним обратно.
- А что сталось с другими пленниками рыцаря Като? - спросил Юм-Юм. - Куда делись заколдованные птицы?
- Поскачем верхом к озеру и поищем их там, - предложил я.
Мы сели на спину Мирамис, а жеребенок побежал за нами изо всех сил. Мы выехали из ворот замка.
И в тот же миг мы услыхали удивительный, страшный грохот. Позади нас что-то рухнуло, сотрясая землю. Это обрушился замок рыцаря Като, он превратился в груду камней. Не было больше ни башен, ни пустынных залов, ни мрачных винтовых лестниц, ни потайных окошек, ничего. Лишь большая груда голых камней.
- Нет больше замка рыцаря Като, - сказал Юм-Юм.
- Остались одни камни! - добавил я. С вершины скалы, на которой раньше стоял замок, к озеру круто спускалась узкая, опасная тропинка. Мирамис ступала по ней с величайшей осторожностью, медленно переставляя ноги, жеребенок следовал за ней.
Так мы целыми и невредимыми добрались до берега.
На каменной плите почти у самого подножия скалы собралась стайка малышей. Они, верно, ждали нас, потому что бросились навстречу с сияющими лицами.
- О, да ведь это братья нашего друга Нонно, - сказал Юм-Юм. - А вот маленькая сестренка мальчика Йри и другие дети. Нет больше заколдованных птиц!..
Мы спрыгнули с лошади. Дети окружили нас. Они немного смущались, но были приветливы и радостны. Один из братьев Нонно тронул меня за руку и сказал тихо, словно боясь, что его кто-то услышит:
- Я так рад, ведь на тебе мой плащ! Так рад, что нас расколдовали!
Одна девочка, сестренка мальчика Йри, тоже подошла ко мне. Не смея взглянуть на меня и глядя от смущения в сторону озера, она чуть слышно прошептала :
- Я так рада, ведь у тебя моя ложечка! Так рада, что нас расколдовали!
И другой братишка Нонно положил мне руку на плечо и сказал:
- Я так рад, ведь мы достали твой меч со дна озера. Так рад, что нас расколдовали!
- Теперь меч снова на дне озера, - вымолвил я. - Там ему и место, мне он больше не понадобится.
- Мы тоже не станем больше доставать его, раз мы больше не заколдованные птицы, - ответили дети.
Я окинул взглядом детей, окружавших меня.
- А кто из вас маленькая дочка ткачихи? - спросил я.
Наступила тишина, все молчали.
- Кто же из вас маленькая дочка ткачихи? - повторил я.
Мне хотелось рассказать ей, что мой плащ подбит волшебной тканью, сотканной ее матерью.
- Дочкой ткачихи была Милимани, - сказал брат нашего друга Нонно.
- Где ж она? - удивился я.
- Вот где Милимани! - ответил брат нашего друга Нонно.
Дети расступились. Среди пенистых волн на скалистой плите лежала маленькая девочка. Я подбежал и упал возле нее на колени. Она лежала неподвижно, с закрытыми глазами, мертвая. Ее личико было маленьким и совсем белым, а тело обгорело.
- Она погасила факел! -сказал брат нашего друга Нонно.
Я был в отчаянии. Милимани погибла из-за меня! Я страшно горевал. Ничто не радовало меня, ведь Милимани погибла из-за меня.
- Не горюй, - сказал брат нашего друга Нонно. - Милимани сама полетела навстречу огню, хотя знала, что крылья ее вспыхнут и сгорят.
- Да, но она погибла, - сказал я в отчаянии. Брат нашего друга Нонно взял ее маленькие обгорелые ручки в свои.
- Мы должны оставить тебя здесь одну, - произнес он. - Но прежде чем уйти, мы споем тебе нашу песню.
Все дети уселись на скалистой плите вокруг Милимани и запели ей песню, которую сами сочинили:
Милимани, наша сестренка,
Ты, сестренка, упала в волны,
Упала в волны с крылом обожженным,
Милимани, о Милимани!
Тихо дремлешь и не очнешься,
Не очнешься, не полетишь ты
Над темной водою с горестным криком...
- Теперь темной воды больше нет, - сказал Юм-Юм. - А спокойные, ласковые волны тихо плещут, напевая песню Милимани, уснувшей на берегу.
- Хорошо бы завернуть ее во что-нибудь, - сказала сестренка мальчика Йри. - Тогда бы ей было не так жестко лежать на скалистой плите.
- Мы завернем Милимани в мой плащ, - сказал я. - Мы завернем ее в ткань, которую соткала ее мать.
И я завернул Милимани в плащ, подбитый волшебной тканью. Она была соткана из белого цвета яблонь, нежности ночного ветра, ласкающего травы, теплой алой крови сердца - ведь это руки ее родной матери соткали такую ткань. Я бережно закутал бедняжку Милимани в плащ, чтоб ей было мягче лежать на скале.
И тут свершилось чудо. Милимани открыла глаза и посмотрела на меня. Сначала она лежала неподвижно и только глядела на меня. Затем приподнялась и села, а увидев всех нас, страшно удивилась. Оглядевшись по сторонам, она удивилась еще больше.
- До чего голубое озеро! - сказала она. Больше она ничего не сказала. Потом Милимани сбросила плащ и встала. На ее теле не осталось никаких следов от ожога. Как мы обрадовались, что она ожила.
Вдали на озере показалась скользящая по волнам ладья. Кто-то сильно работал веслами. Когда ладья приблизилась, я увидел, что это гребет Кователь Мечей; с ним был и старый Эно.
Скоро ладья ткнулась носом в скалу, и они сошли на берег.
- Ну, что я. вам говорил? - закричал Кователь Мечей раскатистым басом. - Что я вам говорил: "Скоро пробьет час последней битвы рыцаря Като". Ведь так я говорил? Эно бросился мне навстречу.
- Я хочу кое-что показать тебе, принц Мио! - сказал он.
Протянув свою морщинистую руку, он разжал ладонь. Там лежал маленький зеленый листочек. Такой маленький листочек, тоненький и хрупкий, нежно-зеленый, с чуть заметными прожилками.
- Он вырос в Мертвом Лесу! - сказал Эно. - Я только что нашел его на дереве в Мертвом Лесу!
Он закивал с довольным видом, и его маленькая седая всклокоченная голова закачалась, как челнок.
- Я буду приходить в Мертвый Лес каждое утро и смотреть, много ли прибавилось зеленых листочков. А этот оставь себе, принц Мио.
Он положил мне в руку листочек. Он наверняка считал, что отдает мне самое прекрасное, что у него есть.
Снова кивнув головой, он сказал: - Я все время желал тебе удачи, принц Мио. Я сидел в своей лачуге и надеялся, что тебе повезет.
- А что я тебе говорил? - вмешался Кователь Мечей. - "Близок час последней битвы рыцаря Като". Ведь так я говорил?
- Как попала к тебе ладья? - спросил я Кователя Мечей.
- Волны пригнали ее обратно, - ответил он. Я взглянул на другую сторону озера, на гору Кователя Мечей, на лачугу Эно. Все новые и новые ладьи скользили по озеру. Их было много, и в них сидели незнакомые люди. Бледные исхудалые люди. Они удивленно и радостно глядели на солнце и голубое озеро. Верно, они никогда раньше не видели солнца. А теперь оно взошло, ярко освещая озеро и окружавшие его скалы. Это было так чудесно! И только уродливая груда камней, оставшихся от замка на вершине горы, портила прекрасный вид. Но я подумал: со временем на этих камнях вырастет мох. Со временем шелковистый зеленый мох скроет каменистую осыпь, и никто не будет знать, что под этим живым ковром погребен замок рыцаря Като.
Я когда-то видел розовые цветы, похожие на маленькие колокольчики, которые пышно растут в расщелинах среди камней. Может, придет день, когда вот такие же розовые цветы вырастут во мху, на развалинах замка рыцаря Като. Я думаю, это будет красиво.
Дорога домой была неблизкой, но возвращаться всегда легко. Дети ехали на Мирамис, а самых маленьких вез жеребенок. Их это забавляло. Остальные шли пешком до тех пор, пока не вошли в Дремучий Лес.
Опустилась ночь, и Дремучий Лес превратился в Лес Лунного Света. Кругом стояла тишина - мы неслышно пробирались среди деревьев. Но вдруг Мирамис громко и призывно заржала, и также громко и призывно ответила ей сотня белоснежных лошадей. Они мчались к нам навстречу, стуча копытами. Маленький жеребенок тоже начал ржать. Он пытался ржать так же громко и призывно, как взрослые лошади, но у него получалось лишь слабое, чуть слышное смешное ржание. Но белоснежные лошади услыхали его.
О, как они обрадовались, что жеребенок вернулся домой! Они толпились вокруг него, и каждая пыталась подойти поближе, прикоснуться к нему, убедиться, что он и в самом деле вернулся домой.
Теперь у нас была сотня лошадей, и никому не пришлось больше идти пешком. Каждому досталось по лошади. Сам я скакал на Мирамис, а Юм-Юм, как обычно, сидел сзади, потому что не променял бы Мирамис ни на какую другую лошадь в мире. Маленькая девочка, самая младшая из всех, ехала на жеребенке.
Мы скакали лесом, и белоснежные лошади при лунном свете были так прекрасны!
Вскоре я увидел, как что-то забелело меж деревьев. То были цветущие яблони вокруг домика ткачихи.
Белая кипень яблоневых цветов покрывала деревья вокруг домика, который предстал перед нами, точно в сказке. Донесся стук ткацкого станка, и Милимани сказала:
- Это мама ткет.
Спрыгнув с лошади возле калитки, она помахала нам рукой и сказала:
- Я так рада, что приехала домой! Так рада, что я дома еще до того, как осыпался яблоневый цвет! Она побежала по узенькой тропинке меж яблонь и исчезла в доме. И тотчас ткацкий станок смолк.
Но до Острова Зеленых Лугов путь был немалый, а я! так рвался к моему отцу-королю. Сотня белоснежных лошадей с Мирамис впереди взлетела над Дремучим Лесом и взмыла выше самых высоких гор. Лошади плыли по воздуху к Острову Зеленых Лугов.
Было утро, когда мы прибыли к мосту Утреннего Сияния. Часовые только что опустили мост. Он сиял в золотых лучах солнечного света, и сотня белоснежных лошадей, вытянув шеи, с развевающимися гривами, неслась по нему во весь опор. Часовые растерянно уставились на нас. Вдруг один из них вытащил рог и громко затрубил, так что эхо разнеслось по всему Острову Зеленых Лугов. Из маленьких домиков и хижин выбежали все те, кто печалился и горевал о судьбе похищенных детей. Они увидели, что дети едут на белоснежных лошадях. Все до единого вернулись домой. Лошади понеслись дальше по лугам, и вскоре мы были у сада моего отца. Тут дети спрыгнули с лошадей, и к ним подбежали их мамы и папы. Они вели себя точно так же, как белоснежные лошади, когда увидели вернувшегося домой белоснежного жеребенка.
Там были Нонно и его бабушка, Йри со своими братьями и сестрами, папа и мама Юм-Юма и многие другие, кого я раньше никогда не видел. Они то плакали, то смеялись, целуя и обнимая вернувшихся домой детей.
Но среди них не было моего отца. Белоснежные лошади могли теперь вернуться в Дремучий Лес. Я видел, как они рысцой бежали обратно по лугам. Впереди мчался маленький белоснежный жеребенок.
Юм-Юм так увлеченно рассказывал папе и маме обо всем, что с нами случилось, что не заметил, как я отворил калитку нашего сада и вошел. Никто не заметил, как я исчез, и это было к лучшему. Мне хотелось пойти туда одному. Я шел по аллее серебристых тополей, они звенели по-прежнему, по-прежнему цвели розы, все было по-прежнему.
И вдруг я увидел его. Я увидел моего отца-короля. Он стоял на том же самом месте, где я оставил его, отправляясь в Дремучий Лес и в Страну Чужедальнюю. Он стоял там, протягивая ко мне руки. Я бросился в его объятия и крепко-крепко обвил его шею руками, а он прижал меня к себе и прошептал:
- Мио, мой Мио!
Ведь отец так любит меня, а я очень люблю его.
Весь день был для меня праздничным. Все мы - и я, и Юм-Юм, Нонно и его братья, Йри и его сестры и братья, и остальные дети - играли в саду. Увидев шалаш, который построили мы с Юм-Юмом, они сказали, что шалаш просто замечательный. Мы катались верхом на Мирамис, и она легко перепрыгивала через живые изгороди роз. А потом мы играли с моим плащом. Брат нашего друга Нонно ни за что не хотел взять его обратно.
- Подкладка, во всяком случае, твоя, - говорил он.

Предыдущая страница 7 Следующая страница


Астрид Линдгрен - Мио, мой Мио

Мио, мой Мио 8

Мы играли в прятки, накидывая плащ на себя. Я надевал его подкладкой наружу, бегал среди кустов, словно человек-невидимка, и кричал: - Никому меня не поймать! Никому! И .конечно, дети, как ни старались, не могли меня поймать.
Стало темнеть, и всем пришлось разойтись по домам. Папы и мамы не хотели, чтоб их дети загулялись в первый же вечер после возвращения домой.
. Мы с Юм-Юмом остались в шалаше вдвоем. Как только вечерняя заря осветила розы в саду, мы заиграли на флейтах.
- Будем беречь наши - флейты, - сказал Юм-Юм. -Бели придется вдруг разлучиться, станем наигрывать старинный напев.
Тут за мной пришел отец. Я пожелал Юм-Юму спокойней ночи, и он побежал домой. Пожелал я спокойной ночи и Мирамис, которая щипала траву возле шалаша. Потом я взял отца за руку, и мы молча пошли, домой среди роз.
- Мио, мой Мио, ты, наверно, вырос за это время, - сказал вдруг отец. - Сделаем нынче вечером новую метку на кухонной двери.
Мы шли по аллее серебристых тополей, и сумрак, будто легкий голубоватый туман, обволакивал сад. Белые птицы попрятались в гнезда. Только на верхушке самого высокого серебристого тополя в одиночестве сидела птица Горюн и пела. Я не знаю, о чем пела она теперь, когда все похищенные дети вернулись домой. Но у птицы Горюн, верно, всегда найдется о чем петь.
А далеко на лугах стали зажигаться костры. Они вспыхивали один за другим и озаряли сумрак. И я слышал, как пастухи наигрывают вдали свой старинный напев.
Мы шли, держась за руки, отец и я. Мой отец-король смотрел на меня сверху вниз и смеялся, а я смотрел на него снизу вверх и чувствовал себя таким счастливым.
- Мио, мой Мио! - сказал отец. - Мио, мой Мио! - повторял он, пока мы в сумерках шли домой.
Незаметно настал вечер, а за ним и ночь.
Уже давно я живу в Стране Дальней и редко вспоминаю то время, когда жил на Упландсгатан. Только Бенку я вспоминаю чаще - ведь он так похож на Юм-Юма. Надеюсь, что Бенка не слишком тоскует по мне. Ведь никто лучше меня не знает, как тяжела тоска. Но у Венки есть отец и мать, и, конечно, он нашел себе нового друга.
Иной раз вспомнятся тетя Эдля и дядя Сикстен, но вражды к ним я больше не питаю. Мне только интересно знать, что они подумали, когда я исчез. Они так мало обо мне заботились, что, может, и вообще этого не заметили. Тетя Эдля, верно, думает, что стоит ей пойти в парк Тегнера и поискать, как она непременно найдет меня на какой-нибудь скамейке. Она думает, что я все еще сижу там под фонарем, ем яблоко и забавляюсь пустой бутылкой из-под пива или еще какой-нибудь ерундой. Она, верно, думает, что я сижу и смотрю на дома, где в окнах горит свет, а дети ужинают со своими мамами и папами... И тогда тетя Эдля совсем выходит из себя из-за того, что я еще не вернулся домой с сухарями.
Но она ошибается, тетя Эдля! И еще как! Буссе давно уже нет на скамейке в парке Тегнера. Он теперь в Стране Дальней. Он в Стране Дальней, где шумят серебристые тополя, где костры освещают и согревают ночь, где так вкусен хлеб насущный и где у Буссе есть отец-король, которого он так любит и который так любит его.
Да, все так и есть. Бу Вильхельм Ульсон сейчас в Стране Дальней, и ему здорово живется у его отца-короля.

Предыдущая страница 8


Астрид Линдгрен - Биография

Астрид Линдгрен

На основную страницу

Биография

Астрид Анна Эмилия Эриксон, второй ребенок в семье, родилась 14 ноября 1907 года на хуторе Нас, недалеко от Виммербю (Швеция).

Окончив школу, работала в местной газете, затем переехала в Стокгольм (1926 г.) и поступила в школу секретарей. 4 декабря этого же года у нее родился сын Ларс. Замуж Астрид Эриксон вышла на пять лет позже, приняв в замужестве фамилию, ставшую ныне всемирно известной.

Похоже, семейная жизнь будущей писательницы, несмотря на хронологические курьезы, протекала замечательно. Во всяком случае, на работу она вернулась только в 1937 году, когда Ларсу исполнилось 11 и у него уже была трехлетняя сестренка Карин. В 1941 году семья Линдгренов переехала в новую квартиру в Далагатане (район Стокгольма), где Астрид прожила до последних дней.

Свою первую большую сказку - "Пеппи Длинныйчулок" - Астрид Линдгрен написала в подарок дочери в1944 году. Книжка молниеносно стала популярной, ей присудили несколько призов, а ошарашенного автора пригласили работать в детское книжное издательство. С тех пор сказки Астрид Линдгрен, одна за другой, словно голубь с ладони, взлетали в мир.

В 1951 году умер Стурр Линдгрен, муж писательницы. У Астрид остались сказки и дети. Дети всего мира. Переведенные на множество языков, "Пеппи", "Ронни - дочь разбойника", "Эмиль из Леннеберги", "Расмус", "Карлссон, который живет на крыше", "Мио, мой Мио", "Братья Львиное Сердце" продолжают завоевывать сердца читателей, не обращая внимания на границы, политические разногласия и прочие взрослые глупости.

В 1957 году Линдгрен стала первым детским писателем, получившим премию шведского государства за литературные достижения. На Астрид обрушилось такое количество наград и премий, что перечислить их все просто невозможно. Среди самых главных: премия имени Ганса Христиана Андерсена, которую называют "малой Нобелевской, премия имени Льюиса Кэррола, награды ЮНЕСКО и различных правительств, Серебряный Медведь (за фильм "Ронни - дочь разбойника")...

С восьмидесятых годов писательница играет немаловажную роль в политической жизни страны, защищая интересы детей и животных.

И что интересно - принадлежит она все-таки миру детства. Никакие награды, никакое всемирное признание так и не смогло примирить автора Пеппи и Карлссона с государственной комиссией по детской и учебной литературе. С точки зрения комиссии, сказки у Линдгрен неправильные. Недостаточно поучительные.

И слава богу. Ну их к бесу, чиновников. А заодно и Шведскую Академию, которая все никак не может решиться дать Линдгрен звание академика всего лишь за какие-то детские книжки. Шут с ними. Какое это имеет значение по сравнению с тем, что когда ты пытаешься мысленно охватить взглядом сказочный мир Астрид Линдгрен, от волнения и радости перехватывает дыхание...


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Астрид Линдгрен - Мио, мой Мио

Оглавление

  • И день и ночь в пути (Страница 1)
  • Среди роз (Страница 1)
  • Мирамис (Страница 1)
  • Нравится ли музыка звездам? (Страница 2)
  • Колодец-сказочник (Страница 2)
  • Вот скачет он Дремучим Лесом... (Страница 3)
  • Заколдованные птицы (Страница 4)
  • В Мертвом Лесу (Страница 4)
  • Железный коготь (Страница 5)
  • Мио, мой Мио! (Страница 7)


Астрид Линдгрен - Мио, мой Мио

Астрид Линдгрен

Мио, мой Мио

Л. Брауде

 Читать книгу

Аннотация

Великая сказочница ХХ века Астрид Линдгрен подарила детям и их родителям смешные и трогательные истории о Пеппи Длинныйчулок, Карлссоне, Эмиле из Леннеберги- Она, подобно Х.К.Андерсену и С.Топелиусу, с легкостью создавала новые миры, подобные миру старой доброй сказки. Повести "Мио, мой Мио!", "Братья Львиное Сердце", "Суперсыщик Калле Блумквист" написаны с удивительной фантазией и бесконечной любовью к героям. Эти книги не оставляют равнодушными многие поколения читателей, рассказывая о дружбе, глубокой нежности к близким, смелости, братстве и самопожертвовании.

Создание книги: Mutabor (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel