Астрид Линдгрен - Мы - на острове Сальткрока

1 Астрид Линдгрен

ИЮНЬСКИМ ДНЕМ

Спустись как-нибудь летним утром к Приморской набережной в Стокгольме и посмотри, не стоит ли там у причала белый рейсовый пароходик «Сальткрока I». Если стоит, так это и есть тот самый пароход, что ходит в шхеры, и тогда смело подымайся на борт. Ровно в десять он даст прощальный гудок и отчалит от набережной, отправляясь в пристани, той, что на острове Сальткрока.[1] В честь ее и называется пароходик. Дальше ему идти незачем. За Сальткрокой начинается открытое море, где торчат из-под воды лишь голые скалы да шхеры.[2] Там никто не живет, только что гага, да чайка, да другая морская птица.
А на Сальткроке живут люди. Их немного. От силы десятка два. Правда, это зимой. Летом на остров приезжают дачники.
Вот такая семья дачников и ехала на пароходе «Сальткрока I» в один прекрасный июньский день несколько лет назад. Отец и четверо детей по фамилии Мелькерсон, коренные стокгольмцы. Никто из них еще не бывал на острове, и все они с нетерпением ожидали встречи с ним, особенно Мелькерсон-старший.
- Сальткрока, - сказал он задумчиво. - Мне нравится это название, поэтому я и снял там дачу.
Его девятнадцатилетняя дочь, Малин, взглянув на него, покачала головой. До чего же легкомысленный у них отец! Ему скоро пятьдесят, а он все такой же непосредственный, как ребенок: в нем больше мальчишества и беспечности, чем у его собственных сыновей. Вот он стоит на палубе в радостном нетерпении, будто мальчуган в рождественский вечер, и ждет, что его затея снять дачу на Сальткроке всех осчастливит.
- На тебя это похоже, - сетует Малин. - Только ты можешь за глаза снять дачу на острове только потому, что тебе понравилось его название.
- А я думал, все так делают, - оправдывался Мелькер.
Но тут же смолк и задумался. А может, надо быть писателем и чуточку не в своем уме, чтобы так поступать? Из-за одного названия… Сальткрока, ха, ха! Может, другие сперва едут и смотрят.
- Некоторые, разумеется, так и делают! Но не ты!
- Ну что ж, я как раз туда и еду, - беззаботно ответил Мелькер. - Приеду и посмотрю!
И он посмотрел по сторонам своими веселыми голубыми глазами. Все, что он видел, было ему дорого: эта неяркая водная гладь, эти островки и скалы, эти серые неприступные шхеры - обломки благородных шведских гор седой старины, эти берега с деревянными домишками, причалами и рыбачьими сараями… Ему захотелось дотянуться до них рукой и дружески их похлопать. Но вместо этого он обнял за шею Юхана и Никласа.
- А вы понимаете, как это красиво? Понимаете, какие вы счастливчики, что все лето будете жить среди такой красоты?
Юхан и Никлас ответили, что понимают. И Пелле сказал, что он тоже понимает.
- Почему же вы тогда не восторгаетесь? Сделайте милость, повосторгайтесь!
- А как? - удивился Пелле. Ему было только семь лет, и он еще не научился восторгаться по заказу.
- Мычите, - сказал Мелькер и безмятежно рассмеялся. Потом он сам замычал, и дети прыснули со смеху.
- Ты мычишь, как корова, - сказал Юхан, но благоразумная Малин возразила:
- Может, подождем мычать, пока не увидим, что за дом ты снял. - Но Мелькеру это не понравилось.
- Агент уверял меня - дом чудесный. Надо же верить людям на слово. «Настоящая дача, уютный старый дом», - говорил он мне.
- Когда же мы, наконец, доедем? - взмолился Пелле. Хочу скорее увидеть дачу.
Мелькер взглянул на часы.
- Через час, сынок. К тому времени мы здорово проголодаемся и отгадайте-ка, что мы тогда сделаем?
- Пообедаем, - ответил Никлас.
- Вот именно. Усядемся на залитой солнцем лужайке и перекусим чудесными бутербродами, которые припасла Малин. На зеленой травке, понимаете… так вот просто будем сидеть, и у нас будет лето.
- Вот здорово! - воскликнул Пелле. - Так я скоро замычу.
Но потом он решил заняться другим. Остался еще час пути, сказал отец, и на пароходе наверняка найдется еще для него дело. Правда, чего он только не переделал! Он облазил все трапы и заглянул во все тайники и уголки. Сунул было нос в штурманскую рубку, но его оттуда выпроводили. Забежал на минуточку в кают-компанию, но и оттуда его выпроводили. Пытался пробраться на капитанский мостик, но и тут ему дали от ворот поворот. Долго стоял в машинном отделении и таращился на поршни машины, которые ходили и стучали. Свешивался через перила за борт и плевал в шипящую белую пену, которую взбивал пароход. Попил лимонада на баке и поел сдобных булочек, а остатки бросил голодным чайкам. Переговорил почти со всеми пассажирами на пароходе. Проверил, за сколько времени можно пробежать от носа до кормы. И путался под ногами у матросов всякий раз, когда пароход причаливал к пристани и на берег сгружали груз и чемоданы пассажиров. Словом, проделал все, что только может проделать семилетний мальчик на рейсовом пароходе, идущем в шхеры. Теперь он оглядывался в поисках чего-нибудь новенького - и вдруг обнаружил двух пассажиров, которых прежде не заметил. На баке сидел старик с маленькой девочкой. А на скамейке рядом с девочкой стояла клетка с вороном. Живехонький, взаправдашний ворон! Пелле оживился. Он любил всяких разных зверюшек и вообще всех, кто живет, движется, летает и ползает под небесным сводом и на тверди земной, - всех птиц, всех рыб и всех четвероногих. «Мои миленькие зверюшки», - называл он их всех без разбору, причисляя к зверюшкам даже жаб, ос, кузнечиков, майских жуков и всяких других букашек.
А тут ворон! Живехонький, взаправдашний ворон!
Когда он подошел к клетке, девочка приветливо улыбнулась ему беззубым ртом.
- Твой? - спросил он, просунув указательный палец между железными прутьями, чтобы, если удастся, немножко погладить птицу. Этого не следовало делать. Ворон клюнул его в палец, и Пелле быстро отдернул руку.
- Берегись Попрыгуши-Калле, - сказала девочка. - Да, ворон мой, правда, дедушка?
Старик кивнул.
- Как же, как же, это Стинин ворон, - подтвердил он. - Во всяком случае - пока она живет у меня на Сальткроке.
- Вы живете на Сальткроке? - восторженно спросил Пелле. - И я там буду жить летом. Вернее, папа и все мы будем жить там.
Старик с любопытством посмотрел на него.
- Вон оно что, так это вы сняли старую Столярову усадьбу? Пелле усердно закивал головой.
- Мы. А хорошо там?
Склонив голову набок, старик пытался что-то вспомнить. Потом рассмеялся чуть кудахтающим смешком.
- Как же, как же, хорошо. Только кому что нравится.
- Как это? - переспросил Пелле.
Старик снова закудахтал.
- Бывает, которым нравится, когда крыша течет, а бывают и такие, которым не нравится.
- Бывают и такие, которым не нравится, - словно эхо повторила девочка. - Мне вовсе не нравится.
Пелле призадумался. Об этом, пожалуй, стоит рассказать папе. Но не сейчас. Как раз сейчас ему нужно поглядеть на ворона, это крайне необходимо. Видно, что и Стине не терпелось показать ему свою птицу. Наверно, здорово иметь ворона, на которого охотно глазеют люди, и особенно такие вот большие мальчики, как он сам. И пусть Стина всего-навсего маленькая девочка, больше пяти ей не дашь, но ради ворона Пелле готов подружиться с ней и играть все лето или хотя бы до тех пор, пока не найдет себе товарища получше.
- Хочешь, я как-нибудь зайду к тебе? - милостиво предложил он. - В каком доме ты живешь?
- В красном, - ответила Стина.
Что ж, это тоже примета, хотя и не очень хорошая.
- Ты лучше спроси, где живет дедушка Сёдерман, - посоветовал ему старик. - Меня тут всяк знает.
Ворон хрипло закаркал в клетке, всем своим видом выражая беспокойство. Оказывается, Пелле снова просунул палец в клетку, и ворон снова клюнул его.
- Ты не думай, он умный, - сказала Стина. - Умнее всех на свете - так говорит дедушка.
Расхвасталась, решил Пелле. Где уж Стине или ее дедушке знать, какая птица умнее всех на свете.
- А у моей бабушки есть попугай, - сказал Пелле. - Он умеет говорить «Пошел прочь!»
- Подумаешь, - сказала Стина. - И моя бабушка тоже так умеет.
Пелле рассмеялся.
- Да не бабушка так говорит, а попугай.
Стине не понравилось, что над ней смеются. Она обиделась.
- Говори тогда так, чтоб было понятно, - угрюмо буркнула она.
Потом она отвернулась и уставилась на воду за бортом, не желая больше разговаривать с глупым мальчишкой.
- Ну, пока, - попрощался Пелле и пошел по пароходу искать своих. Он нашел Юхана и Никласа на верхней палубе и, увидев их, тотчас понял: что-то стряслось. Оба были насуплены, и Пелле даже испугался, уж не натворил ли он чего-нибудь такого, за что ему влетит?
- Что случилось? - спросил он с опаской.
- Вон, погляди! - сказал Никлас и ткнул пальцем через плечо. И вот что увидел Пелле. Несколько поодаль, облокотившись о перила, стояла Малин, а рядом с ней - долговязый паренек в светло-голубой рубашке поло.[3] Они болтали и смеялись, а этот, в рубашке поло, глядел на Малин, на их Малин, так, будто он вдруг неожиданно нашел маленький прекрасный самородок золота там, где меньше всего ожидал.
- Готово дело! Опять за старое, - сокрушался Никлас. А я-то думал, стоит уехать из города, и все пойдет на лад.
Юхан покачал головой:
- И не надейся. Высади ты Малин хоть на необитаемом острове посреди Балтийского моря, как через пять минут туда приплывет малый, которому дозарезу нужно как раз на этот остров. - Никлас покосился на паренька и рубашке поло.
- Ну и жизнь, родную сестру не могут оставить в покое. А что, если рядом с ней прикрепить объявление: «Бросать якоря строго воспрещается»?
Он посмотрел на Юхана, и оба рассмеялись. По правде говоря, протестовали они против знакомств своей сестры не очень-то всерьез. Ведь с Малин, как утверждал Юхан, каждые четверть часа кто-нибудь знакомился. Не очень-то всерьез, ясное дело, но все-таки втайне они побаивались - подумать только, вдруг в один прекрасный день Малин влюбится так сильно, что дело кончится помолвкой, а то и свадьбой.
- И как только мы управимся без Малин, - часто повторял Пелле то, о чем каждый с тревогой думал про себя. Ведь Малин была опорой семьи. С того самого дня, когда умерла при родах Пелле их мать, Малин заменила ее всем Мелькерсонам, включая и самого Мелькера. Неокрепшая, тоненькая девочка-мама сперва была беспомощна и несчастна, но мало-помалу научилась вытирать носы, стирать, бранить и печь булочки - таковы были ее заботы по дому, как она писала в своем дневнике.
- Ты никогда не бранишься зазря, - уверял ее Пелле. - Вообще-то ты добрая, нежная и ласковая, как крольчиха.
Прежде Пелле не понимал, почему Юхан и Никлас не одобряли кавалеров Малин. Он был твердо уверен, что Малин на веки вечные принадлежит семье Мелькерсонов, сколько бы пареньков в рубашках поло ни увивалось вокруг нее. Но неожиданно сама Малин, не ведая о том, лишила его прежней уверенности. Как-то вечером Пелле лежал в постели и старался заснуть. Сон не шел, потому что совсем рядом, в ванной, Малин распевала во все горло. Она пела песню, которую Пелле никогда раньше не слыхал, и слова этой песни поразили его как гром среди ясного неба.
- «Едва лишь став студенткой, она выскочила замуж и родила ребенка…» - распевала Малин, не подозревая, что натворила.
«Едва лишь став студенткой…» А их Малин как раз сдала экзамен и стала студенткой. А потом, потом того и жди… Пелле даже вспотел в постели. Он понял, что ему грозит! И как это он раньше не понимал! Малин выйдет замуж и уйдет из дома, а они останутся с одной тетушкой Нильсон, которая приходила к ним ежедневно на четыре часа, а потом уходила к себе домой.
Мысль об этом была невыносима, и Пелле в отчаянии бросился к отцу.
- Папа, папа, когда Малин выйдет замуж и родит ребеночка? - спросил он дрожащим голосом.
Мелькер удивленно поднял брови. Он не слышал, чтобы Малин собиралась замуж, и не понимал, что для Пелле это вопрос жизни и смерти.
- Ну, когда? - не отставал Пелле.
- День и час нам неизвестны, - ответил Мелькер. - И незачем думать об этом, козленок.
Но Пелле не мог не думать об этом. Он думал об этом не каждый день и даже не каждый час, ясное дело, но время от времени, когда была на то причина. Как сейчас, например. Пелле во все глаза смотрел на Малин и парня в рубашке поло. К счастью, они уже прощались. Вероятно, паренек сходил с парохода на следующей пристани.
- Ну, пока, Кристер, - сказала на прощанье Малин, а этот, в рубашке поло, закричал с трапа:
- Я как-нибудь заверну на моторке, и тогда посмотрим, разыщу я тебя или нет!
- Только попробуй, - со злостью пробормотал Пелле.
Он твердо решил попросить отца прикрепить объявление, о котором говорил Никлас. Объявление «Бросать якоря строго воспрещается» будет висеть на пристани в усадьбе столяра, уж об этом Пелле позаботится.
Конечно, на Малин обращали бы меньше внимания, не будь она такой хорошенькой. Это понимал даже Пелле. И не потому, что он не спускал с нее глаз, а просто знал, какая она хорошенькая. Об этом говорили все вокруг. Да и в самом деле красиво, когда у тебя светлые волосы и зеленые глаза, как у Малин. И этот, в рубашке поло, думал то же самое.
- Кто этот наглец? - спросил Юхан, когда Малин подошла к ним. Малин засмеялась.
- Вовсе он не наглец. Я его видела на студенческой вечеринке у Боссе. Славный паренек.
- Наглец, каких мало, - неумолимо повторил Юхан. - Будь с ним поосторожней и запиши об этом в своем дневнике.
Как-никак, а Малин была дочерью писателя. Она тоже немного сочиняла, но только на страницах своего секретного дневника. Ему она поверяла свои сокровенные мысли и мечты и, кроме того, записывала все «подвиги» мальчиков и даже самого Мелькерсона-старшего. Она часто грозила им дневником:
- Вот подождите, опубликую свой секретный дневник - и тогда вы все будете разоблачены.
- Ха, ха, ха! Да больше всех ты сама себя разоблачишь, - заверял Юхан. - Ведь ты небось записываешь в дневнике по порядку всех своих шейхов-ухажеров.
- Заведи список, чтоб никого не пропустить в спешке, - советовал Никлас. - Пер Четырнадцатый Улоф, Карл Четвертый Карлсон, Леннарт Семнадцатый и Оке Восемнадцатый. Будешь продолжать в том же духе, ничего себе списочек получится!
В эту минуту Юхан и Никлас были уверены, что и паренек в рубашке поло станет Кристером XIX.
- Хотел бы я знать, как она его распишет в своем дневнике? - поинтересовался Никлас.
- Редкий наглец с прилизанными волосами и самодовольной рожей, - ответил Юхан, - Развязный и противный.
- А может, такой и нравится Малин, - сказал Никлас.
Но Малин ни слоном не упомянула о Кристере XIX в своем дневнике. Он сошел с парохода у своего причала, так и не оставив следа в ее душе. А через четверть часа у Малин была куда более волнующая встреча, которая заставила ее позабыть обо всем остальном. Она произошла, когда пароход причалил к следующей пристани и она впервые увидела Сальткроку. Вот что написала она об этой встрече в своем дневнике:

«Малин, Малин, где ты пропадала? Остров всегда поджидал тебя - он тихо и спокойно лежал на взморье со своими трогательными сараями, ветхими причалами, рыбачьими лодками и единственной старой улицей - во всей своей трогательной красоте. А ты даже не подозревала о его существовании, разве это не ужасно? Интересно, что думал Бог, создавая этот остров? „Пусть все перемешается здесь, - верно, подумал он. - Пусть будет пустынно и громоздятся серые щербатые скалы, а рядом пусть растут зеленые дубы, березки, цветы на лугу, густой кустарник, да, да, потому что я хочу, чтобы остров утопал в алых розах шиповника и белых гирляндах жасмина, когда через тысячи миллионов лет сюда в июньский день приедет Малин Мелькерсон“. Да, дорогие мои Юхан и Никлас, я знаю, что вы думаете, когда тайком читаете мой дневник, ну и пусть, думайте: „Вот так фантазерка, ничего себе!“ Нет, я вовсе не фантазерка. Я просто рада, понимаете ли вы, что Бог догадался сделать Сальткроку именно такой, а не иной, и что он догадался бросить эту жемчужину на самое взморье, где она пребывала в покое и оставалась в своем первозданном виде, дожидаясь моего приезда».

Мелькер сказал:
- Вот увидите! Все сальткроковцы явятся на пристань поглазеть на нас. Мы произведем фурор.
Но получилось совсем не так. Когда пароход пришвартовался, дождь лил как из ведра - и на пристани стоял всего один низенький человечек с собакой. Человечек был девочкой лет семи. Она стояла неподвижно, словно выросшая из причала, и хотя дождь поливал ее, не шевелилась. Казалось, сам Бог сотворил эту девочку вместе с островом и оставил ее здесь владычицей и стражем на вечные времена.

"В жизни мне не приходилось чувствовать себя такой маленькой, как под взглядом этого ребенка, когда я, нагруженная узлами, спускалась под проливным дождем по трапу, - писала Малин в дневнике. - Казалось, девочка видела все насквозь. Я подумала, что она - само олицетворение Сальткроки, и если она нас не примет, мы никогда не будем приняты на острове. Поэтому я спросила ее несколько заискивающе, как принято у взрослых в разговорах с маленькими:
- Как тебя зовут?
- Чёрвен , - ответила она.
Ничего себе! Неужели можно зваться Чёрвен[4] и быть такой величественной?
- А пес твой? - спросила я.
Она посмотрела мне прямо в глаза и спокойно спросила:
- Ты хочешь знать, моя ли это собака, или хочешь знать, как ее зовут?
- И то, и другое, - ответила я.
- Пес мой, а зовут его Боцман, - снисходительно сказала она тоном королевы, представляющей своего четвероногого любимца. И какого четвероногого! Это был сенбернар, но такого огромного я в жизни не видела. Он был такой же царственно величественный, как и его хозяйка, и я уж было подумала, что все обитатели этого острова под стать им и на голову выше нас, бедных горожан.
Но тут прибежал, запыхавшись, обыкновенный человек. Как потом оказалось, хозяин лавки. Такой, как все люди.
- Добро пожаловать на Сальткроку! - приветливо поздоровался он. Не успели мы спросить его имя, как он представился:
- Ниссе Гранквист.
Но потом несказанно нас удивил.
- Чёрвен, ступай домой! - приказал он величественному ребенку. Подумать только, он смеет так с ней разговаривать! Подумать только, он отец такой девочки! Но его не очень-то послушались.
- Кто это велит? - строго спросила девочка. - Мама?
- Нет! Я тебе велю, - ответил отец.
- Тогда не пойду. Я встречаю пароход, - сказала Чёрвен.
Хозяину лавки нужно было спешно принимать товар из города, и у него не было времени урезонивать свою своенравную дочку. И пока мы собирали в кучу свой скарб, она так и стояла под дождем. У нас был довольно жалкий вид, и это не ускользнуло от нее. Я чувствовала ее взгляд на спине, когда мы поплелись к Столяровой усадьбе.
Не одна Чёрвен провожала нас взглядом. Из всех домов вдоль старой улицы из-за занавесок глядели на нашу промокшую процессию внимательные глаза: пожалуй, мы и в самом деле произвели фурор, как и предсказывал папа. Но, по-моему, он уже немного призадумался. И пока мы тащились по улице, на нас снова обрушился целый водопад. Тут Пелле сказал:
- А знаешь, папа, крыша в Столяровой усадьбе протекает.
Папа остановился как вкопанный посреди лужи.
- Кто тебе сказал? - спросил он.
- Дедушка Сёдерман, - ответил Пелле, словно речь шла о старом знакомом.
Папа попытался отшутиться:
- Ах вот что! Дедушка Сёдерман. Тоже мне, вещий ворон, беду накаркивает. Выходит, одному Сёдерману все ведомо, а вот агент об этом ни словом не обмолвился.

1 Следующая страница


Мы - на острове Сальткрока 2

- Неужто ни словом? - спросила я. - А разве он не говорил, что это чудесная старая дача, которая в дождь к тому же превращается в этакий замечательный плавательный бассейн?
Папа посмотрел на меня долгим взглядом, но ничего не ответил.
Тут мы как раз подошли к дому.
- Здравствуй, Столярова усадьба, - поздоровался папа. - Позволь мне представить тебе семью Мелькерсонов: Мелькерсон-старший и его бедные ребятишки.
Это был красный двухэтажный дом, и с первого взгляда было видно: крыша протекала. И все же дом мне понравился, как только я его увидела. Папа же, напротив, насмерть перепугался, что было видно по его лицу. Я не знаю никого другого, у кого бы так быстро, как у папы, менялось настроение.
Он молча стоял, глядя с грустью на дачу, которую снял для себя и своих детей.
- Ты чего ждешь? - спросила я. - Дом ведь другим не станет.
Папа собрался с духом, и мы переступили порог".

СТОЛЯРОВА УСАДЬБА

Никто в семье не забудет первого вечера в столяровой усадьбе.
- Разбуди меня ночью и спроси; - говорил потом Мелькер, - и я расскажу все как было. Затхлый воздух в доме, ледяные простыни, хмурая, озабоченная Малин с морщинкой на лбу, которую, как ей кажется, я никогда не замечаю. И в душе у меня растет беспокойство не наделал ли я глупостей? Но мои сорванцы не унывают, снуют, словно белки, туда-сюда, это я помню хорошо… А еще я помню черного дрозда, который выводил трели в боярышнике прямо против окна, и легкие всплески волн у причала, и тишину… И вдруг у меня мелькнула мысль: "Э, нет, Мелькер, на этот раз ты не наделал глупостей, а. Наоборот, совершил благое дело, нечто замечательное, может быть, даже из ряда вон выходящее, хотя воздух, разумеется, был затхлым… "
- А еще ты растоплял плиту, - напомнила Малин, помнишь?
Но этого Мелькер не помнил. Так он сказал.
Неважный вид у плиты. Что-то не похоже, чтобы на ней можно было готовить, сказала Малин, опустив узлы на пол в кухне.
Первое, что она заметила, войдя в кухню, была плита. Она вся проржавела, - видно, в последний раз ее топили в конце прошлого века. По Мелькер не отчаивался.
Да эдакие вот старинные плиты - просто чудо. Нужна лишь сноровка, я это мигом улажу. Но прежде познакомимся с дачей.
Прошлый век чувствовался в усадьбе повсюду, хотя уже не в лучшем своем виде. За многие годы усадьбе крепко досталось от неосторожных дачников, а ведь когда-то это было налаженное и зажиточное хозяйство столяра. Но даже в своем запустении дом сохранял какой-то удивительный уют, который все сразу почувствовали.
- Вот заживем в этой развалюхе, - заверил Пелле. Обняв мимоходом сестру, он бросился за Юханом и Никласом. Они решили облазить весь дом до самого чердака.
- Столярова усадьба… - произнесла в раздумье Малин. - А что за столяр тут жил, не знаешь, папа?
- Веселый такой молодой столяр. Женился он в тысяча девятьсот восьмом году и с молодой хорошенькой женой переехал сюда. По ее вкусу он и смастерил шкаф, стол, стулья, диван и целовал ее так, что в комнатах только звон стоял от поцелуев, а однажды сказал: «Пусть наш дом называется столяровой усадьбой…»
Малин не сводила глаз с отца.
- Ты это в самом деле знаешь или привираешь? Мелькер смущенно улыбнулся.
- Гм, конечно, кое-что привираю. Но было бы куда приятнее, если бы ты сказала «сочиняешь».
- Ладно, пусть будет «сочиняешь», - согласилась Малин. - Что там ни говори, а здесь кто-то жил давным-давно, радовался этой вот мебели, сметал с нее пыль, полировал и наводил чистоту каждую неделю по пятницам. Кстати, кто сейчас хозяин дома?
Мелькер попытался вспомнить.
- Не то фру Шёберг, не то фру Шёблум или что-то в этом роде. Женщина в годах.
- Может, она и есть жена твоего столяра? - смеясь, спросила Малин.
- Не знаю, теперь она живет в Нортелье, - ответил Мелькер. - А один делец, по имени Матсон, сдает за нее усадьбу на лето, притом, как правило, доморощенным разбойникам с выводками маленьких несносных детишек, которые цапают и портят все, что попадает под руку.
Он оглядел комнату, которая при жизни столяра служила, вероятно, гостиной. И хотя она была не так нарядна, как прежде, Мелькер остался доволен.
- Здесь, - сказал он, - вот здесь и будет наша общая комната, - и любовно похлопал побеленный очаг. - Вечерами мы будем сидеть сидеть возле очага, смотреть на горящие поленья и слушать шум моря.
- А в ушах будет свистеть ветер, - добавила Малин, указав на разбитое окно.
У Малин по-прежнему не расходилась морщинка озабоченности на лбу, но Мелькер, уже искренне полюбивший усадьбу, не собирался горевать из-за такого пустяка, как разбитое окно.
- Будь спокойна, девочка. Твой умелый отец вставит завтра новое стекло. Будь совершенно спокойна.
Но Малин как раз не могла быть совершенно спокойна, так как она знала Мелькера и думала о нем сейчас со смешанным чувством нежности и досады: «Он верит в то, что говорит, святая невинность. Он в самом деле в это верит. Потом между делом забывает о своем обещании. А если уж вставит новое стекло, то раскокает при этом три других. Нужно спросить Ниссе, не найдется ли здесь кто-нибудь, чтобы мне помочь».
Вслух же она сказала:
- Ну, а теперь пора засучить рукава. Ты, папа, кажется, собирался растопить плиту?
Мелькер потирал руки в предвкушении новой деятельности.
- Еще бы! Такое дело не доверишь женщинам и детям.
- Ну и отлично, - сказала Малин. - А женщины и дети пойдут искать колодец. Он, надеюсь, где-нибудь да есть.
Она слышала шаги мальчиков на чердаке и окликнула их.
- Эй, братишки! Пошли за водой!
Дождь прекратился. По крайней мере в ту минуту он не шел. Вечернее солнце, подбадриваемое пением дрозда в старом боярышнике, сделало несколько дерзких, но безуспешных попыток пробиться сквозь тучи. Дрозд, неустанно сыпавший свои трели, внезапно притих, увидев юных Мелькерсонов, шествовавших с ведерками по мокрой траве.
- Разве не здорово, что в усадьбе есть собственное вековое дерево? - спросила Малин, погладив мимоходом шероховатый ствол боярышника.
- А для чего оно, вековое дерево? - поинтересовался Пелле.
- Любоваться, - ответила Малин.
- И лазить на него, ты что, не знаешь? - добавил Юхан.
- С этого и начнем завтра утром, - заверил Никлас. - Как по-вашему, папа заплатил особо за то, что в усадьбе есть дерево, на которое можно лазить?
Шутка рассмешила Малин, а мальчики наперебой стали перечислять, за что на даче Мелькер должен был бы заплатить особо. Причал и старый ялик, привязанный к нему цепью, - раз. Красные сараи на берегу, с которыми надо познакомиться поближе, как только найдется время, - два. Чердак, который они уже облазили вдоль и поперек и где нашлось столько удивительных вещей, - три.
- И колодец, если в нем хорошая вода, - добавила Малин.
Но Юхан и Никлас не считали, что за это следует платить особо.
- А вот журавль был бы кстати, - заметил Юхан, вытаскивая из глубокого колодца ведро с водой.
- Ой, глядите, лягушонок в ведре, - завизжал от восторга Пелле. Малин жалобно вскрикнула, и Пелле удивленно посмотрел на неё
- Что с тобой? Ты не любить лягушаток?
- Люблю, но не в питьевой воде, - ответила Малин. Пелле так и подскочил.
Можно, я возьму его себе? Потом, обратившись к Юхану, сказал:
Думаешь, папа заплатил особо на лягушаток в колодце?
- Смотря по тому, сколько их там, - ответил Юхан. - если их тьма-тьмущая, то они достались папе по дешевке.
Он взглянул на Малин, чтобы посмотреть, сколько лягушек она сможет вынести, но, кажется, она даже не слыхала, о чем шла речь.
Мысли Малин питали где-то далеко. Она стояла и думала о веселом столяре и о его жене. Счастливо ли они жили в своей усадьбе? Были ли у них дети, которые потом стали лазить на боярышник и, может, иногда падали невзначай с мостиков в море? И много ли шиповника цвело в те времена на участке в июне, и так ли, как теперь, белела тропинка к колодцу, покрытая опавшими яблоневыми лепестками?
Потом она вдруг вспомнила, что веселого столяра и его жену выдумал Мелькер. Но она все-таки решила поверить в них. И еще она твердо решила: пусть в колодце бултыхается сколько угодно лягушек, пусть будет сколько угодно разбитых окон, а дом столяра ветхим-преветхим, - ничто не помешает ей радоваться и быть счастливой именно здесь и теперь. Ведь стоит лето. И пусть не кончается июньский вечер. Задумчивый и молчаливый, как сегодня. И тихий. А над причалом пусть вьются чайки. Вот одна из них вдруг пронзительно закричала. И снова наступила эта непонятная тишина, от которой даже в ушах звенит. Дымчатая сетка дождя нависла над морем. Было красиво до грусти. С кустов и деревьев осыпались капли, веяло холодком вновь надвигающегося дождя, запахами земли, соленой воды и мокрой травы.
«Сидеть на солнечной лужайке, уплетать бутерброды и наслаждаться летом», - так представлял себе Мелькер первый вечер в усадьбе столяра. Получилось несколько иначе, но все-таки стояло лето, и Малин радовалась ему. Внезапно она почувствовала сильный голод и подумала: «Как там у Мелькера дела с кухонной плитой?»

А дела шли хуже некуда.
- Малин, где ты? - кричал он, поскольку привык звать дочь на помощь всякий раз, когда у него что-нибудь не ладилось. Но Малин поблизости не было, и, к своей досаде, он понял, что остался один и ему придется выпутываться самому.
- Один на один с богом и железной плитой, которую давно пора вышвырнуть в окно, - проворчал он огорченно, но потом закашлялся дымом и не мог вымолвить ни слова. Он уставился на плиту, которая сердито окуривала его, хотя он не причинил ей ни малейшего зла, разве что затопил, бережно и осторожно. Он помешал дрова кочергой, и новое облако дыма заклубилось вокруг него. Отчаянно кашляя, он бросился открывать окна. Едва он покончил с этим делом, как дверь отворилась и кто-то вошел. Опять этот величественный ребенок, который только что стоял на пристани. С редким именем Корвен или Чёрвен, или как там ее зовут. «И похожа на аппетитную колбаску, - подумал Мелькер, - кругленькая и славная». Насколько он мог разглядеть сквозь дым, лицо, видневшееся из-под зюйдвестки, было необычайно чистое и красивое: детское лицо, широкое и доброжелательное, с умными пытливыми глазами. Свою собаку-великанище девочка привела с собой. В доме собака казалась еще более внушительной, она словно заполнила собой нею кухню.
Чёрвен из вежливости остановилась на пороге.
- Плита дымит! - сказала она.
- Разве? - горько усмехнулся Мелькер. - А я и не заметил.
Тут он так зашелся кашлем, что глаза чуть не вылезли из орбит.
- Да, дымит, - заверила Чёрвен. - Знаешь что? Может, в трубе лежит дохлая сова, у нас дома так было раз. - Пристально посмотрев на Мелькера, она лукаво улыбнулась: - У тебя все лицо в саже, ты черный, как каннибал.
Мелькера душил кашель.
- Какой же я каннибал? Салака я, да к тому же свежекопченая. А вообще мне не нравится, что ты говоришь мне «ты». Называй лучше дядя Мелькер.
- Тебя так зовут? - спросила Чёрвен.
Мелькер не успел ответить, потому что тут, к счастью, вернулись домой Малин и мальчики.
- Папа, мы поймали в колодце лягушонка, - поспешно доложил Пелле. Но в тот же миг Пелле забыл всех лягушек на свете ради необыкновенной собаки, которую недавно видел на пристани и которая теперь стояла у них на кухне.
Мелькер был обескуражен.
- Лягушонок в колодце… в самом деле? «Такая уютная дача», - уговаривал меня агент. Но он почему-то не предупредил, что здесь целый зверинец: совы в трубе, лягушата в колодце, гигантские собаки на кухне. Юхан, пойди посмотри, нет ли в спальне какого-нибудь лося?
Дети дружно захохотали, как того и ждал отец. Иначе самолюбие Мелькера было бы уязвлено. Но Малин сказала:
- Фу, до чего здесь дымно!
- Сам удивляюсь, - признался Мелькер, осуждающе указав рукой на железную плиту. - Позорное пятно на репутации фирмы «Анкарсрум». Я пошлю им жалобу… В апреле тысяча девятьсот восьмого вы поставили сюда плиту. Какого лешего вы это сделали, если она не топится?
Но его никто не слушал, кроме Малин. Мальчики столпились вокруг Чёрвен и ее Боцмана и забросали девочку вопросами.
И она охотно рассказала, что живет в соседнем со столяровой усадьбой доме. Там папина лавка. Но дом такой большой, что хватает места всем.
- И мне, и Боцману, и папе с мамой, и Тедди с Фредди.
А сколько лет Тедди и Фредди? - живо заинтересовался Юхан. Тедди, - тринадцать, Фредди - двенадцать, мне - шесть, а Боцману всего два года. Не помню, сколько лет маме и папе, но могу сходить домой и спросить, - с готовностью вызвалась она.
Юхан уверил ее, что это не так уж важно. Довольные, Юхан и Никлас переглянулись. Два мальчика - их ровесники, да еще в соседнем доме. Слишком хорошо, даже не верится!
- Что прикажете делать, если не удастся наладить, плиту? развела руками Малин.
Мелькер почесал затылок.
- Пожалуй, придется мне влезть на крышу и посмотреть, не торчит ли из трубы сова, как утверждает эта девочка.
- Ой, - заохала Малин. - Осторожнее. Не забудь, у нас только один отец.
Но Мелькер уже исчез за дверью. Он еще раньше применил возле дома лесенку, а для мужчины, даже если он не очень ловкий, не ахти каким груд взобраться на крышу. Мальчики следовали за отцом по пятам, а вместе с ними и Пелле. Даже самая большая в мире собака не могла удержать его на кухне, когда папа достает дохлых сов из дымовой трубы. И Чёрвен, которая уже определила Пелле в свои друзья, хотя он и не подозревал об этом, степенно вышла во двор посмотреть, вдруг там будет что-нибудь веселое.

Начало показалось ей забавным. Чтобы вытащить из трубы сову, дядя Мелькер вооружился кочергой и, взбираясь по лестнице на крышу, держал ее в зубах. «Точно Боцман, когда тащит кость», - подумала Чёрвен. От одного этого она развеселилась. Стоя под яблоней, она тихонько от души смеялась. Но вдруг под тяжестью Мелькера лестничная перекладина обломилась, и он прокатился немного вниз на животе. Пелле испуганно вскрикнул, а Чёрвен снова тихонько рассмеялась.
Но потом она уже не смеялась. Потому что дядя Мелькер наконец добрался до крыши, а это было, по-видимому, опасно.
Да и Мелькер думал то же самое.
- Неплохой дом, - пробормотал он, - только высоковат.
Он начал сомневаться, не слишком ли здесь высоко для неопытного эквилибриста, которому к тому же скоро стукнет пятьдесят.
- Если я доживу до этого возраста, - приговаривал он, балансируя вдоль конька крыши и не спуская глаз с трубы. Но вот он взглянул вниз и чуть не свалился, увидев так далеко внизу перепуганные лица сыновей, обращенные к нему.
- Держись, папа! - закричал Юхан.
Чуть не разозлившись, Мелькер покачнулся. Ведь над ним была только бездонная высь, за что же ему держаться? Тут он услыхал пронзительный голос Чёрвен:
- Знаешь что? Держись за кочергу! Держись крепче, дядя Мелькер!
Но Мелькер, к счастью, был уже в безопасности. Он добрался до трубы и заглянул в нее. Одна лишь черная пустота.
- Послушай, Чёрвен, что ты болтаешь о дохлых совах, - закричал он с упреком, - нет здесь никакой совы!
- А может, там филин? - крикнул Никлас.
Тогда Мелькер рассерженно зарычал:
- Говорят вам, нет здесь никакой совы!
Тут он вновь услышал пронзительный крик Чёрвен:
- Хочешь сову? Я знаю, где они водятся. Только не дохлые!
Все вернулись на кухню. Настроение было подавленное.
- Придется жить всухомятку, - предупредила Малин.
Все печально уставились на плиту, которая не желала вести себя как положено. А им так хотелось горячего!
- Что за жизнь! - вздохнул Пелле, точь-в-точь как это частенько делал его отец.
Вдруг кто-то постучал в дверь, и в кухню вошла незнакомая женщина в красном дождевике, которую они видели впервые. Она быстро поставила на плиту эмалированную кастрюлю и улыбнулась всем широкой светлой улыбкой.
- Добрый вечер! Ах вот ты где, Чёрвен! Так и знала! Брр, как дымно! - сказала она, и, не дождавшись ответа, добавила: - Надо же, я еще не представилась… Мэрта Гранквист. Мы ближайшие ваши соседи. Добро пожаловать!
Она сыпала словами и все время улыбалась: Мелькерсоны не успели слова вымолвить, как она уже подошла к плите и заглянула под колпак.
- Открыли бы вьюшку, - вот и тяга была бы сильнее!
Малин расхохоталась, а Мелькер обиделся.
- Я первым делом открыл вьюшку, - заверил он.

- Сейчас-то она закрыта, а вот теперь открыта, - сказала Мэрта Гранквист и повернула вьюшку на пол-оборота. - Видно, она была открыта до вашего приезда, а господин Мелькерсон взял да и закрыл ее.
- Верх аккуратности! - съязвила Малин.
Все рассмеялись, и даже Мелькер. Но громче всех заливалась Чёрвен.
- Я знаю эту плиту, - сказала Мэрта. - Отличная плита!
Малин с благодарностью смотрела на нее. Стоило этой удивительной женщине войти на кухню, как сразу стало легче. Она была такая радостная и излучала приветливость, энергию и уверенность. «Какое счастье, что она наша соседка», - подумала Малин.
- Я вам сготовила жаркого, не побрезгуйте, - сказал она, указав на эмалированную кастрюлю.
Тут у Мелькера навернулись на глаза слезы, что случалось с ним, когда люди бывали добры к нему и к его детям.
- Мир не без добрых людей, - пробормотал Мелькер.
- Такие уж мы, сальткрокские, - засмеялась Мэрта Гранквист и добавила: - Ну, Чёрвен, пошли домой!
В дверях она обернулась.

Предыдущая страница 2 Следующая страница


3 Астрид Линдгрен

- Если нужна ещё какая помощь, скажите.
- У нас стекло разбито в комнате, - смущенно сказала Малин. - Но нам неудобно беспокоить вас по каждому пустяку.
- Я пришлю Ниссе, как только поедите, - пообещала Мэрта.
- Это он вставляет на Сальткроке стекла, - пояснила Чёрвен, - а бью их я со Стиной.
- Это еще что такое? - строго спросила мать.
- Мы ненарочно, - поторопилась объяснить Чёрвен. - Так выходит.
- Стина? А я ее знаю, - похвастался Пелле.
- Да-а? - и в голосе Чёрвен почему-то прозвучала нотка недовольства. Пелле удивительно долго молчал. Да и о чем говорить, когда рядом такой пес, как Боцман. Пелле вис у него на шее и шептал на ухо:
- Ты славный пес.
Боцман позволял Пелле ласкать себя. Он смотрел на мальчика доброжелательным, отсутствующим и чуть грустным взглядом, и каждый, кто понимал выражение собачьих глаз, мог прочесть в них вечную преданность. Но Чёрвен было пора идти домой, а куда бы ни шла Чёрвен, за ней неотступно следовал Боцман.
- Боцман, отчаливай! - приказала она. И они ушли.
Окно на кухне было распахнуто, и Мелькерсоны услыхали снизу голос Чёрвен, проходившей мимо:
- Мама, знаешь что? Когда дядя Мелькер шел по крыше, он держался за кочергу.
Они услыхали и ответ Мэрты:
- Понимаешь, Чёрвен, они же горожане и не привыкли обращаться с кочергой.
Мальчики на кухне переглянулись.
- Она нас жалеет, - сказал Юхан. - А мы не нуждаемся в жалости.
Что же касается плиты, Мэрта не ошиблась. Плита не подвела, дрова в ней дружно трещали, и вскоре она накалилась докрасна, распространяя по кухне удивительное тепло.
- Святой домашний очаг! - сказал Мелькер. - У человека не было дома, пока он не изобрел очага.
- И пока она не пришла со своим жарким… - сказал Никлас и так набил рот мясом, что уже больше не мог вымолвить ни слова.
Они ели за кухонным столом, наслаждаясь теплом и домашним уютом. В плите шумел огонь, а за окном - дождь.
Когда мальчикам пришло время идти спать, дождь полил как из ведра. Нехотя покинули они обогретую кухню и потащились к себе на чердак, где было холодно, сыро и неуютно, хотя в плите на кухне еще теплился огонь. Пелле уже спал, закутанный в шерстяные кофты Малин, а на голову у него была натянута шерстяная шапочка.
Дрожа от холода, Юхан прижался носом к окну, пытаясь разглядеть дом Гранквистов. Дождь хлестал по стеклу, и он видел все сквозь плотную завесу струившейся воды. «Торговая лавка», - прочел он вывеску. Дом был такой же красный, как и Столярова усадьба. Участок спускался к заливу, где у Гранквистов был причал, такой же, как и в столяровой усадьбе.
- Может, завтра познакомимся с этими ребятами, которые… - начал было Юхан, но внезапно осекся. На соседнем дворе происходило нечто странное. Дверь дома распахнулась, и кто-то выбежал на дождь. Девочка. В одном купальнике понеслась она к причалу, и за спиной у нее развевались длинные светлые волосы.
- Поди-ка сюда, Никлас, тут кое-что для тебя инте… - Но совсем оторопевший было Юхан снова осекся. Ибо дверь в соседнем доме опять распахнулась - и на дождь выскочила другая девочка, тоже в купальном костюме, и за спиной у нее тоже развевались длинные волосы, когда она неслась к причалу. Первая уже добежала до берега. Прыжок с мостков - и она уже скрылась под водой. Как только ее нос показался на поверхности, она закричала:
- Фредди, ты взяла мыло?
Юхан и Никлас молча переглянулись.
- Это и есть твои ребята, с которыми ты завтра хотел подружиться? - произнес, наконец, Никлас.
- Ну и дела! - только и вымолвил Юхан.
Они долго не спали в тот вечер.
- Не уснешь, пока ноги хоть чуточку не отогреются, - уверял Никлас.
Юхан согласился с ним. Они помолчали.
- Кажется, дождь перестал, - немного погодя сказал Юхан.
- Какое там, - ответил Никлас. - Над моей кроватью, наоборот, только начался.
«Бывает, что нравится, когда крыша течет, а бывает, что и не нравится…»
Никласу хотя и не нравилось, что с потолка капало на постель, но его это не очень огорчало, ведь ему было всего двенадцать лет, и он не привык унывать. Зато оба брата отлично понимали, что Малин проведет бессонную ночь, если они тотчас доложат ей о новом бедствии. А гак как они любили свою сестру и оберегали ее от неприятностей, то тихонько отодвинули постель Никласа от стены и поставили под капли ведро.
- Под стук капель глаза сами слипаются, - пробормотал Юхан, снова забираясь на свою кровать. «Кап, кап, кап!»
А Малин сидела в теплой кухне, не ведая о всех этих «кап, кап», и усердно строчила в своем дневнике. Ей непременно хотелось припомнить весь их первый день на острове Сальткрока.

«Сижу здесь одна, - писала она в заключение. - Но такое чувство, словно на меня кто-то смотрит: не человек! Дом… Столярова усадьба! Дом столяра, миленький, полюби нас, будь так добр! Ведь ты только выиграешь от этого, тебе же все равно придется иметь с нами дело. Ты говоришь, что еще не знаешь, кто мы. Я могу рассказать. Этот длинный нескладный мужчина, который лежит в маленькой каморке при кухне и декламирует себе самому перед сном стихи, - Мелькер… Его ты должен опасаться, особенно если увидишь у него в руках молоток, или пилу, или какой другой инструмент. А вообще-то он добрый и безобидный. На чердаке три маленьких шалуна, о них я могу только сказать… да ведь ты, надеюсь, любишь детей? Тогда не рассердишься. Может, больше мне и незачем говорить? И ты, я думаю, привык к этому, пожалуй, столяровы дети тоже не всегда были послушны? А тот, кто будет заботливо мыть твои окна и скоблить твои полы, тот, у кого со временем загрубеют руки, будет Малин собственной персоной. Хотя можешь быть уверен, что я и других заставлю помогать. А как же! Мы сделаем все, что в наших силах, чтобы навести здесь порядок. Спокойной ночи, дорогая Столярова усадьба, теперь, верно, пора и спать. Маленькая холодная комнатушка на чердаке ожидает меня… но я стараюсь как можно дольше задержаться здесь внизу, в твоей сельской кухне, у твоей раскаленной плиты, потому что здесь я чувствую себя рядом с твоим теплым бьющимся сердцем».

Так писала Малин и внезапно заметила, что ночь прошла. Занимался новый день, ясный и светлый. Подбежав к окну, она замерла, любуясь рассветом.
- Ни из одной кухни на свете… - прошептала она, поняв, что никогда в жизни не видела того, что увидела из этого окна, ничего, что бы ей так понравилось. Притихшее предрассветное море, причал, серые камни на берегу… все, все.
Распахнув окно, она услыхала пение птиц: ликуя, оно неслось ей навстречу. Пело несметное множество маленьких пичужек, но отчетливее всех слышала она трели дрозда в боярышнике. Он только что проснулся, бодрый и жизнерадостный. А бедный Мелькер все еще ворочался в каморке при кухне. Малин слышала, как он зевал, продолжая неустанно декламировать во весь голос: Счастливое время - предутренний час, Ты нас наполняешь блаженством. Разлился над морем прозрачный рассвет.
«Так оно и есть», - подумала Малин.

ГРЕБЕМ, ГРЕБЕМ В РЫБЬЮ ШХЕРУ

"Кажется, мы всегда жили на Сальткроке, - писала Малин неделю спустя. - Я знакома с жителями острова и примерно знаю, чем они занимаются. Я знаю, что Ниссе и Мэрта - самые добрые люди на свете, в особенности он, и самые расторопные, в особенности она. Он хозяйничает в лавке. Она помогает ему, а кроме того - работает на телефонном коммутаторе и почте, управляется с детьми, собакой и домашним хозяйством и первая на острове спешит на помощь всякому, кто в ней нуждается. Это так похоже на Мэрту - примчаться к нам с кастрюлькой в руках. «Потому что у вас был такой растерянный вид», - объяснила она.
А что еще я знаю? У дедушки Сёдермана в животе «урчит просто бессовестно», как он сам сказал мне, и он непременно будет ездить каждый день к доктору в Норртелье лечиться.
Еще я знаю, что Вестерман не хочет как следует трудиться на своей земле.
- Ему бы все рыбачить да охотиться, совсем из ума выжил, - так доверительно пожаловалась мне его жена.
Мэрта и Ниссе, старик Сёдерман, Вестерманы, а кто еще? Ну конечно, Янсоны. У них свое хозяйство, мы там берем молоко. Пройтись вечером по выпасу за молоком считается одним из дачных развлечений.
На острове есть и свой учитель, молодой паренек Бьёрн Шёблум. Я познакомилась с ним, когда ходила за молоком в среду вечером, и мне показалось, будто он - хотя какое это имеет значение! - вовсе не «редкий наглец», как с ходу называет любого паренька Юхан, а, наоборот, вежливый и воспитанный. Даже как будто чистосердечный.
А на детей здесь просто не нарадуешься. Пелле целыми днями играет с Чёрвен и Стиной, но больше с Чёрвен. По-моему, они потихоньку соперничают из-за него, ну как бы спорят друг с дружкой: «Чур, мой кусочек золота, я его первая нашла!» Но Чёрвен, попятно, берет верх. Да разве могло быть иначе? Это необыкновенный ребенок, из тех, что сразу всем нравятся, причем неизвестно почему. Стоит только появиться ее симпатичной рожице, будто солнышко проглянет. Папа считает, что в ней есть что-то от извечной детской искренности, доброты и веры и справедливость. Именно такими, собственно, и должны быть все дети, хотя в жизни не всегда так бывает. Чёрвен - любимица всего острова. Они бродит, где ей только вздумается, она заходит в любой дом, и всюду ей рады.
«Нет, вы только посмотрите, кто к нам пришел!» - словно приход Чёрвен для них настоящий праздник. А стоит ей рассердиться, что иногда с ней тоже случается - ведь не ангел же она в самом деле, будто буря разбушевалась: гром гремит, молнии сверкают, ой-ой-ой! Но сердится она недолго.
Стина совсем другая, веселая и покладистая, с на редкость очаровательной беззубой улыбкой. Не знаю, как уж ее угораздило сразу лишиться всех верхних передних зубов, но когда она смеется, это придает ее лицу немножко диковатое и в то же время необычайно забавное выражение Она самая заядлая сказочница на всем острове и усердна в своем увлечении сверх всякой меры. Даже папа, который вообще влюблен в ребятишек и обожает разговаривать не только со своими детьми, и тот начал осторожничать со Стиной и теперь при встречах предпочитает обходить ее стороной. Хотя он это отрицает.
- Наоборот, - сказал он на днях. - До чего же здорово, когда Стина приходит и начинает рассказывать мне свои сказки… да, я испытываю ни с чем не сравнимое блаженство, когда она, наконец, уходит…
Юхан и Никлас живут счастливо и беззаботно. Они резвятся с Тедди и Фредди, двумя настоящими амазонками, к тому же прехорошенькими. Поэтому не так уж часто приходится видеть своих братьев, особенно когда надо мыть посуду. На ходу они сообщают:
- Идем удить рыбу, идем купаться, будем строить шалаш, сколотим плот, плывем в шхеры ставить сети.
Как раз этим последним они и занимались сегодня вечером, а спозаранку поедут вытягивать сети из фьорда,[5] как я слышала. В пять часов утра. Если, конечно, им удастся так рано проснуться".

Им это удалось. Проснувшись в пять утра, мальчики живо оделись и со всех ног бросились к причалу Гранквистов, где их уже ждали с лодкой Тедди и Фредди. Боцман тоже проснулся рано. Он стоял на мостках и с упреком смотрел на Тедди и Фредди. Неужто им вздумалось уйти в море без него?
- Ладно, валяй сюда, - сказала Фредди. - Где еще быть Боцману, как не в лодке. Хотя ты сам знаешь, Чёрвен так разбушуется, что стены пойдут ходуном.
Похоже, будто Боцман, услышав имя Чёрвен, заколебался. Но лишь на одно мгновение. В следующую секунду он мягко прыгнул в лодку, и она закачалась под его тяжестью.
Фредди похлопала собаку по спине.
- Может, ты надеешься вернуться домой до того, как проснется Чёрвен? Не надейся, Боцман миленький.
Она села в лодку и налегла на весла.
- Собаки рассуждать не могут, - сказал Юхан. - Боцман вовсе ничего не думает. Он прыгает в лодку просто потому, что видит там тебя и Тедди.
Но Тедди и Фредди стали уверять, что Боцман думает и чувствует совсем как человек.
- Даже еще лучше, - сказала Тедди. - Давай поспорим, что в этом собачьем котелке никогда не бывало ни одной злой мыслишки, - добавила она, лаская огромную голову Боцмана.
- А что у тебя самой в котелке? - спросил Юхан и отечески по хлопал по белокурой макушке Тедди.
- Порой там кипят злые мыслишки, - призналась Тедди. - Фредди добрее. Она добрая, под стать Боцману.
До шхеры было грести почти час, и они проводили время, выясняя, как варят их такие разные котелки и что за мыслишки и них водятся.
- Вот ты, Никлас, что ты думаешь, когда видишь такое? - спросила Тедди и сделала рукой жест, охвативший и это прекрасное, только что занявшееся утро, и белые летние облачка на небе, и солнечные зайчики на воде.
- Я думаю об еде, - ответил Никлас.
Тедди и Фредди уставились на него.
- Об еде? С чего бы?
- Об еде я думаю чаще всего, - с ухмылкой сказал Никлас.
Юхан поддержал его.
- Да у него в котелке мыслей-то раз-два - и обчелся, - сказал он, щелкнув Никласа по лбу.
- А вот у Юхана в котелке мыслей, что сельдей в бочке, - сказал Никлас. - Иногда им становится там так тесно, что они переливаются через край. И все потому, что он слишком много читает.
- Я тоже много читаю, - сказала Фредди. - Кто знает, может, и у меня мысли начнут переливаться через край. Интересно, что я тогда буду чувствовать?
- А у меня мысли разные, когда я бываю Теодорой и когда Тедди, - сказала Тедди.
Юхан с удивлением посмотрел на нее.
- Теодора?
- А ты и не знал?! Представь, меня зовут Теодора, а Фредди - Фредерика.
- Это папина сумасбродная выдумка, - объяснила Фредди. - А мама переделала нас в Тедди и Фредди.
- Когда я Теодора, мои мысли прекрасны, как мечта, - сказала Тедди. - Я тогда пишу стихи, собираюсь поехать в Африку, чтобы лечить там прокаженных, или решаю стать космонавтом и первой попасть на Луну, или еще что-нибудь в этом роде.
Никлас посмотрел на Фредди, которая налегала на весла.
- Ну, а когда ты Фредерика, о чем твои мысли?
- У меня таких не водится, - ответила Фредди. - Я всегда Фредди. Но мои, Фреддины, мысли бывают хитрые-прехитрые. Хотите узнать мою последнюю мысль?
Юхан и Никлас загорелись любопытством. Им очень хотелось узнать самую последнюю Фреддину мысль.
- Она такая… - начала Фредди. - Неужто никто из этих двух ленивых мальчишек не может немножко погрести?
Юхан тут же сменил Фредди на веслах, хотя чуточку опасался, что у него ничего из этого не выйдет. По вечерям он и Никлас забирались в старый рассохшийся ялик столяра и гребли. Втайне от всех они тренировались в янсоновском заливчике, чтобы не стать посмешищем, когда окажутся в одной лодке с Тедди и Фредди.
Мы ведь тоже понимаем толк в лодках, хотя и не живём в шхерах уверял Юхан, когда они и первый раз встретились с девочками Гранквистов. На что Фредди чуть насмешливо заметила:
- Стало быть, вырезали в детстве лодочки из коры?
Тедди и Фредди родились и выросли на Сальткроке. Они были душой и телом дочери шхер, знали толк в лодках, чувствовали море, погоду и ветер, умели ловить рыбу сетью, на перемет и на блесну. Они ловко чистили салаку и разделывали окуней, плели снасти и вязали крепкие морские узлы, а лодку голанили[6] одним веслом так же ловко, как и двумя. Им были известны окуневые отмели и заводи в камышах, где, если повезет, попадались и щуки. Они различали голоса морских птиц и знали, какая из них кладет какие яйца. Среди необитаемых островков, шхер и проливов, образующих настоящий лабиринт вокруг Сальткроки, они чувствовали себя увереннее, чем у мамы на кухне.
Они не хвалились своей ловкостью и сноровкой, считая, что все девочки в шхерах такие же проворные от природы, как они. Ведь никто не удивляется тому, что гаги рождаются с плавательной перепонкой на лапках, а окуни с жабрами.
- А вы не боитесь, что у вас вырастут жабры? - частенько спрашивала мать, выгоняя дочерей из моря, когда ей до зарезу нужна была их помощь на коммутаторе или в лавке. И в любую погоду она находила девочек в море, где они плавали с такой же легкостью, как скакали по причалам и лодкам или взбирались на вершину мачты допотопного траулера, стоявшего на приколе в заливчике Янсона.
Когда путешественники добрались до шхеры, на ладонях у Юхана вздулись мозоли, кожу саднило, но он чувствовал себя героем, - разве не он греб почти всю дорогу, да еще так классно! Это его раззадорило, и он разошелся пуще обычного.
- Бедный мальчик, весь в отца, - не раз говорил ему Мелькер. - Настроение у тебя скачет то вверх, то вниз.
Именно сейчас настроение у Юхана подскочило вверх, да, впрочем, и остальные веселились вовсю. Что касается настроения Боцмана, то если ему и было весело, то он умело это скрывал. У него по-прежнему был непоколебимо печальный вид. Но может, где-то в глубине своей собачьей души он все же испытал удовлетворение, когда блаженно разлегся на уступе скалы, прижавшись спиной к нагретой стене старого лодочного сарая Вестермана. Он отдыхал, присматривая за детьми, которые, сидя в лодке, вытягивали из фьорда сеть. Они так галдели и шумели, что Боцман, было, забеспокоился, уж не тонет ли кто из них и не нужна ли его помощь. Где ему знать, что шумными криками они выражали свой восторг на редкость удачной рыбалкой.
- Треска! Целых восемь! - кричал Никлас. - У Малин будет бледный вид. Правда, она говорила, что ей нравится на обед отварная треска под майонезом, но ведь не целую же неделю подряд есть одну треску.
Юхан расходился все больше и больше.
- Треска - объедение! - кричал он. - Пусть скажет, кто не согласен?
- Наверно, треска, - спокойно ответила Фредди.
С минуту Юхан погоревал о треске и вдруг вспомнил о самом младшем брате, который, окажись он с ними, горевал бы еще больше.
- Повезло, что мы не взяли Пелле, - сказал Юхан, - Он не одобрил бы этой затеи.
Боцман с пригорка у лодочного сарая бросил последний настороженный взгляд на детей в лодке и, убедившись, что они не нуждаются в его помощи, зевнул и положил голову между передними лапами. Теперь-то он, наконец, вздремнет.
И если правда то, на чем настаивали Тедди с Фредди, а именно, что Боцман мыслит и чувствует, как человек, то, прежде чем уснуть, он подумал, проснулась ли Чёрвен и что она делает.

А Чёрвен уже проснулась. Сон с нее как рукой сняло, едва она обнаружила, что Боцман не лежит на своем обычном месте возле ее кровати. Поразмыслив, она поняла в чем дело и, точь-в-точь как предсказывала Фредди, страшно рассердилась.
Насупив брови, Чёрвен вылезла из кровати. Боцман был ее собственной собакой, и никто не имел права брать его с собой в море. А Тедди и Фредди вечно так делают, да еще без спросу. Этому пора положить конец, и Чёрвен прямехонько направилась в спальню - жаловаться родителям. Они еще спали, но это ее не смутило. Она подошла к отцу и принялась его безжалостно трясти.
- Папа, знаешь что, - сказала она в сердцах. - Тедди и Фредди увезли с собой Боцмана в Рыбью шхеру.
Ниссе с трудом открыл один глаз и посмотрел на будильник.
- И тебе обязательно надо сообщить мне об этом в шесть утра?
- Но раньше я не могла, - оправдывалась Чёрвен. - Я сама только что заметила.
Мэрта заворочалась в соседней постели и, полусонная, пробормотала:
- Уймись, Чёрвен, не шуми!
Мэрте скоро надо было вставать и начинать новый трудовой день. Последние полчаса до звонка будильника были для нее на вес золота, но Чёрвен этого не понимала.
- А я не шумлю, а просто злюсь, - ответила Чёрвен.
В комнате, где злилась Чёрвен, мог спать разве что глухой. Мэрта почувствовала, что от раздражения она окончательно проснулась, и нетерпеливо спросила:
- И чего ты шумишь? Боцману ведь тоже хочется иногда немного поразвлечься.
Тут уж Чёрвен дала волю своему тону.
- А как же я, - кричала она, - мне, выходит, никогда не хочется развлечься! У! Так не честно!
Ниссе застонал и зарылся головой в подушку.
- Уходи, Чёрвен! Иди куда хочешь, раз ты такая злючка, только бы не слыхать твоего крика.
Чёрвен застыла на месте с открытым ртом. Она молчала несколько секунд, и родители уже было понадеялись, что наконец-то в спальне настанет блаженная тишина. Они не понимали, что Чёрвен просто собиралась с силами.

Предыдущая страница 3 Следующая страница


Мы - на острове Сальткрока 4

- Ну ладно же! - закричала она снова - Я уйду отсюда! Уйду и больше не вернусь! Потом не плачьте, что у вас нет Чёрвен.
Тут Мэрта поняла, что дело принимает серьезный оборот, и примирительно протянула руку Чёрвен.
- Ты ведь не бросишь нас насовсем, маленькая оса?
- Брошу, вам же лучше будет, - буркнула Чёрвен. - Сможете спать, сколько хотите.
Тогда Мэрта сказала ей, что ни за что на свете они не захотят расстаться со своей любимой Чёрвен, хотя приходить в спальню в шесть часов утра, когда мама с папой спят, ей вовсе не обязательно. Но Чёрвен ее не слушала. Хлопнув дверью, она в одной рубашке выскочила из комнаты в сад.
- Им бы только спать да спать, - бурчала она, ничего не видя перед собой от горьких слез, застилавших глаза. Но потом она поняла, что встала слишком рано. День только занимался. Воздух был пропитан ночной прохладой, и мокрая от росы трава холодила голые ноги. Солнце еще не взошло, но чайки уже проснулись и, как всегда, пронзительно кричали. Одна из них, усевшись на верхушку флагштока, смотрела по сторонам с таким победоносным видом, будто была хозяйка всей Сальткроки.
А вот Чёрвен не была больше высокомерной. Она в раздумье срывала пальцами ног травинки. На душе у нее скребли кошки. Она уже раскаивалась, что вела себя так по- детски. Грозиться уйти из дому, так могут поступать лишь маленькие дети, и папа с мамой это знали не хуже ее. Но возвратиться теперь назад было бы унизительно. Так просто она на это не пойдет. Надо найти достойный выход из этой истории. Чёрвен долго раздумывала и успела сорвать немало травинок, прежде чем ее вдруг осенило. Тогда она подбежала к открытому окну спальни и просунула туда голову. Родители окончательно проснулись и уже начали одеваться.
- Я пойду в служанки к Сёдерману, - объявила Чёрвен, довольная своей удачной выдумкой. Пусть родители поймут, что она не капризничала, а говорила серьезно.
Сёдерман жил один в своем домике на берегу фьорда и постоянно жаловался, что ему без помощи по хозяйству трудно.
- А ты, Чёрвен, не пошла бы ко мне в служанки? - как-то спросил он ее.
Но тогда у нее как раз не было времени. Как здорово, что теперь она вспомнила об этом. И вовсе не обязательно очень долго ходить в служанках. Потом можно снова вернуться к папе и маме и быть их любимой дочкой Чёрвен, будто между ними ничего не было.
Ниссе высунул в окно руку и отечески потрепал Чёрвен по щеке.
- Значит, больше не сердишься, оса ты этакая? Чёрвен смущенно кивнула головой.
- Не-а.
- Молодчина, - похвалил Ниссе. - Чего попусту сердиться, на сердитых воду возят.
Чёрвен не возражала.
- А Сёдерман захочет взять тебя в служанки? - спросила Мэрта. - Ведь у него есть Стина.
Об этом Чёрвен как-то не подумала. Сёдерман звал ее в помощницы прошлой зимой. Тогда у него никакой Стины не было, она жила в городе со своей мамой. Но Чёрвен быстро нашлась:
- Служанки должны быть сильные, а я и есть сильная.
И она пустилась бежать к Сёдерману, чтобы он как можно скорее узнал, какое ему привалило счастье. Но Мэрта окликнула ее.
- Служанки не являются на работу в ночных рубашках, - сказала она. И Чёрвен на это ничего не могла возразить.
Сёдерман чинил на завалинке сети для салаки, когда примчалась Чёрвен.
- Они должны быть сильные, тра-ля-ля! - напевала она. - Чертовски сильные, тра-ляля-ля!
Увидев Сёдермана, она смолкла.
- Дедушка Сёдерман, знаешь что? Угадай, кто тебе сегодня будет мыть посуду?
Сёдерман не успел даже сообразить что к чему, как позади него из окна высунулась взлохмаченная головка Стины.
- Я! - объявила она.
- Как бы не так, - отрезала Чёрвен. - Ты не больно-то сильная.
Прошло немало времени, пока она не убедила в этом и Стину, которой волей- неволей пришлось уступить. Чёрвен смутно представляла, чем занимаются служанки. На острове их никогда не было. В ее воображении это были сильные, прямо-таки твердокаменные существа, которым неведомы преграды, подобно ледоколам, прокладывающим зимой путь для судов по замерзшему фьорду. С такой же силой и принялась Чёрвен за мытье посуды на кухне Сёдермана.
- Ничего, если немножко посуды и разобьется, - успокоила она Стину, когда та запричитала при виде разбитых тарелок, упавших на пол.
Чёрвен не жалела порошка, и мыльная пена горой вздымалась в тазу. Она усердно мыла посуду и распевала во все горло, так что ее слышал даже Сёдерман, а Стина с кислым видом сидела на стуле и наблюдала за ее работой. Она изображала из себя хозяйку дома, «ведь им не нужно быть такими сильными» - так объяснила ей Чёрвен.
- По крайней мере чертовски сильными, тра-ля-ля! - пела Чёрвен. Но тут ее осенила новая мысль.
- Я еще напеку блинов, - сообщила она.
- А как их пекут? - удивленно спросила Стина.
- Надо размешать тесто, потом еще размешать, а потом еще и еще… - объяснила Чёрвен.
Но вот она кончила мыть посуду и ловко выплеснула грязную воду в окошко. А под окошком на солнышке грелась кошка Сёдермана Матильда. Она вскочила и с диким мяуканьем, вся в мыльной пене бросилась через открытую дверь в кухню.
- Нельзя плескать водой на кошек, - строго сказала Стина.
- Несчастный случай! - оправдывалась Чёрвен. - Но раз уж мы облили кошку водой, ее надо вытереть досуха.
Она взяла кухонное полотенце, и вдвоем со Стиной они принялись вытирать и успокаивать кошку. По всему было видно, что Матильда возмущена их подлым поступком. Сначала она сердито фыркнула, а потом ее сразу потянуло ко сну.
- Где у нас мука? - спросила Червен, когда она смогла, наконец, заняться блинами. - Достань!
Стина послушно взобралась па стул, привстала па цыпочки и с трудом дотянулась до банки с мукой, которая стояла на верхней полке. Банка оказалась для нее чересчур тяжелой. Как видно, Чёрвен сказала правду, Стина была не очень сильная.
- Ой, мне не удержать! - закричала Стина. Банка качнулась в ее слабеньких руках, и мука просыпалась на пол. И снова на Матильду, уснувшую на полу у кухонного шкафа.
- Гляди, совсем другая кошка! - ахнула, пораженная, Чёрвен.
Матильда всю жизнь была черной, а животное, которое с громким мяуканьем кинулось вон из кухни, скорее походило на белое привидение с дикими, выпученными глазами.
- Так она перепугает до смерти всех кошек на Сальткроке, - сказала Чёрвен. - Бедная Матильда, не везет ей сегодня.
Попрыгуша-Калле заверещал в клетке, словно потешаясь над бедами Матильды. Стина открыла дверцу и выпустила ворона.
- Я учу его говорить, - похвасталась она перед Чёрвен. - Я научу его говорить «Пошел прочь!»
- Зачем? - спросила Чёрвен.
- Так говорит бабушка Пелле, - объяснила Стина. - И ее попугай тоже.
В дверях показалась знакомая фигура. Это был Пелле.
- Чего вы тут делаете? - спросил он.
- Блины печем, - ответила Чёрвен. - Только вот половина муки пошла на Матильду. И теперь вряд ли что получится.
Пелле вошел в кухню. Ему, как и всем детям, нравилось бывать в гостях у Сёдермана, хотя на всем острове не было меньше домишки: кухня да комнатка. Но зато сколько всяких диковин, просто глаза разбегаются. Не считая Попрыгуши-Калле, который был для Пелле всего важнее, у Сёдермана были чучело гаги, старые юмористические газеты, переплетенные за несколько лет, да еще таинственная картина, на которой люди во всем черном везли мертвых на санках по льду. Под картиной было надпись: «Чума». И еще у Сёдермана была бутылка с маленьким парусником внутри. Пелле мог часами простаивать возле этой бутылки, и Стине не надоедало показывать ее ему.
- И как это они умудрились засунуть парусник в бутылку? - удивлялся Пелле.
- Вот и умудрились, - гордилась Стина. - Этого даже твоей бабушке не сделать.
- Куда ей, труднее этого ничего на свете не бывает, - подтвердила Чёрвен. - Взгляните-ка на меня!
Дети забыли и о паруснике, и о бутылке при виде Чёрвен. Она стояла посреди комнаты, а на голове у нее восседал ворон. Это было удивительное, просто сказочное зрелище, которое на время лишило их дара речи.
Чёрвен чувствовала, как когти ворона вцепились в ее вьющиеся волосы, но продолжала блаженно улыбаться.
- Вот бы он снес мне в волосы яйцо!
Но Пелле разочаровал ее:
- Ворон не умеет. Другое дело - жена ворона. Неужто ты этого не знаешь?
- Ну и что, раз он может научиться говорить «Пошел прочь!», он может научиться и яйца нести.
Пелле мечтательно посмотрел на ворона и со вздохом сказал:
- И мне бы хотелось какую-нибудь зверюшку, а то у меня одни только осы.
- Где ты их держишь? - спросила Стина.
- Дома, в столяровой усадьбе. Там под самой крышей прилепилось осиное гнездо. Папу они уже раз ужалили.
Довольная Стина улыбнулась беззубой улыбкой.
- А у меня много разных животных: ворон, кошка, два ягненка.
- Расхвасталась, они не твои, а дедушки Сёдермана, - сказала Чёрвен.
- Всё равно они мои, пока я живу у дедушки, - ответила Стина. - Съела?
Чёрвен внезапно насупилась и с обидой сказала:
- А у меня есть собака. Если только эти негодники когда-нибудь вернутся с ней домой.
Ее собака, ее Боцман! Как раз теперь он весело разгуливал один по всему острову, а эти так называемые негодники даже не заметили его отсутствия.
Утро они провели чудесно, просто замечательно! «Сначала окунемся», - предложила Тедди, и они выкупались. Вода была такая, как ей и положено быть в июне. Лишь юные безумцы, 12-13 лет от роду, могут добровольно нырять в такую ледяную воду. Но они и были такими безумцами и не думали умирать от этого, а, наоборот, жили и радовались. С ликующими криками бросались они со скал в море, ныряли, плавали, играли и плескались в воде, пока совсем не посинели от холода. Тогда они разожгли костер на подветренной стороне скалы, уселись вокруг огня и почувствовали, что в жилах у них течет кровь всех индейцев, всех охотников, всех первооткрывателей, всех людей каменного века и прочих наших предков, которые вот так же грелись у костра с тех пор, как живет на земле род человеческий. И сами они были рыбаками, охотниками, землепроходцами. Они жили вольной жизнью туземцев в лесной глуши, пекли свою добычу на углях, а ласточки, чайки и бакланы кружили над ними и истошно кричали о том, что вся печеная треска на этом острове принадлежит им и только им.
Но захватчики невозмутимо сидели вокруг костра, уплетали за обе теки вкусную треску и самым недопустимым образом галдели па весь остров. «Кра, кра, кра!» - кричали они, словно растревоженная воронья стая, и все потому, что только сейчас они создали секретный клуб, которому дали секретное название «Четыре сальткроковца», и теперь клялись вечно хранить его в тайне. Но их воинственные крики отнюдь не помогали сохранить тайну: ласточки, чайки и бакланы прислушивались к ним, и им они явно не нравились.
«Кра, кра, кра!» неслось над островами, шхерами и фьордами, но больше ничего нельзя было разобрать, потому как все остальное было так секретно, так особо секретно, так сверхсекретно.

Костер догорел и покрылся пеплом, а они все лежали на согретой солнцем скале и болтали о своих тайнах, которыми они займутся, как только у них найдется свободная минута. Время шло. Июньское солнце щедро отдавало юным путешественникам все свое тепло, и они блаженствовали душой и телом, ощущая лето, как нечто прекрасное, неописуемое.
Они блаженствовали до тех пор, пока Фредди не заметила во фьорде дрейфующую лодку. Она покачивалась далеко от берега, и они с трудом различали ее. Но все-таки они увидели, что в лодке никого не было.
- И как только люди привязывают свои лодки, - удивился Юхан.
Тедди вскочила, словно ее поразила страшная мысль.
- Да, просто удивительно, - сказала она, внимательно поглядев вокруг. В расселине скалы, куда они втащили лодку, было пусто. Тедди сурово посмотрела на Юхана.
- Поражаюсь, как тебя угораздило так привязать лодку.
Когда они причалили к острову, Юхан сам вызвался пришвартовать лодку, уверяя, что сделает это по всем правилам.
- Ну не странно ли, когда сын как две капли похож на отца, - любила говорить Малин об Юхане. - Странно, но факт.
Далеко от берега в лучах солнца поблескивала их лодка. Фредди взобралась на уступ скалы и оттуда замахала лодке обеими руками.
- До свидания, до свидания, лодочка! Привет Финляндии!
Юхан, красный как рак, сконфуженно поглядывал на товарищей.
- Я во всем виноват, - признался он. - Вы на меня сердитесь, да?
- Ладно, - сказала Тедди, - с кем не бывает.
- А как же мы отсюда выберемся? - растерянно спросил Никлас, пытаясь скрыть свой испуг.
Тедди пожала плечами.
- Придется подождать, пока кто-нибудь не проедет мимо на лодке, хотя можно прождать несколько недель.
Ее так и подмывало нагнать на ребят страха.
- За столько времени Боцман околеет с голоду, - с уверенностью сказал Юхан. Он не раз видел, сколько мяса съедала эта собака.
Тут они впервые подумали о Боцмане. Куда он, собственно, девался? Они уже давно его не видели, это они твердо помнили. Фредди крикнула:
- Боцман!
Собака не появилась. Тогда они начали звать ее хором, и испуганные чайки, зашумев крыльями, улетели прочь. Но Боцман все равно не появился.
- Ни собаки, ни лодки, - сказала Тедди. - Ну-ка, чего у нас еще нет?
- Еды, - добавил Никлас.
Но тут Фредди победоносно указала на рюкзак, который она спрятала в расщелине скалы.
- Вот здорово! Полный рюкзак бутербродов, да еще треска! Целых семь штук!
- Восемь, - поправил Юхан.
- Не путай, одну мы уже съели, - напомнила Фредди.
- Все равно восемь, - настаивал Юхан. - считая и меня. Крупнее трески в этих северных шхерах нет.
Дети стояли в растерянности. Блеск дня сразу потускнел, и им захотелось домой.
- Кажется… - начала Тедди, и лицо ее еще больше помрачнело. - Кажется, с моря надвигается туман.
Но в тот же миг они услыхали привычное тарахтенье мотора, доносившееся с фьорда, сперва совсем слабое, потом все более явственное.
- Ой, да это моторка Бьёрна, закричала Фредди, и они с Тедди от радости начали прыгать и кричать как дикари.
- Смотрите, Бьёрн тянет на буксире нашу лодку!
- Кто такой Бьёрн? - спросил Никлас. Дети во все глаза смотрели на приближающуюся моторку.
Тедди замахала мотористу. Это был загорелый юноша с приятной внешностью. Его лицо было словно выточено твердым резцом суровой северной природы. С виду он походил на рыбака, да и моторка у него была как у заправских рыбаков.
- Привет, Бьёрн! - закричала Тедди. - Ты явился как по заказу. Это наш учитель, - объяснила она Никласу.
- И вы запросто зовете его Бьёрн? - спросил удивленный Никлас.
- Так его все зовут, - объяснила Тедди. - Мы, поди, с ним старые знакомые.
Моторка замедлила ход и подрулила к скале, где стояли дети.
- Получайте вашу посудину, - закричал Бьёрн, бросая Тедди конец каната, которым был привязан ялик к моторке. - Как это вы так ловко пришвартовываетесь?
Тедди рассмеялась.
- Как придется!
- Оно и видно. Только от последнего способа советую вам отказаться. Навряд ли я снова приеду подбирать ваше барахло.
А потом он наказал:
- Сию минуту плывите домой! Надвигается туман, и если хотите поспеть до него, спешите!
- А ты как же? - спросила Фредди.
- Мне нужно еще заехать на Заячью шхеру, - ответил Бьёрн, - а то я взял бы вас на буксир.
И он снова ушел в море, и тарахтенье мотора со стороны Заячьей шхеры слышалось все слабее и слабее.
Будь с ними Боцман, они могли бы тотчас отправиться домой, и Мелькеру не пришлось бы в тот вечер глотать таблетки, чтобы успокоиться. Но жизнь состоит из мелких и крупных приключений, которые цепляются друг за друга, как усики гороховых стеблей. Обыкновенная щучка может доставить большие неприятности и заставить взрослых мужчин, вроде Мелькера-старшего, принимать таблетки.
Правда, щучка была не такая уж маленькая. Это была огромная хищная рыбина килограмма на два весом, и Боцман познакомился с ней во время прогулки по шхере. Знакомство, правда, ограничилось тем, что они, застыв на месте - Боцман на гранитной глыбе на берегу, а щука на отмели фьорда, - не сводили глаз друг с друга в течение целого часа. Никогда раньше собаке не приходилось испытывать холодного взгляда бессмысленных щучьих глаз, никогда в жизни Боцман не видел такого непонятного зверя, и он был не в силах сдвинуться с места. А щука смотрела на него так, будто думала: «Глазей себе, чучело, сколько влезет, меня не напугаешь, и я останусь здесь, пока не надоест».
Вот из-за этой щуки были безвозвратно потеряны драгоценные минуты. И прошло немало времени, прежде чем дети с собакой забрались в лодку, сложив туда предварительно треску, сети, рюкзаки и купальные костюмы А туман тем временем надвинулся еще больше. Огромные бесформенные облака тумана клубились над морем, и не успели дети отъехать от шхеры, как их окутала непроницаемая серая мгла, которая захватила их в свои влажные объятия.
- Так бывает только во сне, - сказал Юхан.
- Во всяком случае, такой сон не по мне, - заверил Никлас.

Предыдущая страница 4 Следующая страница


5 Астрид Линдгрен

Откуда-то издалека до них доносились приглушенные гудки сигнальной сирены, вокруг же царили безмолвие и тишина. Нравилось Никласу или нет, но было пустынно и жутко, точь-в-точь как бывает в кошмарном сне.

ЗАБЛУДИЛИСЬ В ТУМАНЕ

Дома, над Сальткрокой, по-прежнему светило солнце, и Мелькер красил садовую мебель. Малярничать ему ни разу не приходилось с самого детства.
- С тех пор как я однажды нарисовал краской на обоях в гостиной крошечного злого гнома, - жаловался он Малин.
Пришла пора наверстать упущенное.
Теперь легко быть маляром, говорил он дочери. Нынче достаточно ручного малярного пульверизатора. Получается быстро и красиво.
- Ты в этом уверен? - спросила дочь.
С самого начала она предупредила Ниссе Гранквиста: ни в коем случае не продавать Мелькеру тех вещей из своей лавки, к которым Мелькера и близко подпускать нельзя.
- Ни косы, ни топора, ни вертела, - наказала она ему.
- Даже вертела? - удивился Ниссе. - Какой же вред можно при чинить вертелом!
- Попробовали бы пожить с ним под одной крышей девятнадцать лет, тогда не так бы заговорили, - ответила Малин. - Хотя, конечно, вертел можете ему продать, только уж, пожалуйста, позаботьтесь, что бы на полках в лавке не было бы недостатка в пакетах первой помощи и кровоостанавливающих средствах.
Она совсем забыла оговорить малярный пульверизатор, и теперь Мелькер, счастливый как ребенок, поливал краской садовый стул, который, наверно, не красили с той самой поры, когда веселый столяр смастерил его.
Чёрвен отказалась от места служанки после двух долгих часов упорной и безупречной службы. Они втроем - Червен, Пелле и Стина ходили но пятам за дядей Мелькером. Как весело малярничать! Они то и дело вызывалась ему помочь.
- И не приставайте, говорил Мелькер. Это моя игрушка, настал мой черед позабавиться.
- Ты что, дядя Мелькер, маляр? - спросила Чёрвен.
Мелькер выпустил поток краски па стул.
- Нет, почему же, - ответил Мелькер. Но видишь ли, каждый настоящий мужчина должен уметь все делать.
- А ты настоящий? - поинтересовалась Чёрвен.
- Спрашиваешь! - заступился за отца Пелле.
- Это уж точно, - удовлетворенно поддакнул Мелькер. Самый что ни на есть настоящий, с вашего позволения.
В тот же миг подлетела, жужжа, одна из ос, которых Пелле считал своими. Поскольку Мелькера однажды ужалила оса, он тотчас встал в позу фехтовальщика и принялся отбиваться от нее пульверизатором. Как уж там случилось, потом было трудно разобраться. Вообще в его несчастьях никогда ничего нельзя было понять, и для всех они оставались загадками. Малин услышала его крики и подбежала к окну. Мелькер стоял в саду с зажмуренными глазами, а лицо у него было покрыто толстым слоем краски. «Настоящий мужчина» умудрился размалевать себя так, что стал похож па торт со взбитыми сливками.
«Или на Матильду», - подумала Чёрвен и негромко рассмеялась. А Пелле заплакал. Но Мелькеру вовсе не грозила опасность. Он вовремя сообразил зажмуриться и теперь с закрытыми глазами осторожно ковылял на кухню за помощью к Малин. Он шел, растопырив руки и задрав голову как можно выше, чтобы краска не стекала за ворот рубашки и чтобы Малин сразу догадалась, что с ним стряслось на сей раз.
Не пройдя и нескольких шагов, он наткнулся на дерево.
Это была яблоня, которую посадил и заботливо выращивал веселый столяр. Мелькер тоже полюбил это дерево, но тут он испустил такой негодующий вопль, что Малин, уже, казалось бы, привыкшая к бурным, проявлениям его чувств, и та ахнула.
Пелле расплакался еще сильнее, да и Стина всхлипнула. Только Чёрвен, увидев, как покрытое белой краской лицо Мелькера украсили мох и лишайники, словно крошки зеленого миндаля сливочный торт, чуть не подавилась со смеху. Но сочла за лучшее спрятаться за угол дома и там посмеяться вволю, чтобы не причинить лишних страданий дяде Мелькеру.
Немного погодя, когда Малин отмыла лицо Мелькера и протерла ему глаза раствором борной кислоты, он вдруг решил срубить яблоню.
- Здесь и так полно деревьев! - кричал он. - Я сбегаю к Ниссе и куплю топор!
- Нет уж, спасибо, - сказала Малин. - Дай мне хоть минуточку покоя.
Если бы она только знала, как мало покоя будет у них в тот день. Началось с того, что Мелькер вдруг хватился Юхана и Никласа.
- А где ребята? - спросил он Малин.
- В шхерах, ты же знаешь, - ответила Малин. - Хотя им давно пора быть дома.
Услыхав этот разговор, Чёрвен недовольно выпятила губы.
- И я так думаю. Пора бы уж Тедди и Фредди, дурам этаким, вернуться с Боцманом. Но теперь, видно, туман помешает.
Мелькер решил отложить на несколько дней окраску садовой мебели. Он сидел на крыльце и непрерывно мигал. Несмотря на борную кислоту, глаза резало, словно в них попал песок.
- Что это ты болтаешь про туман? - спросил он Чёрвен. - Солнце такое яркое, что глаза слепит.
- Здесь-то да, - ответила Чёрвен. - А вон там, за Ясеньковым островом туман густой, как каша.
- Верно, и дедушка мой так говорит, - подтвердила Стина. Мы с дедушкой все знаем, мы слушаем радио.
Прошло примерно часа два, прежде чем Мелькера стала колотить Великая лихорадка, так называла Малин его нервное состояние. С ним такое бывало не раз и теперь тоже случилось, как она и ожидала.
Малин знала своего отца, как человека мужественного. Она, как никто другой, могла судить о его мужестве, так как видела отца в решающие минуты жизни. Хотя некоторым, возможно, этот Мелькер казался слабым и ребячливым, а порой даже смешным. Но это было чисто внешнее. В нем жил совсем другой человек, сильный и бесстрашный, особенно во всем, что касалось его самого.
- Но когда что-нибудь угрожает твоим детям, ты теряешь рассудок.
И вот теперь он плакал о Юхане и Никласе. Но, прежде чем совсем потерять голову, он трижды сходил к Ниссе и Мэрте.
- Не то чтобы я беспокоился, - заверял он с робкой улыбкой в свой первый приход.
- Ваши дети привыкли к морю, так что за них я ни капельки не беспокоюсь, - уверял он во второй раз. - Но как там Юхан и Никлас барахтаются в этой каше, - добавил он, показывая на туман, который добрался уже до Сальткроки и не на шутку напугал Мелькера.
- Но и мои девчонки барахтаются вместе с ними в этой самой каше, - попытался успокоить его Ниссе.
Когда запыхавшийся Мелькер в третий раз вбежал в лавку, Ниссе засмеялся и спросил:
- Чем могу сегодня услужить? Есть превосходные вертела. Любой из них легко прошибет палец на ноге, и тогда у тебя появится другая забота.
- Спасибо, не надо вертела, - начал Мелькер со смущенной улыбкой. - Как я уже говорил… не то чтобы я беспокоился, но не пора ли поднять тревогу и уведомить спасательную службу?
- Это еще зачем? - поинтересовался Ниссе.
- Потому что я ужасно беспокоюсь, - ответил Мелькер.
- Нашел причину! - сказал Ниссе. - Да и что спасательная служба увидит в этой кромешной тьме? И вообще, что может случиться с детьми? Туман скоро рассеется, на море полный штиль.
- Да, море спокойное, - согласился Мелькер. - Мне бы вот таким быть…
Вконец расстроенный, он побрел к причалу и, увидев там серые бесформенные клубы тумана, которые волнами накатывались на него с моря, ужаснулся и закричал что было сил.
- Юхан! Никлас! Где вы? Скорей домой!
Ниссе, неотступно следовавший за ним, дружески похлопал его по плечу.
- Милый Мелькер! Если все так близко принимать к сердцу, то в шхерах и жить нельзя. Ведь от того, что ты тут стоишь и гудишь, словно сирена в непогоду, ничто не изменится. Идем-ка лучше к Мэрте да выпьем у нее по чашечке кофе с булочками, будет куда как хорошо.
Но Мелькер и слышать по хотел ми о каком кофе с булочками. Он глядел на Ниссе глазами, полными отчаяния.
- А может, они пережидают туман на Рыбьей шхере, как ты думаешь? Может, они сидят сейчас в сарае у Вестермана, им там хорошо, тепло и уютно. Ну, скажи же, что ты так думаешь! - заклинал он Ниссе.
Ниссе подтвердил, что и он так думает. Но как раз в это время из тумана вынырнула, тарахтя, моторка и прижалась к деревянным мосткам. Бьёрн вернулся с Заячьей шхеры и разбил их надежды. На Рыбьей шхере ребят нет, сказал он. Только что он сам заезжал туда и искал их повсюду.
Что-то бормоча себе под нос, Мелькер поплелся к дому. Продолжать расспросы он не отважился, боясь, что они заметят, как дрожит его голос.
Но и дома он ни словом не обмолвился с Малин. Она с Пелле сидела в общей комнате. Пелле рисовал, Малин вязала. На стене мерно тикали старинные американские часы, в камине краснели догорающие уголья, в комнате было удивительно спокойно.
Какой чудесной, какой безмятежной была бы жизнь, если бы дети не потерпели крушения на море.
Мелькер опустился на диван и замер. Время от времени он лишь тяжко вздыхал. Малин бросала на него испытующие взгляды. Она хорошо представляла, что с ним творилось, и ждала нового приступа Великой лихорадки. Тогда потребуется ее помощь, а пока она может тихонько сидеть и вязать.
Мелькер никого больше не замечал, ни Малин, ни Пелле. До них ему не было дела. Сейчас он думал только о сыновьях, которые боролись за свою жизнь на море. Он видел их куда отчетливее, чем Малин и Пелле. И всякий раз они вели себя по-разному. То лежали на дне лодки, полуживые от голода и холода, и слабыми голосами звали отца. То боролись с волнами, пытаясь из последних сил выбраться на скалистый островок. Они цеплялись ногтями за гранитные уступы и в отчаянии молили отца помочь им. Но вот налетал огромный бурун - и откуда он только брался, когда море такое спокойное! - и уносил их в глубину. Они тонули, и волосы их извивались в воде, словно морские водоросли. О боже! Почему дети не могут остаться навсегда трехлетними, не могут всегда играть в куче песка с лопаткой и ведерком! Тогда бы и родители не знали таких страшных мук!
Он снова и снова тяжело вздыхал, пока наконец не вспомнил о Малин и Пелле и не попытался взять себя в руки.
Он взглянул на рисунок Пелле. На нем была изображена лошадь, морда которой удивительно напоминала лицо старика Сёдермана. При других обстоятельствах Мелькер непременно бы рассмеялся, но теперь он только сказал:
- Рисуешь, мальчуган? А ты, Малин, никак вяжешь?
- Да, Никласу свитер, - ответила Малин.
- Он, конечно, будет рад, - произнес Мелькер, судорожно хватая ртом воздух. Он-то знал, что Никлас давно лежит на морском дне и ему больше никогда не понадобится свитер. Никлас, Никлас, его милый мальчик, подумать только, что, когда ему было два года, он вывалился из окна и остался жив. Мелькер уже тогда понял, что такие счастливчики не жильцы на этом свете. «А тут этот Пелле», - вспомнил он внезапно о младшем сыне и бросил на него недовольный взгляд, будто бедняга Пелле был виноват, что морская пучина не поглотила его вместе с братьями.
Но Пелле был на редкость умный ребенок и понимал гораздо больше, чем Мелькер и Малин могли себе представить. Наслушавшись тяжких вздохов отца, он отложил рисование в сторону. Пелле знал, что иногда и взрослые нуждаются в ласке и утешении. Он без лишних слов подошел к Мелькеру и обвил его шею руками.
Тут Мелькер расплакался. Он порывисто прижал к себе Пелле и плакал тихо и горько, отвернув лицо от мальчика, чтобы тот не видел его слез.
- Все обойдется, - успокаивал Пелле отца. - Я сейчас пойду и посмотрю, не рассеялся ли туман.
А туман, наоборот, еще больше сгустился над островом. Пелле подобрал на берегу гальку - маленький коричневый камушек, только совершенно круглый и гладкий, и показал его Чёрвен.
Она тоже бродила в тумане на берегу моря. Ей нравилась такая погода, таящая опасные и неожиданные приключения. Правда, на этот раз она чувствовала себя сиротливо - с ней не было ее Боцмана, который где-то запропал в этой беспросветной серой мгле.
- Может, это настоящий волшебный камень, - сказал Пелле. - Зажмешь его в кулак, загадаешь желание, и оно обязательно сбудется.
- Ну, тогда я многое могу загадать. Загадай нам два кило конфет. Посмотрим, сбудется или нет.
Пелле фыркнул.
- Нашла, чего загадать. Надо что-нибудь стоящее, тогда сбудется!
Он вытянул руку с камнем и торжественно загадал свое самое сокровенное желание.
- Я хочу, чтобы братья скорее вернулись домой с этого коварного моря.
- И чтобы Боцман тоже вернулся, - добавила Чёрвен. - Ладно уж, пусть и Тедди с Фредди, - сказала она. - Правда, все они в одной лодке, так что и одного желания хватит на всех.
Наступил вечер. Но совсем не светлый и ясный, как в июне, а тусклый и призрачный. Мглистая туманная пелена заволокла все фьорды, шхеры и острова, спустилась на Сёдерёра и Кюдукса, Рёдлёгу и Свартлёгу, Блидё и Мёйю, окутала фарватер[7] и пароходы, которые медленно ползли по морю, предупреждая о себе тревожными гудками сирены. Туман держал в плену и маленький ялик Гранквистов, которому уже давно было пора покачиваться у причала возле дома. Огонек, огонек, Кипяти нам чаек. А по морю три шхуны плывут…
- напевала Фредди.
- Я не вижу ни одной, - сказала Тедди, перестав на минутку грести. - Видно, они совсем маленькие. И давно мы так гребем как вы думаете?
- Около недели, - ответил Юхан, - так мне, но всяком случае кажется.
- Вот здорово бы приплыть в Россию, - скачал Никлас. - Наверно, мы туда скоро и догребем.
- Еще бы, - подтвердила Тедди. - Ведь мы столько гребем. Плыви мы верным курсом, уже бы часа в два дня проскочили, как пить дать, свой причал и сидели бы на мели у янсонова выгона.
Все четверо рассмеялись. Последние пять часов они то и дело смеялись. Конечно, они снова и снова гребли, мерзли, слегка перебранивались друг с другом, жевали бутерброды, распевали песни, звали на помощь, снова и снова гребли, ругали туман, мечтали попасть домой но все-таки продолжали смеяться. И так уж получилось, что все ужасы кораблекрушения переживал Мелькер, а не дети.
Но вот настал вечер и стало не до смеха. Они все сильнее мерзли, им все больше хотелось есть, а конца края бедствию не было. Как и прежде, море окутывал сплошной туман, хотя обычно в июне он быстро рассеивается. А этот, словно назло, по-прежнему сжимал их в своих серых, призрачных тисках, будто ни за что не желая с ними расстаться. Чтобы совсем не замерзнуть, они то и дело менялись на веслах, но согреться удавалось ненадолго, да и мало радости грести, когда не знаешь, куда гребешь. Может, с каждым взмахом весел они все дальше и дальше уплывали в открытое море, и от одной этой мысли им становилось жутко. Правда, море было спокойное. Ну, а если туман, который они до того ненавидели, что готовы были изорвать в клочья своими руками, наконец, поднимется и на смену ему задует ветер? Ветер, да к тому же сильный, а они на маленьком ялике в открытом море, вот уж где в самом деле будет смех сквозь слезы.
- Шхер тут что сельдей в бочке, - сказала Фредди. - Но я и не надеюсь, что мы наскочим хоть на одну из них.
А они так мечтали ступить, наконец, на твердую землю. Подумать только, об этом приходится лишь мечтать. Малюсенький островок - вот все, что им надо. Ему вовсе не надо быть красивым или чем-то достопримечательным, заверяла Тедди, пусть будет совсем неприметным островком, поросшим лишь можжевельником и елками. Все равно они могли бы сойти на берег, разложить костер и, может, узнать, куда их занесло. И отыскать хоть какое-нибудь пристанище и встретить людей, к тому же страшно добрых, которые вынесут им навстречу горячее какао и теплые блины.
- Никак она бредит, - прервал девочку Юхан.
Но бред о вкусной еде пришелся им по нутру. Они принялись наперебой фантазировать, и их разгоряченное воображение порождало возы, доверху набитые тефтельками, голубцами, бифштексами, шницелями и сосисками.
- Неплохо бы и омлет с грибами, - сказала Фредди.
Все горячо одобрили омлет с грибами. В этом даже Боцман был с ними заодно, потому что он одобрительно рявкнул, хотя до этого весь долгий путь молчал. Как и подобает умной собаке, он не одобрял этой ребячьей затеи. Но что поделаешь, раз этим несуразным людям нравятся такие бестолковые развлечения! И теперь он с выдержкой и достоинством умного пса тихо и терпеливо лежал на дне лодки.
- Бедный Боцман, - сказала Фредди, - он куда голоднее нас, ведь у него живот больше нашего.
Дети целились с собакой бутербродами, а когда они кончились, то предложили ему треску, от которой он вежливо отказался.
- Понятное дело, - сказал Юхан. - И я скорее умру с голоду, чем стану есть сырую рыбу.
- Неужели в рюкзаке ничего-ничегошеньки не осталось? - спросила Тедди.
- Одна бутылка воды, - ответила Фредди.
Бутылка воды! Это после стольких-то радужных мечтаний о горячем какао, бифштексах и блинах. С одной бутылкой воды они чувствовали себя нищими.
Долго сидели они молча, совсем подавленные. Никлас размышлял, что для человека хуже: замерзнуть до смерти или умереть с голоду. Сейчас его больше всего донимал холод. Не спасала и плотная куртка - он промерз до мозга костей. Вдруг он вспомнил их костер на Рыбьей шхере. Словно этот костер был в какой-то другой жизни, таким неправдоподобным казался он ему теперь. Никлас вспомнил про спичечный коробок в кармане и вынул его. Окоченевшими пальцами он зажег спичку. Она горела чистым невысоким пламенем. Он поднес к нему руку, чтобы хоть ненадолго почувствовать тепло.
- Играешь в девочку с серными спичками? - спросила Фредди.
- А как ты отгадала? - удивился Никлас. Но в тот же миг он что-то увидел.
- Что у вас там на корме? Случайно, не спиртовый ли примус?
- Ой, правда, - воскликнула Тедди. - Кто же его здесь забыл?
- Наверно, папа, - ответила Фредди. - Позавчера они с мамой ставили в море сети. Он уговорил маму отправиться с ним и обещал сварить ей кофе в лодке, помнишь, Тедди?
- А что, если и мы… - предложил Никлас.
- У нас нет кофе, - ответила Фредди, - одна вода.
Никлас задумался. Ведь горячая вода согревает, а сейчас им больше всего нужно согреться. Он поискал глазами: куда подевался ковш, которым они вычерпывали воду из лодки? Это был самый обыкновенный медный ковш, но он вполне годился вместо кастрюли. Никлас поделился с друзьями своим планом, и они не спускали с него глаз, пока он не развел примуса и не вылил воду из бутылки в ковш.
«Огонек, огонек, кипяти нам чаек…» - запела Фредди.
И тут Юхана словно осенило.
- Давайте сварим в ковше треску!
Тедди взглянула на него с неподдельным восторгом.
- Юхан, ты гений!
В лодке закипела работа. С головокружительной быстротой они очистили и вымыли семь рыбин, разрезали их на куски, и целый час, пока варилась уха, чувствовали себя счастливыми. Приготовление ухи заняло много времени, потому что за раз в ковш входило только четыре куска. Наконец вся треска сварилась, и дети с превеликим удовольствием проглотили ее. И хотя больше всего досталось Боцману, остальным тоже за глаза хватило.
- Представляете, - сказала Фредди, - оказывается, за один присест можно съесть четыре куска трески без единой солинки и притом считать, что вкуснее ничего не ел.
- А почему бы и нет, - возразил Юхан. - Можно выпить и рыбный бульон и считать его вкусным. Но, понятно, не от хорошей жизни.
Они все словно ожили, когда выпили этот крепкий, обжигающий рот рыбный отвар, и тепло от него разлилось по всему телу и дошло до самых кончиков пальцев на ногах. Стало легче переносить невзгоды, и к детям вернулась надежда: может, что-нибудь да случится - рассеется туман или придет катер и подберет их, а может, окажется, что это был лишь сон, и они проснутся у себя дома.
Время шло, а туман по-прежнему клубился над морем, катер не появлялся, да и на сон это мало походило, потому что во сне так отчаянно не мерзнут. Тепла от рыбного бульона хватило не надолго, примус давно погас. К ним снова подобрался холод, а следом за ним усталость и уныние. Бессмысленно на что-то надеяться. Они так и останутся в плену у тумана всю ночь, а может, и целую вечность.
Но вдруг Фредди встрепенулась и вскочила на ноги.
- Слушайте, слушайте! - закричала она.
И они услышали. Где-то в тумане постукивал лодочный мотор. Они целиком обратились в слух, словно речь шла о жизни и смерти. Опомнившись, они начали кричать. Это могла быть моторка Бьёрна или кого-нибудь другого, но чья бы она ни была, они должны сделать все, чтобы она не проскочила мимо.
И моторка в самом деле приближалась. Все ближе и ближе. Теперь она где-то рядом… совсем рядом. Они кричали не переставая, пока совсем не охрипли. Вначале от дикого восторга, потом… с досады и отчаяния. Задыхаясь от душившей их горечи, они сидели и слушали, как тарахтенье мотора постепенно замирало, а немного погодя и вовсе смолкло. Ни звука. Сплошной туман. Тогда они сдались и улеглись на дно лодки возле Боцмана, чтобы он хоть немного поделился с ними своим теплом.

Пожалуй, нет другого такого мирного уголка на земле, как лавчонка Ниссе Гранквиста на Сальткроке. И вовсе не потому, что там безлюдно и тихо. Совсем наоборот. Сюда собираются жители Сальткроки и соседних островов. Они приходят за покупками, обсудить новости, забрать почту, позвонить родным и знакомым. Здесь бьется сердце Сальткроки. Люди полюбили Ниссе и Марту за их веселый нрав, искренность, отзывчивость, и всем было уютно в маленькой тесной лавчонке, где так приятно пахнет кофе, сушеными фруктами, селедкой, мылом и другими бакалейными товарами. Дотемна в лавке толпился народ и стоял гул, а порою завязывались жаркие споры о сальткрокских делах. Но под конец страсти утихали и все кончалось по- хорошему, потому что лавчонка - мирный уголок на земле.
Но в тот вечер все было иначе. В тот вечер там поселились слезы, страх и отчаяние. Ибо у Мелькера была Великая лихорадка, и он так шумел в лавке, как никогда прежде там не шумели все жители острова, вместе взятые.

Предыдущая страница 5 Следующая страница


Мы - на острове Сальткрока 6

- Немедленно надо что-то предпринять! - кричал он. - Надо срочно вызвать со всего севера сторожевые катера, дежурных лоцманских станций и маяков, вертолеты и самолеты скорой помощи. Сейчас же! Сию минуту!
Он в упор смотрел на Ниссе, словно тот был обязан лично двинуть в море всю эту армаду.
Малин умоляюще взяла Мелькера за руку. - Папочка, успокойся!
- Как я могу успокоиться, когда я скоро осиротею! - надрывался он. - То есть я хочу сказать… да, вы сами знаете, что я хочу сказать! - кричал он. - Впрочем, может, уже поздно. Не думаю, чтобы кто-нибудь из них остался в живых.
Возле него стояли и молча слушали расстроенные Ниссе, Мэрта, Малин и Бьёрн Шёблум. Теперь даже Ниссе с Мэртой не на шутку испугались. Ведь они были такие же обыкновенные родители, как и все другие. Необыкновенным был этот густой туман в июне. И никто на острове не мог даже припомнить, чтобы нечто подобное случилось на их веку.
- А я-то, дубина, - каялся Бьёрн, - почему я не забрал детей с собой, когда привез им лодку?
Его мучили угрызения совести, и он остался в лавке на Сальткроке вместе с несчастными родителями, хотя ему давно было пора домой, в Норсунд.
Впрочем, не только угрызения совести и жалость к несчастным родителям заставили его остаться. Ему было не оторвать взгляда от Малин. Сегодня она была такой серьезной и совсем не похожей на ту радостную и восторженную девушку, которую он впервые увидел вечером несколько дней назад. Молчаливая и беззащитная, она стояла в лавке и слушала выкрики своего отца. Усталым движением руки она откинула со лба русые волосы, и Бьёрн увидел ее потемневшие от горя глаза. Ему стало жаль ее. Почему Мелькер не может совладать с собой, когда дочь может.
Ниссе связался со сторожевым катером в Сосновом проливе и сообщил о случившемся. Сделал он это не потому, что детям угрожала смертельная опасность, а просто в самом деле будет мало хорошего, если они останутся ночевать в тумане.
- Один сторожевой катер, да что он может? - негодовал Мелькер. Он настаивал, чтобы спасательные команды со всей Скандинавии были посланы в окрестные шхеры этим туманным июньским вечером. А издергавшись и накричавшись, он, казалось, израсходовал весь запас энергии. Устало опустившись па мешок с картошкой, он сидел такой бледный и измученный, что Мэрте стало в самом деле жаль его.
- Хочешь таблетку? - предложила она участливо.
- Да, спасибо, хоть целую коробку!
Обычно он не доверял никаким лекарствам, а сейчас был готов принять даже лисий яд, только бы на минутку успокоиться и перевести дух.
Мэрта протянула ему белую таблетку и стакан поды. Он поступил, как всегда к таких случаях: положил таблетку на язык, отхлебнул воды и судорожно глотнул. И что же? Воду он проглотил, а таблетку нет. Он и этому не удивился, потому что со всеми таблетками у него всегда так получалось. Он сделал вторую попытку, но коварная таблетка все так же лежала на языке, горькая и отвратительная.
- Глотни побольше, - велела Малин. И Мелькер глотнул. Он сделал большой глоток, но вода как на зло попала не в то горло. И таблетка тоже, так как и она проскочила вместе с водой.
- Апчих, - чихнул Мелькер, словно морж. При этом таблетка выскочила изо рта и прилипла к кончику носа, где и оставалась весь вечер. И было не заметно, чтобы она подействовала на него успокаивающе.
Малин сдерживалась весь вечер, но тут вдруг почувствовала, что вот-вот расплачется. И совсем не потому, что таблетка прилипла к носу Мелькера, а просто все было так безысходно. Она не хотела показать своей слабости при отце и выбежала на улицу. Едва лишь за ней хлопнула дверь, как она дала волю слезам, но тут их никто не видел. Она тихо плакала, прислонившись к стене.
Здесь ее и нашел Бьёрн.
- Может, я сумею чем-нибудь помочь… - начал он сочувственно.
- Да… не проявляйте участия ко мне, - прошептала Малин, - а то я разревусь в три ручья - и тогда не миновать наводнения.
- Больше я ничего не скажу, - заверил Бьёрн. - Только ты прелесть какая хорошенькая, даже когда плачешь.
Он, наконец, собрался к себе домой в Норсунд. Там была школа, куда приезжали дети со всех островов поучиться у Бьёрна уму-разуму и где в маленькой холостяцкой комнатке под самой кровлей жил он сам. От Сальткроки до дома Бьёрн добирался всего минут десять. Малин видела, как он исчез внизу у причала.
- Утро вечера мудренее! - крикнул он ей напоследок. - Поверь мне!
Вскоре с фьорда донеслось тарахтение его моторки. Через несколько минут дети в лодке услыхали это самое тарахтенье, которое так предательски растворилось в тумане.
- Нет, я уже начинаю выходить из себя, - сказал Юхан, поднимаясь со дна лодки, где он просидел последние полчаса, прижавшись к Боцману.
- Ты что, хочешь броситься в море? - спросил Никлас, стуча зубами от холода и еле выговаривая слова.
- Нет, хочу подгрести к ближайшему причалу и там вас высадить, - решительно заявил Юхан.
Фредди подняла посиневшее лицо.
- Вот спасибо. А где этот причал?
Юхан стиснул зубы.
- Не знаю. Но я догребу до него во что бы то ни стало или умру на веслах. Не потерплю, чтобы какой-то дряхлый слизкий туман командовал нами и решал, сколько нам еще болтаться в море.
Он сел на весла. Туман по-прежнему обволакивал их точно толстый слой ваты; о, как Юхан ненавидел этот туман за то, что он не уползал обратно в свое Северное море или туда, откуда он. вообще родом.
- Ну я тебе покажу, - яростно бормотал он.
Он говорил с туманом так, будто тот был его личный враг. Он сделал пять решительных гребков, и лодка наскочила на камень.
- Трах-тара-рах! Вот и причал! - воскликнула Тедди.
Но это был не причал, а просто берег. Несколько часов простояли они во фьорде всего в пяти взмахах весел от земли.
- Рехнуться можно, - сказала Тедди.
И как сумасшедшие они выскочили на берег. Они кричали и прыгали. Боцман лаял, все словно ошалели: подумать только, под ногами у них снова твердая земля.
Но что это за земля? Может, островок, где их встретят горячими блинами? Или какая-нибудь необитаемая шхера, где им придется ночевать под елкой?
Тедди только что мечтала о самом маленьком неприметном островке, поросшем можжевельником и елками, и теперь ее желание исполнилось. Насколько они могли разглядеть в туманных сумерках, кругом были хвойный кустарник и валуны. Но прежде чем заночевать под открытым небом, они решили поискать, не найдется ли хоть какой-нибудь крыши. Юхан привязал лодку и поклялся больше не садиться в нее. Потом они отправились в свой нелегкий поход. Они упорно шли вдоль берега, несмотря на преграждавшие им путь каменистые россыпи и заросли можжевельника.
- Хоть бы попался какой-нибудь старый рыбачий сарай, - сказала Тедди.
- А в России они есть? - спросил Юхан. Теперь он снова возгордился и разошелся сверх меры. Разве не он высадил всех на берег?
- Только скажите, и я отыщу домишко, где мы переночуем, - уверял он.
Юхан шел впереди и чувствовал себя вожаком. Это был поход в неизведанный, нехоженый край, где за каждым поворотом их подстерегали неведомые опасности. В таком деле без вожака не обойтись, и он возглавил отряд.
Он первым обогнул мыс и, пораженный, застыл на месте. Прямо перед собой он увидел крышу дома, выглядывавшую из-за макушек деревьев.
- Вот вам и домишко! - воскликнул он.
Все подбежали к нему, и он с гордостью первооткрывателя показывал друзьям свою находку.
- Пожалуйста, вот вам и дом! Может, он доверху набит горячими блинами.
Внезапно Тедди и Фредди расхохотались, безудержно и с облегчением. Смех девочек положил конец этому страшному приключению в тумане; и Юхан с Никласом принялись хохотать вместе с ними, хотя сами не знали, чего они хохочут.
- Интересно все-таки, что это за дом? - спросил Никлас.
- Протри глаза, тогда увидишь, - сказала Тедди. - Это же наша школа.

У Гранквистов и Мелькерсонов никто в тот вечер не лег спать раньше полуночи. Вообще-то Чёрвен и Пелле заснули как обычно, но их подняли с кроватей, чтобы и они приняли участие в общем веселье, которое началось в кухне Гранквистов по случаю счастливого окончания этого беспокойного дня.
Впрочем, беспокойным этот день остался почти до самого конца. Когда Бьёрн причалил на моторке к пристани Гранквистов и Мелькер увидел в лодке своих пропавших сыновей целыми и невредимыми, да вдобавок еще закутанными в одеяла, слезы хлынули у него из глаз, и он прыгнул в лодку, чтобы тотчас заключить их в свои объятия. Но от избытка чувств он перестарался и, едва зацепив ногами корму, плюхнулся в воду по другую сторону лодки. Не помогла ему даже таблетка, прилипшая к кончику носа.
- Вот так нырнул! - крикнул он. - Здорово нырнул!
Малин заохала, увидев, как он барахтается у причала, отчаянно хлопая руками по воде. Только с Мелькером может случиться тысяча несчастий в один день.
Чёрвен стояла на берегу полусонная.
- Почему ты купаешься одетый, дядя Мелькер? - пробормотала она. Но, увидев Боцмана, забыла обо всем на свете: - Ко мне, Боцман! Ко мне!
Она позвала его нежнейшим голоском, и он, прыгнув на берег, бросился к ней. Чёрвен обвила его шею руками, словно никогда в жизни не собиралась расстаться с ним ни на минуту.
- Видишь, как помог волшебный камень, - сказал Пелле.
Они все сидели теперь на скамейках вокруг громадного раздвижного стола на кухне у Гранквистов. Пелле весь так и сиял. Какая необычная ночь! И что за удивительная жизнь на Сальткроке. Какие только мысли не приходят здесь людям в голову… вытащить их из кровати среди ночи, чтобы они поели котлет! И кому только пришла в голову такая замечательная мысль! Да и Юхан с Никласом снова дома!
- Подумать только, голова кружится от еды, - сказала Тедди, набив себе полный рот.
А Фредди держала в каждой руке по котлете и откусывала по очереди то от одной, то от другой.
- До чего же вкусно! - говорила она. - Я хочу, чтоб от еды у меня кружилась голова.
- Настоящей еды! - уточнил Юхан. - А не той, которую мы придумывали на море.
- Хотя она тоже была довольно вкусной, - сказал Никлас.
Они наслаждались едой, и им все больше и больше казалось, что они чудесно провели этот день.
- Главное, не терять спокойствия, - сказал Мелькер и положил себе в тарелку еще одну котлету. Он переоделся во все сухое и сиял от счастья.
- Кому бы это говорить, только не тебе, - сказала Малин. Мелькер убежденно кивнул головой.
- А иначе в шхерах не проживешь. Признаюсь, в какой-то момент я немножко забеспокоился, по благодаря твоей таблетке. Марта, голову не потерял.
- По крайней мере под носом у тебя был полный штиль, - пошутил Ниссе. А впрочем…
- А впрочем, я очень доволен, - сказал Мелькер. И действительно, так оно и было. За столом стоял гул, дети опьянели от еды, от тепла и оттого, что наконец-то они дома, вдали от всех кошмаров и туманов. Мелькер радовался, слушая голоса своих детей. Они сидели рядом с ним, и никто не плыл под водой с извивающимися словно морские водоросли волосами.
И дышит грудь, и голоса слышны,
И до единого все в сборе… - тихонько декламировал он.
Малин взглянула на него через стол.
- Что ты там бормочешь, папа?
- Ничего, - ответил Мелькер.
И только когда Малин повернулась к Бьёрну, он снова тихонько продолжал:
Промчится тот короткий миг,
Когда все в сборе.

НАСТАЛ ДЕНЬ ЛЕТНЕГО РАВНОДЕНСТВИЯ…

Середина лета, ослепительно яркий день летнего равноденствия. Но что же случилось с Малин? С утра до полудня сидела она за кустами сирени в траве и строчила в своем дневнике. А когда Юхан с заискивающим видом хотел было подойти к ней, она сердито отрезала не поднимая глаз:
- Иди своей дорогой!
Расстроенный Юхан побрел обратно к братьям и доложил:
- Она все еще сердится.
- Фью, да она же и должна нас благодарить, сказал Никлас. - У нее есть о чем писать. Не будь нас, и в дневнике писать было бы нечего.
Пелле стоял с покаянным видом.
- Может, она писала бы тогда о чем-нибудь более веселом. Ну, о том, что она считает более веселым.
Они озабоченно посмотрели в сторону Малин, и Юхан сказал:
- Помяните мое слово, на этот раз она напишет не одну жуткую страницу.

"Вчера был праздник летнего равноденствия, - писала Малин. - Я никогда не забуду этот праздничный вечер! Чтобы сохранить память о нем, я составлю руны.[8] Я вручу их своей молоденькой дочери, если она когда-нибудь у меня будет, в праздник летнего солнцестояния, когда она прибежит домой, сияя от счастья, и спросит:
- Мама, тебе тоже было так весело, когда ты была молода? Тогда я с кислой миной покажу на пожелтевшие листки дневника и скажу: «Почитай вот это, и ты увидишь, каково было тогда твоей маме, и все из-за твоих ужасных маленьких дядюшек!»
Но если говорить начистоту, то даже самые ужасные в мире маленькие дядюшки не могут омрачить нежное сияние летнего дня на Сальткроке. Нет, никто не может отнять сияния красоты и радости лета, которое расцвело вокруг нас именно теперь. Мы гуляем по острову и вдыхаем сладкий аромат цветов камнеломки, морковника, таволги и клевера; у каждой канавки покачиваются ромашки, в траве желтеют лютики, розовая пена цветов шиповника покрывает наши голые серые скалистые уступы, и в каменных расселинах синеют анютины глазки. Все благоухает, и все цветет, повсюду - лето; кукуют все кукушки, щебечут и поют все птицы, радуется земля, а вместе с ней и я. Сейчас я сижу и пишу, а высоко в небе проносятся быстрокрылые ласточки. Они гнездятся под крышей Столярова дома по соседству с Пеллиными осами, хотя я не думаю, чтоб ласточки и осы общались между собой. Мне нравится общество ласточек, шмелей и бабочек, которые летают и порхают вокруг меня, но я была бы еще более признательна, если бы ты, Юхан, перестал высовывать свой нос из-за угла дома, так как я зла на вас всех и собираюсь еще немного позлиться, если только смогу. Хотя бы до тех пор, пока не закончу свои руны в память о первом праздничном вечере здесь, на Сальткроке.
Проснулась я утром от песни. Так и есть: папа уже в саду и распевает во все горло. Видно, он встал ни свет ни заря и накладывал последние мазки на садовую мебель. На этот раз, правда, он обошелся без пульверизатора и работал обычной малярной кистью! Стоя в саду под окнами дома, он с чувством распевал «Цветущий остров», «Объятия Руслагена» и всякие другие душещипательные песни. Я вскочила, быстро оделась и выбежала в сад. Только тут я увидела, каким ослепительно голубым был сегодня фьорд. Мои возлюбленные братья уже были на ногах и без дела слонялись возле дома. Я взяла их с собой на янсонов выгон. Домой мы вернулись с охапками полевых цветов и зеленых веток и превратили Столярову усадьбу в цветущую беседку, где в каждом углу благоухало лето.
Когда во фьорд вошел, дымя, пароход «Сальткрока I», украшенный с носа до кормы молодыми березками, он тоже походил на цветущую беседку. На палубе играл аккордеон и по-летнему одетые нарядные пассажиры пели «Цветущий остров» и «Объятия Руслагена», точь-в-точь как папа утром, только не так мелодично.
Вся Сальткрока высыпала на пристань, подумать только. Да и что на острове может быть интереснее, чем бежать к морю встречать пароход, особенно праздничный? Мы все там были, кроме Бьёрна.
Я была нарядная, я была ужасно какая нарядная в своем светло-голубом платье для танцев. Увидев меня, Юхан и Никлас даже присвистнули. Чего уж больше! Если даже родные братья присвистывают, есть от чего немножко возгордиться! Так я шла, довольная собой, в ожидании чего-то необычного.
А Пелле не был таким довольным.
- И зачем только нужно надевать всю эту ужасную одежду? - сказал он. - Разве только потому, что сегодня праздник середины лета. И кто придумал мучить детей пиджаком, белой рубашкой и галстуком? Правда, бывает, что устаешь от всех этих драных джинсов и хочется надеть что-нибудь другое.
- Да, сынок, нужно, - ответил папа, - и ничего в этом страшного нет. Только постарайся не испачкаться и не облиться; ты только выиграешь от этого!
- Скажи еще, чтоб я близко не подходил ни к чему интересному, и тогда вы с Малин выиграете от этого, - добавил Пелле.
И тут он увидел Чёрвен, ту самую Чёрвен, которую все до сих пор привыкли видеть в клетчатых брючках и коротеньком пушистом свитере домашней вязки. Но сегодня она разоделась в белое вышитое платьице с лучеобразными складками, расходившимися книзу. А выражение ее мордочки не поддается описанию. За версту было видно, что она думает: «Ну что, съели? Даже рты от удивления разинули!» И верно. Боцман и то присмирел в обществе своего с иголочки одетого приятеля. Даже Пелле сторонился Чёрвен и молчал. Тогда она спустилась с высоты своего величия и сказала:
- Пелле, знаешь что? Давай бросать палочку, а Боцман пусть приносит. А то что еще делать в такой праздник, когда нас так нарядили?
Может, она нарочно придумала эту игру, лишь бы увести Пелле от Стины.
Стина и старик Сёдерман тоже были на пристани. Сёдерман уже успел сообщить собравшимся, что урчанье в животе у него приутихло, и эта новость нас всех обрадовала: ведь сальткроковцы принимают близко к сердцу как радости, так и горести соседей.
- Ну вот, прикатили эти дачники, о-хо-хо-хо, - со вздохом произнес Сёдерман, а когда Мелькер спросил, почему он, собственно, не любит дачников, старик был озадачен. Видно, об этом он не задумывался.
- А чего их любить, ха, - ответил старик немного погодя. - Ведь большинство-то из них стокгольмцы, да и остальные тоже сплошь сброд.
Папа рассмеялся, но ни капельки не обиделся, ведь он уже считал себя коренным островитянином. Он чувствовал себя так повсюду, куда бы ни приезжал, и я думаю, что именно поэтому у него везде столько друзей. Кроме того, люди ведь понимали, что беспомощный Мелькер, чудаковатый и по-детски восторженный, особенно нуждается в душевной теплоте и заботе. Уж как это ему удавалось, трудно сказать, но все любили его. Я сама слышала, как старик Сёдерман разглагольствовал однажды в лавке, не заметив, как я туда вошла:
- Право слово, Мелькерсон этот с причудами, ну а больше попрекнуть его нечем.
Но это все к делу не относится. Вернемся снова к причалу. Амазонки Гранквист, так прозвал папа Тедди и Фредди, тоже были на пристани. Они вырядились в новые джинсы и красные рубашки поло. Вместе с Юханом и Никласом они восседали на бочках из-под бензина и о чем-то потихоньку каркали, как вороны. Наверняка о каком-нибудь новом тайном клубе, не зря же эта четверка целыми днями расхаживала с таинственным видом, выводя из себя малышей, которых они не взяли в игру. Пелле мстил братьям, называя их не иначе, как «таинственный Юхан» или «таинственный Никлас», при этом он презрительно улыбался. Чёрвен уверяла всех, что это дурацкий клуб, и, судя по тому, как вели себя вчера вечером члены этого клуба, я с ней целиком согласна.
Пока все ждали, когда пришвартуется пароход, ко мне с обеих сторон подскочили Юхан и Никлас и крепко схватили меня за руки.
- Малин, пошли скорее домой! - сказал Юхан.
Я, разумеется, высвободила руки и удивленно спросила, что мы будем там делать.
- Почитаем интересную книгу или еще чем-нибудь займемся, - предложил Никлас.
- Ты ведь любишь читать вслух, - поспешно добавил Юхан.
- Охотно, только в другой раз; не читать же книжки в самый праздник, - сказала я им.
Мне не пришлось долго ждать объяснения. По сходням спускался во всем своем великолепии Кристер, тот самый, который был с нами на пароходе в день нашего приезда на остров.
Я привыкла к тому, что мои братья не одобряют всякого, «кто клеится к Малин», - это их выражение, а не мое! А этот бедный Кристер как никто другой с самого начала ухитрился восстановить против себя мальчиков, хотя я считаю, что он парень как парень. Правда, он из самоуверенных, но я выбью это из него, если потребуется. К тому же он симпатичный и, как иногда говорит папа, пижонистый. Едва успев сойти на берег, он сразу же направился ко мне с открытой улыбкой, которая, по-моему, очень идет к нему, поскольку и зубы у него отменные. А Юхан и Никлас смотрели на него словно на волка, оскалившего клыки. Они не допустят, чтобы волк съел их сестру. Нет уж, спасибо!
- Бедняжка Малин! - сказал Кристер. - Стоять здесь одной в такой праздник. Пойдем-ка и перевернем вверх тормашками эту старую Сальткроку.
Нельзя сказать, что эти слова подняли его престиж в глазах мальчиков.
- Она не одна, - зло возразил Юхан. - Она с нами.
Кристер похлопал его по плечу.
- Да, да, с вами. А теперь берите лопатку с ведерком и марш играть в песочек, а о Малин я уж позабочусь сам.
По-моему, с этого момента мальчики всерьез объявили войну Кристеру. Я видела, как они, скрипя зубами, пошли назад к Тедди и Фредди, и оттуда сразу же донеслось зловещее карканье, предвещающее жестокую месть растревоженного тайного клуба.
- Малин, сегодня вечером мы будем танцевать, решено, - заявил Кристер.

Предыдущая страница 6 Следующая страница


7 Астрид Линдгрен

Но когда я объяснила, что имею привычку сама выбирать себе кавалеров, он уже менее уверенно сказал:
- Ну, тогда выбери меня, и нам не придется препираться.
Бьёрна не было видно, да я и не знаю, танцует ли он. А мне так хотелось потанцевать в своем голубом платье в этот летний праздник. И я ответила:
- Увидим!
Пусть праздник летнего солнцестояния бывает раз в год, но сама судьба решила твердо и бесповоротно, что я должна навсегда заменить мать трем своим братьям, а самого младшего уж во всяком случае не следует одного отпускать с Чёрвен тогда, когда на нем воскресный костюмчик. Вдруг я услышала, как все рассмеялись, и сказала Кристеру:
- Пойдем посмотрим, почему всем так весело!
И тут я увидела. Увидела своего Пелле, которому строго-настрого было наказано не испачкаться. Теперь же они с Чёрвен стояли по пояс в море и изо всех сил плескали друг в друга водой. Дети словно опьянели от моря. Другого слова и не подберешь. Тут Чёрвен в азарте крикнула: «Давай купаться!» Сказано - сделано. Они бросились в море и там ныряли, колотили руками и ногами по воде, брызгались пуще прежнего и звонко смеялись. Они были в таком неописуемом восторге от моря, что забыли обо всем на свете. Но они сразу очнулись, как только к ним подбежали Мэрта и я. А очнувшись, увидели, что совсем мокрые, и поразились ничуть не меньше, чем Адам и Ева, которые в первый раз узрели свою наготу. Но, к сожалению, дети были одеты, и одеты очень хорошо. С их праздничных костюмов вода текла ручьями, и я никогда не видела, чтобы вышитое и накрахмаленное платьице, какое было на Чёрвен, так походило бы на обыкновенную мокрую тряпку.
- Мы не виноваты, так уж вышло, - оправдывалась Чёрвен. Она старалась объяснить Мэрте, как это «получилось», и, насколько я помню, это звучало примерно так:
- Мы только ноги хотели помочить, мы шли так осторожно-осторожно, ведь мы были такие нарядные. Но Пелле сказал, что в воду можно зайти по колено. Ну, мы и решили. Потом Пелле зашел еще чуть дальше.
«Вот так далеко я зашел и не побоялся», - сказал он.
- Тогда я зашла еще дальше и сказала: «Так далеко и я не боюсь зайти!»
Но туг я немножко замочила подол, и тогда Пелле стал дразниться:
«А я, а я не мокрый! А я не мокрый!»
Тогда я плеснула на него немножко водой, чтобы он тоже был мокрый, а он плеснул на меня, потом я плеснула на пего, а потом он снова немножко плеснул на меня, и потом мы начали плескаться все больше и больше, потом купаться, так вот и получилось.
- Сегодня вы накупались досыта, - строго сказала Мэрта.
Мы разошлись по домам, каждая со своим вымокшим до нитки малышом. Позади Столяровой усадьбы между двумя яблонями у меня была натянута верейка, чтобы сушить белье. На ней я развесила одежду Пелле, которая пустилась в веселый праздничный танец с единственным своим партнером, южным ветром.
В следующий раз в праздник летнего солнцестояния, если будем живы, я позабочусь, чтобы бельевая веревка была вдвое длиннее, так как совершенно ясно, что без нее нам не обойтись. Но об этом после!
Вскоре Мэрта и я пошли на поемный луг. Малыши были с нами, только теперь одетые совсем буднично. Мэрта сказала дочери:
- Долго не видать тебе, Чёрвен, своего вышитого платья!
- Вот хорошо-то! - обрадовалась Чёрвен.
А сама Мэрта была такой милой и симпатичной в национальном костюме, в кофточке и хлопчатобумажной юбке в складках, в белой шали с кистями. Уж эта Мэрта! Кто больше всех хлопочет о том, чтобы в праздник середины лета был водружен праздничный шест и вокруг него играли? Мэрта. Кто председатель союза хозяек? Мэрта! Кто руководит певческим хором? Мэрта! И кто увлек всю Сальткроку, всех до единого в пляс вокруг праздничного шеста и запел песню о том, «как весело глядеть на лягушат, на лягушат…»? Мэрта. Кто же, кроме Мэрты!
На лугу за домом Сёдермана стоял высоченный шест, увитый цветами и лентами по случаю праздника середины лета. Но как только мы с Мэртой подошли к шесту, начал накрапывать дождь, и тут даже Мэрта ничем не могла помочь. Но ее подружки из союза хозяек раскрыли зонтики и храбро запели: «Я качаюсь на ветке высокого дерева, что стоит на высокой вершине хребта Харьюла». О, и я чувствовала то же самое, я качалась на ветке высокого дерева и видела прелестную землю и прекрасное небо, несмотря на дождь, но пусть мольба маленькой пташки будет услышана и пусть разъяснится к вечеру, потому что одной маленькой пташке страсть как хочется потанцевать на причале.
И это свершилось. Но прежде чем исполнилось мое желание, случилось немало событий, и натянутая между яблонями бельевая веревка низко провисла под тяжестью повешенной на нее мокрой одежды. Теперь на ней, кроме рубашки, пиджачка и брюк Пелле, сушились рубашка Кристера, рубашка и брюки папы, а также рубашка и брюки Юхана. Только брюки Никласа, видно, чем-то провинились, коли за целый день им ни разу не удалось побывать в воде, хотя все прочие штаны накупались вволю, но ведь жизнь полна несправедливости.
Рубашка Кристера, правда, тоже не купалась. Ее я выстирала сама. Я сделала это после того, как Кристер упал, участвуя в забеге с яйцом в руке. Он плюхнулся животом в траву на том самом месте, где папа секундой раньше уронил яйцо.
- Нельзя же разгуливать по Сальткроке с яйцом всмятку на груди в праздник летнего солнцестояния, - сказал Мелькер. И он, добрая душа, пошел домой за одной из своих рубашек для Кристера.
- Спасибо, - поблагодарил Кристер. - А я пока выкупаюсь.
Юхан, Никлас и амазонки Гранквист стояли неподалеку и ухмылялись. Нельзя сказать, что их очень расстроило невезение Кристера. На вопрос Кристера, где тут можно искупаться, Тедди махнула рукой в сторону.
- Там мелко? - спросил Кристер.
- Мелко, можешь по дну дойти до Финляндии, - ответил, ухмыляясь, Юхан.
- Туда тебе и дорога, - добавил Никлас. Но Кристер уже отошел и не слыхал последних слов.
Как раз начинались новые соревнования - бег малышей в завязанных мешках, и я пошла болеть за своих. Но тут ко мне подбежал белый как мел Юхан и схватил меня за руку.
- Не знаешь, Кристер умеет плавать? - спросил он задыхаясь. - Представляешь, а вдруг не умеет! Ведь там у берега сразу глубоко!
Я тоже знала, что у берега глубоко, но, как и Юхан, не думала, что есть на свете люди, которые не умеют плавать, и понятия не имела, принадлежит к их числу Кристер или нет.
- За мной! - крикнула я, и все мы помчались сломя голову - Юхан, Никлас, Тедди, Фредди и я.
Мы прибежали на берег, когда Кристер уже входил в море.
- Стой! - крикнул Юхан.
Но Кристер, видно, не слышал. Он быстро шел вперед, словно и вправду собирался дойти до Финляндии. Через несколько шагов он оступился и исчез под водой; о боже, он исчез! Я была вне себя от страха.
Юхан скинул башмаки и не мешкая бросился в воду, а я закричала:
- Зовите народ!
Никлас и Фредди бросились бежать, а Тедди и я, обливаясь холодным потом, остались на берегу, дрожа от страха. Юхан все не показывался, и каждая секунда была для нас настоящей пыткой. Я уже решилась было сама броситься в воду, но тут вынырнул Юхан, один, без Кристера, и в отчаянии покачал головой:
- Нигде его нет!
- Поищи вон там! - крикнула Тедди. - Он там скрылся под водой.
Но тут кто-то за моей спиной указал пальцем совсем в другую сторону и сказал:
- Вовсе нет! Он исчез вон там. А у того валуна вышел на берег!
Я обернулась. За мной стоял Кристер, весь мокрый, но страшно довольный своей глупой проделкой.
А Тедди показывала и настаивала:
- Нет же, вон там он утонул, я своими глазами видела!
- Я тоже сам видел, - не уступал Кристер. И тут, наконец, до Тедди дошло, с кем она препиралась.
Она разозлилась.
- Ну, знаешь, нечестно так поступать!
И я ее поддержала.
- Ясное дело. А разве честно обманывать человека и посылать его на глубокое место, даже не спросив, умеет ли он плавать?
Юхан все еще пырял под водой, продолжая искать Кристера. Когда же он вынырнул и увидел его, заметно было, как он облегченно вздохнул. И тут же насупился: зачем нырять, спасая того, кто стоит на берегу цел и невредим! Тут Юхан прибегнул к испытанному средству и выкинул новый трюк, стараясь обратить в шутку свой промах. Испустив дикий вопль, он упал навзничь в воду, словно лишился чувств от радости видеть Кристера живым.
Этого ему не следовало бы делать, потому что как раз в этот миг все сальткроковцы во главе с папой примчались на берег. Они знали, что кто-то тонет, и папа успел заметить Юхана прежде, чем тот успел исчезнуть под водой.
- Юхан! - закричал папа и бросился в море, прежде чем я успела его остановить. Всем казалось, что они смотрят приключенческий фильм. Сначала вынырнула голова Юхана, затем папина. Они молча уставились друг на друга.
- Ты чего? - спросил, наконец, Юхан.
- Выхожу на берег, - зло ответил папа и поплыл к берегу.
- Дядя Мелькер, почему ты все время купаешься одетый? - спросила Чёрвен.
Она была тут как тут, потому что не было такой силы, которая удержала бы ее в стороне, когда на острове случаются какие-нибудь происшествия.
- Так уж вышло, - ответил Мелькер, и Чёрвен умолкла. А папа схватил Фредди за ухо.
- Это ты кричала, что кто-то тонет во фьорде?
Тедди пришла на помощь сестре:
- Получилось недоразумение.
Кристер начал объяснять, в чем дело. Но все были страшно злы на него, и я слышала, как Никлас сказал Фредди:
- Он хоть и дылда, а какой-то недотепа.
По-моему, такого же мнения был и Бьёрн, который позже других приехал на праздник и теперь расхаживал по берегу мрачнее тучи, не решаясь подойти ко мне.
Но каким все-таки замечательным оказался праздничный вечер середины лета! Были и танцы на пристани, именно такие, о которых я мечтала. Старик Сёдерман играл на аккордеоне, и все танцевали и танцевали без конца! Солнце медленно садилось во фьорд, и мошки роились над нами. Только Бьёрн не танцевал, может, не умел. Зато Кристер умел… ой-ой-ой-ой! Мое голубое платье развевалось вокруг меня, когда мы кружились в танце, и мне было так весело.
- Малин, - сказал Сёдерман в перерыве, когда он отдыхал, потягивая из кружки пиво. - Обещай мне только одно! Пожалуйста, никогда не старей!
Если бы он знал, какой я иногда кажусь себе старой!
Тайный Юхан и его тайные приспешники висели на заборе, не спуская с меня глаз. Всякий раз, когда мы с Кристером проносились мимо них в танце, Юхан кричал:
- Держись, Малин!
В конце концов мне это надоело, и я огрызнулась:
- За что прикажете держаться?
- За шкуру, - ответил он, и четверка захихикала.
Кристер же не обращал на них внимания, пусть себе смеются, сколько влезет. И верно, этому парню смелости было не занимать! Без тени смущения и не опасаясь, что его услышат эти маленькие разбойники, он декламировал мне во время очередного перерыва, пока Сёдерман потягивал из кружки пиво. Была вколота алая нежная роза В сноп волос древнешведского льна…
Это из-за того, что в моих волосах алел цветок шиповника. Теперь я представляла себя девой с льняными волосами из древней саги[9], пока Юхан не вернул меня вновь на землю.
- Как же, как же, бывает по-разному. У других, например, щетина, как у древнешведского борова.
И четверо маленьких разбойников долго хихикали, уставившись на строптивый ежик на голове у Кристера. И почему это тринадцатилетние беспрерывно смеются?
Но тогда я еще не успела на них рассердиться. Это случилось позже, той же летней ночью, когда они помешали мне помечтать. Я так хотела помечтать одна на берегу заливчика у усадьбы Янсона, без Кристера и, уж конечно, без этих маленьких разбойников, но ничего из этого не вышло.
Заливчик у усадьбы Янсона был на редкость красивым и пустынным уголком. Туда мы и направились, Кристер и я, как только кончились танцы. Здесь ничто не напоминало о том, что на свете живут люди, разве только лодочный сарай, где хранилось несколько лодок, да полуразвалившаяся пристань. Все здесь загадочно: и красота, и безмолвие. Нынче ночью по темной воде бесшумно скользила лебединая стая. Птицы казались неправдоподобно белыми, какими-то сказочными. Может, они и в самом деле были такими, потому что все было волшебным, неправдоподобным и сказочным, даже первозданным: в любой миг лебеди могли сбросить лебединое оперенье и стать языческими богами, которые танцуют и играют на флейте. По другую сторону заливчика в тени отвесных скалистых берегов темнела вода, а ближе к открытому морю фьорд оставался светлым. Ночи, собственно, не было, и остров окутали лишь прозрачные бледные сумерки.
Мы присели на выступ скалы, Кристер и я. Мне хотелось, чтобы он помолчал. Но он этого не понимал. Он считал, что все должно развиваться по обычной схеме, и, заглядывая мне в глаза, стал спрашивать, какие они, мои глаза, зеленые или серые.
Вдруг из-за скалы послышался голос, которому вторило веселое хихиканье:
- Они совсем фиолетовые.
Тут я всерьез рассердилась и закричала:
- Что вы здесь делаете, можете мне объяснить?
- С удовольствием, - высунув голову, сказал Никлас. - Сидим и мечтаем, как и некоторые другие.
Тедди и Фредди зафыркали, а я окончательно рассердилась.
- Слышите, с меня хватит, я устала.
На что Юхан ответил:
- По мне так ступай домой! Зачем сидеть и мечтать, раз ты устала.
Маленькие чудовища, ведь папа разрешил им сегодня гулять сколько влезет по случаю праздника.
- Пожалуй, здесь слишком много братьев, - признался Кристер. - Не найдется ли места, где они оставят нас в покое?
- Может, дома, - неуверенно ответила я. - Туда вряд ли их заманишь.
Мы пошли обратно в Столярову усадьбу. Там в общей комнате, где пахло ландышем и березовой листвой, я накрыла стол и стала угощать Кристера бутербродами.
Папа спал, Пелле спал, все было тихо и мирно. Мы сидели на диване, и позади нас, за открытым окном, чуть брезжил рассвет.
- Как у тебя только терпения хватает на этих малышей? - спросил Кристер.
Я ответила, что терпения у меня хватает, потому что я люблю их, несмотря на их дурацкие шалости. И то была сущая правда.
- Да, да, теперь-то и я их страстно люблю, - заверил меня Кристер, - именно потому, что их тут нет.
Он думал, что их тут нет. И я тоже так думала. Вдруг снова послышался задиристый смешок, на этот раз под окном. В летнем сумраке перед домом шествовала хихикающая процессия детей, напяливших на головы какие-то допотопные, потешные шляпы. Чего только не валялось на чердаке нашего дома! Каждый раз, проходя мимо окна, они вежливо приподнимали шляпы и острили, притом сами же смеялись над своими собственными остротами, да так, что хватались за яблоню, чтобы не упасть от смеха на землю.
- Добрый вечер! Вы слышали, масло подорожало на несколько кило! - говорили они. Или:
- О, простите, эта дорога к очереди за травой?
Или:
- У вас случайно не осталось табаку на понюшку дедушке?..
Когда Юхан произнес последний каламбур, Никлас так загоготал, что от восторга упал на землю и лежал в траве, как майский жук, изредка всхлипывая от смеха.
Но тут, к счастью, в усадьбу столяра пришел Ниссе Гранквист за своими дочерьми. Казалось, Юхан с Никласом тоже угомонились и надумали наконец-то идти спать. Услышав, как они топают по чердачной лестнице к себе наверх, я облегченно вздохнула.
Я не удивилась, что Кристер начал сердиться. Я предложила ему еще один бутерброд и подлила чаю, всячески стараясь сгладить глупые выходки своих несчастных братьев.
- Умопомрачительная шайка молодцев, - сказал Кристер. - А тому младшему ты дала снотворного, раз он такой тихий?
- Слава богу, он золотой ребенок и спит по ночам! - ответила я.
И тут я вдруг услышала голос Пелле:
- Ты так думаешь?
Папа спустил канат на случай пожара из чердачной комнаты, где жили мальчики. Теперь на этом канате перед окном болтался «золотой ребенок», который спит по ночам, а с чердака доносился дикий хохот.
Я чуть не расплакалась.
- Пелле, - спросила я жалобно, - почему ты здесь висишь?
- Проверяю, можно ли по канату спуститься на землю, - ответил Пелле. - Юхан велел!
Тут Кристер не выдержал и направился прямо к двери.
- Когда братья болтаются на веревке перед окном, дальше не куда, - признался он, - и лучше уж уступить. Привет, Малин! - сказал он и исчез в предрассветной дымке.
На этом кончился праздничный вечер.
«О-хо-хо-хо, - подумала я. - Что ни говори, а день середины лета оказался настоящим праздником».
- Да, Юхан, я знаю, вы прячетесь за кустами сирени, - сказала Малин, положив дневник в траву. - Идите сюда, поговорим о вчерашнем. Будете целый день таскать дрова и воду, - может, прощу вас.

ДЕНЬ - РАВНЫЙ ЦЕЛОЙ ЖИЗНИ!

Лето шло своим чередом: светило солнце, время от времени лил для разнообразия дождь. Иногда штормило: фьорд покрывался белыми барашками, и оконные рамы домов на острове поскрипывали. А Чёрвен приходилось сгибаться в три погибели, добираясь до причала навстречу пароходу. Стину же ветер почти что сносил в море. В непогоду кошка Сёдермана не выходила на улицу, а сам Сёдерман, бывало, по три дня не вытаскивал сети из моря. Порой случалась и гроза. Как-то Мелькерсоны просидели ночь напролет на кухне в столяровой усадьбе, наблюдая, как молнии с шипением вонзаются в море и фьорд озаряется яркими вспышками, от которых становилось светло, как днем. Глухие, грозные раскаты грома гремели над дальними островами, и казалось, наступил день страшного суда. Кто бы мог спать в такую ночь?
- Поднадоела эта ночная жизнь, - сказал под конец Пелле. Здесь, на Сальткроке, часто не разберешь - день ли, ночь ли. Ладно еще, не спать из-за какой-нибудь пирушки или в праздник летнего солнцестояния, но не спать всю ночь из-за грозы просто невмоготу, считал Пелле. Хотя Ниссе Гранквист пытался втолковать ему, что всякая погода по-своему хороша, а Пелле слепо верил дядюшке Ниссе, он все же усомнился в его словах, когда капли дождя просочились сквозь крышу. Этому бедствию, правда, скоро удалось положить конец: в один прекрасный день отец взобрался на крышу и залатал прохудившиеся места толем и черепицей. Малин объявила в доме минуту молчания, пока отец был на крыше, и это, пожалуй, помогло. Мелькер справился с делом без всяких злоключений. Зато назавтра, когда он собрался было установить скворечник на боярышнике, ему не повезло: едва он забрался на дерево, как кубарем скатился вниз, зажав скворечник в руках. Сыновья испуганно бросились к нему, но Мелькер коротко заверил их, что ничего не произошло. Просто он внезапно вспомнил, что еще не время ставить скворечник.
- Тогда зачем так спешить, только с дерева свалился и коленки себе ободрал, - сказала Малин, залепляя ссадины пластырем.
Вообще-то жизнь на острове в летнюю пору была сплошное удовольствие, и Пелле уже со страхом начал подумывать о том печальном дне, когда им придется возвращаться в город. У него был старый гребешок, на котором число зубчиков равнялось числу летних дней. Каждое утро он отламывал один зубчик и с сожалением смотрел, как убывал ряд зубчиков.
Однажды утром, когда они сидели за завтраком, Мелькер увидел этот гребешок и выбросил его в окно. Нелепо, объяснил он, испытывать страх перед будущим. Надо радоваться каждому дню. Вот таким солнечным утром, как сегодня, жизнь - сплошное удовольствие, рассуждал Мелькер. Подумать только, можно запросто выйти в пижаме в сад, походить босиком по траве, окунуться у причала, а потом усесться за собственноручно выкрашенный садовой стол, почитать книгу или газету, выпить кофе, а рядом шумят дети. Чего же еще больше желать от жизни? И незачем Пелле носиться со старым гребешком. Мелькер поднял гребешок двумя пальцами с земли и бросил в помойное ведро. Пелле не протестовал. Когда с гребешком было покончено, отец вернулся к своей книге, а Юхан и Никлас вновь принялись препираться, чья сегодня очередь мыть посуду.
Оба они считали, что очередь мыть посуду наступает слишком быстро, а Малин, наоборот, была уверена, что всякий раз, когда дело касалось мытья посуды, не было более неуловимых ребят, чем Юхан и Никлас. Собственно, в редкие дни их дежурства по кухне следовало бы поднимать флаг над Сальткрокой, говорила Малин.

Предыдущая страница 7 Следующая страница


Мы - на острове Сальткрока 8

- Ну, тут ты не права, - сказал Никлас. - А кто мыл посуду, например, вчера?
- Как кто? Малин собственной персоной!
Этого Никлас не мог взять в толк.
- Чудно, я-то уверен, что я.
- А разве ты не заметил? - спросил Пелле, намазывая варенье на булку, - разве ты не заметил, пока мыл посуду на кухне, что это был не ты, а Малин?
С жужжанием прилетела одна из Пеллиных ос, желая, как видно, тоже отведать варенья. Пелле радушно протянул ей свой ломоть с вареньем. Надо ведь подкармливать своих домашних животных. Пелле не сомневался, что таким образом осы будут знать, кто их хозяин. Он любил сидеть на окошке своего чердака и свистом сзывать ос, чтобы поболтать с ними. Он обещал им, что они могут жить в столяровой усадьбе сколько им вздумается.
Пелле увлеченно следил за маленькой осой, которая лакомилась крошками сахара, оставшимися на столе, и старался представить себе, о чем она думает и вообще каково это - быть осой. Случается ли осам расстраиваться или бояться, как детям, таким вот семилеткам, как он или вроде того? И как много, собственно, знают осы?
- Папа, ты думаешь, осы знают, что сегодня восемнадцатое июля? - спросил Пелле.
Но отец был поглощен собственными мыслями и не ответил ему.
- День - равный целой жизни! - пробормотал Мелькер. - Это же просто великолепно!
- Что в этом великолепного? - спросил Юхан.
- Вот здесь в книге написано: «День - равный целой жизни!», - с жаром воскликнул Мелькер. - Поэтому я и выбросил гребешок.
- В книге написано, что ты должен был выбросить мой гребешок? - удивленно спросил Пелле.
- Здесь написано: «День - равный целой жизни!» - это значит, что каждый день надо жить так, словно тебе дарован всего один-единственный день. Надо пользоваться каждой секундой и чувствовать, что ты в самом деле живешь на свете.
- А ты считаешь, что я должен мыть посуду! - с упреком сказал сестре Никлас.
- А почему бы и нет? - откликнулся Мелькер. - Сознание того, что ты творишь, делаешь что-то своими руками, поднимает жизненный тонус.
- Так, может, ты помоешь посуду? - предложил Никлас отцу.
Но Мелькер ответил, что у него и без мытья посуды хватает дел и его жизненный тонус всегда на высоте.
- Какой еще жизненный тонус? - спросил Пелле. - Он что, у нас в руках?
Малин с нежностью взглянула на малыша.
- У тебя он, по-моему, в ногах. Ведь ты говоришь, что ноги тебя сами по себе несут, вот это и есть жизненный тонус.
- Правда? - удивился Пелле. - Сколько всего на свете, чего не знаешь, хоть ты и человек, а не оса.
Осы, может, и не понимали, что это был день восемнадцатого июля, но им было совершенно ясно, что на столе в саду столяра стоит вазочка с вареньем, и целый осиный рой с жужжанием слетелся на угощение, так что Малин раздраженно замахала на них. Одна из ос решила отомстить, но, вместо того чтобы напасть на Малин, кинулась в другую сторону и ни за что ни про что ужалила бедного, ни в чем не повинного Мелькера в шею. Мелькер с ревом вскочил и также ни за что ни про что хотел было прихлопнуть другую маленькую осу, которая ползала по столу, никому не причиняя зла. Но тут вмешался Пелле.
- Не тронь! - закричал он. - Не тронь моих ос! Они ведь тоже хотят жить, ты сам говорил.
- Что я говорил? - спросил Мелькер.
Он не помнил, чтобы он заводил разговор об осах.
- Ну как же. «День - равный целой жизни», или как там еще, - напомнил Пелле.
Мелькер опустил книгу, которой собирался было прихлопнуть осу.
- Да, само собою, хотя им не следует начинать этот день с того, чтобы жалить меня в шею.
Он ласково потрепал Пелле по щеке.
- Ты, мальчуган, пожалуй, самый лучший друг животных на всем свете. Жаль только, что твои животинки не очень-то добрые.
Мелькер потрогал шею. Укус побаливал, но он не позволит осе испортить себе утро. Он решительно поднялся из-за стола. Этот день - равный целой жизни, и для него, для Мелькера, и он знал, что ему делать.
В это время к причалу, чихая, пришвартовалась моторная лодка. Когда Юхан и Никлас увидели, кто сидел за рулем, они мрачно посмотрели друг на друга.
- А я-то думал, мы отвадили его в праздник, - вздохнул Юхан.
Но Кристер, как видно, забыл обо всем, кроме того, что милее русоголовой Малин не. было никого на всех соседних островах. Окажись более милая и более русоголовая девушка на каком-нибудь другом острове, он, возможно, направил бы свою моторку туда. Но пока причал Мелькерсонов оставался для него самой заветной гаванью.
- Привет, Малин! - закричал он. - Поехали покатаемся по морю?
Братья затаили дыхание. Неужто она и в самом деле улизнет на моторке, как же им тогда охранять ее?
Малин оживилась. Видно, она ничего не имела против морской прогулки.
- А долго мы там пробудем? - крикнула она.
- Весь день, - снова закричал Кристер. - Не забудь купальник на случай, если отыщем подходящий скалистый островок, откуда можно понырять.
Юхан назидательно покачал головой.
- Опомнись, Малин! День - равен целой жизни, так неужто ты и вправду хочешь провести всю жизнь с этим малым?
Малин расхохоталась.
- Понятно, веселее сидеть дома, мыть посуду и готовить обед, но только мне охота, чтоб и вы когда-нибудь повеселились.
- Чудесно! - объявил Никлас.
Малин вопросительно посмотрела на отца.
- Ну как, обойдетесь без меня?
- Еще бы! - ответил Мелькер. - Положись на своего умелого отца. А что у нас сегодня на обед?
- Ничего, - призналась Малин. - Но ты ведь можешь купить фарш в лавке у Мэрты и нажарить тефтелек. От этого твой жизненный тонус сразу подскочит!
Мелькер кивнул головой. Порою он чувствовал себя виноватым перед Малин. На ее долю выпало, пожалуй, гораздо больше хлопот и ответственности, чем под силу девятнадцатилетней девушке. Поэтому он от души желал ей как следует повеселиться. К тому же его вполне устраивало, что именно сегодня, когда ему нужно остаться в усадьбе одному, ее не будет дома.
- Поезжай, девочка, - сказал он. - Спокойно можешь переложить заботы о хозяйстве на мои плечи. Это даже будет интересно.
Но еще до того, как Малин собралась в дорогу и взяла пляжную сумку с купальными принадлежностями, Пелле уже маячил на пристани. Пристегнув спасательным пояс, он угрюмо смотрел на Кристера.
- Привет, - сказал Кристер. - Зачем это ты надел спасательный пояс?
- Не помешает, когда уходишь в море, - холодно ответил Пелле.
- Вон что! Значит, уходишь в море. А с кем?
- С тобой и с Малин.
Тут подошла Малин и умоляюще посмотрела на Кристера.
- Пусть поедет с нами, а?
По лицу Кристера было видно, что он охотнее взял бы маленькую гремучую змею. Но Малин неодобрительно заметила:
- Не очень-то ты жалуешь детей!
Тогда Кристер схватил Пелле в охапку и усадил его в лодку.
- Да что ты, - заверил он, - я их обожаю, особенно девочек, при том девятнадцатилетних, а как же иначе!
Протянув руку Малин, он помог ей забраться в лодку.
- Впрочем, спасибо тебе и за то, что ты не берешь с собой всех своих братьев.
А те двое, которых не взяли с собой, остались стоять на пригорке, провожая взглядом моторку до тех пор, пока она не превратилась в маленькую точку на глади фьорда.
Тогда они принялись за работу: убрали со стола, вынесли на кухню грязную посуду, нагрели воды, вымыли посуду и расставили ее по полкам. Мальчики справились с уборкой быстро и ловко, так как были приучены, когда нужно, быстро и ловко выполнять свои обязанности. Да к тому же Тедди и Фредди с нетерпением ждали их на плоту возле пристани Гранквистов.
С неменьшим нетерпением ждал, когда же они наконец уйдут, и Мелькер. Ему хотелось остаться одному, чтобы испытать свое изобретение - свой секретный желоб, который должен вызволить его из рабства. Ведь есть вещи, которые приходится делать самому и от которых жизненный тонус ничуть не повышается. Например, постоянно таскать воду из колодца. Один бог знает, куда Малин девала воду, которую они ей приносили. Может, она без конца тайком принимала холодный душ? Во всяком случае, ведра на кухне всегда стояли пустые и укоряюще смотрели на каждого, кто туда входил. Само собой, Малин незачем было ходить за водой, когда в доме четверо мужчин. Воду носили Юхан и Никлас, если они случайно оказывались поблизости в нужный момент и если их об этом просили. Но чаще всего, кроме Мелькера, некому было наполнить пустые ведра.
Но теперь все изменится. С этого самого дня, с 18 июля, не придется больше таскать тяжелые ведра, и это благодаря тому, что как только Мелькер Мелькерсон увидел старый водосточный желоб, он тотчас сообразил, на что он годится. Он отыскал желоб в сарае, в этом замечательном старом сарае, где валялось столько всякого хлама. Он втихомолку очистил его от грязи и надраил песком. Теперь оставалось только смонтировать.
- Проще простого, - уверял самого себя Мелькер, представляя, как все это будет.
1. Ставишь козлы у колодца с таким расчетом, чтобы желоб лежал на них с легким наклоном. 2. Намертво приматываешь козлы стальной проволокой к одной из нижних веток боярышника. 3. Так же намертво вставляешь желоб в козлы и так же приматываешь его к ним стальной проволокой, а затем просовываешь желоб в кухонное окно, ну, разумеется, предварительно тщательно измерив его и убедившись, что он достанет дотуда. 4. Подставляешь под желоб в кухне большую прочную бочку. 5 и 6. Вода с веселым журчаньем бежит по желобу в кухню, а ты, весело мурлыча, лежишь на траве возле дома и бьешь баклуши.
Понятно, доставать воду из колодца придется по-прежнему руками, но крутить ручку валька и вычерпывать ведром воду из колодца вовсе нетрудно. Утром можно улучить свободную минутку и вытащить 15-20 ведер зараз, освободившись потом на весь день, и пусть Малин принимает холодный душ хоть каждые пять минут, если захочет.
Мелькер бодро взялся за дело. Работа оказалась более кропотливой, чем он предполагал, и он, пока налаживал желоб, ласковыми словами подбадривал самого себя.
- Есть две превосходные вещи, - сказал он, установив на место желоб, - да нет, пожалуй, я знаю три вещи, лучше которых не придумаешь: вот этот незамысловатый деревянный желоб, путь воды в кухню и наконец, путь Мелькера Мелькерсона к высшей мудрости.
Все шло отлично, все получалось точно так, как он задумал. И работать его сооружение должно точно так же, это он знал. Жаль, конечно, что бочку он еще не успел раздобыть. Придется теперь при испытании желоба обойтись ведром. Но тогда кто-нибудь должен быть в кухне, чтобы подать ему знак, когда ведро наполнится.
Тут, словно ее прислала сама судьба, явилась Чёрвен. При виде ее Мелькер просиял.
- Сегодня, Чёрвен, ты пришла очень кстати!
- Правда! - воскликнула польщенная Чёрвен. - Ты соскучился по мне?
У Мелькера с Чёрвен завязалась та редкостная дружба, которая бывает иногда между ребенком и взрослым. Дружба двух равноправных людей, которые во всем откровенны друг с другом и имеют одинаковое право говорить начистоту. В характере Мелькера было много ребячливого, а у Чёрвен в меру чего-то другого, пусть не зрелости взрослого человека, но какой-то ощутимой внутренней силы, и это позволяло им держаться на равной или почти на равной ноге. Чёрвен, как никто, угощала Мелькера горькими истинами, от которых его порой даже передергивало, и он готов был дать ей нахлобучку, но потом остывал, понимая, что с Чёрвен это ни к чему не приведет. Однако большей частью она была милой и преданной, так как очень любила дядю Мелькера.
Он объяснил ей, какой замечательной находкой был этот желоб. С этого дня Малин получит воду прямо в кухню.
- И моя мама тоже, - сказала Чёрвен, - она получает воду прямо в кухню.
- Не может быть, - усомнился Мелькер.
- Еще как может, папа ей приносит, - парировала Чёрвен. Мелькер снисходительно рассмеялся.
- Это совсем другое дело, - пояснил он, - а мое изобретение будет маленьким приятным сюрпризом для Малин.
Чёрвен серьезно посмотрела на него.
- И еще чтоб тебе самому не приходилось таскать столько ведер, да?
Мелькер промолчал.
- Ну вот что, встань рядом с ведром, - велел он Чёрвен, - а когда вода польется, крикни мне. Поняла?
- Что я, дура, что ли?
Мелькер помчался к колодцу вприпрыжку, как ребенок, зачерпнул полное ведро воды и вылил его в желоб. Он засмеялся от восторга, когда увидел, как вода побежала по желобу на кухню, и услыхал оттуда крик Чёрвен. Ей-ей, его сооружение работало, как он и предполагал.
И все-таки не совсем так… к сожалению, не так, как нужно. Мелькер огорчился, увидев, что желоб рассохся и протекает, так что большая часть воды вытекает на землю. Ну, дело это поправимое. Он знал, что рассохшиеся бочки обычно кладут в воду, чтобы они набухли. Точно так же можно поступить и с желобом, но дело в том, что ему навряд ли удастся его разобрать. Ведь на установку желоба пошло, почитай, несколько километров этой благословенной проволоки, думал Мелькер, и ее так просто не размотаешь. Впрочем, нельзя ли добиться желаемого результата, если пропустить через желоб много-премного воды, не трогая его с места? Постепенно он от нее набухнет.
Мелькер принялся за дело с энергией и жаром, которые обычно вкладывал в работу. Вылив в желоб примерно с десяток ведер, он увидел, что тот малость раздался. Или, может, ему только показалось? Он стоял, задумчиво почесывая затылок, и смотрел, как вода вытекает на землю. Вдруг до него дошло, что Чёрвен кричит и шумит на кухне. Причем, как видно, уже давно, а он на это не обращал внимания. Тогда он громко крикнул:
- Ну что, наполнилось?
В окошко высунулось личико Чёрвен. На этот раз оно было суровым.
- Не-а, - ответила она. - Еще не вся кухня наполнилась, только до порога!
И добавила:
- Ты что, дядя Мелькер, глухой?
Желоб, безусловно, работал гораздо лучше, чем предполагал Мелькер. Если даже большая часть воды вытекала на землю, то остатка ее все равно хватило с избытком, чтобы наполнить ведро и залить пол на кухне.
Минуту спустя Юхан и Никлас, стуча сапогами, вбежали в дом и, застав отца на полу с тряпкой в руках, удивленно спросили:
- Ты что, пол моешь?
- Не-а, - ответила вместо Мелькера Чёрвен, которая сидела, поджав под себя ноги, на дровяном ларе и внимательно наблюдала за происходящим. - Это он приготовил такой чудесный сюрприз для Малин. Теперь воду она получит прямо в кухню.
- Вон отсюда! - взревел Мелькер. - Убирайтесь все отсюда!
Не ведая вдали о чудесных сюрпризах Мелькера, Малин наслаждалась вовсю летним днем. Она наслаждалась вплоть до самых ноготков на мизинцах ног. День - равный целой жизни… Да, сегодня ей в самом деле посчастливилось испытать понемножку всего самого необходимого на свете. Солнце и вода, мягкий летний ветерок, приятная твердость нагретой скалы, на которой она лежала, дурманящий аромат цветов с зеленой лужайки позади нее, который смешивался с запахами моря. Ах, все эти зеленые благословенные островки с их голыми серыми скалами, цветами и морскими птицами! Нигде не прожить лучше свою жизнь или хотя бы один из ее дней, чем на любом из них. Что может быть отрадней, чем так вот лежать на солнце, следить за полетом птиц и прислушиваться к чуть слышному плеску прибоя о скалы? Без Кристера, верно, было бы еще лучше, потому что его пустая болтовня заглушала легкий плеск волн. Эта болтовня стала постепенно раздражать Малин, и ей захотелось, чтобы он наконец-то умолк. Но она наперед знала, что Кристер не сделает этого. Еще тогда, когда они сидели с ним на берегу у янсонова заливчика в праздничную ночь, она сказала ему, что любит посидеть одна в тишине.
- Не каждый день и вовсе не теперь, - поспешно добавила она.
Но иногда она все-таки чувствовала, что ей необходимо побыть одной, так она тогда сказала.
- Я тоже могу остаться один, то есть наедине, - заверил Кристер. - Но все зависит от того, с кем… С тобой я мог бы остаться наедине хоть всю жизнь.
Бедный Кристер, даже теперь он не мог остаться наедине с Малин. Пелле, понятно, тоже не одобрял его болтовни, но все-таки он расположился как можно ближе от этой парочки, чтобы не пропустить ни слова. Он собирал камушки на берегу у самой воды, наблюдая за плотичками, но у самого ушки были на макушке.
- Думаю на недельку съездить на Аландские острова, - сказал Кристер. - На моторке. Поехали со мной?
Пелле поднял на него глаза.
- Ты меня спрашиваешь?
Кристер мог поклясться, что он имел в виду вовсе не Пелле, но та, кого он имел в виду, только улыбалась и не отвечала.
- Малин, ты ведь не откажешься, верно? - горячо спросил Кристер. - Ты кажешься такой умной и рассудительной, зачем упускать счастливый случай?
- Нет, я не поеду с тобой на Аланды, - ответила Малин. - Потому что я и есть такая умная и рассудительная, как и кажусь.
- Ну и обрезала, - заметил Пелле, подбирая маленький белый камушек.
- С твоими братьями не соскучишься, они только и делают, что подслушивают, о чем бы ни говорили, - проворчал Кристер и предложил Пелле прогуляться подальше вдоль берега. Там камушки куда более красивые, уверял Кристер. Но Пелле покачал головой.
- Не, тогда я не услышу, что ты будешь говорить.
- А зачем тебе надо слышать, что я говорю? - спросил Кристер. - По-твоему, это интересно?
Пелле снова покачал головой.
- Нет, по-моему, это глупо.
Кристер привык к тому, что люди его хвалят, не дети, конечно, до них ему не было дела. Но тут его заело, что этот малыш ни во что его не ставит, и ему захотелось узнать, почему.
- Ах вот что, ты принимаешь меня за дурака, - обратился он к Пелле более приветливо, чем раньше. - Неужто у Малин не было кавалеров, глупее чем я?
Пелле внимательно посмотрел на него и промолчал.
- Скажешь, нет? - настаивал Кристер.
- Я вспоминаю, - ответил Пелле.
Малин рассмеялась, а вместе с ней и Кристер, хотя и не так искренне.
Все же после минутного размышления Пелле признал, что, может, один или два были еще глупее Кристера.
- А сколько их всего наберется? - с любопытством спросил Кристер. - Можно сосчитать?
- Представь себе, можно, - сказала Малин. Внезапно вскочив, она бросилась со скалы в море.
- Незачем тебе об этом знать! - крикнула она, едва ее лицо снова показалось над водой.
Но Пелле не счел нужным скрывать.
- Дюжины две, самое меньшее, - сказал он. - Звонят, и звонят, и звонят целые дни напролет… когда мы, понятно, в городе. А папа отвечает им так: «У телефона автоматический робот семьи Мелькерсон. Малин нет дома».

Предыдущая страница 8 Следующая страница


9 Астрид Линдгрен

Малин зачерпнула ладонью воду и окатила Пелле с ног до головы.
- Придержи язык за зубами.
Потом она поплыла на спине; она глядела в голубое небо, покачиваясь на волнах, и старалась припомнить, кто же все-таки был еще глупее Кристера. Но не могла припомнить. И тогда внезапно поняла, насколько лучше прошел бы этот день без Кристера. Этот день и все другие дни. И твердо решила, что в последний раз проводит время с Кристером.
Потом она подумала о Бьёрне и вздохнула. В последнее время она встречала его довольно часто. Гранквист принимали его как родного сына. Он приходил к ним, когда вздумается, а от них до Столяровой усадьбы - рукой подать. Теперь он являлся к Мелькерсонам почти каждый день. Под всякими предлогами, а иногда и без них. Он приносил только что выловленных окуней или только что собранные лисички и молча выкладывал их на кухонный стол. Он помогал Юхану и Никласу насаживать наживу на перемет, сидел на крыльце Столярова дома и подолгу разговаривал с Мелькером, но Малин-то хорошо знала, ради кого он приходил. Сегодня вечером он тоже наверняка придет. Малин снова вздохнула. Такой он славный, этот Бьёрн, кристально честный, и совершенно ясно, что он в нее влюблен. Она попыталась проверить себя, не влюблена ли она хоть чуточку в него, ей бы очень этого хотелось, но при мысли о нем она не ощутила, что ее сердце забилось сильнее. И если этот день был равен целой жизни, то ей суждено прожить эту жизнь, не будучи ни капельки влюбленной! До чего ж обидно!
«Наверно, со мной что-то неладно», - подумала она и уставилась на кончики пальцев, которые чуть высунула из воды. Из-за чего, собственно, шумят ее братья, - ей случалось самое большее лишь чуточку увлечься, и только, так что им нечего волноваться за нее.
Вздохнув, она взглянула на солнце и увидела, что половина этого дня, половина этого дня, равного целой жизни, уже миновала. И она попыталась представить себе, как обстоят у Мелькера дела с тефтельками.

Но Мелькер и не собирался поднимать в этот день жизненный тонус тефтельками.
- Ни к чему, когда еда плавает у самого причала, - сказал он Юхану и Никласу. - Запеченный окунь - настоящий деликатес, разве сравнишь с ним какие-то тефтельки!
Он послал мальчиков накопать червей, а потом битых два часа удил с мостков, так и не поймав ни одной уклейки. Зато дети вытаскивали одного окуня за другим, радуясь затее отца. Сам же Мелькер расстроился вконец. И зачем он только хвастался? Им, мол, говорил он, нечего слишком полагаться на рыбацкое счастье, когда он, Мелькер, рядом с ними. Стоит ему лишь свистнуть, как окуни сами приплывут к нему. Да еще с его опытом и умением ловить рыбу. Так что пусть не огорчаются, если у него будет лучший улов.
Теперь же они вытаскивали одного окуня за другим прямо у него на глазах. Правда, это была его заслуга: рыбачить предложил он, однако рыбу-то ловили они… конечно, это несправедливо, но именно у него так ни разу и не клюнуло.
- Да, такой день вовсе не равен целой жизни, - вздохнул Мелькер и мрачно уставился на поплавок.
Всякий раз, когда клевало, Юхан и Никлас смотрели на отца почти виновато. Его дети трогательно заботились, чтобы не огорчить папу. Разве могли они оставаться спокойными, когда его веселые голубые глаза внезапно омрачались, а омрачались они из-за всякого пустяка. Сейчас настроение у него явно падало. В таких случаях отец обычно поглаживал рукой подбородок, и ребята по опыту знали, что это недобрый знак. В конце концов он в сердцах швырнул удочку.
- Пусть теперь окуни сами о себе позаботятся, - сказал он. - Я не собираюсь сидеть здесь без конца и подавать им червей на удочке.
Улегшись на мостках, он надвинул на глаза берет.
- Если приплывет окунь и будет биться и просить, чтоб его вытащили, скажите, я сплю. Пусть приплывает в три часа.
И Мелькер тотчас уснул. Его поплавок слегка покачивался на волне, и хотя мальчики от всего сердца желали, чтобы окунь подплыл и потребовал вытащить себя из воды, этого не случилось. Тогда они решили сами уладить дело; уж одну-то поклевку они обязательно устроят отцу. Они вытащили из воды его леску и насадили на крючок самого крупного из своих окуней. А потом разбудили отца отчаянным криком:
- Папа, клюет!
Мелькер вскочил и так поспешно рванул удочку, что чуть не свалился в воду. Вытащив окуня, он был вне себя от радости.
- Нет, вы только посмотрите на этого великана! Он вдвое больше любого из ваших!
Однако этот окунь, видать, был не из тех, кто бьется на берегу. Он висел на крючке неестественно тихо и покорно. Мелькер молча разглядывал его, а сыновья с тревогой следили за ним.
- У бедняги, видно, шок, - сказал Мелькер.
Он уже пару раз дотронулся до подбородка, но вдруг неожиданно улыбнулся. А когда он улыбался, словно солнышко внезапно выглядывало из-за темных туч. Он с любовью посмотрел на сыновей. Подумать только, у него такие добрые и заботливые мальчики, а это куда важнее, чем все окуни Балтийского моря!
- Пойду-ка я запеку этого окуня вместе с парочкой других, - сказал Мелькер. - По моему собственному рецепту. В чем, в чем, а в кулинарии я смыслю побольше вашего.
Юхан и Никлас дали ему понять, что он лучший в мире повар, и Мелькер отправился на кухню. Малин ужаснулась бы, если бы увидела, как Мелькер чистит окуней.
Мелькер, огромный кухонный нож и маленький скользкий окунь - втроем они могли бы вызвать страшное кровопролитие. Но как ни странно, Мелькер частенько выходил целым и невредимым из самых опасных положений, грозивших катастрофой, ножевыми ранами и неотложной помощью.
Настроение у него было прекрасное. Он со знанием дела разложил рыбу в эмалированной кастрюле, напевая свой рецепт, словно арию из оперы:
- Запеченный окунь по рецепту Мелькера, - пел он, - пять чудесных рыбок… и масла… м-а-а-асла не жалеть, - распевал он, бросая в такт кусочки масла в кастрюлю. - И петрушки… и укропа… и всяких приправ… еще щепотку муки… и совсем, совсем немного водицы… самой простой пресной водицы… и соли по вкусу… по вкусу… по в к у-у-у-усу!.. по вку-у-су!
Он так упоительно пел, что внезапно задумался, а почему он, собственно говоря, не стал оперным певцом?
Или нет! Строителем дорог и каналов! Он то и дело поглядывал на желоб, торчащий из кухонного окна, и всякий раз радостно улыбался. Вот будет сюрприз для Малин, когда она вернется домой.
Тут Мелькер услышал, что моторка подошла к причалу, и бросился к колодцу, желая немедленно продемонстрировать свое изобретение.
Да и у Малин был такой вид, что ее не мешало бы порадовать. В задумчивости развешивала она на веревке свой купальник, но когда почувствовала на себе взгляд Мелькера, улыбнулась. И вдруг заметила водосточный желоб.
- Это еще что такое? - спросила она, и Мелькер объяснил ей, Кристеру и Пелле, какое это простое и гениальное изобретение и как впредь с его помощью их жизнь в столяровой усадьбе станет много приятнее.
- Ты проверил его? - спросила Малин.
- Хм… а как вы провели время? - пытался было перевести разговор на другую тему Мелькер, но вдруг увидел стоявших неподалеку Юхана и Никласа: ведь им кое- что было известно. Поэтому Мелькеру пришлось выкладывать правду.
- Как же, проверил… часть воды вылилась возле колодца, часть в кухне на пол, но как только я достану бочку, все уладится.
Лицо Мелькера сияло. Он был просто влюблен в свой желоб, он гордился этим чудесным желобом, и ему даже захотелось его погладить: задумано - сделано. Но он прикоснулся рукой как раз к тому месту, где сидела одна из Пеллиных ос, и она тотчас вонзила ему в ладонь жало. Мелькер рассвирепел. Два раза в день - это уже слишком! Он издал такой рев, что Кристер даже подпрыгнул, - он ведь не привык к подобным проявлениям чувств. Да, Мелькер ревел, как раненый лев, оглядываясь по сторонам в поисках смертоносного оружия. В траве валялся крокетный молоточек одного из мальчиков. Схватив его, Мелькер увидел, что оса по-прежнему сидит на желобе, довольная своей проделкой; тогда он занес молоточек над головой и со всего размаху ударил.
А потом словно окаменел при виде того, что он натворил. В осу он не попал, и она, наверно, уже где-нибудь в гнезде, умирая со смеху, бахвалилась своим подругам, как провела Мелькера. Зато желоб, его прекрасный водосточный желоб, разломился пополам, и лишь обрубок остался висеть на проволоке, и стало ясно, что он не только рассохся, но и весь прогнил.
Наконец Мелькер пришел в себя и зло прошептал:
- Угадайте, что я сейчас сделаю?
- Выругаешься, - предположил Пелле.
- Нет, этого я не собираюся делать, потому что это некультурно и некрасиво. Но теперь в усадьбе останется одно из двух: либо это проклятое осиное гнездо, либо я.
Он замахнулся крокетным молоточком, но Пелле повис у него на руке и закричал:
- Нет, папочка, нет, не тронь моих ос!
Мелькер в сердцах швырнул крокетный молоточек. Повернувшись на каблуках, он пошел к причалу. Дальше некуда! Пелле скорее готов примириться с тем, чтоб осы искусали родного отца с ног до головы, чем расстаться с этими негодницами! Пелле бросился за Мелькером, чтобы поговорить с ним и успокоить его, и не видел подлого поступка Кристера. Осиное гнездо прилепилось довольно высоко, и дотянуться до него крокетным молоточком было нелегко. Но если немножко постараться - а Кристер не прочь был немножко постараться и, забавы ради, прихлопнуть серое гнездо, набитое осами, - то можно. Он взял крокетный молоток и изо всех сил ударил им по гнезду, но промахнулся, и удар пришелся в стену возле самого гнезда. Такого грохота осы, верно, не слыхали за всю свою жизнь, и он им пришелся не по вкусу. Весь осиный рой вылетел из гнезда отомстить обидчику - целое облачко маленьких злых ос, желавших посмотреть на того, кто осмелился так громыхать. И первый, кого они увидели, был снова Мелькер; осы воинственно набросились на него. Мелькер услыхал их жужжанье, когда они уже подлетали.
- Нет, теперь и вправду… - начал было Мелькер, но не закончив фразы, пустился бежать. Он петлял, будто заяц, и все время рычал от злости.
- Беги, папа, беги! - кричал Пелле.
- По-моему, я и так бегу, - огрызнулся Мелькер и сломя голову кинулся к причалу. Кристер, Малин и мальчики бежали следом, а Кристер так смеялся, что стал даже заикаться от смеха, и ему и в голову не приходило, что Малин от всей души возненавидела его за это.
Мелькер яростно махал руками, защищаясь от своих мучителей, но они все-таки ужалили его несколько раз. У него оставался один путь к спасению - и он прыгнул с причала в море. Послышался сильный всплеск, и дети увидели, как он исчез под водой. Он, видно, намеревался порядком там пробыть. Озадаченные осы жужжали над морем, выискивая, куда подевался их враг. Осмотревшись, они вдруг увидели Кристера. Он стоял на мостках, захлебываясь от смеха. Но поразительно, как быстро он посерьезнел, когда весь осиный рой с гудением повернул к нему.
- Убирайтесь, - закричал он, - отстаньте, не смейте!
Но осы не отставали. Их налетело видимо-невидимо! Кристер издал такой вопль, будто попал в кораблекрушение, и бросился вниз головой в море.
Вынырнув, он был куда злее любой осы. Но Мелькер, топтавшийся чуть поодаль в воде, дружески приветствовал его:
- Добрый вечер! Вон что, ты тоже вышел прогуляться.
- Да, но я иду домой. Так и запиши, - дерзко ответил Кристер.
Несколько взмахов руками, и он доплыл до своей моторки.
- Привет, Малин! Я отчаливаю. Этот остров опасен для жизни. Когда-нибудь, может, увидимся!
- Не думаю, - пробормотала Малин. Но этого Кристер не расслышал.
Чёрвен встретила Мелькера, когда он, хлюпая мокрой одеждой, шел к Столяровой усадьбе. Увидев его, она радостно заулыбалась.
- Снова купался в одежде? Почему ты все время так делаешь? У тебя что, нет купальных трусиков?
- Нет, есть, - ответил Мелькер.
- А они, наверно, не так здорово хлюпают, правда?
- Чего там, одежда хлюпает куда лучше, - согласился Мелькер.

Но тут настал чудесный миг, когда Мелькер мог угостить своих детей запеченным окунем, приготовленным по его собственному рецепту. Малин подошла к плите и, подняв крышку кастрюли, втянула носом этот волшебный запах, - о, как аппетитно пахло и как сильно она проголодалась.
- Папа, ты у нас гений!
Мелькер уже переоделся и смазал каким-то кремом осиные укусы. Теперь он восседал во главе кухонного стола, и все снова представлялось ему в розовом свете. Жизнь все-таки прекрасна! Он застенчиво улыбнулся похвале Малин.
- Не зря ведь говорят, что когда мужчина всерьез посвящает себя кулинарии, то ни одной женщине за ним не угнаться… правда, я… я… я не о себе говорю, что я… но посмотрим, пора, наконец, попробовать!
Он стал накладывать всем по очереди рыбу и просил не есть, пока каждый не получит своей порции. Когда же напоследок он наполнил и свою тарелку, то улыбнулся и посмотрел голодными глазами на белую рыбу, плававшую в масле среди укропа и петрушки. Поднося первый кусок ко рту, он все еще блаженно улыбался, но потом в горле у него послышалось лишь беспомощное бульканье.
Малин и мальчики тоже успели попробовать, и теперь сидели, словно парализованные.
- Сколько же ты положил соли? - спросила, наконец, Малин. Мелькер посмотрел на нее и вздохнул.
- По вкусу, - удрученно сказал он.
Потом он, к ужасу своих детей, поднялся и исчез за дверью. В окно они увидели, как он сел в саду за стол, где с такой надеждой встречал ранним утром этот день. От жалости у них сжались сердца, и без единого слова они гурьбой бросились к нему.
- Полно, папа, стоит ли расстраиваться, - обратилась Малин к Мелькеру, который сидел, закрыв лицо руками.
- Я такой никчемный, - сказал он, подняв на нее глаза, полные слез. - День - равный целой жизни… а что я из него сделал? Я ни на что не гожусь, какое-то сплошное невезение. И книжки я пишу никудышные, не возражай, я сам знаю! Бедные дети, у вас такой никчемный отец!
Они обступили его со всех сторон, обняли и хором стали уверять, что ни у кого из детей нет такого доброго, такого умелого и такого хорошего отца, как у них, и что они обожают и любят его безгранично именно за то, что он такой добрый, такой умелый и такой хороший.
- Гм-м-м… - сказал Мелькер. Он утер слезы ладонью и чуть улыбнулся.
- А разве я не сильный и красивый? Об этом почему-то никто ничего не сказал!
- Конечно, ты сильный и красивый тоже, - добавила Малин, - поэтому какое имеет значение, если ты чуть пересолил.
Юхан и Никлас успели отдать соседям остаток улова, и теперь в доме не было ни крошки, а лавку уже закрыли, и всем хотелось есть.
- А нет ли хрустящих хлебцев? - спросил Никлас.
Но прежде чем кто-либо успел ответить, в комнату вошла Чёрвен в сопровождении Боцмана и сказала:
- Папа приглашает всех в коптильню на копченую салаку. Кто хочет?

«Такими и бывают дни, равные целой жизни: непредвиденно рушатся планы, раздается плач и скрежет зубовный», - думал Мелькер. Но вот настал вечер, тихий и ясный, и он сам простил себе все промахи. Право, жизнь удивительна в своем постоянном кругообороте: то плач и скрежет зубовный, то безмятежная радость и всевозможные удовольствия, как, например, свежекопченная салака и молодая картошка с маслом.
Они сидели на прибрежных камнях возле коптильни Ниссе, а солнце с разрумянившимися от летнего зноя щеками спускалось во фьорд. Ниссе до тех пор угощал их золотисто-коричневой ароматной салакой, пока все не наелись досыта. Мэрта потчевала их картошкой с маслом и свежевыпеченным домашним хлебом: Мелькер не удержался и произнес речь. Он восхвалял дружбу и салаку, его просто распирало от избытка благодарности. Конечно, жизнь прекрасна, подумать только, сколько всяких событий может приключиться за один-единственный летний день!
- Вот, друзья мои, - сказал Мелькер, - все точь-в-точь, как я говорю: такой день равен целой жизни!
- И какой необыкновенной жизни! - восторженно добавил Пелле.

ПЕЛЛЕ ПОКУПАЕТ КРОЛИКА

Мелькер безумно любил своих детей, и частенько раздумывал об их будущем. Конечно, он был писатель, и когда его спрашивали, что ему ближе всего, он отвечал: «Мелькер занят только Мелькером!» То было правдой лишь наполовину. Порой, когда он особенно серьезно задумывался о детях, ему казалось непостижимым, как у него могли вырасти четверо таких прекрасных малышей. И таких разных. Дело не только в том, что Малин и Юхан были светловолосые, а двое других чернявые. Нет, они были разные буквально во всем. А Малин, его утешение и отрада, как она могла стать такой умной при ее красоте? Хорошенькие девушки обычно так заняты своей внешностью, что им некогда стать умными. Малин была другой. Мелькер, конечно, не очень-то знал, какие мысли таятся за ее гладким лбом, но он знал, что там нет недостатка в уме, искренности и здравом смысле. И кроме того, она была прелестна и, казалось, как цветок, не сознает этого.
Самый неуравновешенный из всех детей Мелькера был Юхан. Фантазер, каких мало, и вечный непоседа. Нелегко придется ему в жизни, ведь он вылитый отец, бедный мальчик! Никлас, наоборот, спокойный, уверенный и в то же время самый веселый и жизнерадостный из всех Мелькерсонов с того самого дня, как появился на свет. Мелькер не сомневался, что Никласу будет легко шагать по жизни.
И, наконец, Пелле. Как сложится его судьба? Что выпадет на долю тому, кто может расплакаться оттого, что у незнакомых людей в трамвае грустный вид или оттого, что ему попалась навстречу кошка, похожая на бездомную? Пелле постоянно заботило, что какой-то человек, какая-то кошка, какая-то собака или даже какая-то маленькая оса не очень счастливы. Как он будет жить дальше с такими заботами? И сколько всяких несуразиц умещается у него в голове! Почему телефонные провода поют так, что хочется плакать, когда их слышишь? И почему шумят листья на деревьях, словно о чем-то тоскуют? И почему море так мрачно рокочет, может, в память о погибших моряках? - со слезами на глазах расспрашивал Пелле. И радости у него были своеобразные, свои. Ему доставляло удовольствие в одиночестве сидеть в рыбачьем сарае и слушать, как дождь барабанит по крыше, или в бурю забраться в угол на чердаке, особенно в сумерках, и слушать, как поскрипывает на ветру дом. Никлас пытался было выведать у него, отчего ему нравятся такие чудачества, но Пелле отвечал:
- Если ты сам не понимаешь, то и нечего тебе объяснять, все равно не поймешь.
Кроме того, Пелле - исследователь по натуре, и дел у него всегда по горло. То лежать на животе в траве и смотреть, как возятся маленькие букашки. То лежать на животе на мостках и наблюдать увлекательный изумрудный мир, где крошечные уклейки живут своей рыбьей жизнью. То сидеть на крыльце темным августовским вечером и наблюдать, как зажигаются звезды, и пытаться найти Кассиопею, Большую Медведицу и Орион. Природа для него была непрерывной сменой чудес, и он постоянно был занят тем, что пытался проникнуть в ее тайны, восторженно и настойчиво, как и подобает пытливому исследователю. Наблюдая за малышом, Мелькер иной раз завидовал ему.
Почему нельзя на всю жизнь сохранить такую вот удивительную способность воспринимать как откровение землю и траву, шум дождя и звездные миры?
И еще безграничная любовь Пелле к животным. Просто несправедливо, что у мальчугана никогда не было собаки. Он бредил собакой с тех пор, как научился ходить и выговаривать «гав-гав». Были у него и золотые рыбки, и черепахи, и белые мыши, но ни разу не было собаки.
И вот теперь на Сальткроке бедняжка Пелле повстречал такую собаку, как Боцман. Пелле считал, что Чёрвен самый счастливый человек на свете.
- Правда, я был бы рад любой зверюшке, - объяснил он ей. - Конечно, у меня есть осы, но мне нужно животное, которое дает себя погладить.
Чёрвен стало жалко Пелле, и она великодушно предложила:
- Хочешь кусочек Боцмана? Возьми себе несколько кило!
- Гм, заднюю лапу, что ли? - сказал Пелле и пошел к отцу сетовать на судьбу.
- Несколько ос и одна собачья лапа, неужто ты думаешь, что этим можно быть довольным? - пожаловался он.
Мелькер сидел и писал в каморке при кухне, и как раз теперь ему было не до детей и не до их жалоб.
- Поговорим об этом в другой раз, - пробурчал он, отмахнувшись от Пелле.
Пелле вышел от него расстроенный. У стены Столярова дома стояла его удочка, та самая, которую он получил в подарок на именины на прошлой неделе. Можно ведь и удочку считать каким-то чудом, тем более, что удочка эта не простая, а самая первая в его жизни, и потому самая лучшая на всем свете. Пелле взял удочку в руки, бамбук был гладкий, приятный на ощупь, и словно волна радости обдала мальчика. Он решил пойти поудить к причалу. Какой все-таки папа добрый, что подарил ему удочку. И Чёрвен папа подарил такую же удочку. А Пелле-то думал, что ее зовут просто Чёрвен и больше никак! Ну и опростоволосился же он!
- Меня зовут Карин-Мария-Элеонора-Жозефина, - сказала Чёрвен. - Хотя я похожа скорее на Чёрвен, колбаску, - так ласково называет меня мама.
Потом она пристально посмотрела на Пелле.
- А тебя как зовут?
- Пер, - со вздохом ответил Пелле.
Это было так похоже на Чёрвен - справлять именины четыре раза в году. Счастливица, она четыре раза получает подарки, а он только один.
- Скоро, вероятно, прозвище Чёрвен тоже впишут в календарь, так что у тебя прибавится еще пятый день именин, - сказал Пелле.
Нет, он не был завидущий, просто, когда дело касалось Боцмана, трудно немножко не позавидовать.
Пелле взял удочку и направился к причалу. Там его и нашла Стина; сияя, она уселась рядом с ним. Ведь ей так редко удавалось побыть наедине с Пелле. Чёрвен верховодила и распоряжалась, кому с кем играть. Как уж ей это удавалось, трудно сказать. И прямо-то она ничего такого не говорила. Но всегда все получалось так, как хотела она. Сама Чёрвен, любимица Сальткроки, могла играть с кем пожелает, то со Стиной, то с Пелле, это уж как ей захочется. Но она никогда не допускала, чтобы Пелле и Стина веселились вдвоем без нее.
Этим теплым августовским утром она шла, как обычно, к Столярову дому, не подозревая подвоха, и вдруг увидела, что эта парочка сидит на причале. От удивления Чёрвен остолбенела. Она стоит среди купыря и камнеломки как вкопанная и молча смотрит на них, а они и не подозревают об этом. Они увлечены разговором, Стина смеется и азартно размахивает руками. Ишь разошлась, ну да ничего, сейчас Чёрвен положит этому конец.
- Эй, Стина, - сердито закричала Чёрвен, - тебе нельзя на причале, слышишь, малышам нельзя на причале, они могут свалиться в воду!
Стина вздрогнула, но головы не повернула. Она притворится, что не слышит. Если она не ответит, значит, никакой Чёрвен там нет или, может, была, да ушла, зачем терять надежду.
Стина подвинулась еще ближе к Пелле и тихонько шепнула:
- У тебя скоро клюнет, Пелле!
Но не успел Пелле ответить, как Чёрвен снова закричала:
- Малышам нельзя на причале, ты что, глухая?
Теперь Стина понимает, быть ссоре, и раз неприятностей все равно не миновать, то лучше напасть первой.
- Тогда и тебе нельзя на причале, - отвечает она Чёрвен, которая уже встала за ее спиной.
Чёрвен фыркнула.
- Хм-м, то ты, а то я! Мне можно!
- Да, тебе-то все можно, - задорно говорит Стина.
Рядом с ней сидит Пелле, и она может сказать то, на что никогда бы раньше не отважилась.
Но Пелле всем своим видом показывает, что он предпочел бы быть где-нибудь подальше отсюда.

Предыдущая страница 9 Следующая страница


Мы - на острове Сальткрока 10

А Чёрвен продолжает:
- Все равно Пелле дружит не с тобой, а со мной.
- Понятно, со мной, - зло ответила Стина. Тут Пелле не выдержал.
- Тс-с-с, может, и мне дадите сказать: я сам с собой.
Ему бы хотелось, чтобы обе они ушли куда-нибудь с глаз долой, но Чёрвен подсела к нему с другой стороны, и все трое они молча уставились на поплавок.
В конце концов Стина снова начала:
- У тебя скоро клюнет, Пелле!
Этого было достаточно, чтобы Чёрвен вышла из себя.
- Не твое дело! Все равно Пелле не твой! Наклонившись, Стина с вызовом посмотрела ей прямо в глаза.
- И не твой, съела!
- Не-е, я ничей, я сам по себе, - сказал Пелле. - Вот вам!
Тут уж и Чёрвен, и Стине пришлось прикусить язычки. Пелле был сам по себе, и он гордился этим. Никому из них не достанется даже его нога, как ему - задняя лапа Боцмана.
Но Чёрвен ведь знала, кто из них верховодит Пелле, и, желая Поделикатнее напомнить ему об этом, сказала заискивающим голоском, точь-в-точь как Стина:
- У тебя скоро клюнет, Пелле.
Ее слова пришлись явно некстати.
- А вот и нет, - ответил нетерпеливо Пелле. - Хватит стрекотать! Как может клюнуть, если у меня и червяка-то на крючке нет.
Червем недоверчиво уставилась на него. Она выросла в шхерах среди рыбаков, но о таком чудачестве даже слыхом не слыхала.
- Как так - без червяка? - спросила она.
И Пелле объяснил. Он попытался было ловить на червяка, но не смог, потому что ему стало жалко его. Червяк так извивался, рассказывал он, содрогаясь при одном воспоминании об этом. К тому же было жалко и рыбку, которая могла проглотить крючок. И поэтому вот так…
- Чего же ты тогда сидишь здесь и удишь? - спросила Червем.
Пелле принялся нетерпеливо объяснять. Как-никак, удочку ему подарили? Подарили! И разве он один так сидит и ловит без толку? Нет, не один! Он видел, как рыболовы сидели с утра до вечера на берегу, хотя у них ни разу не клюнуло. Разница только в том, что они все это время зазря мучили червей. А он этого не делает, хотя он, вообще-то говоря, рыболов не хуже других, ну, поняла, наконец?
Чёрвен ответила, что поняла. И Стина тоже поддакнула, что поняла.
Потом они тихонько сидели и долго не сводили глаз с поплавка, и Чёрвен все больше убеждалась, что сказала неправду: ничего-то она не поняла. Но светило солнце, на причале было уютно, и если бы еще удалось спровадить Стину, то было бы совсем чудесно.
- Стина будет буфетчицей, когда вырастет, - сказал Пелле.
Стина только что поделилась с ним своими планами.
- А я ни за что, - заверила Чёрвен.
Она, правда, не знала, что такое «буфетчица», но слово звучало неприятно и отчужденно, тем более, что буфетчицей хотела стать Стина. Мама Стины была буфетчица. Она жила в Стокгольме и иногда приезжала на Сальткроку. Из всех, кого видела Чёрвен, она была самой красивой, не считая Малин. Но пусть буфетчицы будут красивыми-раскрасивыми, раз Стина хочет быть буфетчицей, Чёрвен ею не будет.
- А кем ты будешь, когда вырастешь? - спросил Пелле.
- Растолстею и буду писать книги, как дядя Мелькер. Пелле удивленно вскинул брови.
- Но ведь папа не толстый!
- Разве я это говорю?
- Как же, ты сказала, - поддакнула Стина.
- Ты что, глухая? - спросила Чёрвен. - Я сказала, что буду писать книги, как дядя Мелькер, и что растолстею, но одно другого не касается.
Стина постепенно совсем осмелела. Ей казалось, что Пелле на ее стороне, и она выпалила, что Чёрвен дурочка. Тогда Чёрвен крикнула, что Стина сама дурочка и что она глупее янсонова поросенка.
- А вот скажу дедушке, что ты болтаешь! - закричала Стина, но тут Чёрвен громко запела, заглушая ее слова:
- Сплетница, сплетница по дворам все вертится…
Пелле пыхтел от досады.
- Можете, вы, наконец, оставить меня в покое, - пробормотал он. - Вам бы все только ругаться да ругаться!
Чёрвен и Стина разом смолкли. Наступила долгая тишина. Наконец Чёрвен не выдержала, ей стало скучно.
- А ты кем будешь, Пелле, когда вырастешь? - спросила она, чтобы снова завязать разговор.
- Никем не буду, - ответил Пелле. - У меня только будет много зверюшек.
Чёрвен посмотрела на него.
- Но кем-то ты должен быть?
- Не-е, не хочу никем.

- Ну, тогда и не будешь, - заискивающе поддержала его Стина. Все началось сначала, Чёрвен снова взорвалась:
- Нечего тебе тут распоряжаться!
- А что я такого сказала? - спросила Стина.
- Ступай домой, малышам нельзя на причале, кому сказано?
- Тебе самой нечего здесь распоряжаться, - ответила Стина. Пелле вскочил и отряхнулся, словно выбравшись из муравейника.
- Ну, с меня хватит, я пошел, - отрезал он, - больше здесь оставаться нельзя.
В каморке при кухне по-прежнему сидел Мелькер и писал. Он распахнул настежь окно, и из сада потянуло подмаренником, а когда он поднимал взгляд от машинки, то видел голубой лоскуток фьорда, и это было очень приятно. Но не часто выдавалась у него свободная минута, когда бы он мог оторваться от рукописи. Сейчас он был целиком поглощен работой, и в такое время его лучше не отвлекать.
Однако через открытое окно в его поэтический мир врывалось множество посторонних звуков и шумов. Он слышал, как Малин спорила с Юханом и Никласом. Она хотела, чтобы мальчики сходили за молоком, а те умоляли ее отпустить их погулять. Пусть она пошлет вместо них Пелле, потому что им просто до зарезу нужно вместе с Тедди и Фредди поискать, нет ли какой добычи в останках корабля у Сорочьего мыса.
Очевидно, им удалось уговорить Малин. Мелькер услыхал, как вдали стих их веселый гомон, и он обрадовался благословенной тишине, наступившей после их ухода.
К сожалению, тишина продолжалась недолго, потому что вдруг явилась Чёрвен и сунула нос в окошко. Она только что рассталась со Стиной у причала. Когда Пелле скрылся из виду, Чёрвен тоже заторопилась. Но прежде она сгоряча выпалила Стине, чтобы та никогда в жизни не надеялась поиграть с ней, а Стина в свою очередь сказала, что лучше этой новости давно ничего не слыхала.
Чёрвен направилась к Столярову дому, чтобы найти Пелле и поговорить с ним начистоту, но его нигде не было. Зато в окне каморки она увидела своего друга Мелькера.
- Ты все пишешь и пишешь? - спросила она. - а о чем ты пишешь?
Руки Мелькера соскользнули с клавишей машинки.
- Видишь ли, ты все равно не поймешь, - ответил он.
- Почему это не пойму? Я все понимаю… Каждое слово, - заверила Чёрвен.
- Только не это, - сказал Мелькер.
- А ты сам-то хоть понимаешь, что пишешь? - спросила Чёрвен. Она облокотилась о подоконник, словно собиралась проторчать тут целый день, и тогда Мелькер издал стон.
- Тебе что, худо? - удивилась Чёрвен.
Мелькер ответил, что ему не худо, но станет еще лучше, если она сию же минуту сгинет с его глаз. И Чёрвен ушла. Но через несколько шагов она обернулась и крикнула:
- Дядя Мелькер, знаешь что? Раз ты не умеешь писать так, чтобы я поняла, лучше вовсе не пиши!
Мелькер снова издал стон. Один, другой, третий. Он увидел, что Чёрвен уселась на валун и не собирается уходить.
- Здесь я тебе не помешаю! - закричала она.
- Щипать траву ногами ты могла бы и у себя в палисаднике, - ответил Мелькер. - Осмелюсь заметить, там у вас трава куда гуще.
«Вообще-то чудесный летний пейзаж, - подумал Мелькер, - пухленькая девочка среди подмаренника и чебреца…» Но он знал, что не напишет ни строчки, пока видит перед собой Чёрвен всякий раз, как только поднимает голову от рукописи.
Тут он услыхал, как Пелле гремит молочным бидоном, и иступленно закричал:
- Пелле! Иди сюда… вот тебе крона! Забирай с собой Чёрвен, идите и купите себе мороженое! Не спешите! Торопиться некуда!
Пелле вообще-то хотелось погулять одному в тишине и покое без разных там девчонок. Его уши нуждались в отдыхе после шума на мостках. Но мороженое есть мороженое, и ради него он готов вынести общество Чёрвен. Теперь, как всегда без Стины, она была милой и кроткой.
Мелькер с удовольствием наблюдал, как дети удалялись по тропинке, направляясь к янсоновой усадьбе, а следом за ними трусил Боцман. Он попытался было собраться с мыслями, и это ему почти удалось, как вдруг послышался писклявый голосок Стины и ее носик показался над жестяным подоконником.
- Сказки пишешь? - спросила она. - Напиши мне одну!
- Не пишу я сказок, - рявкнул Мелькер так громко, что даже Малин вздрогнула, хотя была уже на полпути к лавке Гранквистов.
А Стина не вздрогнула, она только чуть заморгала глазами. По тону дяди Мелькера она сразу поняла, что он не в духе, но это, верно, оттого, что он, бедняга, не знает никаких сказок.
- Хочешь, я расскажу тебе сказку? - сочувственно спросила она. - А ты запиши.
- Малин! - закричал Мелькер. - Малин, на помощь!
Стина с любопытством разглядывала его пишущую машинку.
- Трудно небось писать книжки? А всего трудней - обложки, правда? Их, верно, пишет Малин?
- Ма-а-лин!.. - закричал Мелькер.

«Торопиться некуда», - особо подчеркнул Мелькер.
И зачем только отец это сказал! Будто он ничего не смыслит в детях или никогда не видел янсонова выгона! Ведь за молоком всегда ходят по выгону. И вот теперь Чёрвен, Пелле и Боцман семенили по узенькой тропинке, петлявшей между березками. На выгоне в ту пору коров не было, что сильно огорчило Пелле. Но зато повсюду росли земляника и черника, порхали бабочки, по своим муравьиным тропкам сновали муравьи; там лежали поросшие мхом громадные валуны, на которые можно было взобраться, а на одной из берез, о чем было доподлинно известно Чёрвен, птица свила гнездо. Так что детей не надо было особенно уговаривать провести несколько часов на выгоне. Кроме того, там была лисья нора, где жила лиса с лисятами, рассказывала Чёрвен. Девочка как-то сама приходила сюда утром с папой и видела, как возле норы играли лисята.
Но сейчас, когда она хотела показать Пелле нору, она никак не могла ее найти. Зато Боцман нашел ее сразу. Сначала он думал, что Чёрвен и Пелле идут в свой тайный шалаш, но как только он догадался, что ищет Чёрвен, он посмотрел на нее с таким видом, словно хотел сказать: «Оса ты этакая, почему ты сразу не попросила меня об этом?» - и повел их прямехонько к норе.
Нора была на самом краю выгона, в расщелине скалы, и так надежно укрыта, что лучше лисе и желать нечего. Пелле весь дрожал от волнения. Глубоко под землей пряталась в норке лиса. Неважно, что Пелле не видел ее, зато он знал, что там в своей огненно-рыжей шубе сидит лиса с длинным хвостом и сверкающими глазами. Пелле было этого вполне достаточно.
Дети никуда не спешили и сделали небольшой крюк по дороге к своей тайной хижине, которую построили в отместку Тедди, Фредди, Юхану и Никласу, этой четверке заговорщиков. У тех тоже была где-то своя хижина, и они объявили, что никто в мире, кроме членов тайного клуба, никогда не узнает, где она.
Чёрвен и Пелле тотчас попросились в Члены тайного клуба, но их снова ждало разочарование.
- Вы слишком малы, - возразила Тедди.
Ведь тайная хижина находится далеко-далеко, совсем на другом острове, таинственном и необитаемом, куда дети до двенадцати лет не допускаются.
- Так гласит наш устав, - добавила Тедди.
Каждое утро несколько недель подряд четверка заговорщиков садилась в лодку и так усердно налегала на весла, что только брызги разлетались в разные стороны. А насупившиеся Чёрвен, Пелле и Стина оставались на пристани со своими горькими мыслями о том, что они слишком малы.
- Не такие уж мы маленькие. Возьмем и построим свою тайную хижину, - сказала Чёрвен.
И они построили ее на янсоновом выгоне и приняли в эту игру даже Стину.
Но через два дня, когда они с таинственным видом сидели в своей тайной хижине, прибежал Никлас и сунул в хижину голову.
- Хижина что надо, - сказал он, - да еще тайная… правда, ее видит всякий, кто идет за молоком.
Он чуточку посмеялся над ними, хотя не думал ничего плохого, но сбитая из двух листов фанеры и укрытая старым одеялом хижина показалась малышам после этого ужасно жалкой, и бывать там стало ни капельки не интересно.
Сегодня же не было конца увлекательным приключениям. Когда Пелле и Чёрвен подошли наконец к хутору, они даже не поверили, что им так повезло. Дядя Янсон как раз собрался перевозить своих коров на Большой остров, где у него было еще одно пастбище.
При виде коров Пелле просто ошалел от счастья и, не задумываясь, швырнул бидон к стенке хлева.
- Дядя Янсон, миленький, можно нам поехать с вами, возьмите нас с собой! - взмолился он.
Раньше ему не приходилось видеть коровьего парома, и никогда в жизни он не видел, чтобы коровы ездили по морю на пароме. Такого нигде не встретишь, разве только на Сальткроке. Чёрвен считала, что именно она в той или иной мере хозяйничает на острове, и это ее заслуга, что там есть лисьи норы и коровьи паромы. Теперь она вела переговоры с дядей Янсоном. Вот было бы здорово прокатиться вместе с коровами и доставить Пелле удовольствие! Дядя Янсон призадумался: Боцман занимал примерно столько же места, сколько полкоровы. Но Чёрвен заверила, что собака может сжаться и совсем-совсем сплющиться, и тут же торжествующе ввела Пелле на коровий паром.
Было тесно: прямо к лицу Пелле прижалась коровья морда, но Пелле только этого и ждал. Он погладил влажные коровьи губы, и она облизала его пальцы шершавым языком. Пелле рассмеялся от радости.
- Хорошо бы мне корову, - сказал он. - Мне бы вот эту, она так преданно смотрит в глаза.
Чёрвен пожала плечами.
- Эка невидаль! Все коровы так смотрят.

Ни в тот, ни в другой день Пелле не получил коровы. Но с ним приключилось такое, что бывает только в сказках. Все началось на Большом острове возле крольчатника за рыбачьей хижиной. У клетки стоял Кнутте Эстерман, тринадцатилетний рыжий паренек, старый приятель Чёрвен и счастливый обладатель трех белых кроликов, один вид которых так поразил Пелле, что он слова не мог вымолвить.
- Через час паром идет обратно на Сальткроку, - сказал дядя Янсон, прежде чем высадить Чёрвен и Пелле на острове. - Не успеете вовремя к причалу, придется вам добираться домой вплавь.
- Будь спокоен, - ответила Чёрвен и позвала Пелле пойти с ней к Кнутте, счастливому обладателю кроликов.
- Есть же счастливчики на свете, - со вздохом сказал Пелле.
- Купи себе одного, - посоветовал Кнутте, видя, в какой восторг привели Пелле кролики и как долго он не отходит от клетки. - У Рулле на Ясеньковом острове есть маленькие крольчата, и он их продает, - добавил он.
Кнутте говорил таким тоном, словно это было самое обыденное дело и занимайся им хоть каждый день, была б только охота. Пелле даже засопел. Неужто в самом деле можно купить кролика, да еще так запросто, подумать только! А что скажет папа, что скажет Малин, и где он будет держать своего кролика? От этих мыслей голова пошла кругом, но вдруг он что-то вспомнил, и блеск в его глазах погас так же внезапно, как и загорелся.
- У меня нет денег.
- Как так нет, - возразила Чёрвен. - У тебя есть крона, и если я скажу Рулле с Ясенькового острова, что ее хватит, значит хватит.
- Да, но… да, но… - пробормотал Пелле.
- Залезайте в наш ялик, - предложил Кнутте, - до Ясенькового острова доплывете за пять минут.
Как раз этого им делать не разрешалось. Ни Пелле, ни Чёрвен не разрешалось без взрослых садиться в лодку.
- Всего-то пять минут, - сказала Чёрвен. - Все равно, что ничего. Она сама всем распорядилась. Пелле оторопел и не сопротивлялся.
Она потащила его за собой в ялик и, прежде чем Пелле понял, что происходит, она уже перевезла его через залив на Ясеньковый остров и представила Рулле, как оптового покупателя кроликов.
А кроликов там было видимо-невидимо. Позади дровяного сарая Рулле тянулись длинные ряды кроличьих клеток, в которых сидели кролики всех возрастов и всех мастей - черные, белые, серые и пегие. Пелле прижался лицом к железным прутьям и вдохнул восхитительный запах кролика, сена и увядших листьев одуванчика. Он подолгу стоял перед каждой клеткой, заглядывая каждому кролику в глаза. В одной из клеток сидел в одиночестве маленький пухленький пегий с белыми пятнами кролик и так усердно хрупал листья, что у него даже кончик носа подрагивал.
- Этого, - сказал Пелле. Больше он не мог ничего сказать, а только смотрел на кролика и с замиранием сердца ждал, когда же, наконец, возьмет его на руки.
- Он самый неказистый из всех, - отметила Чёрвен.
Пелле с нежностью взглянул на пегого.
- Неужели? А по-моему, он так преданно смотрит мне в глаза.
Рулле с Ясенькового острова был старый холостяк. Один-одинешенек жил он на острове, промышляя рыбой и торгуя кроликами. Раз. в неделю он приезжал в лавку Гранквистов закупить табаку, кофе и прочих припасов, поэтому не мог не встречаться там с Чёрвен, как и все жители окрестных шхер, приезжавшие в лавку на Сальткроку.
Теперь она стояла перед ним, зажав в кулаке Пеллину крону.
- Даю за кролика крону. Идет? - сказала она, указывая на пегого.
- М-да, - ответил Рулле, пораженный столь бессовестным предложением.
Но Чёрвен уже сунула крону ему в руку.
- Спасибо, я знала, что ты согласишься.

Предыдущая страница 10 Следующая страница


11 Астрид Линдгрен

Быстро открыв клетку, она вытащила кролика и сунула его в объятия Пелле.
- Держи!
Рулле потирал руки с довольным видом.
- Да, Чёрвен, здорово ты умеешь обделывать делишки! Ну, погоди, вот я приду в лавку за табачком!
Пелле гладил кролика, жмурясь от удовольствия. Шерсть кролика была мягкая и нежная. Пелле стало даже как-то не по себе. Он понял вдруг, какое неслыханное привалило ему счастье.
- Погоди малость, вот подрастет, отличное получится из него жаркое!
У Пелле побелел кончик носа.
- Никогда не будет из него жаркое, ни за что на свете! - горячо заверил он.
- Зачем же он тогда тебе? - спросил Рулле.
Пелле крепко прижал к себе кролика.
- Он мой! Он мне нужен!
Рулле не был черствым человеком и согласился, что кролика можно держать просто для себя, хотя такая мысль никогда раньше не приходила ему в голову. Увидев, как несказанно обрадовался мальчик такому крохотному и неказистому крольчонку, Рулле оживился. Он притащил Пелле деревянный ящик для кролика и, улыбаясь, проводил мальчика до причала. А Чёрвен уже сидела на веслах.
- Сегодня теплый погожий денек, - сказал Рулле, вытирая пот со лба. - Повезло тебе, Чёрвен, грести недалеко.
Чёрвен с видом знатока взглянула на тучи, затянувшие небо за островом, и мрачно изрекла:
- Будет гроза!
Конечно, хорошо, что грести недалеко. Она была храбрая, как настоящий полководец, но у нее была одна маленькая слабость. Она до смерти боялась грозы, хотя и не признавалась в этом.
Только она взялась за весла, как послышались первые отдаленные раскаты грома.
Правда, Пелле их не слыхал. Он сидел на носу ялика, держа ящик на коленях, и через щелку разглядывал своего кролика, своего собственного кролика! Понадобились бы страшные раскаты грома, чтобы отвлечь его от этого занятия.
Но тут раздался страшный оглушительный треск, и он поднял глаза. Пелле увидел Чёрвен, которая сидела с таким выражением лица, словно вот-вот заплачет, и удивленно спросил:
- Никак ты грозы боишься? Чёрвен заерзала на месте.
- Не-е, не боюсь… только иногда… когда гром гремит.
- Фу, гроза - это совсем не страшно, - уговаривал девочку Пелле.
При этом он испытывал чувство гордости, что хоть раз оказался мужественнее Чёрвен. Конечно, нет ничего хорошего сидеть целую ночь на кухне и слушать раскаты грома, но грозы он ни капельки не боялся, хотя вообще-то был не из храбрых.
- Тедди тоже говорит, что гроза - это не страшно, - сказала Чёрвен. - Но когда бушует гроза, то, вроде бы, она говорит мне: «А вот и нет, конечно, я страшная», - и тогда я ей верю больше, чем Тедди.
Только она успела это сказать, как над головой снова загремело: раздался такой страшный треск, что Чёрвен вскрикнула и в испуге закрыла лицо руками.
- Ой, весла, - крикнул Пелле, - гляди, весла!
Чёрвен пришла в себя и взглянула на весла. Они тихонько плыли по волнам в нескольких метрах от ялика.
Много раз Чёрвен роняла весла в воду, и это ее не путало. Но теперь бушевала гроза, и ей не хотелось остаться в ялике, на котором без весел к берегу не причалишь. Поэтому она вместе с Пелле стала звать на помощь Рулле. Они видели, как Рулле, не оглядываясь, взбирался на пригорок к своим кроликам.
- Ты что, глухой, что ли? - закричала напоследок Чёрвен. Как видно, она не ошиблась. Вскоре Рулле исчез из виду. А ялик тихо скользил по воле волн.
Пелле испуганно спросил, неужто это и есть кораблекрушение и неужто ему в самом деле придется умереть именно теперь, когда у него есть кролик?
- Ничего с тобой не случится, будешь сидеть в лодке, пока нас не прибьет к Ворчальному острову, - ответила Чёрвен.
Из воды вокруг Большого и Ясенькового островов словно изюмины из сдобной булки торчали скалистые необитаемые островки. Одним из них и был Ворчальный остров. Теперь всякому было ясно, что кораблекрушения не будет: волны несли ялик прямо к этому островку. Притом в удобную маленькую бухточку, куда Чёрвен направляла его, хлопая черпаком по воде. Они вытащили ялик на берег. Самое время! Со стороны Большого острова на них уже надвигался дождь. Сплошная пелена дождя, нависшая над свинцовой водой, неотвратимо приближалась. Через несколько секунд разразится ливень, как в день всемирного потопа.
- Бежим! - закричала Чёрвен и, перескакивая через прибрежные валуны, помчалась под защиту деревьев, росших чуть поодаль. Пелле несся за ней изо всех сил, не выпуская ящика из рук, а Боцман тыкался ему носом в ноги, стараясь помочь.
Тут раздался радостный крик Чёрвен:
- Хижина! Мы нашли хижину!
И вправду, они ее нашли. Хижина, та самая заветная хижина, о которой ходили разговоры все лето, стояла у самого берега. Лучше ее не сыщешь ни на одном островке, ни в одних шхерах. Хижину укрывали лохматые ветки елей, а сложена она была как настоящий дом, щели между досками заткнуты мхом, на крыше куски дерна. Вот такой и должна быть настоящая хижина. И отыскали они ее очень кстати. Потому что потоки воды обрушились на остров. А они сидели в хижине и смотрели меж елями, как дождь яростно полосовал фьорд и прибрежные скалы.
- А мы здесь совсем сухие, - сказала довольная Чёрвен. - Уж я поблагодарю Тедди и Фредди, когда мы вернемся домой.
- Мы никогда не вернемся домой, - ответил Пелле, но, как ни странно, страха он не ощутил. Потому что коротать время в хижине, пока хлещет дождь, куда интереснее, чем в знакомом рыбачьем сарае. И к тому же утешением ему был кролик. Пелле открыл ящик и погладил свое сокровище.
- Ты ведь не боишься? - спросил он его. - Тебе нечего бояться, раз ты со мной.
Чёрвен сияла от восторга. Вот будет здорово вернуться домой и поговорить с Тедди и Фредди о тайных хижинах! Она с радостью предвкушала эту встречу и вовсе не боялась, что они останутся на Ворчальном острове до конца жизни. Вообще она уже больше ничего не боялась, потому что гроза отгремела, а вскоре прекратился и дождь. «В этой хижине можно поиграть», - подумала Чёрвен. Например, в кораблекрушение; будто их выбросило на необитаемый остров, как Робинзона, о котором ей рассказывала Фредди. И у него была точь-в-точь такая же хижина. Пелле мог бы стать Пятницей, а кто был бы Робинзоном - гадать не приходится. Но Чёрвен хотелось быть не просто Робинзоном, а Робинзоном, у которого есть маленький садик, где бы она собирала на сладкое землянику. Она видела, сколько спелой земляники краснело в траве перед хижиной. Будь ее Пятница как все люди, он взял бы старую удочку Тедди, стоявшую возле хижины, и наловил бы в море окуней.
- Когда терпишь кораблекрушение, надо все время есть, - объяснила Чёрвен.
Но Пелле заявил, что лучше умрет с голоду, чем будет мучить червяка - ни сегодня, ни вообще никогда.
- Тогда хватит с нас и земляники, - согласилась Чёрвен и вылезла из шалаша на мокрую траву.
Пелле взял кролика и отправился к морю. Но не ловить окуней, а попытаться как-нибудь выбраться с острова. В хижине он нашел старую газету. Если встать на берегу и махать газетой до изнеможения, то, может, на Большом острове заметят сигнал, дядя Янсон, например, или Кнутте, или еще кто другой. Пелле махал до тех пор, пока руки не одеревенели, но безуспешно. Они по-прежнему терпели кораблекрушение, а на Большом острове не было видно ни души.
Прошло более часа, и, верно, дядя Янсон уже перегнал паром обратно на Сальткроку. Конечно, он злится, да и дома, пожалуй, рассердятся, когда узнают, что Чёрвен и Пелле поплыли в море без спросу и куда-то пропали.
Мрачные мысли приходили в голову. Но у Пелле был кролик, его утешение, и от этого ему становилось легче на душе.
Из-за туч вышло солнце, и снова вода заискрилась в синем фьорде. Пелле сидел на валуне у берега, прижав к себе кролика. И тут он подумал, что кролику надо обязательно дать имя.
- Нельзя же тебя звать просто «кроличек». У тебя должно быть настоящее имя, понятно!
Он долго думал и наконец, побрызгав водой на кролика, окрестил его.
- Назовем тебя Йокке, Йокке Мелькерсон, запомни.
Как-то приятнее иметь кролика, у которого есть имя. Это уже не просто маленький пухленький кролик, а совсем особый, которого зовут Йокке. Пелле попробовал, как звучит это имя.
- Йокке! Мой маленький Йокке!
Но тут Робинзон позвал своего Пятницу, и тот послушно пошел к хозяину. Робинзон поставил на ящик из-под сахара, служивший столом, заячью капустку в стеклянной банке и подал землянику на зеленых листьях. Это было дело рук Робинзона женского пола, который честно поделил землянику поровну со своим рабом.
Когда они поели, Чёрвен сказала:
- Как вкусно! Ну, а теперь пора домой!
Пелле чуть не разозлился. Зачем Чёрвен болтает глупости, когда знает, что им отсюда не выбраться?
- Кто сказал, что не выбраться? - возразила Чёрвен. - Вот только прилажу мотор к ялику. Боцман, сюда!
Пелле знал, что в мире нет другой такой собаки, как Боцман. Он был с ним неразлучен все лето, играл с ним каждый день, обожал его и восхищался, когда Боцман проделывал всякие невероятные штуки. Боцман умел играть в прятки, раскачивать качели, находить спрятанные вещи, носить сумки, а один раз он даже вытащил из воды Стину, которая свалилась с мостков во фьорд. Но самое невероятное он совершил на этот раз. О, если бы только папа и Малин были рядом и видели эту картину! Подумать только, они увидели бы, как Боцман плыл и тянул за собой ялик. Чёрвен привязала веревку к его ошейнику, а пес уверенно и спокойно поплыл прямо к Большому острову. Чёрвен и Пелле, не шевельнув и пальцем, восседали в ялике словно принц с принцессой. Какая удивительная собака! Чёрвен, правда, не находила в этом ничего особенного. Что же касается Пелле, то он сидел в ялике, замирая от любви к Боцману. Сердце его готово было остановиться от восторга.
- Он умнее человека, - сказал Пелле. Но в следующую секунду он что-то заметил на воде и вскрикнул от удивления.
- Смотри, весла!
И правда, их тихонько раскачивал прибой возле скалистого островка.
- Вот удача-то! - обрадовалась Чёрвен, когда они выловили весла. - Ну и разозлился бы Кнутте, если б мы приплыли без них!
Внезапно ее лицо омрачилось, можно было подумать, что она снова испугалась грозы.
- А знаешь, кто еще страшно злится на нас? - спросила Чёрвен. - Дядя Янсон.
Она знала его вспыльчивый характер, так же как знала все про всех жителей этих шхер. В гневе дядя Янсон тоже мог метать громы и молнии, и Чёрвен не хотела бы в такую минуту попасться ему на глаза.
- Пожалуй, он уже давно укатил на Сальткроку, - сказал Пелле, - хотя нам от этого не легче.
Они причалили к пристани Большого острова. Чёрвен отцепила Боцмана и привязала ялик к причалу. Боцман отряхнул воду и посмотрел на Чёрвен умными, немного печальными глазами, словно желая сказать:
«Ну, что ты еще пожелаешь, оса ты этакая?»
Чёрвен обвила большую голову Боцмана руками и заглянула в его глаза.
- Боцман, знаешь что, - сказала она, - ты мой песик паршивенький.
На берегу никого не было видно, ни Кнутте, ни дяди Янсона. Но коровий паром по- прежнему стоял у причала, значит, дядя Янсон еще не уехал обратно и теперь, верно, бегает по острову словно сумасшедший и ищет их.
А дети стояли на пристани и чувствовали себя ужасно несчастными. Вдруг они увидели, что от усадьбы Эстермана кто-то несется во весь дух вниз с пригорка. То был дядя Янсон. Подумать только, как быстро он умеет бегать! Чёрвен испуганно замигала: задаст он им жару!
Добежав до пристани, дядя Янсон так запыхался, что едва мог говорить:
- Бедные ребятки, - сказал он. - Меня ждете? Вот беда-то! Но видите, сперва надо было изгородь починить, потом пошел дождь - и я заглянул к Эстерманам, а там и засиделся, бедные вы мои. Давно ждете?
- Нет, не очень, - сказала Чёрвен. - Чего тут говорить!

После четырех часов работы Мелькер удовлетворенно накрыл машинку футляром и собрал со стола листки рукописи. И тут в окне вынырнул Пелле.
- А вот и наш Пелле с молоком, - сказал Мелькер. - Как незаметно пролетело время.
Мелькер ошибся. Это был не Пелле с молоком, а Пелле без молока. Бидон по- прежнему валялся у янсонова хлева. Но Пелле принес кое-что другое. Мелькер пока не видел, что он там прячет под окном.
- Папа, ты говорил, что скоро у меня будет зверюшка, ведь правда?
Мелькер кивнул.
- Да, да, мы обязательно что-нибудь придумаем.
Тогда Пелле посадил своего кролика на стол перед Мелькерсоном. Йокке испуганно забарабанил лапками и разбросал листки рукописи в разные стороны.
- Что ты скажешь на это? - спросил Пелле.
У Малин тоже нашлось что сказать, когда Пелле и Чёрвен явились на кухню показать ей Йокке.
- Пелле, дорогой, через неделю мы уезжаем в город. Что мы будем делать с Йокке?
Но ей нечего было об этом беспокоиться. Дядя Янсон обещал, что Йокке будет жить у него в хлеву до следующего лета, пока Пелле снова не приедет.
Это был великий час в жизни Пелле. Он гордился своим кроликом и ходил именинником, а еще веселее стало, когда в кухню примчалась четверка заговорщиков. Им тоже хотелось посмотреть на кролика. Даже Чёрвен чуть позавидовала Пелле.
- И мне бы кролика, - сказала она.
- Хочешь кусочек кролика? - предложил Пелле. - Возьми себе заднюю лапку.

- Где ты его раздобыл? - живо поинтересовался Юхан.
Видно, и ему захотелось иметь кролика.
- В одном местечке… куда я забрел, - ответил Пелле.
Никто, кроме Кнутте Эстермана и Рулле с Ясенькового острова, не знали об их проделке с яликом, и Пелле с Чёрвен благоразумно решили сохранить свое приключение в тайне от всего остального человечества. Хотя это решение далось им нелегко. Ведь Чёрвен не могла завести разговор о тайных хижинах с Тедди и Фредди, предвкушая который, она заранее радовалась.
Она сидела, поджав под себя ноги, на дровяном ларе в кухне столяровой усадьбы и наблюдала, как четверка заговорщиков толпится вокруг кролика. Пелле был слишком увлечен своим подопечным, иначе он заметил бы, что в глазах Чёрвен зажегся опасный огонек, и, может, насторожился бы.
- О-хо-хо-хо, ну и дела, - издали начала Чёрвен. - Все держи в тайне!
- Что ты хочешь сказать? - спросила Тедди.
Чёрвен многозначительно улыбнулась.
- Вы теперь совсем не бываете в вашей хижине?
Четверка заговорщиков переглянулась - о хижине они и вправду совсем забыли. Как раз теперь они возились с останками затонувшего корабля у Сорочьего мыса. До хижин ли им было! Юхан принялся объяснять это Чёрвен.
- Может, тогда скажете, где она эта хижина? - спросила Чёрвен.
Но Фредди твердо сказали, что хижина эта останется вечной тайной для всякого, кому не исполнилось двенадцати лет и кто не член их клуба.
Чёрвен утвердительно кивнула головой.
- Верно, все держи в тайне!
Затем она уставилась в окно с таким видом, словно смотрела куда-то далеко-далеко.
- Нынче столько земляники, - сказала она. - Интересно, уродилась ли земляника на Ворчальном острове?
Четверка заговорщиков поспешно переглянулась, и в глазах у них мелькнуло беспокойство. Понятно, они тоже попытались сохранить его в тайне, но их замешательство не ускользнуло от Чёрвен. И этого было вполне достаточно, чтобы она осталась необыкновенно довольна сегодняшним днем.
Пелле же ничего не видел, кроме своего кролика. От него Чёрвен сегодня ничего больше не добьется. Да к тому же ей пора домой.
Но возле дома Сёдермана она увидела Стину. Та разгуливала с новой кукольной колясочкой. Такие дорогие игрушки покупали лишь тем, чьи мамы работали буфетчицами в Стокгольме.
Чёрвен подбежала к ней.
- Ты вышла покатать Лувису? Можно, немножко помогу?
Лицо Стины просияло при виде подруги.
- На, катай!
И Чёрвен принялась катать колясочку с куклой. Взад и вперед и даже по причалу до самого конца. Там она взяла куклу на руки.
- Малышка Лувиса, ты, наверно, хочешь поглядеть по сторонам? - сказала она и усадила куклу на перила, спиной к свае.
- Не, Малышка Лувиса, - беспокойно сказала Стина, решительно схватив куклу за талию. - Малышам нельзя на причале, ты ведь знаешь.
Но Чёрвен успокоила ее:
- Конечно, можно, только вместе с мамой. И с тетушкой Чёрвен. Тогда можно.

«ЛЕТО, КАК НИ СТРАННО, КОНЧАЕТСЯ ВСЕГДА СЛИШКОМ БЫСТРО!»

«Лето, как ни странно, - писала Малин в своем дневнике, - кончается всегда слишком быстро!»
Не успели Мелькерсоны опомниться, как их первое лето на Сальткроке уже пролетело и настало время возвращаться домой.
- Какая несусветная чушь, - сказал Никлас. - Почему занятия в школе должны начинаться как раз посреди каникул? Папа, ты не мог бы написать в школьное ведомство и попросить их раз и навсегда покончить с этой ерундой?
Мелькер покачал головой.
- Школьное ведомство непреклонно в своих решениях, - сказал он, - и ничего не остается, как подчиниться.

Предыдущая страница 11 Следующая страница


Мы - на острове Сальткрока 12

"Совсем недавно мы приехали сюда, - писала Малин в дневнике, - и уже пора со всем расставаться, как это ни грустно. Пелле - со своим кроликом и земляничными полянками; Юхану и Никласу - со своими хижинами, удочками, скалами, откуда они так ловко ныряли в море, с останками затонувшего корабля; папе - со своим прозрачным на рассвете заливом, яликом и столяровой усадьбой. А мне? С чем предстоит расстаться мне? С летними лужайками, яблонями и грибными местами. Неприметными уединенными тропками в лесу. Тишиной по вечерам… Больше не придется сидеть на крыльце и любоваться млечным путем, который отражается в темной глади залива, не придется купаться ночью, когда над головой небо озаряется вспышками звезд и засыпать на чердаке под колыбельную песнь прибоя. Да, грустно. И еще люди, которые стали нашими друзьями. О, как мне будет их недоставать!
На прощанье мы устроим пир на весь мир, это папина мысль, и сейчас я ломаю голову, чем бы всех повкуснее угостить. Запеченный окунь по рецепту Мелькера, наверное, с этого надо начать. Потом пойдет копченая салака, грибной омлет и, может, маленькие аппетитные тефтельки. Торт со взбитыми сливками и кофе…"

Мелькер безудержно радовался предстоящему празднику. Ему хотелось завершить его фейерверком, «последним, аккордом» уходящего лета, как он утверждал. Но Малин воспротивилась этому, потому что хорошо помнила, чем кончился праздник по случаю улова раков, когда Мелькер умудрился взорвать все петарды зараз.
- Последний аккорд лета, да, это совсем неплохо, - сказала Малин. - Но больше никаких фейерверков здесь не будет. Пусть зарубцуются раны от прежнего.
Торт со взбитыми сливками куда более спокойный «аккорд лета», решила она, и торт подали в столяровой усадьбе теплым августовским воскресеньем, когда фьорд был как зеркало и все было «сверхлетним», как утверждал Никлас.
Пелле, Чёрвен и Стина сидели на крыльце Столярова дома, а Малин угощала их тортом, пока они не наелись досыта. Пелле с удовольствием съел торт, но все же, как и Мелькер, считал, что фейерверк был бы куда интереснее.
- А если бы папа взорвался? У него бы загорелись волосы, и воздушная волна понесла бы его к Заячьей шхере, - сказала Малин. - Неужели вам не понравился торт?
- Малин, знаешь что, - сказала Чёрвен, - он до чертиков вкусный, просто во рту тает.
- Ой-ой-ой, - покачала головой Малин, - мне бы больше понравилось, если бы ты просто сказала, что он вкусный.
- Не-е, тогда бы вышло, что я говорю о хрустящих хлебцах, - ответила Чёрвен.
Сёдерман выпил три чашки кофе, хотя знал, что после кофе у него урчит в животе, но раз Малин уезжает от него, надо же хоть чем-то утешиться, уверял он.
- Если бы это помогло, я бы выпил целую лоханку, - сказал Бьёрн и протянул Малин чашку. Глаза его были печальны, и Малин избегала смотреть в его сторону.
- Обычно с дачниками у нас по-другому, - сказал Ниссе. - Мы радуемся, когда они приезжают, но особенно - когда уезжают. А вот без Мелькерсонов Столярова усадьба в самом деле осиротеет.
- Но вы непременно вернетесь сюда следующим летом, это точно, - сказала Мэрта.
И тут Мелькера осенило:
- А почему бы нам не справить рождество в столяровой усадьбе? Ха-ха-ха, ну кто самый предусмотрительный на свете, как не Мелькер Мелькерсон! Я ведь на всякий случай снял дачу на целый год.
Дети испустили радостный вопль, а Малин тотчас обернулась к Мэрте с Ниссе и спросила:
- А можно? Неужто можно прожить в Столяровой усадьбе в лютую зимнюю стужу?
- Отчего ж нельзя, если начать топить дом с середины октября, - ответил Ниссе.
Мелькер тут же заявил, что ни к чему столяровой усадьбе простаивать без пользы, раз уж за аренду все равно заплачено. Хочешь сполна получить все удовольствия за свои денежки, справляй рождество в столяровой усадьбе, даже если дело кончится тем, что отморозишь уши. Он схватил Чёрвен в охапку и закружил с ней по комнате.
- Хей-хоп-ура, хей-хоп-ура! В сочельник все будут плясать до утра! - запел он. - Впрочем, не только в сочельник, но и нынче в час разлуки, - добавил Мелькер, - а не пройдет и нескольких месяцев, как мы встретимся снова.
- Пусть вокруг будут только веселые лица… слышишь, что я сказал, Боцман? - прикрикнул он, потому что вид у Боцмана был печальнее, чем обычно.
- Малин, отдай ему остаток торта, может, он повеселеет! Но Боцман съел торт с непоколебимо печальным видом.
- Хотя он, все равно думает, что торт до чертиков вкусный, я-то знаю, - сказала Чёрвен.
Пелле сидел на крыльце, подперев голову руками. Вид у него был такой же мрачный, как и у Боцмана. Все кончается: торт со взбитыми сливками, лето, а может, и сама жизнь, кто знает!
Но маленький кусочек торта, как ни странно, все-таки не доели. После пиршества блюдо из-под торта забыли, на радость осам, на столе в саду. «Счастливицы, - думал Пелле, - они останутся в столяровом доме, ведь маленьким осам не надо ехать в город и ходить в школу, такая уж у них райская жизнь».
Однако кусочек торта осам не достался. Чёрвен увидела его и прогнала ос. Три кусочка она съела раньше, но этот, с маленькой алой розочкой из марципана, казался еще аппетитнее, и у Чёрвен даже слюнки потекли. Она оглянулась в поисках Малин, потому что не привыкла ничего брать без спроса, но Малин куда-то исчезла вместе с Бьёрном, и дяди Мелькера было тоже не видать. Больше не у кого было спросить, а в любую минуту мог кто-нибудь прийти, увидеть кусочек торта и соблазниться им. Нужно было спешить. Тогда Чёрвен сложила ладошки и взмолилась:
- Боженька, можно я возьму кусочек торта?
И сама себе ответила таким низким басом, на какой только была способна.
- Доедай на здоровье!
После чего торту пришел конец! Празднику конец! И лету конец!.. Разве не так?

Нет, лето, конечно, не кончилось из-за того, что Мелькерсоны уехали с острова. Настали теплые сентябрьские деньки, когда по-прежнему жужжали шмели и порхали бабочки. Потом пришел октябрь, тихий и прозрачный, как горный хрусталь, и рыбачьи сараи у причала так отчетливо отражались в воде, что непонятно было, где сами сараи, а где их отражение. Но Чёрвен хорошо разбиралась в этом и объясняла Боцману:
- То, что в воде вверх тормашками, это тоже сараи, только для русалок. Понятно? Туда они заплывают и оттуда выплывают и играют там целые дни.
А в сараях, которые не были вверх тормашками, Чёрвен играла в прятки с Боцманом. Без него ей было бы совсем одиноко, ведь Тедди и Фредди каждый день уходили в школу, а Пелле и Стина жили далеко-далеко в Стокгольме, где ей еще не довелось побывать и о котором она так мало знала. Но у нее был Боцман, а кроме того, ее дни были заполнены необычными и удивительными играми ребенка, который один растет среди взрослых. Грустить ей было некогда.
С каждым днем осенняя мгла все больше сгущалась над Сальткрокой и ее обитателями. Кое-где в окнах скупо мерцали по вечерам огоньки. Они были редкими звездочками света в черной, как сажа, тьме. Так далеко на островах в открытом море отваживались жить немногие. И когда над островами спускалась мгла, вокруг домов бушевали осенние штормы, а волны яростно бились о причалы и рыбачьи сараи, кое- кому случалось призадуматься, стоит ли вообще человеку селиться так далеко в море, хотя в душе-то они знали, что жить они смогут только здесь и нигде больше.
Пароход из города приходил теперь на остров лишь раз в неделю. На нем не было ни дачников, ни пассажиров - одна команда, но Ниссе Гранквист продолжал получать свои товары. Он по-прежнему регулярно выходил на пристань встречать пароход. И Чёрвен стояла там рядом с Боцманом в любую погоду, хотя порой случалось, что пароход причаливал в кромешной тьме, и Пелле на борту, конечно, не было.
Но он присылал письма, этот Пелле, так как пошел в школу у себя в Стокгольме и уже мог писать печатными буквами. Писал он, правда, не Чёрвен, а Йокке. После того как Фредди прочитывала ей письмо, Чёрвен приходилось идти к Йокке в хлев Янсона и пересказывать кролику все, что там было написано.
«Милый мой Йокке, - писал Пелле, - КРИПИСЬ, КРИПИСЬ, Я СКОРО ПРИЕДУ!»
Проснувшись как-то утром, Чёрвен увидела, что лужи, в которых она еще вчера плескалась, замерзли. Во дворе она долго развлекалась, продавливая каблучком ледяную корку. На другой день лед окреп: становилось все холоднее и холоднее, а однажды ночью застыл и фьорд.
- Никогда еще так рано не бывало ледостава, - сказала Мэрта.
Путь во льду прокладывал ледокол. Десять часов подряд крошил он ледяные глыбы, пока добирался до шхер на взморье.
И вот, наконец, настал сочельник. В витрине лавки Гранквистов появились рождественские гномы, и жители островов толпились у прилавка, закупая к празднику вяленую треску, рождественские окорока, кофе и елочные свечи.
У Тедди и Фредди начались каникулы, и они помогали в лавке. Чёрвен путалась у всех под ногами.
- Всего считанные дни остались до сочельника, - жаловалась она, - а я еще не научилась шевелить ушами!
Последнее время она частенько навещала Сёдермана, и он внушил ей, что рождественский гном особенно любит тех, кто умеет шевелить ушами… Да это ведь совсем просто, уверял Сёдерман. Сам он владел этим искусством в совершенстве, но теперь уезжал в Стокгольм встречать рождество вместе со Стиной и беспокоился, что, когда в сочельник явится рождественский гном, на Сальткроке некому будет шевелить ушами.
- Ты будешь меня замещать, - сказал Сёдерман.
За три дня до сочельника к острову подошел по каналу во льду обледеневший пароход «Сальткрока I» с семьей Мелькерсонов на борту. Стоя на палубе у поручней, они пытались сквозь мокрый снег и зимние сумерки разглядеть свой летний остров. Сейчас он предстал перед ними белый и тихий, окутанный снегом и скованный льдом, по-зимнему прекрасный и удивительно незнакомый, с заснеженными крышами рыбачьих сараев и пустынными причалами, где больше не покачивались пришвартованные лодки и мотоботы. Неужто это и в самом деле их летний остров? Его было не узнать.
И вот меж заиндевелых яблонь они разглядели дом столяра, из трубы которого поднимался дым; у Мелькера на глазах выступили слезы.
- Такое чувство, словно домой приехали! - сказал он.
На льду у самого канала стоял Ниссе Гранквист. Навстречу Мелькерсонам мчались во весь дух на финских санках Тедди и Фредди. Тут же подкатили янсоновы сани со стариком Сёдерманом. На облучке за кучера восседал сам дядя Янсон, а сзади на полозьях пристроилась зайцем Чёрвен. Нежный перезвон бубенчиков донесся до Мелькерсонов, и Пелле почувствовал, как сжалось у него сердце. Наступал сочельник, и он свидится с Йокке, скоро, совсем скоро они встретятся. И Боцман… тот тоже бежал к ним по льду, виляя хвостом. Пелле просиял, увидев его. Он не замечал даже Чёрвен, которая махала руками и кричала. Он видел только Боцмана.
- Все иначе, чем летом, - в этом Юхан и Никлас были единодушны. Понятно, это не относилось к Тедди и Фредди. Они, как и летом, шумели, кричали, каркали как вороны и, к счастью, остались прежними, а что до всего прочего, то мальчики будто попали в другой мир. Ни Юхану, ни Никласу и в голову не приходило, что люди могут постоянно жить в этой заснеженной ледяной пустыне, отрезанные и отрешенные от всего мира. Чудесная здешняя зима была для них на редкость необычна, она как нельзя лучше подходила для будущих приключений и забав.
Пароход стоял теперь неподвижно в канале, так как к пристани он подойти не мог. Чтобы попасть на берег, надо было спуститься по трапу на лед.
- Наконец-то добрались до Северного полюса! - воскликнул Юхан. - Участники экспедиции высаживаются.
Он первым спустился на лед, а все остальные последовали за ним. Тут они увидели Бьёрна, перебиравшегося по другому трапу, перекинутому через канал во льду. То был неустойчивый и рискованный мостик, которым обычно пользовались жители Норсунда, когда хотели попасть на Сальткроку. Верно, на Сальткроке у Бьёрна было сегодня важное дело.
- Ты чего притопал, стряслось что-нибудь? - лукаво спросил его Сёдерман.
Но Бьёрн не ответил, он увидел Малин.
- Хей-хоп-ура, хей-хоп-ура, в сочельник все будут плясать до утра! - запел Мелькер и схватил Чёрвен за руку, но она вырвалась, так как хотела идти вместе с Пелле, а для этого ей следовало поторопиться.
Пелле так спешил, что успел поздороваться только с Боцманом. Он покатился по льду к пристани, потом припустил без оглядки по улице. Чёрвен не могла угнаться за ним. Она сердито закричала, чтобы он остановился, но увидела лишь, как пляшущая кисточка его вязаной шапочки скрылась в сумерках далеко впереди.
Правда, она знала, где его искать.
- Йокке, миленький мой Йокке! Видишь, я вернулся к тебе, - шептал Пелле.
Когда Чёрвен вошла в янсонов хлев, Пелле сидел в обнимку с кроликом. В сумерках она с трудом различала его, но зато хорошо слышала, как он шептался с кроликом, словно Йокке был человек.
- Пелле, угадай, что я умею делать? - живо спросила Чёрвен. - Я умею шевелить ушами.
Но Пелле не слышал ее. Он продолжал разговаривать с Йокке, и ей пришлось повторить одно и то же трижды, прежде чем он ответил.
- Давай посмотрю, - откликнулся он, наконец.
Чёрвен встала к окну, где чуть брезжил скуповатый свет, и начала демонстрировать свое уменье. Она старалась вовсю, делала отчаянные гримасы и потом спросила с надеждой:
- Выходит?
- Не-е, - протянул Пелле.
Он вообще не понимал, зачем ей понадобилось шевелить ушами, но Чёрвен объяснила, что рождественский гном особенно любит тех, кто умеет это делать. Тогда Пелле захохотал во все горло и сказал, что, во-первых, никакого рождественского гнома нет, а во-вторых, люди, умеющие шевелить ушами, нравятся гному ничуть не больше тех, которые этого не умеют. Поэтому она с таким же успехом могла бы научиться чему-нибудь более полезному, например, свистеть. Это Пелле умел, и, прижав еще крепче к себе Йокке, засвистал ему:
- На елках зажглись мириады свечей!
Он свистел также и для Чёрвен, раз уж ей волей-неволей пришлось его слушать.

Пелле и не подозревал, что он наделал, сказав, что рождественского гнома нет. Детская вера Чёрвен в гнома с треском надломилась. Неужто гнома в самом деле нет? Чем ближе был сочельник, тем больше она волновалась. Может быть, Пелле и прав? Утром в сочельник, когда на завтрак ей дали кашу, она уже настолько отчаялась и перестала верить в гнома, что почти выбросила его из головы. Но от этого веселее ей не стало. Какой же теперь сочельник! Рождественского гнома не будет… и еще каша на завтрак! Она с отвращением отодвинула от себя тарелку.
- Поешь, оса ты этакая! - ласково сказала Мэрта. Она не понимала, почему у Чёрвен так потемнели глаза. - Такую кашу больше всего любит гном, - заверила она.
- Отдай ему и мою, - недовольно пробурчала Чёрвен. Она негодовала на этого гнома, которого вроде и не было, но который все-таки хотел, чтобы она ела его любимую кашу и шевелила ушами, и обижен но сказала: - Кашу есть, да верить в рождественского гнома, других дел по-твоему, у малышей нет?
Ниссе понял, что с ней что-то неладно. По лицу Чёрвен он почти всегда мог догадаться, когда с ней бывало неладно. Сейчас он тоже догадывался. И когда Чёрвен впилась в него глазами и напрямик спросила: есть на свете гномы или нет - он сразу понял, что сочельник будет ей не в радость, если он откровенно ответит: «Нет, они есть только в сказках!»
И тогда он показал ей старинный деревянный кашник, который принадлежал еще его бабушке. В рождественский вечер она доверху наполняла его кашей и ставила за угол дома для гнома.
- Что, если мы проделаем то же самое, - предложил Ниссе. - Давай положим твою кашу в кашник и оставим ее для гнома!
Чёрвен засияла так, будто внутри у нее зажглась рождественская свечка. Ясное дело, гномы есть, раз папина бабушка верила в них! Все-таки здорово, что гномы живут на свете и тайком крадутся за углом дома в сочельник! И хорошо еще, что они любят кашу, им можно будет сплавить свою. Снова все утряслось, и обо всем об этом она непременно расскажет Пелле.
Но встретились они, когда уже смеркалось и все сальткроковцы собрались на обледенелом причале столяровой усадьбы и смотрели, как сани гнома неслись сквозь густую пелену поземки. На облучке сидел самый взаправдашний гном и освещал дорогу факелом. Правда, сани и лошадь у него были янсоновы, но ведь гном может взять упряжку взаймы, когда ему надо привезти такую уйму подарков.
Даже Пелле онемел от удивления. Он таращил глаза, все теснее и теснее прижимаясь к отцу. Гном бросил на мостки два мешка с рождественскими подарками, один - для Мелькерсонов, другой - для Гранквистов. Получилось у него это ловко и проворно, как у матросов, когда те сбрасывают товары с парохода на пристань в шхерах. А потом сани скрылись в вечерней мгле.
Пелле стоял и раздумывал, как же все-таки получается с гномом. Но тут он заметил, как Юхан смеется и подмигивает Никласу, и чуть не рассердился. Уж они сразу и поверили, что он такой несмышленыш, которого можно так запросто провести! Но, как бы там ни было с гномом, до чего же весело стоять в темноте, слушать звон бубенчиков и видеть, как горящий факел постепенно исчезает в глубине фьорда. И в придачу получить целый мешок рождественских подарков!
Вообще в эти зимние дни Пелле было чудо как хорошо на Сальткроке! Малин наблюдала, кик он расхаживает, сияя от счастья, и однажды вечером, когда они остались вдвоем на кухне, она спросила, чему он так радуется. Усевшись с ногами на диван, Пелле поразмышлял немного, а потом поделился с Малин своей радостью.
- Ну, например… - начал он.
…Выбраться из дома утром после ночного снегопада и помочь расчистить дорожку к колодцу и дровяному сараю от свежевыпавшего снега. Различать следы разных птиц на снегу. Привязывать рождественские ржавые снопы к яблоням, чтобы подкормить воробьев, снегирей и синиц. Иметь рождественскую елку, за которой сам же вместе с другими ездил в лес. Возвратиться в сумерках в Столярову усадьбу после долгой прогулки на лыжах, стряхнуть снег на крыльце, войти в дом и увидеть, как дружно горят дрова в плите и как уютно в кухне от ярких отблесков огня. Проснуться утром, когда за окном еще темно и папа разводит огонь в печке. Лежать в постели и смотреть, как в печке разгорается пламя… Идти вечером навстречу ветру и немножко бояться темноты, ну только самую малость! Кататься на финских санках по льду до самого канала и тоже самую малость бояться. Сидеть, как сейчас, на кухне и болтать с Малин, есть булочки с марципанами, пить молоко и ничего не бояться. Да, еще забраться в телячий загон в хлеву Янсона и по душам беседовать с Йокке, уж это, пожалуй, самое веселое!
- А ты, слыхала, что нынче ночью лиса снова утащила курицу у Янсона? - спросил он Малин.
Пелле побаивался этой лисицы. Два вечера подряд она крала кур у Янсона, а кто крадет кур, может украсть и кролика, и эта кошмарная мысль мучила Пелле. Лиса куда хочешь заберется. Ясно, это она съела рождественскую кашу Чёрвен, хотя та думает, что кашу съел гном.
- А что думает об этом Малин? - спросил Пелле.
- Может, лиса, а может, гном, - ответила Малин.
Пелле в тот вечер долго не мог заснуть, боясь за своего кролика. Правда, кролик жил в телячьем загоне, но лисицы страшно хитрые, кто знает, как они поведут себя, когда проголодаются и пойдут охотиться на курицу или кролика.
«Лисиц надо убивать», - подумал Пелле. Никогда раньше он не был таким кровожадным, а вот теперь, лежа в постели, он представлял себе, как лиса вылезает из норы на выгоне и крадется по снегу к янсонову хлеву. Пелле даже вспотел от страха и беспокойно ворочался всю ночь во сне.
На следующее утро он случайно встретил Бьёрна, который возвращался из леса с только что подстреленным зайцем. Пелле зажмурился, чтобы не видеть… бедный зайчик. И почему только Бьёрн не подстрелил вместо него эту дурную лису? Да и дядя Янсон был бы рад. Бьёрн согласился с мальчиком, когда услыхал, как обстоят дела.
- Мы, пожалуй, прихлопнем эту плутовку. Передай Янсону, я постараюсь это сделать нынче же ночью.
- Когда мы пойдем на охоту? - загорелся Пелле.
- Мы? - переспросил Бьёрн. - Ты никуда не пойдешь, а будешь лежать дома в постели и спать.
- И не подумаю, - ответил Пелле.
Но это он сказал уже не Бьёрну, а немного погодя Йокке, беседы с которым доставляли ему несказанное удовольствие еще и потому, что кролик никогда ему не возражал:
- Не бойся, если услышишь ночью пальбу, - говорил Пелле. Я буду с тобой, можешь не сомневаться.
И Пелле сдержал свое слово, хотя ему пришлось изрядно постараться, чтобы не нарушить обещания, данного Йокке. Он долго-долго лежал в постели и боролся со сном, моргая глазами, пока не уснули братья. А как осторожно он крался, чтобы пробраться через кухню на улицу, в то время… как папа и Малин сидели у камина в общей комнате и дверь на кухню была открыта. Просто невероятно, что они не услышали его шагов.
А потом… выйти в ночь и совсем одному бежать по освещенной луной заснеженной тропке. Заставить себя подойти к темному хлеву, который вовсе не был таким приветливым, как обычно. Прошмыгнуть тихонько в хлев, таясь, чтобы Бьёрн не заметил его, дрожа, на ощупь пробраться к Йокке. «О миленький мой Йокке, видишь, я все равно пришел!»
Ночью хлев кажется каким-то особенным. Тихо, коровы спят, только иногда раздаются какие-то шорохи и звуки. То звякнет колокольчик на шее коровы, когда она во сне мотнет головой. То испуганно закудахчет курица, будто ей приснилась лисица. То Бьёрн заряжает ружье и посвистывает у своего слухового оконца. Вот в оконце заглядывает луна, и на пол ложится лунная дорожка. Дорожку пересекает крадучись янсонова кошка и тотчас пропадает в темноте, откуда видны только ее светящиеся желтые глаза. Бедные крысы, плохо им придется сегодня в хлеву! А бедный Йокке! Что стало бы с ним, если бы Пелле не пришел и не защитил его от лисы. Он крепче прижимает Йокке к себе и чувствует наслаждение оттого, что кролик такой мягкий и теплый. Пелле думает о том, сколько ему еще придется ждать. Может, лиса в эту минуту выходит из норы и крадется по снегу к янсонову хлеву.
Как раз в эту минуту Мелькер идет поправлять одеяла своим мальчикам. Однако Пелле в кровати нет, а вместо него лежит сверху записка, на которой большими буквами написано: Я ПАШЕЛ СТРИЛЯТ ЛИС ЯНСОНУ
Мелькер принес записку Малин.
- Что ты на это скажешь? Кто разрешил Пелле уйти стрелять лис Янсону ночью?
- Никто. Он не смел этого делать, - категорически заявляет Малин.
От сидения в телячьем загоне с теплым кроликом на руках клонит ко сну. Пелле чуть не засыпает, но внезапно вздрагивает. Он слышит, как Бьёрн взводит курок, он видит его в лунном свете у слухового оконца, он видит, как тот подымает ружье и прицеливается. Вот… вот сейчас на полянку выбежит лиса, сейчас она умрет, придет конец ее жизни, никогда больше не вернется она в свою нору на выгоне и все это подстроил Пелле!
Пелле с криком бросает кролика и бежит к Бьёрну.
- Нет, нет, не стреляй! Бьёрн был вне себя от злости.
- Ты что тут делаешь? Марш отсюда! Не мешай охотиться!
- Не надо! - кричит Пелле и цепко хватает его за ногу. - Не смей! Лисицы тоже хотят жить!
Этой ночью лиса не умрет из-за Пелле. В лунном свете лисы не видно. Зато появляется Малин. Она примчалась на лыжах, Бьёрн бледнеет. Подумать только, если бы Пелле не помешал ему выстрелить.
- Как хорошо, что ты пришла, - сказал Пелле сестре, когда он снова лежал в кровати. Он обещал ей никогда больше не охотиться по ночам на лисиц, а Малин убедила его, что ни одна лиса не может съесть Йокке, пока тот сидит в огороженном загоне.
Но Пелле все же не мог уснуть и вертелся в постели как уж. Неотступная мысль мучила его не меньше, чем страх перед лисой.
- Малин, - спросил он, - ты не выйдешь замуж за Бьёрна?
Малин, смеясь, поцеловала его в щеку.
- Нет, не выйду, - успокоила она его. - Лисе не добраться до Йокке, а Бьёрну до Малин, пока мы всей семьей живем в нашем маленьком загоне.
На следующий день Пелле забыл про свой страх. В тот день на лед возле мостков Гранквистов выкатили сани. Каждый год, лишь только во фьорде вставал лед, Ниссе доставал сани. До него это делал его отец, потому что испокон веков на Сальткроке зимой катались на санях.
- Почему не придерживаться такого веселого обычая! - сказал Ниссе.
Мелькер согласился с ним. Он катался на санях еще охотнее, чем дети, а к обеду они все вместе возвратились домой с румяными как яблоки щеками и принялись за отварную треску под майонезом.
- С утра - подледный лов трески, а после обеда - финские сани, по крайней мере чувствуешь, что живешь на свете, - утверждал Мелькер когда все уселись на скамейки вокруг кухонного стола.
- А ты один ходил ловить треску? - спросил Юхан.
- Нет, вместе с Ниссе Гранквистом, - ответил Мелькер.
- И много вы наловили? - с любопытством спросил Никлас.
- По крайней мере, штук десять, - ответил Мелькер. - Совсем не плохо!
- А сколько поймал ты? - спросил Юхан.
- Мы поделили поровну, - коротко заверил Мелькер. - Красота да и только - кататься на санях, верно? - зачастил он.
Но Юхан был неумолим.
- А сколько поймал ты?
Мелькер бросил на него недовольный взгляд. Горькая правда заключалась в том, что Ниссе вытащил девять, а сам он лишь одну треску, да и то маленькую, тощую, настоящий недомерок. Но об этом он распространяться не собирался.

Предыдущая страница 12 Следующая страница


13 Астрид Линдгрен

- Может, ты ни одной не поймал? - спросил Никлас.
Тут Мелькер вздохнул. Потом, улыбнувшись своей обезоруживающей улыбкой, он показал на тощую и жалкую треску, совсем затерявшуюся среди остальных:
- Вот эту!
Все сочувственно посмотрели на треску и на Мелькера, но он убежденно сказал, что рыбацкое счастье, если они еще верят в него, совершенно необъяснимо и ничего общего с умением не имеет.
- Иногда человеку везет, а иногда нет. Как-то раз, помню, не сколько лет назад я тоже зимой ловил треску с одним старым другом.
Я поймал двадцать шесть рыбин, а сколько б вы думали поймал он. Ни одной!
- Кто же был этот старый друг? - спросил Юхан. Мелькер скользнул по нему взглядом.
- Ты что, из спортивного интереса спрашиваешь! - сказал он и, наморщив лоб, глубокомысленно задумался.
- Да, как же его звали… Подумать только, не могу вспомнить его имя!
- Хм-хм, а почему ты его тоже не выдумаешь? - спросил Пелле.
- И не стыдно тебе, детка! - укоризненно покачал головой Мелькер. - Не забывай, ты разговариваешь со своим родным отцом.
Пелле повис у него на шее.
- А я и не забываю… Малин пришла на помощь отцу:
- Ничего удивительного, что ему не вспомнить имя своего старого друга. Вы что, не знаете, как иногда бывает с отцом? Он помнит только: что-то он забыл, а что именно - ему никак не вспомнить.
- И не стыдно тебе, детка! - еще раз повторил Мелькер.

Зимой дни короткие, смеркается рано. Долгими вечерами все сидели в теплой кухне. По правде говоря, во всей усадьбе не было более обжитого теплого местечка, чем эта кухня.
Ночи стояли холодные. Мальчики спали у себя на чердаке в фланелевых пижамах и шерстяных джемперах. Мелькер неплохо устроился в своей каморке при кухне. А Малин пришлось перебраться в кухню, на диван.
- Отапливать две чердачные комнаты, так дело не пойдет, - заявила она.
Да ей и нравилось жить на кухне.
- Одно плохо - никогда не ляжешь вовремя спать, - жаловалась Малин.
Потому что все собирались на кухне. Туда приходили поболтать и попить кофейку Ниссе с Мэртой; там Тедди и Фредди играли в карты с Никласом и Юханом, там рисовали и играли Чёрвен с Пелле, там в углу спал Боцман, там вышивала Малин, а Мелькер пел, балагурил и чувствовал себя в своей родной стихии.
На дворе стоял собачий холод. Ледяные звезды мерцали над замерзшими фьордами, а стены потрескивали от мороза. До чего же хорошо было сумерничать в теплой кухне! Пелле улыбался от радости, подкладывая дрова в плиту. Так вот и надо жить. Все должны быть вместе, все должны сидеть в тепле, петь и болтать. Но вот он незаметно начинал клевать носом, разговоры доносились до него, как мерное жужжание, и, пошатываясь, он еле добирался до постели.
Почти все свободное время Пелле проводил на скотном дворе Янсона. И не только с Йокке. Он помогал дяде Янсону убирать стойло, а когда возвращался домой, от него так ужасающе пахло навозом, что никто не хотел сидеть с ним рядом. Малин пришлось специально выделить ему для скотного двора пару старых лыжных брюк и куртку, из которой он вырос. Едва переступив порог, он должен был немедленно скинуть их в сенях.
- Перед отъездом мы их, пожалуй, сожжем, - сказала Малин.
- Не-е, я возьму их с собой в город, - неожиданно горячо возразил Пелле.
Малин пробовала отговорить его от этой блажи. И тогда Пелле, чуть смущаясь, объяснил ей, что он задумал.
- Я положу брюки и куртку в отдельный шкафик, - сказал он. - А когда уж очень соскучусь по Йокке, то подойду и понюхаю их.
Чёрвен тоже несколько раз ходила с Пелле на скотный двор к дяде Янсону, но ей там вскоре надоело.
- Одни коровы да коровы, - говорила она. - Не хочу!
То ли дело бегать на лыжах. На рождество ей подарили лыжи, и теперь она без устали карабкалась по холмам. Если ж Чёрвен падала, то без посторонней помощи подняться не могла. Лежа в снегу, она болтала ногами, как майский жук, перевернутый на спину, пока не подбегали Тедди или Фредди и не помогали ей снова встать на лыжи. Но теперь они редко оказывались под рукой. Большей частью они носились по всей округе вместе с Юханом и Никласом и снова были засекречены. У них была тайная снежная крепость, но всякий зрячий, кто бывал на Сорочьем мысу, мог видеть ее. Там они пропадали целыми днями. Подчас это им надоедало - и они отправлялись в дальние лыжные походы по льду на другие острова или удили подо льдом салаку вместе с дедушкой Сёдерманом, который поклялся, что больше ни за что не поедет в город, по крайней мере в ближайшее время.
У каждого были свои дела, а Чёрвен по-прежнему играла одна в обществе своего любимого Боцмана. Однажды в трескучий мороз, когда небесный свод зеленоватым ледяным покровом навис над Сальткрокой и боярышник в Столяровой усадьбе совсем поседел от инея, Малин возвращалась с лыжной прогулки и увидела на пригорке за домиком Сёдермана плачущую Чёрвен. Обычно Чёрвен плакала только от злости, но теперь она плакала с горя. Оттого, что замерзли ноги, что много часов кряду она барахталась одна в снегу, пока не почувствовала, как вся закоченела, оттого, что двери у Сёдермана заперты, что дома и в Столяровой усадьбе никого нет, а Тедди и Фредди позабыли о своем обещании присмотреть за младшей сестренкой в отсутствие мамы и папы, которые уехали в Нортелье. И стоило Чёрвен увидеть Малин, как она тут же заревела, и слезы, до того комом стоявшие в горле, так и брызнули из глаз. До чего же страшной, холодной и одинокой может показаться жизнь маленькому ребенку!
- Наконец-то ты пришла, Малин! Как хорошо!
А Малин подхватила ее на руки и понесла домой в Столярову усадьбу, напевая на ходу: Бедная ты крошка, Не стоишь на ножках, Пальчики - что льдинки, А в глазах слезинки…
А потом, когда они пришли на кухню, Чёрвен показалось, что Малин повела себя как-то чудно, просто невероятно чудно.
- Разве можно ложиться в постель среди бела дня? - спросила она.
- Конечно, когда надо согреть ноги малышам, лучше ничего не придумаешь, - уверила ее Малин.
Свернувшись калачиком, они лежали, прижавшись друг к другу на диване, и Чёрвен, барахтавшейся в снегу битых четыре часа, стало тепло и чудесно, как в раю. У нее заблестели глаза.
- Мои пальцы - что льдинки, верно? - спросила она.
И Малин, делая вид, что вздрагивает от холода, согласилась с Чёрвен. Что верно, то верно! Можно поклясться, что на этом диване никто еще с такими холодными ногами не лежал.
Чёрвен не переставала восхищаться выдумкой Малин и время от времени посмеивалась. Ничего такого раньше с ней не случалось.
- Разве можно лечь в постель среди бела дня? - снова повторила она.
- Когда «пальчики, что льдинки, а в глазах слезинки», тогда можно, - пропела Малин.
Чёрвен зевнула.
- Фу, не пой эту грустную песенку, - пробормотала она. - Спой такую, от которой пальцы на ногах согреются.
Малин рассмеялась.
- Такую, от которой пальцы согреются?
С дивана видны были разрисованные морозом стекла и бледное зимнее солнце, холодно светившее сквозь заиндевелые ветви боярышника. Скоро оно зайдет и оставит Сальткроку во власти темноты и трескучего мороза. Да, пожалуй, нужна песенка, от которой согреются пальцы. Дует вешний ветерок, Куковать кукушке срок… - запела Малин.
И ей вдруг горячо захотелось, чтобы настало лето! Петь она больше не могла, да и не к чему это. Потому что Чёрвен уже крепко спала.

ПОШЛИ ПРОЧЬ ВМЕСТЕ СО СВОИМИ ЗАКОЛДОВАННЫМИ ПРИНЦАМИ!

Как-то весенним днем Чёрвен свалилась в море с пароходной пристани. Она всегда была уверена, что ей ничего не стоит проплыть несколько минут, но тут вдруг убедилась, что это вовсе не так. Однако не успела она испугаться, как вовремя подоспевший Боцман вытащил ее на берег. Когда примчался Ниссе, Чёрвен уже стояла на пристани, выжимая мокрые волосы.
- Где твой спасательный пояс? - строго спросил Ниссе.
- Знаешь что, папа, - произнесла в ответ Чёрвен, - когда Боцман со мною, мне почти что не нужен пояс.
Обвив руками шею Боцмана, она прижалась к нему мокрой головой.
- Эх ты, Боцман, - ласково сказала она, - песик ты мой паршивенький.
Боцман серьезно посмотрел на нее, и если правда, что он умел думать, как люди, то, наверное, подумал: «Ах ты, оса ты этакая, жизнь за тебя отдам, скажи только слово».
Приласкав Боцмана, Чёрвен радостно рассмеялась.
- Папа, знаешь что… - начала было она, но Ниссе перебил ее:
- Нет, Чёрвен, никаких больше «знаешь что»! Марш домой переодеваться.
- Ладно, только я хотела сказать, что упала в море уже целых три раза… ха-ха-ха, а Стина всего только два.
Насквозь промокшая, Чёрвен победоносно зашагала домой, желая покрасоваться в таком виде перед Стиной.
На обрывистом берегу, неподалеку от своего домика Сёдерман смолил лодку, готовясь спустить ее на воду. Всех жителей Сальткроки захватила великая весенняя суета. Освободившись ото льда, море вольно катило свои волны, и нужно было срочно готовить лодки. На острове стоял запах смолы и краски, и весь он был окутан дымом от тлевшей прошлогодней листвы, потому что и в усадьбах встречали весну.
Но все прочие запахи заглушал соленый запах моря. Сёдерман жадно ловил его носом, подставляя весеннему солнцу свою спину. Лодка, похоже, скоро будет что надо, и он был доволен. Но голова у него начинала побаливать. Рядом с Сёдерманом на большом валуне сидела Стина и рассказывала дедушке сказки. Бедный Сёдерман никак не мог взять в толк, какой принц обернулся диким вепрем, а какой орлом. А вся беда в том, что время от времени Стина проверяла, все ли он понял: ошибок она не терпела.
- Угадай, кого больше заколдовали? - с пристрастием допрашивала она.
Но тут перед ней неожиданно предстала мокрая как русалка Чёрвен.
- Угадай, кто упал в море? - гордо спросила она.
Стина молча уставилась на нее. Она даже не представляла себе, что этим можно хвастаться, но, увидев торжествующую мордочку Чёрвен, неуверенно, на всякий случай спросила:
- Угадай, кто скоро упадет в море… в воскресенье?
- Только не ты, - строго прикрикнул Сёдерман, - а не то я отправлю тебя назад в Стокгольм, вместе с Мелькерсонами.
Мелькерсоны и привезли с собой Стину, когда приехали на несколько деньков погостить на весеннем острове. Мелькер по-прежнему считал, что нечего такой большой усадьбе, как Столярова, за которую внесли арендную плату вперед, простаивать без пользы. А главное… никогда остров не был так красив, как весной, когда на березах распустились первые нежные листочки и когда вся Сальткрока казалась ковром из бело-голубых подснежников.
- Боже, до чего же я люблю шведскую весну! - частенько говорил Мелькер. - Холодная она и скромная, но такая прекрасная, что сердце в груди щемит!
То, что весна была холодная, почувствовала и Чёрвен. Она продрогла, и ей поскорее хотелось домой - переодеться во все сухое. Но, проходя мимо причала столяровой усадьбы, она увидела дядю Мелькера, который сидел в лодке и возился со старым мотором. И тут, как Чёрвен ни спешила, ей пришлось остановиться.
Мелькер обожал болтать с Чёрвен.
- Ничего забавнее на свете нет, - доверительно говорил он Малин. - Жалко, что ты не слышишь нас, потому что наши беседы необыкновенно интересны. А лучше всего мы болтаем с глазу на глаз.
Вот и теперь, пока Мелькер воевал со своим мотором, состоялась небольшая откровенная беседа. И конечно, жаль, что Малин не слыхала, какая она была веселая и интересная.
- Дядя Мелькер, а я в море упала, - радостно сообщила Чёрвен.
В ответ раздалось лишь невнятное бормотание. Мелькер изо всех сил тянул шнур динамика и, должно быть, занимался этим довольно давно, потому что лицо его побагровело, а волосы торчали во все стороны.
- У тебя нет настоящей хватки, дядя Мелькер, - заявила Чёрвен.
Взглянув на стоявшую у причала Чёрвен, Мелькер, ласково улыбнувшись, спросил:
- Вон что, так-таки нет?
- Не, нужно схватить шнур вот так и дернуть, - сказала Чёрвен и, молниеносно крутанув рукой, показала, как это делается.
- Вот возьму и схвачу тебя, если не уберешься восвояси, - предупредил Мелькер.
Чёрвен даже заморгала от такой черной неблагодарности.
- Ты бы должен радоваться, что я тебе помогаю.
Мелькер снова взялся за свой мотор.
- Да, спасибо, я так рад… так рад… так рад, - заверил он ее, дергая за шнур в такт своим словам.
Но проклятый мотор, фыркнув несколько раз «фьют, фыот», совсем заглох. Чёрвен покачала головой.
- Вообще-то ты мастер на все руки, дядя Мелькер, но, может, в моторах, как раз ничего и не смыслишь! Погоди-ка, я покажу тебе!
Тут Мелькер взревел:
- Убирайся отсюда! Бросайся снова в море или иди поиграй с Пелле… Сгинь!
Чёрвен обиделась.
- Хорошо, я пойду и поиграю с Пелле, но сначала мне нужно домой переодеться. Ты что, не понимаешь?
Мелькер одобрительно кивнул.
- Пожалуйста, переоденься! Надень на себя все, что у тебя есть! И не забудь три пары лифчиков, которые застегиваются на спине.
- Лифчиков? - переспросила Чёрвен. - Мы же не в каменном веке!
Так обычно говорила Тедди, когда речь шла о чем-то старомодном.
Мелькер уже не слушал, потому что мотор снова фыркнул «фьют, фыот», и Мелькер умоляюще посмотрел на него. Но напрасно. Фыркнув в последний раз «фьют», мотор совсем заглох.
- Дядя Мелькер, знаешь что? - сказала Чёрвен. - С книгами, может, у тебя и получается, но в этом деле ты ничегошеньки не смыслишь. А где Пелле?
- Вероятно, у клетки с кроликом, - прошипел Мелькер и, молитвенно сложив руки, добавил: - Дал бы бог, чтоб он был у клетки с кроликом и чтобы ты тоже отправилась туда.
- Ты хочешь, чтобы бог был у клетки с кроликом? - с любопытством спросила Чёрвен.
- Пелле! - закричал Мелькер. - Пелле должен быть у клетки с кроликом… и ты тоже. В первую очередь ты!
- Нет, но ты же сам сказал, что молишь бога, чтобы он был у клетки с кроликом… - начала было Чёрвен, но дядя Мелькер так дико сверкнул глазами, что она, желая успокоить его, поспешно добавила: - Да, да, я пошла, пошла!
Молитва Мелькера была услышана. Пелле был как раз у клетки с кроликом, и туда- то, переодевшись, отправилась и Чёрвен. Йокке жил в роскошной клетке.
- Сам Мелькер сделал, собственноручно, - хвастался Мелькер, когда клетка была готова.
Пелле помогал отцу забивать гвозди, хотя Мелькер предупредил его:
- Кончится тем, что ты отобьешь себе пальцы.
- Не-а, - возразил Пелле, - если только Чёрвен будет держать гвозди.
До такой хитрости Мелькер не додумался.
- Почему ты все время лупишь себя по большому пальцу? - спросила Чёрвен, после того как Мелькер дважды ударил себя молотком.
Пососав палец, Мелькер ответил:
- Потому что ты, Чёрвен( не держишь мне гвоздь.
Но клетка, когда ее смастерили, все же вышла хоть куда. «Вот обрадуется кролик, когда переедет в нее!» - подумал Пелле. Сияя от счастья, он притащил Йокке на скотный двор Янсона и спустил его на землю возле нового жилища.
Это сооружение было спрятано за кустом сирени, в укромном местечке, где Пелле мог сидеть наедине с Йокке и чувствовать себя счастливейшим в мире обладателем кролика. Клетка была сделана из кусков металлической сетки, оставшейся от курятника. С одной стороны клетки была дверца с небольшой защелкой, так что Пелле нетрудно было вынуть из клетки кролика, когда хотелось подержать его на руках. В глубине клетки стоял ящик с круглым отверстием, служивший маленьким домиком для Йокке.
- Прыгай туда, когда пойдет дождь или похолодает, - советовал кролику Пелле.
Когда пришла Чёрвен, он сидел с Йокке на руках. Она помогла накормить Йокке, а потом Пелле принялся наставлять Чёрвен, как ухаживать за кроликом. Ведь Чёрвен придется заботиться о Йокке, когда Пелле уедет обратно в город.
- Я никогда не прощу тебе, если не будешь его как следует кормить, - сказал Пелле. - и смотри, чтоб он не сбежал.
Не мешало бы самому Пелле быть повнимательнее, потому что не успел он произнести этих слов, как Йокке выскочил из его рук и скакнул прямо в заросли сирени.
Пелле с Чёрвен вскочили и бросились вслед за ним. Легонько тявкнув, помчался за ними и Боцман.
- Эй, Боцман, не тронь Йокке! - испуганно крикнул на бегу Пелле.
Глупее этих слов Чёрвен давно не приходилось слышать.
- Боцман никогда никого не трогает, пора бы знать. Он думает, что мы просто играем.
Пелле стало совестно. Но ему некогда было просить прощения у Боцмана, ему надо было ловить Йокке.
На задворках столяровой усадьбы Малин вместе с Юханом и Никласом выбивали подушки и одеяла, и, когда прискакал Йокке, Юхан набросил на него шерстяное одеяло. Йокке яростно бился под одеялом, оно вздымалось точно бушующее море. Под конец кролику все же удалось вырваться из плена - прыг-скок, прыг-скок, прыг-скок - и он скрылся за углом дома.
Лишь Стине удалось схватить его. Она сидела на крыльце с Попрыгушей-Калле и, увидев, что мимо мчится кролик, ловко схватила его. Тут же подбежали запыхавшиеся Пелле с Чёрвен.
- Как хорошо, что ты поймала его, - сказал Пелле.
Облегченно вздохнув, Пелле сел на крыльцо возле Стины. Держа Йокке на коленях, он смотрел на него с такой же нежностью, с какой смотрит мать на своего ребенка.

Предыдущая страница 13 Следующая страница


Мы - на острове Сальткрока 14

- До чего приятно иметь собственную зверюшку, - сказал он. Чёрвен и Стина согласились с ним.
- Лучше всего ворона, - уверяла их Стина. и торжествующе добавила. - Он уже умеет…
- Что он умеет? - спросила Чёрвен.
- Он умеет говорить: «Пошел прочь!». Я его научила.
Похоже, что Пелле и Чёрвен не поверили ей, и Стина рассердилась.
- Погодите-ка, сейчас сами услышите! Калле, скажи «Пошел прочь!» Ну-ка, скажи!
Склонив голову набок, ворон упорно молчал. Только после долгих надоедливых приставаний Стины он коротко и недовольно каркнул несколько раз. Лишь человек, обладающий живым воображением, мог принять это карканье за «Пошел пр-рочь!» Таким живым воображением обладала Стина.
- Слыхали?! - ликующе сказала она.
Чёрвен и Пелле расхохотались, а Стина таинственно кивнула.
- Знаете, что я думаю? Я думаю, Калле - заколдованный принц, раз он умеет разговаривать.
- Хм-хм! - возмутился Пелле. - А ты видала когда-нибудь принцев, которые говорят «Пошел прочь!»?
- Да, - ответила Стина и показала на Калле, - вот этот принц так говорит.
В сказке, которую она только что рассказывала дедушке, было не менее трех заколдованных принцев. И все они обернулись кто диким вепрем, кто акулой, кто орлом. Так почему бы ворону тоже не быть заколдованным принцем?
- Не-а, только лягушки бывают заколдованными принцами, - уверяла ее Чёрвен.
- Это ты так говоришь, да? - презрительно спросила Стина.
- Да, про это мне читала Фредди. Это была сказка про принцессу, которая поцеловала лягушку, и та превратилась в принца. Бах - и он тут как тут.

- Придется как-нибудь попробовать, - задумчиво сказала Стина. Пелле сидел на крыльце и посмеивался.
- А на что тебе расколдованный принц? - спросил он.
- Он может выйти замуж за Малин, - ответила Стина.
«Вот здорово!» - подумала Чёрвен.
- И ей не придется больше быть неженатой, совсем одной, без мужа! - воскликнула она.
Вряд ли какая другая выдумка девчонок могла привести Пелле в большую ярость, чем эта.
- Да ну вас! Пошли прочь со своими заколдованными принцами! - закричал он. - Идем, Йокке!
Чёрвен и Стина долго смотрели ему вслед.
- Ясно, он не хочет, чтобы Малин когда-нибудь женилась, - сказала Чёрвен. - Верно, потому, что у него нет мамы.
Стина, сразу став серьезной, глубокомысленно наморщила лобик.
- А почему его мама умерла? - спросила она.
Нелегко ответить на такой вопрос. Чёрвен задумалась, она не знала, отчего люди умирают.
- Может, как в этой песне, ну, ты знаешь, в какой, - вымолвила она наконец. - Да, может, это так и есть.
И она запела: Мир - это остров слез и печали, Не успел свой век прожить, Тут и смерть пришла, Поминай, как звали…
- Да-а, грустная песенка, и-эх, - вздохнула Стина.

Водворив Йокке в клетку, Пелле провел в одиночестве прекрасный вечер. Он занялся весенней канавой. Он очень любил разные канавы, особенно весной; чего там только не было: и насекомые, и всякие растения! Хотя, пожалуй, интереснее всего было перепрыгивать через канаву, особенно если удавалось перепрыгнуть ее одним махом. Иногда это не удавалось, и поэтому Пелле вернулся в тот вечер домой, с ног до головы облепленный грязью.
Мелькер как раз сидел на кухне Столяровой усадьбы, разложив перед собой на столе разобранный мотор. Он надеялся отучить его хотя бы фыркать «фьют, фьют», ничего больше он не хотел и считал, что основательная чистка настроит мотор на нужный лад. Но, странное дело, все маленькие гайки и винтики обладали поразительной способностью исчезать именно в тот момент, когда были нужны, и Мелькер всякий раз страшно сердился.
- Глотаете вы, что ли, эти гайки? - спрашивал он Юхана и Никласа, которые торчали у стола, внимательно наблюдая за работой отца. После нескольких таких же несправедливых обвинений Юхан сказал:
- Пошли, Никлас, спать. А папа пусть сидит и жует свои гайки сам.
Стоило сыновьям исчезнуть, как Мелькер тотчас обнаружил все, что искал.
- Погляди-ка, вот она, эта крошка, которую я искал, - сказал он. Тут появился Пелле, весь в грязи; он устало вошел на кухню, а Малин сказала:
- А вот и другая крошка, которую искала я. Пелле, что у тебя за вид?!
В тот вечер на кухне Столяровой усадьбы чистили не только мотор. Малин вытащила огромную лохань, усадила в нее Пелле и основательно отскребла с него щеткой грязь.
- Уж уши-то могла оставить в покое, - проворчал Пелле, - я мыл их в субботу.
Но Малин заверила его, что с такими грязными ушами, как у Пелле, жить невозможно.
- Может утром забежать тетя Мэрта на чашку кофе, и если она увидит такие уши…
- Ты сказала «может», - живо перебил ее Пелле. - Может, подождем еще, а вдруг она не придет, - с надеждой предложил он.
Малин, смеясь, обратилась к Мелькеру:
- Как по-твоему, неужто все мальчишки такие грязнули? Ты был такой же, когда был маленький?
Перебирая свои гайки, Мелькер удовлетворенно напевал:
- У меня настоящая хватка… и пусть эта Чёрвен убирается… Я грязнуля? - удивился он. - Нет, насколько я припоминаю, я был удивительный чистюля.
Пелле мечтательно посмотрел на отца поверх лохани.
- Ясно, что ты был чистюля, - сказал он.
- Почему это ясно? - удивился Мелькер.
- Да потому, что ты во всем был примерным: слушался, получал хорошие отметки, никогда не врал и не обманывал.
- Разве? Я это говорил? - широко улыбнулся Мелькер. - Значит, я научился немного привирать на старости лет.
Пелле плеснул на отца водой.
- Нет уж, Пелле, - сказала Малин, - нечего поливать кухню.
- А отца, выходит, можно, - возмутился Мелькер.
- Да, можно, - спокойно и уверенно заявил Пелле.
Потом, закутанный в большую купальную простыню, сидя на коленях у Малин, он вдруг вспомнил дурацкие Стинины бредни о заколдованном принце, на котором женится Малин. Он испытующе посмотрел на сестру: а что, если она расстраивается из- за того, что ходит «совсем без мужа», как сказала про нее Чёрвен?
Не успели они в этот раз приехать на остров, как им сообщили великую новость. Бьёрн обручился с одной девушкой с Заячьей шхеры. Пелле боязливо спросил Малин, не расстроилась ли она из-за этого, но Малин ответила, смеясь:
- Нет, это самое лучшее, что он мог сделать. Об этом я сказала ему еще в рождество.
Но все-таки было не совсем ясно, нравится ли Малин ходить «совсем без мужа».
- Ну вот, мотор готов и вычищен самим Мелькером, - сообщил Мелькер, завинчивая последнюю гайку, а потом запел: - Теперь он будет прекрасно работать, и я вам сейчас же это докажу.
Мелькер собирался доказать, что мотор хорошо работает, в Пеллиной лоханке. Все случилось, как Мелькер и предсказывал. Мотор работал так здорово, что все стены окатило водой, а Мелькеру, нетерпеливо склонившемуся над лоханкой, первому плеснуло прямо в лицо.
- Бр-р-р! - пробурчал Мелькер, а потом быстро добавил: - Малин, я сам вытру пол.
Но Малин стала убеждать его, что она очень ему благодарна: подумать только, какая удача! Раз - и вся кухня вымыта. А вытереть пол она сможет и сама.
- Только сначала Пелле заберется в постель.
- Тебе холодно? - спросила она, увидев, что он весь дрожит.
- Мне холодно, как пещерному человеку, - ответил Пелле. Но и забравшись в кровать, он продолжал дрожать.
- Вы слишком долго проветривали постель, - сказал он. - Ой, ну и холодина!
- Перемени пластинку! - сонно пробормотал Никлас.
Пелле тихонько лежал в своей узкой кровати, пытаясь хоть немного согреться.
- Мне бы Йокке-Королька сюда, в кровать! Он, наверное, теплый, - мечтательно сказал он.
Юхан поднял голову.
- Чего, уголька, ты в своем уме? Может, тебе еще камин в кровать поставить?
- Я сказал Йокке-Королька, моего кролика.
- Кролика… да, на тебя похоже, - фыркнул Никлас.
Опустив голову на подушку, он снова заснул.
Но Пелле не спалось. Он так беспокоился за Йокке, что сон не шел. А что, если ночью ударит мороз и Йокке замерзнет в своей клетке? Сам-то он уже согрелся, и ему было тепло. Нечестно, что кролики ютятся в маленьких холодных ящиках с жалким клочком сена на дне.
Пелле лежал и вздыхал. Он страшно мучился и под конец не выдержал. Соскочив с кровати, он спустился вниз по лестнице, которую забыли под окном после очередной вылазки Мелькера на крышу. Стоял прохладный весенний вечер, и Пелле, дрожа от холода, помчался прямо к кроличьей клетке. Никто не видел его, ни когда он бежал туда, ни когда крался обратно, держа в руках Йокке. Никто, пожалуй, кроме лисицы, совершавшей очередной вечерний обход Сальткроки.
Но Йокке, против ожидания, вовсе не проявил благодарности к Пелле за то, что тот вытащил его из клетки. Он отчаянно брыкался, когда Пелле пытался сунуть его в свою кровать. Постель не место для кролика, так считал Йокке и, вырвавшись из рук Пелле, прыгнул в сторону.
Мелькер и Малин, сидевшие внизу в общей комнате, внезапно услыхали ужасные вопли, доносившиеся из чердачной комнаты мальчиков. Они ринулись наверх посмотреть, что случилось, и увидели насмерть перепуганного Никласа, который, сидя в кровати, стучал зубами от страха.
- Здесь водятся привидения! - сказал он. - Какое-то подлое, косматое привидение кинулось на меня!
Мелькер ободряюще похлопал его по плечу:
- Тебя просто мучили кошмары, и в таких случаях снится всякая нечисть, но бояться тебе нечего.
- Подлое привидение прыгнуло мне прямо в лицо! - проворчал Никлас.
А у Пелле под одеялом, крепко стиснутое в его объятиях, лежало маленькое привидение, которое только и ждало удобного случая, чтобы вырваться из плена, и когда все уже спали, Пелле снова выбрался в ночь и посадил Йокке обратно в клетку.
- Тебя просто нельзя брать в постель, - возмущенно сказал он. - Я почти уверен, что уголек или даже камин были бы куда лучше.
Вскоре на Сальткроке забрезжил новый весенний день, день, который никто никогда не забудет. Потому что в тот самый день на острове появился Музес, из-за которого произошло множество разных событий. Музес был всего-навсего крошечным тюлененком, которого Калле Вестерман нашел запутавшимся в сетях и взял с собой на Сальткроку, так как знал, что орланы-белохвосты не щадят таких отбившихся от стада тюленят.
- Вестерман - самый страшный скандалист на нашем острове, - говорила Мэрта Гранквист.
Несколько раз случалось, что в лавке, где собирались жители острова, дело доходило до ссоры, и всегда можно было безошибочно сказать, что ее затеял Вестерман. Беспокойный он был человек.
- Шумит, бурлит, словно вода о камни, - говорила о нем его жена. - Ума у него нет, - говорила она всем, кто соглашался ее послушать.
Он рыбачил и охотился, а всякая другая работа валилась у него из рук. Был у Вестермана дом и небольшой участок, но хозяйство вела его жена. Приходилось ей нелегко, и она нередко роптала. Дела у Вестермана шли из рук вон плохо, а когда ему приходилось особенно туго, он частенько заворачивал к Ниссе Гранквисту занять денег. Но в последнее время Ниссе ему отказывал, не желая одалживать человеку, который никогда не возвращал денег в срок.
В то утро, когда Вестерман вернулся из шхер, Чёрвен стояла на пристани. Она закричала от восторга, когда Вестерман положил к ее ногам маленького шипящего от злости тюлененка, который таращил на нее свои черные влажные глазенки. Милее его она в жизни не видела.
- Ой, какой хорошенький! - закричала Чёрвен. - Можно погладить?
- А мне-то что! - сказал Вестерман. И тут же произнес нечто неслыханное.
- Можешь взять его насовсем, коли хочешь. Чёрвен смотрела на него во все глаза.
- Что ты сказал?
- Забирай его. Ежели только мама с папой разрешат. Мне он лишь руки развяжет. Можешь выкормить его и держать у себя до тех пор, пока не вырастет. Пока не будет от него какой-то прок.
Чёрвен задохнулась от счастья. Вестерман никогда не ходил в ее любимцах, но тут она почувствовала, что просто обожает его.
- О! - только и вымолвила Чёрвен, лихорадочно соображая, чем можно отблагодарить его за такую невиданную щедрость.
- Хочешь, я вышью тебе что-нибудь крестом? - спросила она.
Откуда Вестерману было знать, что Чёрвен готова взяться за труд, который она терпеть не могла, и он грубо ответил:
- М-да, больно мне нужна твоя вышивка! Бери, а то как мне с ним жене на глаза показаться!
Вестерман ушел, а Чёрвен осталась на пристани, совершенно сбитая с толку.
- С ума сойти, - сказала она. - Боцман, нам подарили тюленя. Боцман обнюхал тюлененка. Ничего похожего он никогда не видел, но раз Чёрвен этого хочет, он готов подружиться с этим чудным маленьким зверьком, лежавшим на мостках и злобно шипевшим на пего.
- Не напугай его! - сказала Червем, отгоняя Боцмана. А потом за кричала изо всех сил: - Сюда! Идите сюда! Все идите сюда! С ума сойти… мне подарили тюленя!

Первым прибежал Пелле: он весь задрожал, когда увидел тюлененка и услыхал про неслыханное чудо: Червем подарили этого волшебного серо-крапчатого детеныша, который шипел, орал и ползал по мосткам на своих странных толстеньких обрубках вместо передних ног. Бывает же такое на свете, что получают тюленя в подарок!
- Ох, какая ты счастливая! - вырвалось у Пелле из самой глубины души.
- Да, с ума сойти, мне всегда везет!
Оставалось только убедить маму с папой в том, как хорошо иметь в доме тюленя.
Понемногу все собрались на пристани и удивленно разглядывали тюлененка.
- Скоро мы откроем на Сальткроке зоопарк, - сказал Мелькер. - Что касается меня, то я постараюсь приобрести по дешевке несколько бегемотиков.
Мэрта отмахивалась обеими руками. Ни за что на свете не возьмет она тюленя в дом. Ниссе тоже колебался. Он объяснил Чёрвен, какую обузу она берет на себя и как трудно будет выкормить тюлененка. Молока ему нужно не меньше, чем теленку, а салаки - прямо килограммами, когда подрастет…
- Салакой можем кормить его мы, - пообещала Стина. - Верно, дедушка?
Чёрвен с упреком посмотрела на, родителей.
- Я получила его в подарок, - сказала она. - Он все равно что ребенок для меня. Понимаете?
Тедди и Фредди поддержали ее.
- Когда рождается ребенок, не говорят же, сколько молока на него пойдет и как трудно выкормить малыша, - сказала Тедди.
Девочки осаждали Мэрту просьбами. Им помогали Юхан, Никлас и Пелле. Мальчики обещали соорудить для тюлененка пруд, где он сможет плавать днем. На берегу за лодочным сараем была глубокая расселина в скале; если наполнить ее свежей морской водой, то получится чудесный бассейн для тюленя. Лучшего и желать нельзя.
- А в сарае он будет спать, - сказала Фредди.
- Он никому не будет в тягость, - умоляли дети.
Время от времени тюлененок издавал короткие, беспомощные крики, и Стина торжествующе сказала:
- Слышите, он кричит «мама»?
- Я его мама, - сказала Чёрвен, взяв на руки тюлененка. Кажется, ему это понравилось. Он тыкался мордой в ее лицо, а усы его щекотали ее так, что Чёрвен рассмеялась.
- Я знаю, как назвать его! - сказала Чёрвен. - Музес! Потому что Вестерман нашел его точь-в-точь, как она нашла Музеса в тростнике[10], помнишь, Фредди?
- Не могу представить себе, что дочь фараона похожа на Вестермана, - сказал Мелькер. - Но Музес - красивое имя.
Под конец, когда все, казалось, приняли, как должное, что Музес остается, последней сдалась Мэрта.
- Держи его у себя, пока не вырастет и не сможет сам добывать себе пищу, - разрешила она.

Предыдущая страница 14 Следующая страница


15 Астрид Линдгрен

Дети были в восторге.
- Знаете, - задумчиво сказала Стина. - Я думаю, что Музес - заколдованный принц, который поднялся со дна морского.
- Пошла прочь вместе с твоими заколдованными принцами! - разозлился Пелле. - Принц Музес, да?
На мостках сидела Чёрвен с Музесом на коленях. Она гладила его, а он тыкался носом ей в руки. А когда его усы щекотали ее, она вся тряслась от веселого безудержного смеха. Рядом стоял Боцман и смотрел на нее. Долго стоял он и смотрел на Чёрвен своими преданными печальными глазами. И внезапно, резко повернувшись, затрусил прочь.

Этой весной у Чёрвен было много хлопот и с Йокке и с Музесом, которые были на ее попечении. Пелле слал из города письмо за письмом и заклинал ее хорошенько присматривать за его кроликом.
«Давай ему пабольше листьев адуванчика», - писал он, и Чёрвен жаловалась Стине:
- Побольше листьев одуванчика! Пелле хорошо говорить! А я в жизни не видела такого прожорливого кролика. Вечно он голодный.
Но Йокке был, по крайней мере, смирным зверьком, которому ничего не требовалось, кроме листьев одуванчика и воды. Он не орал, когда его оставляли одного. Он не ползал повсюду и не стягивал на пол скатерти, не опрокидывал кастрюль и не рвал папиных газет. Все это вытворял Музес, тот самый, который должен был днем плавать в пруду, а ночью спать в лодочном сарае. Но, Музес не хотел жить ни в пруду, ни в сарае. Куда бы ни шла Чёрвен, он следовал за нею по пятам. Разве не она его мама? Разве не она поила его из бутылочки чудесным теплым молоком с рыбьим жиром? Значит, он должен быть вместе с ней. Он орал и возмущался, когда Чёрвен запирала его в сарае по вечерам. А однажды, когда он особенно зло шипел и буйствовал, она взяла его с собой в комнату. Благо мама ушла шить к жене Янсона и не могла этого запретить.
Место Боцмана было на коврике рядом с кроватью Чёрвен. Он привык спать там каждую ночь с тех самых пор, как был щенком. Но когда появился Музес и начал ползать по полу, Чёрвен сказала]
- Боцман, сегодня будешь спать у Тедди и Фредди.
Боцман не сразу осознал, что она имела в виду. Это дошло до него, когда она взяла его ошейник и вывела из своей комнаты.
- Только одну ночку, ладно? - сказала Чёрвен.
Но когда Музес понял, как уютно спать в комнате у Чёрвен, он не пожелал больше довольствоваться каким-то там старым лодочным сараем.
На другой вечер, когда Чёрвен заперла его в сарае, он завопил так, что слышно было по всей Сальткроке.
- Люди подумают, что мы мучаем и бьем его смертным боем, - сказала Тедди. - Пусть уж лучше спит у Чёрвен.
Мэрта недолго противилась, а потом уступила. Трудно было устоять против этого маленького тюлененка, который был так предан и смотрел на нее своими умными, прекрасными глазами, будто все понимал.
В тот вечер Боцман по своей воле лег спать в комнате Тедди и Фредди. Так и повелось с тех пор. Он перестал ходить за Чёрвен по пятам. Может, боялся наступить на Музеса. Почти целыми днями он тихонько лежал у крыльца лавки. Прикрыв морду лапами, он, казалось, спал и поднимал глаза лишь для того, чтобы посмотреть, кто пришел в лавку.
- Песик ты мой паршивенький, какой ты стал соня, - говорила Чёрвен, трепля его по голове. Но теперь ей всегда было некогда, и она тут же отправлялась за листьями одуванчика для Йокке или греть молоко для Музеса. Ходить за животными было хлопотно, хотя иногда ей и помогала Стина.
- У тебя-то один Попрыгуша-Калле, - говорила Стине Чёрвен, - а мне надо заботиться о двоих, да еще, конечно, о Боцмане.
Стина не видела ничего хорошего в том, что у нее один лишь Попрыгуша-Калле. Его нельзя было кормить из бутылочки,, как кормила Музеса Чёрвен. Вот счастливица! Стина помогала Чёрвен рвать листья одуванчика для Йокке, втайне надеясь всякий раз, что Чёрвен вознаградит ее и даст покормить из бутылочки Музеса. Но Чёрвен была непреклонна. Музеса она хотела кормить сама.
- Иначе он не станет есть, - уверяла она.
Стине разрешалось сидеть и смотреть, хотя у нее руки чесались - выхватить бутылочку у Чёрвен, а уж станет ли Музес потом есть или нет - неважно.
Но и на Стининой улице настал праздник. У ее дедушки было несколько овец, которые за небольшую плату паслись на выгоне Вестермана. И вот нынче овцы ягнились, и Стина каждый день провожала дедушку на выгон посмотреть, не народились ли новые ягнята.
- Бяшки! Бяшки! - звал Сёдерман. - Идите, я вас пересчитаю и погляжу, не разбогател ли я.
Одна из ярочек и вправду делала все что могла, чтобы увеличить богатство хозяина. В один прекрасный день она принесла сразу трех ягнят в небольшой овчарне, которую Сёдерман собственноручно сколотил своим овцам на случай непогоды.
- Столько ей не прокормить, молока не хватит, - сказал Сёдерман.
- За одним придется нам присмотреть самим, не то погибнет. Сёдерман оказался прав. Много дней подряд приходил он вместе со Стиной на выгон и видел, как самый маленький ягненок все тощает, потому что у него не хватает сил сражаться с двумя другими за материнское молоко.
Под конец Сёдерман сказал:
- Придется кормить его из бутылочки.
Стина так и подскочила. Порой сбывается самое неожиданное и несбыточное. Она бросилась со всех ног в лавку волоча за собой дедушку. «И к чему такая спешка, - подумал Сёдерман, - ведь ягненок пока что не подыхает». По требованию Стины он купил бутылочку точь-в-точь такую, как у Музеса, и Стина мечтательно улыбнулась. Ну и разинет же Чёрвен рот от удивления!
Чёрвен как раз кормила Музеса, когда Стина прибежала с полной бутылочкой молока в руках.
- Зачем ты ее притащила? - сердито спросила Чёрвен.
У Музеса была запасная бутылочка, которую Чёрвен давала ему, когда он особенно хотел есть, и Чёрвен подумала, что Стина имела наглость притащить ее, даже не спросив разрешения.
- Музес сыт, - сказала Чёрвен, - молока ему больше не надо.
- А мне-то что, - объявила Стина, - у меня своих забот по горло. Чёрвен удивленно подняла брови.
- Каких еще забот?
- Мне надо идти кормить Тутисен, - деловито объявила Стина. Прикусив язычок, Чёрвен задумалась.
- Это еще что за Тутисен? - под конец спросила она.
Но как только Стина ей все объяснила, Чёрвен вместе с подругой помчалась на выгон Вестермана и охотно помогла ей накормить ягненка. Хотя Стине тоже удалось подержать бутылочку.
Тутисен вскоре стал таким же ручным, как Музес, и Стина несколько раз на день ходила кормить его на выгон. Иногда она выпускала Тутисена из загона и водила его прогуляться. Ягненок бежал за ней так же неотступно и преданно, как Музес полз следом за Чёрвен.
- Вот уж, вправду, цирк, - сказал Ниссе Гранквист, выйдя на крыльцо лавки и глядя, как прогуливаются Чёрвен и Стина, а за ними по пятам следуют Музес и Тутисен.
И, наклонившись, потрепал Боцмана.
- А ты как поживаешь? Лежишь тут и горюешь, что нельзя тебе с ними играть?
Однажды, устроившись на крыльце, Стина и Чёрвен кормили своих животных и спорили, кто из них лучше.
- Тюлень - это ведь тюлень, - заявила Чёрвен, и этого Стина не могла отрицать.
- Но ягненок все же милее, - сказала Стина, а затем добавила: - Я думаю и Тутисен и Музес - оба заколдованные принцы.
- Хм-м-м, - презрительно протянула Чёрвен, - я ведь говорила, что только лягушки бывают заколдованными принцами.
- Верно, ты говорила, верно, - подтвердила Стина.
Они молча сидели и думали. Где уж там обыкновенному ягненку с выгона Вестермана оказаться заколдованным принцем, но Музес, которого нашли в рыбачьей сети, - это прямо как в сказке.
- Я думаю все же, - сказала Стина, - что Музес - сынок морского короля, которого заколдовала злая фея.
- Не-а, он - мой маленький сынок, - возразила Чёрвен, прижав к себе Музеса.
Подняв голову, Боцман посмотрел на них. И если правда то, что он мог думать, как человек, то, может, он подумал точь-в-точь как Пелле: «Пошли прочь вместе со своими заколдованными принцами!»

НЕУЖТО МАЛИН НЕ ХОЧЕТ ЖЕНИТЬСЯ?

«Снова вокруг нашего дома цветут наши яблони, - писала в своем дневнике Малин. - Нежно-розовыми цветами заполняют они Столярову усадьбу и тихо роняют свои легкие, как снежинки, лепестки на тропинку, ведущую к нашему колодцу. Наши яблони, наш дом, наш колодец. Как это прекрасно! Нашего здесь нет ничего, но мне нравится об этом мечтать… И мечтать об этом необыкновенно легко. Год назад я еще не видела Столяровой усадьбы, а сейчас мне кажется, будто это мои родной дом. О веселый столяр! Как я люблю тебя за то, что ты построил этот дом, если, конечно, дом этот - дело твоих рук, и за то, что ты посадил вокруг яблони. И за то, что нам здесь можно жить, и за то, что снова - лето. Хотя лето, разумеется, не твоя заслуга».

- Как наши дела, папа? - спросила Малин Мелькера. - Ты и на этот раз отличился и подписал контракт на целый год?
- Пока еще не подписал, - ответил Мелькер. - Я жду самого Матсона, он обещал не сегодня - завтра заглянуть к нам.
В ожидании Матсона Мелькерсоны готовили Столярову усадьбу к лету. Они сгребали лежалую прошлогоднюю листву, выбивали коврики и проветривали подушки и одеяла, скребли пол, мыли окна и вешали чистые занавески. Никлас надраил до блеска плиту, Юхан выкрасил кухонные скамейки в голубой цвет, Мелькер без малейшего кровопролития смастерил книжную полку и уставил ее разными книгами на все вкусы. Над побеленным очагом в общей комнате он развесил картинки, привезенные из города. Малин нарядила пухлую подушку на кухонном диване в новую ситцевую наволочку в красную полоску, Один Пелле расхаживал повсюду без дела и только любовался. Самую некрасивую и негодную мебель составили в сарай, где Пелле оборудовал себе скромную комнатку. Пусть старая мебель знает: она еще на что-то годна. И, кроме того, он собирался пережидать в сарае вместе с Йокке дождь.
- Это своего рода творчество, - сказала Малин, оглядевшись в своем по-летнему нарядном доме. - Теперь сюда надо принести побольше цветов.
Она притащила из сарая старые кувшины для моченой брусники, принадлежавшие веселой жене столяра, обтерла пыль н поставила в них ветки сирени и цветущих диких яблонь. Потом она отправилась на янсонов выгон, где в буйном изобилии рос ландыш, и набрала полную охапку цветов. На обратном пути она встретила Чёрвен со Стиной. Оживленно болтая, они петляли меж берез. Увидев Малин, девочки смолкли и только любовно и с восхищением смотрели на нее. Ведь это была их Малин, такая хорошенькая с букетом ландышей в руках.
- Как невеста! - сказала Чёрвен.
У Стины загорелись глаза, а в голове мелькнула дорогая ей мысль, которую она уже давно лелеяла.
- Не собираешься ли ты замуж, Малин? Чёрвен расхохоталась во все горло.
- Замуж, это еще что такое?
- Это когда женятся, - неуверенно ответила Стина.
Малин принялась их уверять, что со временем не плохо бы выйти замуж, но пока она еще слишком молода.
Чёрвен уставилась на нее, будто не веря своим ушам.
- Слишком молода! Это ты-то! Ты такая старая, что просто с ума сойти!
Малин расхохоталась.
- Сперва надо найти человека, чтобы был по душе, понятно вам? И Чёрвен со Стиной пришлось согласиться, что с подходящими женихами на Сальткроке туговато.
- Но ты бы могла жениться на заколдованном принце, - горячо уговаривала Малин Стина.
- А есть такие? - спросила Малин.
- Их в канавах полным-полно, - ответила Стина. - Чёрвен говорит, что все лягушки - заколдованные принцы.
Чёрвен кивнула.
- Только поцелуешь одну, и - бах! - принц уже тут как тут!
- Да, выходит, совсем просто, - согласилась Малин. - Тогда я попробую подыскать себе кого-нибудь.
Чёрвен снова кивнула.
- Да-а, попробуй… пока не поздно. - И важно добавила: - Я, по крайней мере, женюсь, прежде чем стану старой каргой, которая в тягость себе и другим.
- На заколдованном принце? - спросила Малин.
- Не-а, на водопроводчике, - ответила Чёрвен. - Папа говорит, что они, по нынешним временам, чертовски хорошо зарабатывают.
Стина поспешила заверить, что и ей тоже нужен водопроводчик.
- Потому что я хочу все точь-в-точь как у Чёрвен.
- Да уж, эти два водопроводчика не соскучатся с вами, - заметила Малин, направляясь в Столярову усадьбу. - Встретите заколдованного принца, скажите ему, что я поковыляла домой на своих дряхлых ногах.
И тогда Чёрвен и Стина, взявшись за руки, поскакали вслед за ней меж березками, распевая во все горло: Без башмаков не выйти замуж, Посулила мне их мать, Если только вечерами Я не буду пропадать.
Девочки решили нарвать ландышей точь-в-точь как Малин, но не успели они приняться за дело, как случилось чудо: они нашли заколдованного принца для Малин. Подумать только, они нашли лягушку! Лягушка с задумчивым видом сидела у края канавы.
- Наверно, сидела и подкарауливала Малин, - сказала Чёрвен, зачарованно глядя на маленькую лягушку, судорожно бившуюся меж ее стиснутых ладошек. - Пошли скорее, найдем Малин, пусть она ее поцелует.
Но Малин куда-то исчезла. Девочки добежали с лягушкой до самой Столяровой усадьбы, но когда они пришли туда, дядя Мелькер сказал, что Малин только что ушла к Сёдерману купить салаки.
- Тогда пошли ко мне! - пригласила Стина.
Но и там Малин не оказалось. Она уже купила салаку и ушла.
- Сядем на пристани и подождем, - предложила Чёрвен. - Не придет Малин, пусть пеняет па себя. Эта лягушка начинает мне надоедать.
Но, как выяснилось, лягушке ничуть не меньше надоела Чёрвен, потому что когда Чёрвен чуть-чуть приоткрыла ладошки, чтобы Стина взглянула на лягушку, та изловчилась и как можно дальше прыгнула на пристань. Она непременно свалилась бы в воду, если бы Стина не подхватила ее в последний момент на лету.
У причала пришвартовался чей-то парусник, но там никого не было видно - ни на борту, ни вообще нигде. Солнце припекало, Чёрвен было жарко и скучно: сиди тут и жди. Надолго у нее терпения не хватило, и она быстро нашла выход из положения.
- Знаешь что, - сказала она, - мы можем и сами поцеловать лягушку, и-эх! Принц все равно явится, понимаешь, и тогда мы сведем его к Малин. А там уж пусть сам хоть немножко постарается.
Стине это предложение показалось разумным. Правда, не очень-то приятно целовать лягушек, но чего не сделаешь ради Малин. Лягушке же затея с поцелуями пришлась не по вкусу. Она вырывалась, но Чёрвен крепко держала ее в руках. Стина, вздохнув, заморгала.
- Давай! - велела Чёрвен.
И Стина послушалась. Она поцеловала лягушку. Но несчастное животное не желало превращаться в принца.
- Эх ты, давай я! - сказала Чёрвен.
Еще с большим жаром поцеловала она лягушку, но и у нее ничего не вышло. В ее руках по-прежнему судорожно билась та же самая лягушка.
- Глупый принц, - в сердцах сказала Чёрвен, - он не хочет превращаться. Убирайся тогда!
Она посадила лягушку на пристань, и та, радуясь своей неожиданной свободе, прыгнула с мостков прямо на парусник. Бах!
Попробуйте-ка сказать, что лягушки - не заколдованные принцы.
Бах! И он тут как тут! Точно в сказке. Вынырнув из рубки, он прыгнул на пристань и предстал перед Чёрвен и Стиной с крохотным щенком на руках.
Подумать только, принц! Чёрвен и Стина смотрели на него во все глаза. Одеждой он не походил на принца: на нем была самая обыкновенная куртка, обыкновенный свитер и обыкновенные синие брюки. Но в остальном это был настоящий принц - глаза синие, зубы белые, а волосы, светло-золотистые, покрывавшие его голову точно шлем. Да, он был под стать Малин!
- А я думала, что он будет хотя бы с короной на голове, - разочарованно прошептала Стина.
Не сводя глаз с принца, Чёрвен объяснила:
- Он носит ее, видно, только по воскресеньям. Ой, ну и обрадуется Малин!
Чёрвен вдруг вспомнила о Пелле. Он-то не обрадуется их затее. Ну и разозлится же он, когда узнает, что они раздобыли принца для его сестренки. Вот тебе на! Прямо на них с холма к пристани несся Пелле, а следом за ним бежала Малин. У Чёрвен мурашки забегали по коже, и она шепнула Стине:
- Ой, что будет!
Они обе вытаращили глаза. Ведь не каждый день увидишь, как Малин встречается с принцем.
Принцу понравилась Малин, это сразу было видно. Он смотрел на нее, как на невиданное чудо. Чёрвен и Стина переглянулись. Они были довольны. Принц даже онемел от восторга. Можно было подумать, что это их заслуга, раз Малин такая милая, и волосы у нее золотые, а платье так ей к лицу.
Но вот принц, кажется, решился что-то сказать Малин.
- Сейчас начнет свататься, - шепнула Червем. Но принц был осторожен.
- Я слыхал, что здесь на Сальткроке есть лавка, - сказал он. - Быть может, вы знаете, где?..
Да, Малин знала, где лавка, и как раз она шла туда; если он хочет пойти с ней, она покажет дорогу.
- А я мог бы пока присмотреть за щенком, - предложил Пелле.
Конечно, заколдованные принцы - это дело одно, а вот заколдованный принц с таким славным коричневым щенком - совсем другое дело. С таким принцем еще можно мириться. Кроме того, Пелле не знал, что это был заколдованный принц.
- Он думает, что это обыкновенный парень, - шепнула Чёрвен Стине. - Не скажем ему, что мы натворили.
Им все же казалось, что они чуточку предали Пелле. Чёрвен виновато смотрела на него, но он этого не замечал. Он видел только крохотного коричневого щенка.
- Как его зовут? - живо спросил Пелле.
- Его зовут Юм-Юм, - ответил принц, - а меня Петер Мальм. Последние слова предназначались для Малин.
- Петер… вот тебе и раз. Ну и имечко для принца, - прошептала Чёрвен, взяв Стину за руку. - Пойдем за ними, посмотрим, что из этого выйдет!
Принц оставил щенка на попечение Пелле.
- Ты уж позаботься о Юм-Юме без меня, - ласково попросил он. Не успел Пелле рта раскрыть, как за него ответила Малин:
- Ручаюсь, он-то позаботится!
И Малин ушла со своим принцем. Чёрвен и Стина, хихикая, побежали следом за ними в лавку и там, к своему величайшему удивлению, увидели, что принц покупает у Мэрты полкило кровяной колбасы.
- Неужто принц станет есть кровяную колбасу? - изумленно прошептала Стина.

Предыдущая страница 15 Следующая страница


Мы - на острове Сальткрока 16

- Не-а, это, наверно, для его поросят в замке, - объяснила Чёрвен.
Они держались все время поближе к Малин, чтобы не пропустить не единого слова. Принц явно не отходил от нее ни на шаг.
Малин и Петер еще долго слонялись возле лавки и без умолку болтали. Петер рассказал, что снял на лето маленький домик у Эстермана на Большом острове, а теперь вот взял напрокат парусник, чтобы покататься по заливу. Еще он сказал, что скоро снова приедет на Сальткроку, потому что здесь отличная лавка.
- Отличная лавка, ха-ха-ха! - сказала Чёрвен Стине. - И отличная Малин, да?
Наконец Малин заторопилась домой. Ушел и принц. Пятясь назад, чтобы подольше видеть ее, он крикнул, размахивая бумажной сумкой:
- Ну, я поехал со своим провиантом. Но я снова вернусь, лишь только разделаюсь с ним, а на аппетит я не жалуюсь. Встречай меня на причале такая же милая, как сегодня, очень тебя прошу!
- Слыхала? - прошептала Чёрвен. - Вот так принцы и заливают, понимаешь?!
- У нас в колодце прибавилась еще одна лягушка, - рассказывал Пелле сестре, ложась вечером спать. - Я нашел ее на паруснике у Петера, и он велел забрать ее, потому что лягушки не выносят морского плавания. Он знает про это не хуже меня. - Пелле выпрямился в постели и горячо продолжал: - Он любит животных, этот самый Петер, не меньше, чем я. И он - ученый, постоянно возится с животными и знает про них все на свете. Я тоже стану таким, когда вырасту.
Пелле, который раньше никем не хотел стать, неожиданно для себя открыл, что на свете есть настоящая профессия для тех, кто хочет все знать про животных. Казалось, он выбрался из кромешной тьмы на залитый солнцем простор. Потому что Пелле, семи лет от роду, уже опасался за свое будущее. Что станет с ним, когда он вырастет? Чем он будет заниматься? А теперь все прояснилось, и ему стало легче.
- Знаешь, у Петера интересная работа, - объяснял он Малин. - Угадай, что он сделал, например? Он прикрепил маленькие радиопередатчики к тюленям, чтобы узнать, как они ведут себя под водой, куда они плавают и все такое. Здорово… верно? - Внезапно он обхватил руками шею Малин. - О Малин, если бы мне собаку! С Йокке очень интересно, но он все время сидит в своей клетке. Представляешь, был бы у меня щенок, как Юм-Юм. Он бы бегал за мной по пятам.
- Я бы тоже хотела, чтобы у тебя была собака, - сказала Малин. - Но пока ничего не поделаешь, и радуйся, что у тебя есть Йокке.
- И Боцман, и Тутисен, и Музес, - добавил Пелле.
Пелле по-прежнему считал, что Боцман - самая лучшая собака в мире, и когда он приехал в этот раз на остров, Боцман встретил его радостным лаем. Он тоже считал, что Пелле лучший мальчик в мире, и теперь неотступно повсюду следовал за ним. Иногда к Боцману присоединялся Музес, а иногда еще и Тутисен. Пелле расхаживал, как укротитель зверей, не знающий себе равных, и когда Чёрвен увидела это зрелище, ей стало не по себе. Не потому, что Музес следовал за Пелле, а потому, что за ним ходил и Боцман. Тогда, обхватив шею Боцмана руками, она закружилась вместе с ним, приговаривая:
- Ах ты, песик ты мой паршивенький!
А Боцман смотрел на Чёрвен так, словно думал: «Ах ты, оса ты этакая, ничего мне больше не надо!»
И Боцман тут же отстал от Пелле, чтобы снова бегать следом за Чёрвен. До тех пор, пока не приполз этот Музес и не втиснулся между ними.
Музес уж совсем потерял совесть. Даже Чёрвен казалось порой, что он становится в тягость. Однажды вечером она сглупила, взяв его к себе в кровать, и с тех пор он больше не хотел спать в своем ящике, а только в ногах у Чёрвен. Она спихивала его вниз, но это не помогало, он снова упрямо влезал на кровать, а Чёрвен не менее упрямо снова сталкивала его вниз.
- Всю ночь мы только и делаем, что пихаемся, - жаловалась Чёрвен, а ее мать неодобрительно качала головой и говорила:
- Не надо было брать этого тюленя в наш дом!
Теперь Музесу нравилось плавать в своем пруду, а после того как Юхан, Никлас, Тедди и Фредди обнесли пруд изгородью, Чёрвен могла запирать там Музеса, если ей почему-либо хотелось побыть одной, без тюлененка, ползущего за нею следом.
Но Музес по-прежнему отнимал у нее массу времени, требуя внимания и любви. А когда она играла и возилась с тюлененком, Боцман уходил прочь и ложился у крыльца лавки. В особенности, если поблизости не было Пелле. В особенности, если Пелле сидел внизу на пристани и играл с Юм-Юмом… а это случалось довольно часто.

Если живешь на Большом острове и очень любишь кровяную колбасу, то поневоле приходится ездить на Сальткроку. Туда приходится ездить чуть ли не каждый день, потому что там лавка. И если всякий раз с тобой крохотный коричневый щенок, то стоит лишь причалить к пристани, как тут же прибегает Пелле Мелькерсон поиграть с Юм-Юмом. А когда Пелле Мелькерсон играет со щенком, он охотно отвечает на все вопросы, даже не замечая, что он на них отвечает.
Можно, например, спросить: «Куда ты нынче девал Малин?» И услышать ответ Пелле Мелькерсона: «Она сидит дома на крыльце и чистит салаку».
Или: «Она пошла к Сорочьему мысу купаться с Тедди и Фредди».
Или: «Наверно, она в лавке».
А раз узнаешь все, что тебе надо, то оставляешь своего щенка на попечение Пелле Мелькерсона и поспешно пускаешься в путь, и совершенно случайно встречаешься с Малин, и всякий раз чуть больше знакомишься с нею. И чуть больше влюбляешься в нее. Больше влюбляешься? Разве это возможно? Разве это чувство не поразило тебя как молния с самого первого взгляда, когда ты впервые увидел ее на пристани? Она или никто!
Однажды в июне, в среду, эту запомнившуюся на всю жизнь среду, Петер Мальм нашел Малин в сальткроковской лавке. Но он нашел не только ее, но и тюленя. В самом деле, на полу, играя с двумя маленькими девочками, ползал маленький тюлененок. Стало быть, Пелле Мелькерсон не хвастался, уверяя, что у них на Сальткроке есть ручной тюлень.
В лавке было полно народу, и Музес очень веселился. Он хватал за штанины всех, кто попадался ему на пути; особенно доставалось брючкам Чёрвен, и она, заливаясь смехом, отбрыкивалась изо всех сил.
- Отстань, Музес, а то мама скажет, что тебя нельзя выпускать на волю.
- Твой тюлень? - с улыбкой спросил Петер.
- А то чей же, - ответила Чёрвен.
- А ты не хотела бы его продать, а?
- Ни за что на свете, - сказала Чёрвен. - А на что тебе тюлень?
- Не мне, - возразил Петер, - а моему институту.
- Ституту, - повторила Чёрвен, - да, ничего себе словечки у принцев.
- Зоологическому институту, где я работаю, - пояснил принц. Но Чёрвен так и не поняла, что это значит.
- Работаю, - сказала она потом Стине, передразнивая Петера. - Врет так, что аж уши вянут. Принцы не работают. Хочет втереть Малин очки, будто он самый обыкновенный парень.
Петер погладил Музеса.
- Хорошо с ним играть, - сказал он.
И он стал играть с Музесом и играл до тех пор, пока не пришло время уходить из лавки. К этому времени Малин как раз закончила свои покупки.
- Я помогу тебе снести корзинку в Столярову усадьбу, даже если ты не угостишь меня чаем, - сказал он Малин.
- Так и быть, угощу тебя чаем, - согласилась Малин. - Я очень добрая. Только проводи меня домой. Очень уж корзинка тяжелая!
Но тут из лавки вышел Калле Вестерман и позвал Петера.
- Эй, господин хороший, - сказал он. - Можно тебя на пару слов? Услышав грубоватый, несколько вызывающий голос, Петер обернулся. Перед ним стоял коренастый, чуть диковатого вида человек.
- Что вам угодно? - удивленно спросил Петер. Вестерман потянул его в сторону, чтобы не слышала Малин.
- Да вот что, слыхал я в лавке, ты хотел купить этого тюленя, - вкрадчиво сказал Вестерман. - Ежели по правде, так тюлень этот мой. Я нашел его в шхерах. Сколько дашь за него?
Он подошел вплотную к Петеру и заискивающе уставился ему прямо в лицо. Петер отшатнулся. Сейчас его не интересовали никакие торговые сделки. Сейчас его интересовала только Малин, и он быстро сказал:
- М-да, может, сотни две… но цену назначаю не я. И вообще сперва надо выяснить, кто в самом деле хозяин тюленя.
- Я же сказал - я! - крикнул ему вслед Вестерман. - Я, я!
То же самое он сказал и Чёрвен, когда та вместе со Стиной вскоре вышла из лавки, а следом за ними выполз Музес.
- Послушай-ка, я хочу взять назад моего тюленя, - сказал Вестерман.
Чёрвен смотрела на него, не понимая.
- Твоего тюленя? Ты это о чем?
Чтобы скрыть свое смущение, Вестерман выразительно сплюнул.
- О том, что сказал. Поиграла с ним, и хватит. Тюлень мой, и я надумал его продать.
- Продать Музеса, да ты в своем уме? - закричала Чёрвен. Вестерман стал ей объяснять. Разве он не предупреждал ее, что тюлененок будет у нее, пока не вырастет и пока не будет от него какой-нибудь прок?
- Давай проваливай! Врешь ты все! - закричала Чёрвен. - Ты сказал, что отдаешь его мне насовсем. Сказал. Разве нет?
Быть может, где-то в глубине своей жадной, прижимистой души Вестерман и усовестился, но от этого стал еще настырней.
- Не хватает еще спрашивать у Чёрвен разрешения продать своего собственного тюленя, - сказал он. - Продать его нужно, и все тут.
Ведь ему до зарезу нужны деньги, а если Чёрвен не образумится, придется поговорить с ее отцом.
- Это я и без тебя сделаю, - кричала, горько плача, Чёрвен.
- Дурной ты, - сказала Стина, пнув маленькой худенькой ножкой в сторону Вестермана.
Уходя, Вестерман сказал:
- Вот погодите, я поговорю с Ниссе. Чёрвен задыхалась от злости.
- Ни за что на свете! - кричала она. - Ни за что на свете не видать тебе Музеса! - И она побежала, бросив на ходу: - Идем, Стина, надо найти Пелле.
Поговорить с папой и мамой сразу она не могла: в лавке было полно народу. А Чёрвен знала, что в беде можно довериться только Пелле. Надо немедленно ему сообщить, что им угрожает.
Услыхав ужасную новость, Пелле мрачно покачал головой.
- Никакие разговоры с папой не помогут, - сказал он. - Ты ведь не можешь доказать, что Вестерман отдал тебе Музеса насовсем. А раз так, что дядя Ниссе не будет знать, что делать.
В разговор вмешалась Стина.
- Тогда надо пойти и спросить Мэрту. Но Пелле снова покачал головой.
- Есть только один выход, - сказал он, - спрятать Музеса там, где Вестерману его ни за что не найти.
- Где же, например? - спросила Чёрвен. Пелле немножко подумал, и вдруг его осенило.
- В Мертвом заливе, - сказал он. Чёрвен восхищенно посмотрела на него.
- Пелле, знаешь что, - сказала она. - Лучше тебя никто не при думает.
Пелле был прав, ясно же, он был прав. Маму с папой нечего вмешивать в это дело. И если Вестерман придет к ним и спросит, где Музес, они с чистой совестью ответят:
- Мы не знаем, где он. Ищи его сам!
А найти его Вестерману будет трудно. Ох, как трудно!

В прежние времена, может, много сотен лет назад, поселок на Сальткроке находился не на своем нынешнем месте, а у залива на западном берегу острова… Теперь от прежнего поселка не осталось ничего, кроме лодочных сараев. Целая вереница древних почерневших от времени сараев окаймляла маленький залив, у причалов которого некогда пришвартовывались рыбачьи лодки и парусные шхуны, и где усердные рыбаки, прадеды нынешних сальткроковцев, на голых прибрежных скалах развешивали сушить сети. Теперь там не было ни лодок, ни шхун, если не считать одной старой брошенной шхуны, которая нашла в заливе свое последнее прибежище. «Мертвый залив» - так называли его дети. И залив в самом деле казался молчаливым и мертвым. Удивительная тишина стояла в этих местах, и сюда во время своих одиноких прогулок нередко заходил Пелле. Прислонившись спиной к нагретой солнцем стене сарая, он мог сидеть часами, глядя, как над мостками порхают стрекозы, и считать круги на воде, когда какой-нибудь окунь, резвясь, рябил зеркальную поверхность.
Пелле приходил к Мертвому заливу мирно помечтать и побыть одному. Но были и такие люди, которые находили тамошнюю тишину зловещей, чуть ли не загробной. Там можно было вообразить, что в сумрачных углах покинутых сараев скрыты самые мрачные тайны. И редко забредал туда кто-нибудь из людей. Никто не станет искать там Музеса. В лодочном сарае на берегу Мертвого залива он будет спрятан надежно.
У Чёрвен была небольшая тележка, куда она сажала Музеса, отправляясь с ним в дальний путь или же если у нее не хватало терпения ждать, пока он поспеет за ней. А сейчас путь предстоял дальний. Поэтому Музеса погрузили в тележку вместе с ящиком, в котором он спал. Туда же положили в запас салаки, которую Стине удалось выпросить у дедушки.
Четверка тайных заговорщиков, гонявших футбольный мяч за столяровой усадьбой, увидела эту процессию, и Тедди закричала Чёрвен:
- Вы куда собрались?
- Немного погулять, - объяснила Чёрвен. - Нет, Боцман, ты лучше оставайся дома, - сказала она прибежавшему псу, который пожелал ее сопровождать.
«Погулять» обычно означало долго ходить по лесам и полям, а от этого Боцман отказаться не мог.
Когда Чёрвен велела ему оставаться дома, он застыл на месте, точно вкопанный. Он долго стоял, глядя вслед Чёрвен, Пелле, Стине и Музесу в тележке. Потом, повернувшись, побрел назад и улегся на свое обычное место у крыльца, положив голову на лапы. Казалось, он спал.
Полузаросшая старая дорога петляла к Мертвому заливу. Примерно на полпути туда стоял дом Вестермана, и поскольку идти в обход с тележкой было трудно, им пришлось пройти мимо него с Музесом; не очень-то приятно, но неизбежно.
- Если он нас увидит, пиши пропало, - сказала Чёрвен, когда они очутились у самой калитки Вестермана. - Он сразу отберет Музеса. Кора, миленькая, ты не можешь помолчать?
Последние слова относились к охотничьей собаке Вестермана, лаявшей у забора. Не хватало только, чтобы Вестерман вышел посмотреть, на кого лаяла Кора.
- Да, тогда пиши пропало! - повторила Стина.
Но Вестерман не показывался. Спиной к ним стояла его жена и развешивала белье на веревке. Но, к счастью, на затылке у нее глаз не было. Дети миновали и выгон Вестермана, где Стинин дедушка держал своих овец, и Стина крикнула Тутисена. Ягненок тут же прибежал, думая, что его зовут кормиться.
- Не-а, я хотела только поздороваться с тобой и посмотреть, как ты живешь, - сказала Стина.
Музесу тоже жилось хорошо. Всю дорогу к Мертвому заливу он ехал такой довольный, думая, видимо, что его везут покататься. Но когда его неожиданно вместе с ящиком запихнули в какой-то совершенно незнакомый сарай, он почуял что-то неладное, а не в его нраве было безропотно мириться с этим. Его злобные крики тотчас жутко прозвучали в безлюдной глуши вокруг Мертвого залива.
- Музес, ты орешь так, что на весь остров слышно, - упрекнул тюлененка Пелле.
Сидя на корточках вокруг тюлененка в темном лодочном сарае, дети втроем ублажали его, внушая, что все это ему же на пользу.
- Это ненадолго, понимаешь, - сказала Чёрвен. - Все как-нибудь уладится, и тогда ты снова вернешься домой.
Как все уладится, ума не приложить. Но Чёрвен знала: обычно всякие трудности рано или поздно улаживаются, и она надеялась, что и на этот раз все обойдется.
Набив рот салакой, Музес потихоньку успокоился в своем ящике.
- Лучшего сарая ты и не видел, - уговаривала тюлененка Чёрвен. - Здесь тебе будет неплохо.
- Хотя тут тошнехонько, - с дрожью в голосе добавила Стина. - Я почти уверена, что тут водятся привидения.
В лодочном сарае чуть брезжил какой-то странный, тусклым свет, который смущал девочку. Но через щелки в рассохшихся стенах пробивались косые лучи солнца, и было слышно, как журчит вода.
- Я выйду на минутку, - сказала Стина, отворив тяжелую дверь, которая пронзительно заскрипела на своих заржавленных петлях.
И она куда-то исчезла.
Если Стине в сарае было не по себе, то Пелле, наоборот, испытывал удовольствие и чувствовал себя как дома.
- Вот бы самому здесь пожить, - сказал он, окинув взглядом старый хлам, брошенный последним владельцем в сарае. Там валялись драные рыбачьи сети и прохудившийся садок для рыбы, почерневшие от времени, несколько чучел для охоты на птиц, ломы, черпаки, весла и деревянные корыта, заржавелый якорь и допотопные финские сани с деревянными полозьями, а в дальнем углу стояла старинная люлька, с вырезанным на стенке именем и датой. Пелле прочитал по складам надпись: «Малышка Анна». А даты он не разобрал.
- Верно, много лет прошло с тех пор, как малышка Анна лежала в этой люльке, - сказал он.
- А где сейчас малышка Анна, как ты думаешь? - спросила Стина.
Пелле задумался. Он долго стоял, уставившись на старую люльку, и думал о малышке Анне.
- Наверно, умерла, - тихо ответил он.
- Не-а, не хочу… это очень грустно, - сказала Чёрвен. - Ох-хо-хо-хо, - вздохнула она и запела: Мир - это остров слез и печали, Не успел свой век прожить, Тут и смерть пришла. Поминай, как звали!
Распахнув дверь, Пелле ринулся на солнце. Чёрвен поспешила за ним, торопливо попрощавшись с Музесом и торжественно пообещав каждый день навещать его и приносить салаку.
В лучах послеполуденного солнца безмолвно дремал Мертвый залив. Пелле глубоко вздохнул. А потом словно бес в него вселился. Испуская дикие вопли, он кинулся бежать. Он носился из сарая в сарай, от одной крытой пристани к другой, будто за ним гнались; он прыгал по прогнившим мосткам причалов и трухлявым бревнам, так что Чёрвен даже перепугалась. Но и она не отставала от него, скача сломя голову по шатким половицам в полусумраке крытых пристаней, где тускло поблескивала, плескаясь о сваи, черная вода. Пелле скакал словно одержимый, не произнося ни слова. Чёрвен тоже молчала, потому что ей было страшно, но она по-прежнему не задумываясь следовала за ним.
Потом, совсем запыхавшись, они уселись на мостках, залитых солнцем, и Пелле спросил:
- А где Стина?
Тут они вспомнили, что уже давно ее не видели, и закричали хором:
- Стина!
Никакого ответа. Тогда они принялись ее искать; они искали и кричали, а эхо разносило их голоса над Мертвым заливом и медленно замирало вдали. И снова наступала жуткая тишина.
У Пелле побелел нос. Что случилось со Стиной?
А что, если она свалилась с какого-нибудь причала?.. Или утонула? Малышка Стина и малышка Анна… Все ведь смертны, это он знал.
- И почему я не взяла с собой Боцмана?! - со слезами на глазах сказала Чёрвен.
Они стояли, терзаясь болью и страхом, как вдруг услыхали голос Стины:
- Угадайте, где я?
Им не пришлось долго гадать. Они увидели ее. Она сидела в «вороньем гнезде»[11] на мачте старой шхуны. Как ей удалось забраться туда? Чёрвен страшно разозлилась и, со злостью вытирая слезы, закричала:
- Несчастный ребенок! Что ты там делаешь наверху?
- Никак не слезть, - жалобно пропищала Стина.
- Ты за этим, что ли, карабкалась наверх? - спросил Пелле.
- Нет, посмотреть вокруг, - ответила Стина.
- Ну, и смотри теперь, - разозлилась Чёрвен.
Что за ребенок! Лазает по мачтам и любуется морем. А они-то думали, что она давно лежит на дне морском. Здорово, конечно, что она не утонула, но не мешает ее проучить.

Предыдущая страница 16 Следующая страница


17 Астрид Линдгрен

- Ты что, не слыхала, как мы кричали? - сердито спросила Чёрвен.
Стине стало совестно. Ясное дело, она слыхала, но уж больно забавно было смотреть, как они ее искали и не могли найти. Стина просто-напросто играла в прятки, хотя ни Пелле, ни Чёрвен об этом не знали. Но теперь она поняла: веселью настал конец!
- Мне никак не слезть! - закричала она. Чёрвен угрюмо кивнула.
- Да?! Ну, и сиди там. Когда принесем салаку Музесу, привяжем несколько рыбешек на удочку и протянем тебе.
Стина заплакала.
- Не надо мне вашей салаки, хочу вниз, а мне никак.
Над Стиной сжалился Пелле, хотя ему пришлось нелегко. Влезть на верхушку мачты оказалось для него пустяковым делом, но, взобравшись туда, он понял, что Стина не шутила: «Хочу вниз, а никак». Спуститься вниз было почти что сверх Пеллиных сил. Но, крепко обхватив Стину за талию и зажмурившись, он все же стал потихоньку спускаться вместе с ней, торжественно клянясь никогда не забираться выше кухонного стола.
Стоило Стине снова очутиться на причале, как она, по своему обыкновению, весело затараторила.
- Ну и вид оттуда сверху! - как ни в чем не бывало сказала она Чёрвен.
Вместо ответа Чёрвен смерила ее уничтожающим взглядом, а Пелле сказал:
- Пошли скорее домой, скоро шесть.
- Не-е, не может быть, - возразила Стина. - Я обещала дедушке быть дома в четыре часа, а я еще не дома.
- Пеняй на себя! - сказала Чёрвен.
- Хотя вряд ли дедушка заметит: подумаешь, два часа больше или меньше, - в утешение себе сказала Стина.
Но она ошиблась. Сёдерман был как раз на овечьем выгоне. Он поил своих бяшек свежей водой из корытца и, увидев семенящую мелкими шажками Стину, спросил:
- Ну и ну! Ты что это делала целый день?
- Ничего особенного, - ответила Стина.
Сёдерман был совсем не строгий. Он только покачал головой.
- Сдается мне, у тебя хватило времени ничего не делать. Когда Чёрвен подошла к дому, она увидела у пристани своего отца и помчалась к нему со всех ног.
- Никак, моя Чёрвен пожаловала наконец-то, - сказал Ниссе. - Что же ты делала целый день?
- Ничего особенного, - ответила Чёрвен, точь-в-точь как Стина. Точно такой же ответ получила и Малин от Пелле. Он вошел в кухню, когда вся семья уже сидела за обеденным столом.
- Не-а, ничего особенного я не делал, - сказал Пелле. И он не кривил душой.
В семь лет часто подвергаешься опасностям. В таинственной и буйной стране детства часто ходишь на краю опасной пропасти и думаешь, что в этом нет «ничего особенного».
Увидев на столе жареную рыбу со шпинатом, Пелле нахмурился.
- Не хочется что-то есть! - сказал он.
Но Юхан предостерегающе поднял указательный палец.
- Только не поешь! Мы тут все друг за дружку! Ведь обед готовил сам папа. А Малин сидела и болтала со своим новым шейхом.
- Битых три часа, - добавил Никлас.

- Ну, хватит, - сказал Мелькер. - Оставьте-ка Малин в покое. Но Никлас не унимался.
- О чем только можно болтать битых три часа?
- Токуют, как глухари! - съязвил Юхан. Улыбнувшись, Малин потрепала Юхана по плечу.

- Он совсем не «шейх», и вовсе мы не токовали, как глухари: чего нет, того нет. Но он находит, что я хорошенькая, вот вам.
- Конечно, ты хорошенькая, милая ты моя Малин, - сказал Мелькер. - Все девушки такие.
Малин покачала головой.
- Вовсе не все, так считает Петер. Он говорит, что если бы современные девушки знали, что им больше идет, то они постарались бы быть более хорошенькими.
- Тогда надо им об этом сказать, - заметил Никлас. - Будь хорошенькой, не то я тебя стукну.
Взглянув на него, Малин рассмеялась.
- Да, весело будет твоей девушке, когда ты станешь постарше. Ешь, Пелле, - сказала она.
Пелле влюбленными глазами посмотрел на отца.
- Ты и вправду приготовил обед, папа? Какой ты молодец!
- Да, я стряпал его совершенно самостоятельно, - объявил Мелькер и, будто настоящая хозяйка, сложил бантиком губы.
- А ты не мог состряпать что-нибудь другое вместо шпината? - спросил Пелле и наморщил нос.
- Вот что, мальчуган, - сказал Мелькер. - На свете есть такие вещества, которые называются витаминами. Слыхал о них, а? А, В, С, Д - словом, весь алфавит. Без них нельзя, понимаешь?
- Интересно, какие витамины в шпинате? - спросил любознательный Никлас.
Мелькер не мог вспомнить.
Пелле, взглянув на зеленую кашу в своей тарелке, сказал:
- По-моему, это не витамины, а дерьмо.
Юхан и Никлас засмеялись, а Малин строго сказала:
- Как ты смеешь, Пелле? Чтоб в нашем доме таких слов я не слыхала!
Пелле замолчал, но, придя после обеда к своему кролику с огромной охапкой листьев одуванчика, он назидательно сказал:
- Ешь, это тебе не дерьмо, а витамины, можешь мне поверить. Пелле вытащил Йокке из клетки и долго сидел, держа его на руках.
Вдруг он услыхал, как Малин вышла на крыльцо и крикнула отцу такое, от чего ему стало горько на душе:
- Папа, я ухожу! Меня ждет Петер! Ты присмотришь за Пелле, чтобы он вовремя лег спать?
Пелле быстро сунул Йокке обратно в клетку, вскочил на ноги и бросился вслед за Малин.
- Тебя не будет дома и ты не пожелаешь мне спокойной ночи, когда я лягу? - взволнованно спросил он.
Малин остановилась в нерешительности. Отпуск у Петера кончался.
Это был его последний вечер в шхерах, а потом, быть может, она никогда его больше не увидит. Даже ради Пелле она не могла нынче вечером остаться дома.
- Я могу пожелать тебе спокойной ночи сейчас, - сказала она.
- Не-е, совсем не можешь, - с горечью сказал Пелле.
- Могу, если очень захочу.
Она горячо поцеловала его в лоб, в глаза, в уши и в мягкие каштановые волосы.
- Спокойной ночи, спокойной ночи, спокойной ночи, видишь, я могу, - сказала она.
Пелле улыбнулся, а потом строго сказал:
- Смотри, возвращайся домой не слишком поздно.
Петер сидел на берегу у пристани и ждал и, наконец, дождался, что его тоже поцеловали. Правда, не Малин.
Чёрвен и Стина увидели его, прогуливаясь перед сном с кукольной коляской и Лувисабет. И когда Чёрвен вновь увидела заколдованного принца, ее охватил священный гнев. Разве не он виноват в том, что Музес томится в одиночестве в лодочном сарае у Мертвого залива? Когда они со Стиной превращали лягушку в принца, они и думать не думали, что он станет шататься по острову и скупать тюленей.
- Дура ты, - сказала она Стине. - И как это тебе взбрело в голову, что нам обязательно надо поцеловать лягушку?
- Мне?! - удивилась Стина. - Это тебе взбрело в голову.
- А вот и нет! - заявила Чёрвен.
Она осуждающе смотрела на принца, которого они со Стиной раздобыли для Малин. Вид у него был отличный. Темно-синяя куртка очень шла к его светлым золотистым волосам. Но это его личное дело, какой у него вид. Одни неприятности из- за него, да и только.
Чёрвен задумалась. Она привыкла находить выход из трудных положений.
- А что, если… - начала она. - Нет, ничего, видно, не выйдет.
- Что не выйдет? - спросила Стина.
- А что, если поцеловать его еще раз. Может, он тогда снова обернется лягушкой, кто его знает?
Петер сидел на берегу, не подозревая, какая ему угрожает опасность. Он зорко следил за столяровой усадьбой, поджидая, когда же наконец выйдет Малин. Только это интересовало его в ту минуту. Двух маленьких девочек, которых он часто встречал в лавке, он увидел лишь, когда они оказались возле него на пристани.
- Не шевелись и зажмурься на минутку, - сказала та, которую звали Чёрвен.
Петер рассмеялся.
- В чем дело… какая это игра?
- Не скажем, - резко ответила Чёрвен. - Зажмурься, кому говорю, зажмурься.
Принц послушно зажмурился, и они со злостью поцеловали его, сперва Чёрвен, а за ней Стина. А потом бросились наутек. Только отбежав на почтительное расстояние, они остановились у лодочного причала.
- Да, так нам и надо! - разочарованно сказала Чёрвен. И крикнула во весь голос принцу, не желавшему превращаться в лягушку: - Пошел прочь!
Да, Петер правду говорил. Современные девушки и девочки вовсе не так милы, какими бы им следовало быть.
Петер удивленно смотрел вслед двум маленьким злючкам, которые поцеловали его. Но тут он увидел Малин, такую же прелестную, как в тот июньский вечер, и на мгновение зажмурился.
- Ты чего жмуришься? - спросила Малин, щелкнув его по носу. Открыв глаза, он со вздохом сказал:
- Военная хитрость. Я думал, может, здесь на Сальткроке есть та кой обычай: стоит тебе зажмуриться, как тебя поцелуют.
- Ты в своем уме? - спросила Малин.
Но не успел он поподробнее объяснить, что с ним произошло, как Чёрвен, стоявшая у лодочного сарая, крикнула:
- Малин, знаешь что? Держись от него подальше! Он ведь не человек, а всего- навсего лягушка!

В тот вечер Боцман снова улегся на своем коврике у кровати Чёрвен. И когда все пришли, как обычно, пожелать спокойной ночи самой младшей в семье, Чёрвен рассказала, почему исчез Музес и какой прохвост этот Вестерман.
- Он точь-в-точь как тот фараон египетский, - сказала Чёрвен. - Помнишь, Фредди?
- Музес? Куда ты спрятала своего Музеса? - захотели узнать Тедди с Фредди.
- Это секрет, - ответила Чёрвен.
Вот вам, засекреченные Тедди с Фредди. Не у вас одних секреты.
- Все тайна, - сказала Чёрвен. - И вам никогда, никогда не узнать, где спрятан Музес.
У Ниссе был озабоченный вид.
- Дело с Вестерманом надо как-нибудь уладить, - сказал он. Почесав Боцмана за ухом, он добавил: - А уж Боцман-то радешенек, что Музеса нет!
Свесившись с кровати, Чёрвен заглянула Боцману в глаза.
- Ну, песик мой паршивенький, - нежно сказала она, - давай спать!
Но, видимо, счастье было слишком велико, и Боцман потерял покой. Он то и дело просыпался, а часов около двенадцати ночи разбудил Чёрвен и попросился на улицу.
Сонная, она отворила ему дверь.
- Что с тобой, Боцман? - пробормотала она. Едва дотащившись до кровати, она тотчас заснула.
А Боцман ушел бродить этой июньской ночью, которая своим блеклым призрачным светом будоражит и людей и животных. Малин видела, и когда он вышел из дома, и когда два часа спустя возвращался обратно. Она стояла у калитки Столяровой усадьбы и прощалась с Петером. Порой такое прощание может длиться и два часа. Как уверял Петер, июньские ночи не располагают ко сну. Они ведь так коротки, а надо успеть столько сказать друг другу.
- Да, я встречал многих девушек, - рассказывал Петер, - и некоторые мне нравились. Но влюбляться всерьез так, чтобы ради любви пойти на смерть… такое случилось со мной только раз в жизни.
- Может, ты все еще любить ее? - спросила Малин.
- Конечно, я все еще люблю ее.
- И давно? - продолжала расспрашивать Малин; в голосе ее по слышалось разочарование и беспокойство.
- Дай-ка сосчитаю. - Взглянув на часы, Петер начал тихонько считать. - С тех пор прошло ровно десять дней, двенадцать часов и двадцать минут. Бац - и дело в шляпе. Если хочешь, можешь прочитать об этом в моем судовом журнале. Там написано: «Сегодня Петер встретил Малин». Больше там ничего не написано, да и не к чему.
Малин улыбнулась.
- Но раз все так быстро случилось, то, может, ненадолго. Бац… и конец!
Он серьезно посмотрел на нее.
- Малин, я верный парень, можешь на меня положиться!
- Ты верный? - переспросила Малин.
В этот миг издалека донесся приглушенный собачий лай, и Малин пробормотала:
- Что это с Боцманом?
Июньская ночь или не июньская, но нельзя же вечно торчать у калитки. Под конец ноги словно подкашиваются. Петер поцеловал Малин, и она медленно пошла к дому. А он все стоял, глядя ей вслед. Она обернулась.
- По-моему, ты "можешь дописать в своем судовом журнале: «Сего дня Малин встретила Петера».
И она скрылась в тени яблонь.

Июньские ночи не располагают ко сну - так уверяет Петер. Многие думают точно так же. Многие - те, кто не спят по ночам и бродят без сна. Но под конец все возвращаются домой. И Боцман возвращался домой как раз в тот момент, когда Малин в последний раз пожелала Петеру спокойной ночи. И лиса, живущая на янсоновом выгоне, тоже возвращалась домой в свою нору. И Сёдерман, которому плохо спится белыми ночами. Он ходил посмотреть своих овец и теперь тоже возвращался домой с Тутисен на руках.
И кое-кто еще вышел погулять и поскакать этой июньской ночью. Йокке… Ах, неужто Пелле не запер его как следует? Бедняга Йокке тоже разгуливал в ночи. Но назад он не вернулся.

ГОРЕ И РАДОСТЬ НЕРАЗЛУЧНЫ…

Горе и радость неразлучны. Бывает, что дни выпадают мрачные и печальные, а приходят они, когда их меньше всего ожидают.
На следующий день рано утром Сёдерман ввалился в лавку к Ниссе и Мэрте. Озабоченный и огорченный, он рассказал им печальные новости.

Предыдущая страница 17 Следующая страница


Мы - на острове Сальткрока 18

- Гуляю я, как обычно, и вдруг что слышу. Гавкает какая-то собака, а мои бяшки блеют, точно их режут. Подхожу я ближе и вижу, носятся они взад и вперед, будто кто за ними гонится. А когда я пришел на выгон, кого бы вы думали я встретил там? Боцмана! Он несся оттуда во всю прыть…
У Сёдермана был такой вид, будто он ждал, что от его слов разверзнется земля, но Ниссе недоумевающе смотрел на него.
- Вон что… а кто же тогда гонял овец?
- Ты что, не слыхал? Боцман! Дома у меня лежит Тутисен с прокушенной ножкой.
- Да, каких только глупостей не наслушаешься, просто уши вянут, - сказала Мэрта. - Но чтобы Боцман драл овец, так в это я ни. за что не поверю!
Ниссе покачал головой. Что можно ответить на такое несуразное обвинение?
Боцман - самый смирный пес на свете. Да, случая такого не было, чтобы он кого тронул. Поднеси к его носу кого хочешь - хоть ребенка, хоть котенка, хоть ягненка - никого не тронет! Чтобы Боцман травил овец - да никогда в жизни!
Но Сёдерман стоял на своем. Пришла купить картошку Адалин, а следом за ней - Вестерман. Он хотел поговорить с Ниссе о Музесе, но разговора не получилось.
- С таким же успехом это могла быть Кора, - сказал Ниссе при виде Вестермана.
На Сальткроке было всего две собаки - Кора и Боцман.
Но Вестерман стал злобно доказывать, что он, не в пример некоторым другим, держит свою собаку на цепи, и Малин пришлось засвидетельствовать, что это сущая правда. По крайней мере, Кора, как обычно, сидела у своей будки и тявкала, когда вчера, часов в одиннадцать вечера, они с Петером проходили мимо.
- И кроме того, - неохотно добавила Малин, - я видела, как Боцман гулял ночью, и как возвращался домой, я тоже видела. И слышала, как он лаял, да, припоминаю, я и в самом деле это слышала.
Сёдерман огорченно посмотрел на Ниссе. Невесело приходить с такими печальными вестями.
- Боцман, он же никогда голоса не подает, ты ведь знаешь, Ниссе. И ты ведь слыхал, что я сказал: я видел, как он выскочил прямо из овечьего стада.
Ниссе стиснул зубы.
- Если правда, что ты говоришь, то остается только одно. Мэрта заплакала, даже не пытаясь скрыть слез; она плакала горько и при всех. И со страхом думала еще об одном человечке, которого в самое сердце поразит эта весть. Как они расскажут обо всем Чёрвен?
Чёрвен не было дома. Она носилась по всему острову в поисках Йокке. Все дети помогали Пелле искать пропавшего кролика. Конечно, Юхан с Никласом, и Тедди с Фредди, и Чёрвен. Искали повсюду, но Йокке нигде не было. Пелле искал, обливаясь слезами и ненавидя самого себя. Почему вчера вечером он не задвинул как следует задвижку, зачем он поторопился? Этого нельзя делать, когда у тебя есть кролик. Пелле плакал. Бедный Йокке, неужели он никогда не вернется?
Под конец они нашли Йокке. Первой увидела его Тедди. Узнав в истерзанном крольчонке, безжизненно лежавшем у канавы под кустом можжевельника неподалеку от овечьего загона, Йокке, она закричала:
- Нет! Нет! Не может быть!
Кто-то появился за ее спиной. Повернув голову, она увидела Пелле. И пронзительно крикнула:
- Пелле, не подходи!
Но было поздно, Пелле уже все видел.
Он увидел своего кролика.
А потом они окружили его, не в силах ему ничем помочь. Никому из них не приходилось еще близко сталкиваться с большим горем, и они не знали, как вести себя, когда у человека такое выражение лица, как у Пелле.
Юхан заплакал.
- Побегу за папой, - пробормотал он и помчался со всех ног. Когда Мелькер увидел Пелле, и у него на глазах навернулись слезы.
- Бедный мой мальчуган, - только и сказал он.
Взяв Пелле на руки, он понес его домой в Столярову усадьбу к Малин. Пелле не плакал; съежившись в комочек и закрыв глаза, он уткнулся лицом в отцовское плечо. Он не хотел больше ничего видеть на свете.
«Не успел свой век прожить, поминай как звали…» Йокке, его кролик, единственный зверюшка, который у него был, почему именно он должен был погибнуть? Пелле лежал ничком в своей кровати, зарывшись головой в подушку. Под конец он тихо и жалобно заплакал: его плач резанул Малин по самому сердцу. Она сидела рядом с Пелле, также сознавая свое бессилие. Этот бедный малыш, лежавший на кровати, такой худенький и хрупкий, такой маленький для такого большого горя, был ей дороже всех на свете. Ужасно, что ничего нельзя сделать, нельзя хотя бы немножко облегчить его горе. Она погладила его по волосам и стала объяснять ему, почему это невозможно.
- Видишь ли, в жизни иногда приходится тяжело. Даже маленьким детям. Даже такой малыш, как ты, должен испытать и перебороть горе, и перебороть его тебе нужно самому.
Пелле сел в кровати; лицо у него было бледное, глаза мокрые от слез. Обхватив руками шею Малин, он крепко прижался к ней и хрипло сказал:
- Малин, поклянись мне, что ты не умрешь, пока я не вырасту.
И Малин обещала, она торжественно поклялась ему, что попытается это сделать. А потом сказала, желая утешить его:
- Мы купим тебе нового кролика, Пелле. Но мальчик покачал головой.
- Я никогда не захочу никакого другого кролика, кроме Йокке!

И еще один малыш на острове плакал, но не тихо и безмолвно, как Пелле, а громко и бурно, так что было слышно далеко вокруг.
- Вранье! - кричала Чёрвен. - Все вранье!
Она набросилась с кулачками на отца за то, что он ей это сказал.
Он не смел, не смел говорить такие страшные слова… что Боцман… нет, ни за что на свете! Укусил Тутисен и задрал насмерть Йокке - так сказал папа. Никогда, никогда, никогда в жизни! Бедняга Боцман! Надо взять его и убежать вместе с ним далеко-далеко и никогда не возвращаться обратно. Но прежде она наставит шишек всякому, кто осмелится сказать такое…
В бешенстве сбросила она с ног башмаки и огляделась вокруг, ища, кому бы запустить их в голову… не папе… кому-нибудь… кому-нибудь другому. Но никого подходящего поблизости не было, и она с криком саданула башмаками о стенку.
- Я вам покажу! Я вам покажу! - дико кричала Чёрвен.
Она совершенно обезумела. Но, увидев, что папа посадил Боцмана на цепь у крыльца, она стала приставать к отцу.
- По-твоему, его уже нельзя с цепи спускать? Ниссе вздохнул.
- Чёрвен, бедная моя малышка, - сказал он, опускаясь перед ней на корточки, как делал всегда, когда хотел заставить ее выслушать его хорошенько.
- Чёрвен, я должен сказать тебе такое, что тебя страшно огорчит. Чёрвен разрыдалась пуще прежнего.
- Я уже совсем огорчена.
Ниссе снова вздохнул.
- Я знаю… и мне тоже тяжело. Но видишь ли, Чёрвен, такой собаке, которая кусает ягнят и задирает насмерть кроликов, дольше жить нельзя.
Чёрвен молча посмотрела на него. Сначала она будто не расслышала или не поняла, что сказал отец, но потом вдруг с жалобным криком отскочила от него.
Она бросилась на кровать и, спрятав голову в подушку, пережила самый долгий и самый горький день в своей жизни.
Тедди и Фредди ходили по дому с глазами, опухшими от слез; они горевали не меньше Чёрвен. Но когда они увидели, как она неподвижно лежит на кровати, у них сжалось сердце. Бедная Чёрвен! Все-таки ей тяжелее, чем всем. Они сели рядом с ней, пытаясь отвлечь ее разговором и облегчить ее горе. Но она будто не слышала их, и они добились от нее только одного слова:
- Уйдите!
Они ушли со слезами на глазах. Мэрта и Ниссе также пытались поговорить с ней, но и они не получили ответа. Время шло. Чёрвен молча и неподвижно лежала в кровати. Мэрта то и дело приоткрывала дверь в ее комнату, но лишь легкие всхлипывания прерывали тишину.
- У меня больше нет сил, - под конец не выдержала Мэрта. - Пойдем, Ниссе, попробуем еще раз ее успокоить.
И они попробовали. Они испробовали все, что подсказывали им любовь и отчаяние.
- Чёрвен, доченька, - говорила Мэрта, - почему бы тебе не по ехать в город, к бабушке? Хочешь?
В ответ лишь короткое без слов всхлипывание.
- А что, если мы купим тебе велосипед? - спросил Ниссе. - Хочешь?
Снова всхлипывание и больше ничего.
- Чёрвен, неужто тебе так ничего и не хочется? - упавшим голосом спросила Мэрта.
- Хочется, - буркнула Чёрвен, - хочу умереть.
Внезапным рывком она уселась в постели, и из нее вдруг хлынул поток слов.
- Это я, я во всем виновата. Я не заботилась о Боцмане. Я все только с Музесом возилась.
Она уже все обдумала, обдумала в страшном отчаянии. Это должно было случиться. Это она во всем виновата. Боцман никогда раньше никому не причинял зла. И если правда, что он укусил Тутисен и задрал Йокке, то только потому, что Боцману самому стало совсем плохо, и ему было наплевать на все…
- Это я виновата, - всхлипывала Чёрвен. - Застрелите лучше меня, а не Боцмана.
Она снова уткнулась в подушку. На какой-то миг ей вспомнился Музес в сарае у Мертвого залива, но казалось, он жил где-то совсем в другом мире, и она не в силах была думать о нем. У нее осталась одна забота: Боцман. С невыносимой тоской думала она о нем. Он сидит на цепи у крыльца, скоро папа возьмет ружье и пойдет с ним в лес.
- Приведи сюда Боцмана, - буркнула она из подушки. У Ниссе был несчастный вид.
- Чёрвен, доченька, может, лучше тебе не видеть Боцмана?
- Приведи сюда Боцмана, - взревела Чёрвен.
Тедди привела собаку, и Чёрвен выгнала всех из своей комнаты.
- Хочу побыть с ним одна.
Оставшись наедине со своей собакой, она бросилась к ней на шею и запричитала:
- Прости меня, Боцман, прости меня, прости!
Он смотрел на нее своими навеки преданными глазами и, верно, думал:
«Ах ты, оса ты этакая, не возьму в толк, что здесь происходит. Но не будь так печальна, я не хочу этого».
Обхватив его огромную голову руками, она смотрела ему в глаза, пытаясь найти ответ на все необъяснимое и страшное.
- Это неправда! Ох, Боцман, если бы ты умел говорить, ты бы все им рассказал.
Да, если бы Боцман умел говорить! Если бы умел!

А бедный Музес, запертый в лодочном сарае на берегу Мертвого залива! Вспомнил ли кто-нибудь о нем? Да! О нем позаботилась Стина. Она тоже плакала: из-за Тутисен, из-за Йокке и из-за Боцмана; все плакали сегодня на Сальткроке. Но дедушка сказал, что Тутисен скоро снова выздоровеет, и не умирать же Музесу в самом деле с голоду, даже если стряслось столько бед.
- Пелле с Чёрвен знай себе только лежат да плачут, все плачут и плачут. Так что придется мне подумать о Музесе, - сказала Стина. - Дай мне салаки, дедушка!
Положив салаку в корзинку, она пустилась в путь. А Сёдерман продолжал заниматься своими делами. Тут к нему явился Вестерман. Он метал громы и молнии на Ниссе Гранквиста за то, что тот посмел заподозрить Кору в случившемся.
- Взводить напраслину на мою собаку! - сердито жаловался он Сёдерману.
После истории в лавке у него пропало желание спорить с Ниссе о том, кто хозяин тюлененка, а кто - нет. Теперь оставалось одно: без лишних разговоров забрать Музеса и надежно припрятать его до встречи с этим молокососом, который торгует тюленями. Но где этот паршивый тюлень? В пруду его мет, и нигде его нет, хотя Вестерман все утро проискал его.
- Не знаешь, где сосунки держат тюленя? - спросил он Сёдермана. Сёдерман покачал головой.
- Исчезнуть он не мог. Здесь только что была Стина и взяла для него салаку.
Не успел Сёдерман вымолвить эти слова, как тут же вспомнил, о чем болтала Стина. Вестерман задумал отнять тюленя у малышей и продать его.
- На кой тебе сдался тюлень? - сказал Сёдерман. - Ни стыда, ни совести, видно, у тебя нет.
Вестерман выругался и ушел. Он чувствовал себя одураченным и был зол на всех на свете: на этих сосунков, на Ниссе Гранквиста и на Сёдермана, на весь остров. Пропади она пропадом, эта Сальткрока! Он направился было домой, как вдруг увидел впереди себя на дороге Стину с корзинкой в руках. Ободрившись и прибавив шагу, он нагнал ее.
- Куда это собралась, малышка Стина? - вкрадчиво спросил он, сообразив, что без хитрости тут не обойтись.
Стина улыбнулась ему своей милой, беззубой улыбкой.
- Ха, ха, ты спрашиваешь, точь-в-точь как серый волк. Вестерман ничего не понял.
- Серый волк… какой волк?
- Ты что, не знаешь про Волка и Красную Шапочку?.. Хочешь послушать эту сказку?
Вестерману не хотелось слушать ни эту сказку, ни какую другую. Но тут уж ничего не попишешь. Стина была самая упрямая из всех сказочниц на Сальткроке, и Вестерману пришлось выслушать сказку о Красной Шапочке до самого конца. Лишь тогда ему удалось вставить слово.
- Кому эта салака? - спросил он.
- Му… - начала было Стина, но тут же смолкла, вспомнив, с кем говорит.
Но Вестерман стоял на своем.
- Кому, ты сказала?
- Бабушке, - решительно заявила Стина, а лотом, усмехнувшись, добавила: - «Какой у тебя громадный рот, бабушка», - сказала Красная Шапочка. «Это чтоб побольше съесть салаки, внученька», - прорычала бабушка. Ха, ха, ха! Ну, что скажешь на это, Вестерман?
И, улыбнувшись ему своей самой щербатой в мире, плутовской улыбкой, бросилась наутек.
Но все же Стина была не менее простодушна, чем Красная Шапочка, которая показала волку дорогу к бабушкиной хижине. Беззаботная Стина прямехонько направилась к Мертвому заливу, даже ни разу не обернувшись. Сделай она это хоть раз, быть может, она бы заметила краем глаза Вестермана, который крался за ней по пятам. Но ему вовсе незачем было таиться. Большей разини, чем Стина, на свете не было, а теперь она к тому же торопилась к Музесу.
Музес закричал и зашипел на нее, когда она проскользнула в дверь, но, получив свою салаку, тотчас смолк. Усевшись рядом с ним, Стина гладила его, пока он ел.
- Удивляешься, что я пришла одна? - спросила она Музеса. - Но я не скажу, а то ты загорюешь.
Горевать? Разве он не горевал? Музесу не нравился этот лодочный сарай, и ему не хотелось быть одному. Но теперь явилась Стина, и ее ни за что нельзя было отпускать. Он хорошо знал, как заставить ее остаться. Покончив с салакой, Музес решительно взобрался на колени к Стине и там успокоился. Когда же она попыталась спихнуть его вниз, он сердито зашипел на нее. И не пытайся! Раз уж он должен торчать в этом сарае, так пусть и она сидит вместе с ним. У Стины затекли ноги, и она забеспокоилась. Кто его знает, этого Музеса, сколько ему вздумается просидеть у нее на коленях? Может, до самого праздника летнего солнцестояния? Тогда они оба умрут с голода: она и Музес; от этой мысли ей стало неуютно, и она попросила умоляющим голосом:
- Музес, миленький, слезь, пожалуйста!
Но Музес не желал слезать. Она еще раз попыталась его спихнуть, но он только шипел на нее.
Тут она увидела, что на дне корзинки лежит еще одна салака. Это ее выручило. Вытащив салаку из корзинки, она подняла ее высоко над головой, чтобы Музес не смог дотянуться. А потом что было силы швырнула ее в дальний угол. Туда-то и пополз Музес и с жадностью накинулся на салаку. Он завопил от злости, когда, вернувшись назад, обнаружил, что больше нет никаких Стининых колен, на которые можно было бы взобраться.
- Эй, привет! Привет, Музес! - закричала Стина, хлопнув дверью. Она заложила дверь на защелку и ушла, вполне довольная собой.
Она не смотрела ни направо, ни налево и не видела Вестермана, притаившегося в проулке между сараями.
Но даже если Стина и была простодушна, как Красная Шапочка… все же какое счастье, что она притащила салаку Музесу именно в это время! И как здорово, что он столько времени просидел у неё на коленях, и что обратно она проходила мимо овечьего загона именно в то время. А иначе не видать бы ей рыскавшей там лисы. Большущей, голодной лисы, которой не довелось ночью полакомиться ни молодой бараниной, ни крольчатиной, потому что какой-то бешеный пес прогнал ее назад в нору.
Нынче она была голоднее обычного и собиралась было утолить голод молоденьким ягненком, но тут откуда ни возьмись появился этот человеческий детеныш, да еще из самых вредных, и поднял крик на всю округу. Детеныш перепугал лису насмерть и, юркнув в страхе сквозь дыру в изгороди на дорогу, она тут же скрылась меж елей на лесной опушке. Как пылающий рыжий сполох, метнулась она прямо у ног дедушки Сёдермана. Он шел посмотреть, не натворил ли Боцман еще каких бед на овечьем выгоне, кроме тех, которые старик заметил еще ночью. Увидев мелькнувшую с быстротою молнии лису, Сёдерман остановился как вкопанный.
- Лиса! - вопила Стина. - Дедушка, ты видел лису?
- Еще бы не видел, - ответил Сёдерман. - Ну и бестия! Такой здоровенной лисы я в жизни своей не видывал. Вон какая пройдоха рыщет среди моих ягнят.
- А ты ходишь и ябедничаешь на Боцмана, - укоризненно сказала Стина.
- Да, а я хожу и ябедничаю на Боцмана, - почесав в затылке, сказал Стинин дедушка. Он был стар и соображал туговато. Как же все это получилось? Он видел Боцмана ночью. И никогда раньше ему не доводилось слышать, чтоб лиса посмела напасть на овечье стадо. Но стало быть, нашлась на свете одна, другая такая бестия. А может, лиса в сговоре с Боцманом, может, они помогали друг другу травить овец?.. Нет, такого быть не может! Внезапно Сёдермана осенило: лиса гналась ночью за Тутисен, а Боцман гнался за лисой. Боцман защитил его ягнят, вот что он сделал, а вместо благодарности Сёдерман наябедничал на него, и теперь… ох-хо-хо-хо! Сёдерман заторопился.
- Оставайся здесь, - велел он Стине, - и кричи, коли заметишь лису.
Самому ему надо к Ниссе, и поскорее! Он побежал, старик Сёдерман, не бегавший уже много лет. До лавки он добежал, еле переводя дух.
- Ниссе, ты дома? - встревоженно крикнул он. На крыльцо вышла заплаканная Мэрта.
- Нет, Ниссе ушел с Боцманом в лес, - сказала она, и, закрыв лицо руками, убежала в дом.
- Ох-хо-хо-хо! - Сёдерман стоял, словно оглушенный ударом молота, а потом снова пустился бежать. Он охал и стонал, но все равно бежал; скоро он совсем выбился из сил. Как быть? Он должен бежать из последних сил, он должен догнать Ниссе, он не смеет опоздать.
- Где ты, Ниссе?! - кричал он. - Где ты? Не стреляй!.
День выдался безветренный, и в лесу стояла глубокая тишина. Вдалеке прокуковала кукушка и смолкла. Сёдерман слышал на бегу только свое прерывистое дыхание и свои встревоженные окрики.
- Где ты, Ниссе? Не стреляй!
Ответа не было. Ели и сосны молчали. Сёдерман все бежал и бежал без передышки. Внезапно раздался выстрел… О, как гулко разнеслось по лесу эхо! Сёдерман остановился, схватившись за сердце. Слишком поздно, все кончено. Ох-хо-хо-хо! Никогда больше не сможет он взглянуть Чёрвен в глаза. Вот злосчастный день, вот беда! Сёдерман неподвижно застыл на месте, зажмурившись. Внезапно он услыхал чьи- то шаги и открыл глаза. С ружьем на плече шел Ниссе, а рядом с ним… У Сёдермана отвисла челюсть. Рядом с Ниссе трусил Боцман.
- Это не ты… стрелял? - запинаясь, спросил Сёдерман. Во взгляде Ниссе сквозило отчаяние.
- Боже, помоги мне! Я не могу, Сёдерман, не могу! Хочу попросить Янсона, он нынче охотится за морскими чайками. Это он и стрелял.

Горе и радость неразлучны, и порой все может мигом измениться. Для этого нужно только, чтобы запыхавшийся старик со слезами на глазах рассказал о лисе, рыскающей в его овечьем загоне.

Предыдущая страница 18 Следующая страница


19 Астрид Линдгрен

Ниссе обнял Седермана.
- Никто, ни один человек так меня в жизни не радовал, как ты, Сёдерман!
Никто, ни один человек не возвращался такой радостный из лесу со своей собакой, как Ниссе Гранквист с Боцманом. И хотя он был рад и счастлив, ночью он не уснет, он будет вспоминать тот трудный час в лесу. Все время он будет вспоминать глаза Боцмана, когда тот сидел рядом с большим валуном меж елями, ожидая выстрела. Боцман знал, что его ожидало, и смотрел на Ниссе покорно, преданно и печально. Воспоминание об этом взгляде не даст Ниссе заснуть этой ночью. Но сейчас он рад, и он зовет Чёрвен.
- Иди сюда, Чёрвен! Иди сюда, оса этакая! У меня для тебя хорошие вести!

ПЕЛЛЕ, МИР НЕ ОСТРОВ СКОРБИ И ПЕЧАЛИ

- Я все плачу и плачу, - удивленно сказала Чёрвен.
Она сидела в кухне на полу, тесно прижавшись к Боцману, а Боцман ел мясной фарш. Ему дали целый килограмм первосортного мясного фарша, и все просили у него прощения. Вся семья сгрудилась вокруг него, все ласкали и гладили Боцмана. «Все просто чудесно», - думала Чёрвен.
- Подумать только, а я все плачу и плачу, - сердито повторила она, растирая кулачками слезы.
Она вспомнила все, что передумала за эти несколько ужасных часов. И она ошиблась. Боцман и не думал травить овец, будь их там хоть целый десяток. Он и на этот раз вел себя как добрый пес. Но кое-что она все же решила правильно, и впредь все будет честно, как было и раньше, до тех пор, пока не появился Музес и все не полетело вверх тормашками.
Да, Музес! Как там ему живется в его сарае? Внезапно она вспомнила и о Йокке. А Пелле, бедняга Пелле, почему бы ему тоже не радоваться вместе с ней? Все теперь должны радоваться.
Конечно, Пелле обрадовался, услыхав, что Боцман не виноват. Обрадовался он настолько, насколько вообще мог радоваться в своем отчаянии. Он горевал о Боцмане не меньше, чем о своем кролике, и какое утешение узнать, что не Боцман задрал Йокке.
- Мне гораздо легче, что это не Боцман, - сказал он Мелькеру. И, отвернувшись, добавил упавшим голосом: - Хотя Йокке, наверное, все равно, кто это сделал.
Ночью ему приснился Йокке, живой Йокке, который прискакал к нему за листьями одуванчиков. Но снова настало утро, и никакого Йокке больше не было. Даже его клетки не осталось. Юхан и Никлас убрали ее подальше с Пеллиных глаз. Братья любили Пелле и старались утешить его подарками. Он получил от них небольшую модель яхты, а Юхан дал ему в придачу свой старый складной нож. Пелле был до того тронут добротой братьев, что сердце у него разрывалось от благодарности, но все же утро было для него печальным. Пелле думал: неужто он всегда будет так горевать, а если всегда, то как выдержит он все предстоящие ему годы жизни.
Вечером они похоронили Йокке на выгоне Янсона на небольшой прогалине меж берез, поросшей цветами и высокой травой.
«ЗДЕСЬ ПОКОИТСЯ ЙОККЕ»
Пелле сам придумал надпись и вырезал ее еще дома на деревянной дощечке. Сейчас, стоя на коленях, он обкладывал дерном могилку Йокке, а Чёрвен со Стиной и Боцманом наблюдали за его работой. Конечно, Йокке будет здесь хорошо; над ним расцветут цветы миндаля, и черные дрозды, как и сегодня, будут петь ему по вечерам свои песни.
Чёрвен и Стине тоже захотелось петь. На похоронах всегда поют. Много раз хоронили они мертвых птичек и всегда при этом пели одну и ту же песенку. Сейчас они пели для Йокке: Мир - это остров скорби и печали, Не успел свой век прожить, Вот и смерть пришла…
- Нет, хватит петь эту песенку, - быстро сказала Чёрвен.
Что с Пелле? Почему он плачет? Раньше он не плакал, а теперь вот сидит к ним спиной на камне, и они слышат негромкие судорожные всхлипывания. Девочки растерянно взглянули друг на друга, а Стина встревоженно спросила:
- Может, он плачет оттого, что мир - это остров скорби и печали?
- Но это же не так, - сказала Чёрвен и крикнула: - Ну, хватит, Пелле, мир - это не остров скорби и печали, это мы просто пели так для Йокке.
Чёрвен не желала видеть ничьих слез. Во что бы то ни стало надо развеселить Пелле, и она вдруг поняла, что для этого нужно сделать.
- Пелле, я что-то тебе подарю, если обещаешь больше не грустить.
- Что? - хмуро спросил Пелле, не поворачивая головы.
- Я подарю тебе Музеса.
Тут он обернулся, все еще заплаканный, и недоверчиво посмотрел на Чёрвен.
- Я подарю его тебе насовсем, - заверила мальчика Чёрвен.
И, впервые с того самого горестного часа, когда исчез Йокке, Пелле улыбнулся.
- Какая ты добрая, Чёрвен! Она кивнула.
- Да, я добрая. И потом… у меня есть Боцман. Стина усмехнулась.
- Ну вот, опять мы все со зверюшками. Но надо пойти и рассказать об этом Музесу.
Все с ней согласились. Музес должен знать, кто ему теперь хозяин. И потом, надо же его беднягу накормить.
- Прощай, миленький Йокке, - нежно сказал Пелле и, пи разу не оглянувшись, помчался прочь.
Пелле словно подменили. Он стал буйным, радостным и бесшабашным, он прыгал и скакал всю дорогу до самого Мертвого залива, а под конец бросился на землю и кубарем покатился по склону к лодочным сараям.
- Ты что радуешься, что Музес теперь твой? - спросила Чёрвен.
Пелле немножко подумал.
- Не знаю… может быть. Видишь ли, очень грустно быть грустным, и долго этого никак не выдержать.
- Погоди, увидишь Музеса, еще больше повеселеешь, - сказала Чёрвен, отворяя дверь в лодочный сарай.
Ошеломленные, они остановились на пороге и уставились в пустоту. Музеса не было. Он исчез.
- Удрал, - нашлась Чёрвен.
- Да, удрал. И сам заложил за собой задвижку? - съехидничал Пелле.
Музес не удрал. Его кто-то утащил. Чёрвен повернулась к Стине.
- Кто-нибудь видел тебя, когда ты шла сюда вчера? Стина немножко подумала.
- Не-а, никто. Разве что Вестерман. Но он хотел только послушать про Красную Шапочку.
- Тебя кто хочешь облапошит, - сказала Чёрвен. - У, этот Вестерман, разбойник!
Чёрвен так пнула ящик Музеса, что он грохнулся о стену.
- Я ему покажу! Вестерман, этот вор, застрелить его мало! - не помня себя от гнева, кричала она.
- А я знаю, что мы сделаем, - сказал Пелле. - Мы выкрадем Музеса обратно. Спорю на что хотите, он держит Музеса в своем лодочном сарае, а там, наверное, тоже одна только задвижка на дверях.
Чёрвен немного поостыла.
- Вечером… пусть только Вестерман заснет, - живо сказала она. Стина тоже оживилась, но одно беспокоило ее.
- А что, если мы заснем раньше Вестермана?
- Не заснем, - угрожающе заверила Чёрвен. - Со злости! Видно, Стина не очень злилась, потому что не заснуть она не могла. Но Чёрвен и Пелле смогли; и что удивительнее всего, никто не за метил, как они выскользнули из дому.
В тот вечер на Сальткроке шла облава на лису. Всех позвали пугать лису и выгонять ее из норы. И вправду, лису удалось выкурить из ее норы, но подстрелить ее не подстрелили. Потому что, когда ее загнали на Сорочий мыс и она увидела, что спасения нет, то бросилась в воду и поплыла. Эта лиса привыкла выходить сухой из воды, а до ближайшего острова - недалеко.
Ниссе Гранквист выстрелил ей вслед, но промахнулся.
Услыхав об этом, Пелле обрадовался.
- Лисам тоже надо жить, - сказал он. - А тем более, на острове Норсунд нет ни кроликов, ни овец, ни кур.
- Так что там она не разживется, - удовлетворенно сказала Чёрвен. - Вот негодяйка, зачем только она задрала Йокке.
- Она сделала это потому, что она - лиса, - объяснил ей Пелле. - И повадки у нее тоже должны быть лисьи.
- Ну и пусть она лиса, но могла бы хоть вести себя, как человек, - сказала Чёрвен, не желая понимать лисью психологию.
Хотя… вести себя, как человек? Как Вестерман, например? Чем он лучше? Пойти и украсть бедного маленького тюлененка только ради того, чтобы продать. Но этот номер у него не пройдет, пусть Вестерман и не мечтает, заверила Чёрвен.
- Только бы Кора не залаяла, - добавила она.
Но Кора залаяла. Завидев, как крадутся Чёрвен и Пелле, она ощетинилась у своей конуры и принялась лаять изо всех сил. Но Пелле предвидел, что так и будет. На обед в Столяровой усадьбе было сегодня мясо, и Пелле прихватил Коре вкусных косточек. Он стал угощать ее, ласково увещевая, и она замолчала. Но все же им было боязно: не вздумает ли кто выйти и посмотреть, почему лаяла Кора? Дети долго лежали съежившись за сиреневым кустом у калитки и ждали, но в доме было тихо, и тогда они осторожно выползли на лужайку. Перед ними, на скалистом утесе, стоял жилой дом, мимо которого надо было пройти, чтобы спуститься к лодочному сараю. В доме было тихо и темно. Мрачно и грозно чернел четырехугольник дома на каменной плите под светлым пологом ночного неба. Кругом не было ни души.
- Дрыхнут, как поросята, - сказала довольная Чёрвен.
Но она рано обрадовалась, потому что в доме внезапно осветилось одно окошко, и Чёрвен затаила дыхание. Они успели еще увидеть жену Вестермана в ту минуту, когда она зажигала лампу над столом. Не теряя времени, дети подбежали прямо к окну и бросились на землю у самой стены. Испуганные, они лежали и ждали. Видела она их или нет? Может, прежде чем зажечь лампу, она долго стояла в темноте, подглядывая из-за занавески, и видела, как они вошли в калитку. Никому не удалось бы остаться незамеченным светлым июньским вечером на этом голом скалистом утесе без единого кустика, за которым можно было бы спрятаться.
Но раз жена Вестермана не выбежала из дому, они воспрянули духом. Под окном ей их не увидеть, если, конечно, она не высунется из окна, чтобы специально посмотреть на них. Они глубоко надеялись, что этого делать она не станет. Потому что если уж жена Вестермана начнет ругаться, то ее никакими вкусными косточками не успокоишь. Они боялись пошевельнуться, боялись шепнуть друг другу хоть слово, они едва дышали. Им оставалось лишь молча лежать и прислушиваться. И они слышали, как жена Вестермана ходила по комнате. Окошко было открыто настежь, а она была совсем близко от них, стоило им только захотеть - и они могли бы протянуть руку через подоконник и сказать ей: «Здравствуйте! Здравствуйте!» Она что-то бормотала себе под нос и, хотите верьте, хотите нет, вдруг начала читать, да, в самом деле она и вправду начала читать вслух самой себе. Чёрвен даже тихонько застонала под окном. Хоть бы уж читала вслух газету «Нортельевский вестник» или что-нибудь в этом роде, но лежать под окном съежившись, как креветка, и слушать такое, в чем ничего не смыслишь! Нет уж, это свыше всяких сил.
Пелле тоже не понимал, что она читает. Ему казалось, будто что-то из библии. Голос у нее был монотонный, но читала она без запинки. Пелле прислушался. И вдруг, хочешь верь, хочешь нет, он различил в потоке незнакомых слов несколько выражений, будто озаривших его светом. Такое бывало с ним и раньше, когда отдельные слова будто неожиданно озаряли его. Как красиво они звучали!
- Возьму ли крылья зари и переселюсь на край моря… - читала жена Вестермана. Потом она вздохнула и продолжала читать.
Но продолжение не интересовало Пелле. Этих слов он не забудет. И он тихонько пробормотал их себе под нос: «Возьму ли крылья зари и переселюсь на край моря…» А разве Столярова усадьба не на самом краю моря? Там хочется жить, туда стремишься из города. Будь у него крылья зари, он мог бы перелететь туда через все заливы и фьорды, о, как бы хорошо перелететь в свою обитель на самом краю моря… в Столярову усадьбу.
Пелле так углубился в свои мысли, лежа под окном и бормоча вслух, что не заметил, как жена Вестермана смолкла. Чёрвен толкнула его. Что теперь будет? Жена Вестермана погасила лампу, в комнате стало темно. Внезапно Пелле услыхал, как кто- то дышит прямо у него над головой. Он не осмеливался посмотреть вверх, он понял - жена Вестермана стоит у открытого окошка. О, как жутко лежать так съежившись, ждать и прислушиваться. Вот… вот она их заметит, он был уверен в этом. Но как раз в тот момент, когда они почувствовали, что больше им не выдержать, окошко с грохотом захлопнулось, и оба они - Пелле с Чёрвен - невольно подскочили. Затем все смолкло. Они полежали еще немножко, слушая, как колотятся их собственные сердца, а потом, то и дело приседая, быстро проскочили за угол дома и спустились к лодочному сараю.
- Музес, ты тут? - прошептала Чёрвен.
Музес явно был тут, потому что он завопил, будто его режут, и Чёрвен отворила дверь.

Стина содрогалась от ужаса, когда на другой день они рассказывали ей всю эту историю. И как вопил Музес, и как они шикали на него, и как Вестерман выскочил из дому в одной рубашке и ругался им вслед, когда они уже выбрались за калитку, и как лаяла Кора, и как они впихнули, наконец, Музеса в короб и пустились бежать с ним домой в Столярову усадьбу. А Вестерман, стоя у калитки, грозился:
- Ну, погоди, Чёрвен, я до тебя доберусь!
- Хорошо, что меня не было с вами, - сказала Стина, - я б умерла на месте!
Ночью Музес спал на полу, возле Пеллиной кровати. Юхан и Никлас были поражены, но ничуть не рассердились, когда, проснувшись поутру, увидели нового соседа по комнате.
- Мне пришлось взять его сюда, чтобы Вестерман не утащил его, - объяснил Пелле. - А теперь помогите уговорить папу.
У отца, конечно, сразу нашлись возражения.
- Со стороны Чёрвен очень хорошо и благородно подарить тебе Музеса, - сказал Мелькер, - но никуда не годится, что вы с Чёрвен, да и Вестерман тоже, ведете себя, как банда заправских гангстеров, и по ночам крадете друг у друга тюленей.
Вместе они пытались что-нибудь придумать. Вся семья собралась на кухне за завтраком, и им было слышно, как наверху в комнате мальчиков ползает тюлень.
Малин была не в восторге от нового жильца, но ради Пелле ей придется его терпеть. Она понимала, что Музес очень нужен Пелле именно теперь. Придется Вестерману, хочет он этого или нет, тоже с этим примириться.
- Ведь ему нужны только деньги, - сказал Юхан. - Ты бы не мог, папа, подбросить ему парочку сотен, чтобы тюлень остался у Пелле?
- Подбрось ему сам парочку сотен, тогда увидишь, как это приятно, - ответил Мелькер. - Но все мы должны помочь Пелле. Деньги можно заработать. Нужно только захотеть.
И они захотели. Все дети Сальткроки захотели участвовать в кампании, которую Мелькер назвал «Операция Музес». Все это напоминало игру. Полоть грядки с клубникой, таскать из колодца воду, вычерпывать воду из лодок, смолить причалы и носить чемоданы дачникам стало гораздо интереснее. Дети знали, что с каждым заработанным эре растет необходимая сумма, на которую можно выкупить Музеса у Вестермана.
Вестерман усмехнулся, когда, придя в лавку, услыхал про «Операцию Музес».
- А мне-то что, - сказал он. - Плевать мне, кто купит тюленя. Выкладывайте мне две сотни, и чтоб на этой неделе. А не то я продам тюленя на сторону.
- Пошел прочь, Вестерман! - откровенно заявила Чёрвен. Вестерман швырнул ей двадцатипятиэровую монетку.
- В пользу Музеса, - сказал он. - Пригодится! Вряд ли вам удастся наскрести двести крон к субботе. А дольше я ждать не намерен.
- Пошел прочь! - на всякий случай повторила Чёрвен.
Но монетку взяла и сунула ее в стоявшую на прилавке копилку Музеса.
- Нельзя, Чёрвен, не смей так говорить, - строго сказал Ниссе. И, повернувшись к Вестерману, добавил: - Знаешь, Вестерман, все-таки скверный ты человек!
Вестерман на это только ухмыльнулся.

«Операция Музес» продолжалась. С каждым днем в ней участвовало все больше людей.
- Гляди, Музес, у меня из-за тебя мозоли, - сказала Фредди, которая целых полдня выбивала ковры.
Стина зарабатывала деньги по-своему. Держа в руках дощечку с надписью «Операция Музес», она обходила дворы, пела и рассказывала сказки. Жители острова и дачники, одни охотно, другие только чтобы отвязаться от нее, давали девочке деньги. Не обошла она своим вниманием и Мелькера. Однажды, когда он стучал на своей машинке в саду, она тихонько подошла к нему и заявила:
- Сиди спокойно, дядя Мелькер, я расскажу тебе сказку. Это будет стоить пятьдесят эре.
Не успел Мелькер рта раскрыть, как она, захлебываясь и шепелявя, стала рассказывать ему про заколдованных принцев. Мелькер несколько раз пытался прервать поток ее слов, но его обезоруживала милая щербатая улыбка Стины. Она добросовестно зарабатывала деньги на выкуп Музеса.
Получив заранее согласованную мзду, она было собралась уходить, и Мелькер облегченно вздохнул. Но потом, что-то надумав, она вернулась и решительно заявила:
- Я спою тебе еще песенку. Это будет стоить двадцать пять эре.
- А сколько будет стоить, чтоб ты не пела? - в отчаянии спросил Мелькер.
- Ничего не выйдет! Я уже пою, - сказала Стина.
Закатив глаза, Стина самозабвенно пела тоненьким голоском, подражая певице, которую как-то слышала в городе.
А Музес жил своей собственной жизнью, не печалясь ни о чем и нисколько не заботясь об «Операции Музес». Одинокие часы, проведенные в разных лодочных сараях, явно не пошли ему на пользу. Его едва можно было узнать. Он стал беспокойным и раздражительным, даже чуть озлобленным. Вопил и шипел он гораздо больше, чем раньше. А иногда пытался даже кусаться.
- Музес не совсем то домашнее животное, которое бы я предпочла всем другим, - говорила Малин. Но говорила так, чтобы Пелле не слышал.
Пелле обожал Музеса ничуть не меньше, чем Йокке, и когда Музес шипел на него, он его только поглаживал.
- Бедный маленький Музес, что с тобой? Тебе у меня не нравится? Но Музесу, как видно, всюду теперь не нравилось. Ему совершенно не хотелось быть ни в лодочном сарае, ни даже в пруду. Охотнее всего проводил он время на берегу моря, но Пелле боялся брать его туда, потому что дядя Ниссе предупредил его:
- Держи его в пруду, а не то он удерет в любой момент.
И Пелле держал Музеса взаперти в пруду и с печалью думал о том, как бы хорошо завести себе животное, которое не хотело бы удрать. Йокке удрал - на свою собственную погибель, но Пелле надеялся, что с тюленем все будет иначе. Бедняга Музес, почему он стал такой беспокойный?
Ножка Тутисен почти зажила, но ягненка все еще не вернули назад в овечий загон. Он ходил по пятам за Стиной, а Боцман за Чёрвен. Он не сразу рискнул это сделать, он был не из тех собак, что навязываются. Молча и спокойно занял он свое привычное место у крыльца и лежал там, пока не пришла Чёрвен и не обвила его шею руками.
- Не-а, Боцман, здесь ты больше лежать не будешь, никогда в жизни!
Тогда он пошел за ней и с тех пор больше не отходил от нее ни на шаг.
Вот так и ходили Чёрвен со Стиной, а сзади - их животные. А у Пелле не было никого, кто бы следовал за ним по пятам.
- Хоть тюлень все равно твой, - говорила Чёрвен. У Пелле был задумчивый вид.
- Мне кажется, что Музес ничей, что он - сам по себе.

И вот настала суббота, тот день, когда Вестерман должен был получить сполна свои двести крон.
В лавке на Сальткроке было неспокойно. Пришло время считать деньги. В помещении было полно народу, потому что это дело интересовало весь остров. Никто из сальткроковцев не дал бы Вестерману ни одного эре. Обидеть Чёрвен, их Чёрвен, ну, они ему еще покажут! Все были на стороне девочки.
Вестерман это знал и потому держался развязнее, чем обычно, когда в назначенное время явился в лавку к Ниссе и протиснулся к прилавку. За прилавком выстроились в ряд все ребята; и все глазели на него: все Мелькерсоны и все Гранквисты. Сердитей всех глазела Чёрвен! Вот наглец! Хочет получить деньги за тюленя, которого сам же ей подарил. А сколько трудов стоило Чёрвен ухаживать за ним, сколько молока и салаки перетаскала она ему! Вестерман ухмылялся и валял дурака.
- До чего ж ты, ласково смотришь на меня, Чёрвен. Ну, как думаешь, достанется тебе тюлень или нет?
- Это мы посмотрим, - сказал Ниссе, высыпая содержимое копилки на прилавок.
Когда он начал считать деньги, в лавке воцарилась тишина. Никто не произносил ни слова. Слышен был только звон монет и бормотанье Ниссе.
Пелле влез на ящик с маргарином за прилавком. До чего противно слушать звон этих монет. А что, если денег не хватит? Бедняга Музес, что, если Вестерман возьмет и продаст его Петеру?
Но тут у Пелле мелькнула мысль, больно кольнувшая его. Кто сказал, что Музесу от этого будет хуже? Может, плавать по морю с радиопередатчиком на спине куда приятнее, чем плескаться в пруду на Сальткроке. «Хотя тюленю, - думал Пелле, - приятнее всего плавать по морю на воле без всякого радиопередатчика или чего-нибудь еще, свободно плавать вместе со всеми другими тюленями».
Занятый своими мыслями, он вдруг услышал голос дяди Ниссе:
- Сто шестьдесят семь крон восемьдесят эре.

Предыдущая страница 19 Следующая страница


Мы - на острове Сальткрока 20

Вздох разочарования пронесся в сальткроковской лавке, и все укоризненно воззрились на Вестермана, словно он был виноват в том, что в копилке не хватило денег. Ниссе в упор смотрел на Вестермана.
- Может, уступишь?
Вестерман тоже в упор посмотрел на Ниссе.
- А разве ты в своей лавке торгуешься? Внезапно перед Вестерманом выросла Чёрвен.
- Вестерман, знаешь что, я никогда не просила у тебя этого тюлененка, помнишь, ты сам мне его подарил?
- Ну, опять заладила свое, - сказал Вестерман. Чёрвен смерила его взглядом с ног до головы.
- Знаешь что, Вестерман, скверный ты все-таки человек! Но тут вмешалась Мэрта.
- Нельзя, Чёрвен, не говори так!
- Да, но ведь так говорит папа, - возразила Чёрвен и все от души рассмеялись.
Вестерман побагровел от злости. Он мог вытерпеть что угодно, только не насмешки.
- Где тюлень? Я его забираю!
- И не мечтай, Вестерман, - сказал Мелькер, который до этого не проронил ни слова. - Я плачу разницу.
Но тут Вестерман, страшно разозлившись, закусил удила.
- А мне-то что, можешь платить! Только у меня найдется покупатель почище!
И тут случилось невероятное: в тот самый миг дверь в лавку отворилась и вошел не кто иной, как покупатель Музеса. В дверях стоял Петер Мальм, принц их Малин. И когда Малин увидела его, она задрожала. Как она скучала по нему сразу же, как только он уехал, и особенно в дни Пеллиного горя. Она так скучала по нему, что ей казалось, где бы он ни был, он должен это почувствовать. И вот он здесь, он вернулся. Значит, он тоже скучал по ней.
- Ты что, поселилась в этой лавке? - спросил Петер, взяв ее за руки.
Он весь сиял от радости, потому что безуспешно искал ее до этого по всей столяровой усадьбе. Слава богу, он нашел ее, она здесь, ее глаза потеплели и заблестели, когда она увидела его. Но первые ее слова прозвучали, как упрек.
- Петер, неужели тебе уж так нужен этот тюлень?
Не успел Петер ответить, как к нему с довольной ухмылкой подошел Вестерман. Пусть теперь эти сальткроковцы вылупят глаза, он покажет им, как Калле Вестерман обделывает делишки. Калле Вестерман продает своих тюленей, кому хочет, не спрашивая на то разрешения ни у кого на острове.
- Вы пришли в самый раз, - сказал он. - Здесь как раз заварушка с этим тюленем, я его продаю. Три сотни крон - и ударим по рукам!
Петер Мальм вежливо улыбнулся.
- Три сотни, не дороговато ли за тюленя? Мне совсем неохота переплачивать!
Чёрвен и Стина окинули его презрительным взглядом. Если бы он знал, что они думают о нем. И зачем только они поцеловали ту лягушку!
- Ну ладно, идет, две сотни, - быстро согласился Вестерман. Петер продолжал любезно улыбаться, он был вежливый малый.
- Да, две сотни - это не дорого. Только мне никакой тюлень не нужен.
- Не нужен?.. - Вестерман глупо разинул рот. - Да, но вы ведь говорили… - начал он.
- Спасибо, не нужно мне никакого тюленя, - сказал Петер Мальм. - А этого и подавно.
Тут в сальткроковской лавке началось ликование, а Вестерман в бешенстве кинулся к двери. Но Ниссе крикнул ему в спину:
- Бери хоть эти деньги и будь доволен!
Но Вестерман был сыт по горло торговлей тюленями. Да и ему было совестно; не потому, что он вел себя, как последний сквалыга, а потому, что все в лавке считали его сквалыгой. Он не хотел больше ни денег, ни тюленя, ни вообще ничего. Единственное, чего он хотел - поскорее убраться из лавки и не видеть никого из тех, кто живет на Сальткроке.
- Забирай своего паршивого тюленя, Чёрвен, - сказал он. - Пропади он пропадом, и вы вместе с ним.
И Вестерман исчез. Тут Пелле оживился:
- Нет, он должен взять деньги, а то я не почувствую, что это мой тюлень.
Схватив кулек, куда Ниссе Гранквист сунул деньги, он помчался догонять Вестермана.
Все с нетерпением ждали, и вскоре Пелле вернулся с раскрасневшимся лицом.
- Все-таки он взял. Потому что деньги ему нужны, так он сказал.
Малин ласково и нежно погладила его по щеке,
- Ну, Пелле, теперь-то этот тюлень уж твой.
- И может, хоть теперь у нас выдастся свободная минутка, - сказала Тедди.

О том, что случилось потом, записано в дневнике Малин:

"Музес плавает в море. Вчера вечером Пелле отпустил своего тюленя на волю. Мы как раз пришли на пристань, когда это произошло. Мы - это папа, Петер и я. Пелле, мой любимый брат, стоял на пристани и блестящими от слез глазами смотрел вслед своему тюленю; далеко в заливе еще можно было разглядеть, как Музес мелькает в волнах.
- Но зачем, Пелле, зачем?.. - начал было папа. А Пелле глуховатым голосом сказал:
- Не хочу, чтоб мой зверюшка мечтал куда-нибудь удрать. Теперь Музес там, где и должны жить тюлени.
Какой-то комок сжал мне горло, а папа судорожно глотнул несколько раз. Мы молчали. Чёрвен со Стиной, конечно, тоже были на пристани. И Чёрвен сказала:
- Пелле, знаешь что? Тебе не стоит дарить никакого тюленя. Вот у тебя и опять никакой зверюшки нет.
- Только осы, - еще более глухо сказал Пелле.
И вот тогда-то случилось самое потрясающее. О Петер, я буду благословлять тебя за это всю свою жизнь! Петер, молча стоявший с Юм-Юмом на руках, вдруг сказал, как всегда сдержанно:
- Мне кажется, одних ос Пелле мало. Ему нужен еще Юм-Юм. Подойдя ближе, он положил ему на руки щенка.
- Юм-Юм никуда не захочет удрать, - заверил мальчика Петер.
- Не-а, уж этому щенку будет у Пелле благодать, - подтвердила Чёрвен, когда до нее наконец дошло, что случилось.
Побледневший от волнения Пелле лишь глядел с нежностью то на Петера, то на Юм-Юма. Он не сказал «спасибо», он вообще ничего не сказал. А я сама не понимала, и сейчас не понимаю, что со мной сделалось. Я бросилась к Петеру и поцеловала его, потом еще раз и еще.
Кажется, Петеру это очень понравилось.
- Подумать только, что может наделать маленький щенок, - сказал он. - Жаль, что я не захватил с собой целую псарню.
Чёрвен и Стина очень развлекались за наш счет, глядя на нас во все глаза. Они, видимо, думали, что это - веселое представление. Но Чёрвен озабоченно предупредила меня:
- Не целуй его слишком много, Малин. Никогда заранее не знаешь, а вдруг он снова превратится в лягушку?
Малышам в их круглые черепушки приходят порой странные мысли. Не знаю, откуда это у них, но Чёрвен со Стиной, по-моему, всерьез уверены в том, что Петер - заколдованный лягушачий принц, выпрыгнувший прямо из канавы. Бедная Стинина головка битком набита заколдованными принцами, Золушками, Красными Шапочками и всякой всячиной. Увидев, что Музес скрылся во фьорде, она сказала Чёрвен:
- А все-таки Музес - сынок морского короля. Теперь в море плавает принц Музес.
Да, он уплыл далеко-далеко, и я от всего сердца надеюсь, что принц Музес на самом деле счастлив, раз уж Пелле внушил себе это.
- Вот увидишь, - сказал Петер, - Музес иногда будет приплывать к тебе в гости поздороваться с тобой. Ведь он все же ручной тюлень, и, кто его знает, может, он нет- нет, да и заглянет на Сальткроку.
- Да, если морской король его отпустит, - сказала Стина. Отпустит морской король Музеса или нет, все равно, Пелле сейчас очень, очень счастлив.
И я, Малин, тоже счастлива. Разумеется, Петер снова уедет в город на пароходе «Сальткрока 1», который отчалит через час, но… во всяком случае… теперь я знаю наконец, что такое любовь! От этого можно просто умереть. Интересно, долго ли продлится такое чувство? Петер говорит, что он - парень верный. А я, верная ли я девушка? Как бы это узнать? Но я надеюсь, что это так. В одно я во всяком случае твердо верю: Пелле нужна Малин, на которую можно положиться. И, как бы там ни было, она будет с ним. И Пелле любит Петера, да, это так, иначе быть не может. Но вместе с тем он, как обычно, немного боится; и когда вчера вечером Пелле, сияя от счастья, лежал в постели, а рядом с ним - Юм-Юм, он вдруг нахмурился и, обвив руками мою шею, спросил:
- Ты ведь все равно - моя Малин?
Да, мой любимый братик, я твоя. И хотя Чёрвен со Стиной думают, что я древняя старуха и должна очертя голову броситься на шею заколдованному принцу, сама я считаю, что принц может подождать меня несколько лет. И он сказал, что подождет.
Новая июньская ночь сгущается над Сальткрокой. Теперь - спать. А утром проснуться и снова быть счастливой. Тра-ля-ля!"

ЧЕРВЕН ЗАРАБАТЫВАЕТ ТРИ КРОНЫ

В понедельник утром Пелле проснулся оттого, что заскулил Юм-Юм, и он взял его к себе в кровать. Уткнувшись носом в Пеллину шею, щенок снова заснул, но Пелле не спалось. Надо быть совсем сумасшедшим, чтобы спать, когда можно просто лежать и быть насквозь, до самых кончиков пальцев счастливым от сознания того, что рядом с тобой мягкое, теплое существо - Юм-Юм, твой собственный щенок. Неужто можно быть таким счастливым-пресчастливым? Внезапно Пелле вспомнил Музеса. Даже немножко нечестно, что он не так горюет о нем, как следовало бы.
- Но, - начал он объяснять спящему Юм-Юму, - и Музес не очень-то горюет обо мне, будь уверен. Он плавает по морю и играет с другими тюленятами, и ему весело- превесело.
На мгновение Пелле задумался и о Йокке. У него чуть защемило сердце. Может и не из-за Йокке. Он вспомнил, как бывает, когда все на свете словно сговаривается против тебя и мир становится «островом скорби и печали». Но он отогнал от себя эту мысль, и сделать это было нетрудно. Потому что проснулся Юм-Юм, и жизнь так и закипела в нем. Он обнюхал и лизнул Пеллино лицо, потянул его за пижаму, залаял, затявкал и стал прыгать по кровати, а Пелле захохотал. Смех был такой счастливый, что у Малин, услыхавшей его из кухни, на глаза навернулись слезы. Она даже перестала поджаривать тосты, чтобы насладиться подольше этим смехом. Смейся еще, смейся, Пелле, чтобы знать, что ты никогда не разучишься смеяться!
Чего только не сулит день, который начинается счастливым смехом мальчика и изумительно прекрасной погодой! Прошлая неделя была невыносимой: ветер, дождь и холод. А теперь вдруг такое удивительное утро. Малин решила накрыть стол к завтраку на лужайке перед домом.
Ее отец проснулся и одевался в каморке при кухне, что-то мурлыча себе под нос.
- Понедельник, утро… а мне так ве-е-се-ло-о…
- Нельзя петь натощак! - крикнула Малин отцу. - А не то к вечеру будешь плакать, разве не знаешь такой приметы?
- Суеверная чушь, - отрезал Мелькер и вышел, напевая, на кухню. - Хватит, поплакали. Довольно реветь!
Он помог ей накрыть стол к завтраку на лужайке перед домом. Малин передавала Мелькеру из кухни тарелки, чашки, блюдца, а он нес их в сад. Когда все было готово, Мелькер оглянулся.
- А где же мои голодные мальчишки?
Двое старших уже возвращались с моря. Они встали рано и успели сходить на рыбалку. Рыбы они, ясное дело, не наловили, по посидеть на утреннем солнышке у окуневом отмели - это да! Такие часы не пропадают даром. Нагуливаешь аппетит.
- О Малин, ты никак испекла вафли?
Никлас с одинаковым удовольствием смотрел па сестру и на вафли.
- Да, это в знак благодарности этому чудесному утру, оно ведет себя отлично!
Мелькер одобрительно кивнул головой.
- Удивительное утро и удивительный завтрак: стол накрыт Мелькером собственноручно. Вафли, кофе, простокваша, тосты, масло, сыр, варенье и осы, что угодно еще?
- А ос ты тоже подал собственноручно? - спросил Юхан.
- Они, разрази их гром, сами прилетели. Придется и этим летом мучиться с осиным гнездом.
Мелькер прогнал нескольких ос, примостившихся на баночке с вареньем. Но если бы даже на коленях у Пелле сидел лучший в мире щенок, Все равно в его сердце хватило бы места для всех других зверюшек и насекомых на земле, поэтому он укоризненно сказал:
- Оставь в покое моих ос, папа! Они тоже хотят жить в столяровой усадьбе, точь-в- точь как и мы! Ты что, не понимаешь?
Мелькер, конечно, понимал, как здорово жить в Столяровой усадьбе. Они все это понимали.
- Чудно все-таки, как мы привязались к этой древней развалюхе, - сказала Малин.
Красная стена дома за ее спиной, да и вся Столярова усадьба излучали какое-то тепло. И Малин считала, что это вовсе не зависит от солнца. Она воспринимала весь дом, словно живое существо, преданное, доброжелательное и теплое, которое взяло их под свою опеку.
- Древняя… да, но не очень, - сказал Мелькер. - Тесовая обшивка кое-где прохудилась, но сам дом из крепких ядровых бревен. Да, крыша, пожалуй, тоже неважнецкая, но, будь это мой дом, я бы его подновил так, что его стало бы не узнать.
«Воздвиг бы я себе дом на самом краю моря и приладил бы к нему новую крышу, - подумал про себя Пелле, - вот было бы здорово».
- А участок какой! - воскликнул Мелькер. - Такого нигде не найдешь!
Они ели свои вафли, смотрели на свой участок и на свою Столярову усадьбу и думали, что все это - бесподобно. Сладко благоухая, цвел жасмин, кусты шиповника были осыпаны нежными бутонами, которые вот-вот распустятся, весь участок зеленел и цвел, точно райский сад, неприметно спускаясь к берегу, где у пристани кричали чайки: конечно, все было бесподобно.
- Подумать только, обыкновенный простой столяр! А как поставил дом! Ни к чему не придерешься, - сказал Мелькер. - И службы. Вся усадьба словно по волшебству сама собой выросла из-под земли. За такой двор столяра следовало бы наградить медалью.
- Папа, мы всегда будем тут жить? - спросил Пелле. - То есть каждое лето?
- Да, да, разумеется, - подтвердил Мелькер. - Сегодня Матсон приедет, он звонил в лавку и предупредил, так что наконец-то мы подпишем новый контракт.
Пока Мелькерсоны завтракали, Чёрвен прогуливалась с Боцманом. Она спустилась к причалу покормить лебедей. Каждое утро лебединое семейство: папа-лебедь, мама- лебедь и семь маленьких серых комочков - лебедят - подплывали к берегу. Сегодня, пока они клевали черствый хлеб из ее рук, к причалу подрулила большая незнакомая моторка. Пассажиров было трое. Одного из них ей уже приходилось видеть и раньше. Это был Матсон, наезжавший на остров несколько раз в году. Но другой, высокий плотный мужчина в морской фуражке, который вел лодку, никогда прежде на Сальткроке не бывал, так же как и девочка, сидевшая рядом с ним.
- Подай конец! - скомандовала Чёрвен, и Матсон швырнул ей канат; она пришвартовала лодку.
- Смотри, какая ловкая, - сказал человек в морской фуражке, спрыгнув на берег. - Неплохой получился узелок.
Чёрвен расхохоталась:
- Узелок! Да это же двойной морской узел! Право слово!
- Гм! - хмыкнул человек в морской фуражке. - Когда ты успела научиться таким премудростям?
- А я и не училась, я сроду умела, - ответила Чёрвен.
Вытащив из кармана блестящую, новехонькую крону, он отдал ее ей. Удивленно взглянув на монету, Чёрвен улыбнулась:
- Неплохо заработала на двойном морском узле.
Но приезжий уже не слушал ее, вернее, попросту не замечал.
- Давай, Лотта! - крикнул он, и девочка спрыгнула на берег. Чёрвен она показалась очень нарядной - в узеньких светло-синих брючках и белом джемпере. Ее каштановые волосы были красиво уложены. Счастливица, ей разрешают укладывать волосы! Хотя она была примерно тех же лет, что и Тедди. А физиономия у нее кислая, и с Чёрвен она даже не поздоровалась. На руках девочка держала маленького белого пуделя; и Чёрвен оглянулась в поисках Боцмана. Может, для разнообразия ему интересно познакомиться с пуделем? Но Боцман мчался вдоль берега и был уже на полпути к Сорочьему мысу. Ну что ж, пусть пеняет на себя, если не увидит пуделя, потому что эта Лотта уже ушла со своей собачонкой.
Чёрвен понимала, что Матсону надо в Столярову усадьбу. Но ей было невдомек, зачем он потащил туда с собой этих двоих: впрочем, какое ей до этого дело! Но она пошла за ними следом, потому что ей тоже надо было в усадьбу - повидаться с Пелле.
- А, наконец-то, господин Матсон пожаловал, - сказал Мелькер, увидев посетителей в калитке. - Пожалуйста, заходите, мы только уберем со стола и тогда сможем подписать контракт.
Матсон был невысокий, беспокойный и важный господин, а его полосатый странный костюм показался Малин ужасно уродливым. Но, видимо, не только костюм был виноват в том, что Малин почувствовала к нему явную неприязнь. К нему и к тем двоим.
Матсон представил своих спутников:
- Директор Карлберг и его дочь… Они хотели бы взглянуть на Столярову усадьбу.
- Само собой, - сказал Мелькер. - Только зачем им это?
Матсон объяснил. Дело в том, что жена столяра фру Шёблум решила продать Столярову усадьбу. Она стара, ей надоело сдавать ее внаем, и поэтому…
- Послушайте-ка, легче на поворотах, - перебил его Мелькер. - Если не ошибаюсь, я арендую усадьбу. И сегодня я должен был подписать новый годичный контракт, не так ли, господин Матсон?
- Сожалею, но ничего не выйдет, - сказал Матсон. - Фру Шёблум решила продать усадьбу, и тут уж ничего не попишешь. Хотите жить здесь, пожалуйста, купите усадьбу. Разумеется, если вы сможете предложить лучшие условия, чем директор Карлберг.
Мелькера забил озноб; он чувствовал, что у него начинается приступ отчаянной ярости, который вот-вот задушит его. По какому праву эти люди вторглись сюда и лишь несколькими словами уничтожили все, почти все, чем жили и чему радовались он и его дети? Еще несколько минут тому назад они сидели здесь такие счастливые, а теперь все пропало, все пошло прахом. «Купите усадьбу!» Какая насмешка! Боже мой! На свои заработки он не мог купить даже собачью будку. На годовую плату за усадьбу он еще в состоянии наскрести, ведь не такой уж он, в самом деле, никчемный, потому- то он питал такие надежды на вереницу счастливых лет в Столяровой усадьбе. Наконец-то он нашел место, где его дети могут резвиться летом и испытать, как и он сам когда-то, свои летние радости, которые вспоминаются потом всю жизнь. Но вот приходит какой-то человек, произносит несколько слов - и всему конец. Мелькер не смел взглянуть на детей, но внезапно он услышал дрожащий голос Пелле:
- Папа, ты же обещал, что мы всегда будем здесь жить!
Мелькер судорожно глотнул воздух, да, чего он только не говорил! Что они будут жить здесь всегда! И что довольно реветь! Это он тоже говорил, а сейчас ему самому хотелось завыть, как собаке, от отчаяния и сознания собственного бессилия. А в двух метрах от него стоял, прислонившись к кусту боярышника, Матсон и всем своим видом показывал, что нынче обычный день и что он приехал обстряпать дельце, которое тоже совсем обычное.
- По-вашему, - с горечью спросил Мелькер, - по-вашему, я и мои дети должны убираться отсюда?
- Не сейчас, конечно, - ответил Матсон. По если директор Карлберг купит усадьбу, ну, он или, скажем, кто другой, вам придется согласовать сроки своего пребывания здесь с новым владельцем.
Директор Карлберг избегал смотреть на Мелькера. Он обращался только к Матсону, будто никого здесь больше не было.
- Да, пожалуй, я бы купил эту усадьбу, если мы сойдемся в цене. Дом - все равно, что ничего, это сразу видно; в любом случае его придется снести. Но такой участок встречается не каждый день.
Мелькер услышал глухой ропот детей и стиснул зубы. В беседу вмешалась Лотта Карлберг.
- Да, папа, дом в самом деле ужасный. На его месте можно построить такое же прелестное бунгало, как у Калле и Анны-Греты.
Отец Лотты кивнул, но вид у него был чуть смущенный. Он думал, что, пожалуй, рассуждать о бунгало Калле и Анны-Греты немного рановато.

Предыдущая страница 20 Следующая страница


21 Астрид Линдгрен

Чёрвен думала то же самое.
Фу, эта Лотта! Сидит на крыльце столяровой усадьбы и воображает, будто она - всему тут хозяйка! Подбоченившись, Чёрвен встала прямо перед ее носом.
- Лотта, знаешь что, - сказала она. - Сама ты пунгала, хоть ты и дылда!
Лотта тотчас поняла, что нажила себе врага. И если бы одного! Нет, все дети, в упор смотревшие на нее, были ее врагами, и она ничего против этого не имела. Наоборот, она наслаждалась, чувствуя свое превосходство. От ее папы зависело, останутся эти дети здесь или нет. Им же выгодней быть с ней полюбезней. И совсем нечего таращиться на нее так, словно она здесь - лишняя.
- Каждый имеет право купить себе дом, если захочет, - высоко мерно бросила она, ни к кому не обращаясь.
- Ясно, - сказала Тедди, - и построить себе бунгало, как у Калле и Анны-Греты. Сделайте милость!
- А эту старую дрянную лачугу можно снести, - сказал Фредди. - Только попробуйте!
Тедди с Фредди примчались тотчас же, как только услыхали, что происходит. Не успеет, бывало, на острове что-нибудь случиться, как в лавке каким-то чудом уже известно, что именно случилось. Тедди с Фредди хотелось быть рядом с друзьями в трудный час. На что же тогда друзья? Никогда не приходилось девочкам видеть Юхана с Никласом такими мрачными и подавленными. А Пелле! Он сидел у стола бледный, как полотно. Рядом с ним сидела Малин. Она обнимала Пелле и была так же бледна, как он. Все это было ужасно и невыносимо. А тут еще эта девчонка-воображала бубнит о каком-то бунгало. Ничего удивительного, что Тедди с Фредди пришли в бешенство.
- А что такое пунгала? - спросила Чёрвен своих старших и более образованных сестер.
- Наверно, что-то дурацкое, - ответила Фредди.
- Сверхдурацкое, точь-в-точь как она, - сказала Тедди, указав пальцем на Лотту.
Страшно даже подумать, что она может стать их соседкой вместо Юхана, Никласа, Пелле, Малин и дяди Мелькера!
- Не мешало бы взглянуть, как там в доме, - сказал директор Карлберг и впервые обратился к Мелькеру: - Разрешите, господин Мелькерсон, - произнес он, ухитрившись, чтобы слова его звучали доброжелательно и вместе с тем весомо.
Господин Мелькерсон разрешил. Что он мог сделать? Он был человек конченый, и он это понял. Но он пошел вместе с посетителями, а Малин за ним следом. Нельзя оставлять отца наедине с этой парочкой, Карлбергом и Матсоном, которые собираются отобрать у них Столярову усадьбу. И кроме того, она не допустит, чтобы кто-то, расхаживая по их дому, в пух и в прах критиковал все, что они так любили. Что ни говори, это был их дом. В нем только жить да радоваться. Все вместе они сделали этот дом по-летнему светлым и буднично-прекрасным! И Малин знала: Столярова усадьба признала их. Столярова усадьба и Мелькерсоны были одно целое. А теперь пришли чужие люди, которые замечали только то, что половицы кое-где шатаются, что рамы чуть осели, а в окна дует и что крыша протекает в нескольких местах. Бедная старая Столярова усадьба! Малин казалось, что она должна отстоять и защитить ее. И поэтому Малин открывала двери перед непрошеными гостями и перед своим беднягой отцом. Тайком она ободряюще подтолкнула его, а он посмотрел на нее с благодарной, виноватой и грустной улыбкой; вынести ее Малин было почти что не под силу.
Лотта с ними не пошла. Если папа купит дом, то его все равно снесут, а ей хотелось остаться с этой мелкотой и насладиться чувством собственного превосходства. Правда, ребят шестеро! Но до чего интересно: удастся ли ей одолеть целых шесть врагов зараз. Она успешно справлялась с такими делами, так как была ужасно самоуверенна и никогда не боялась нажить себе врагов, практика у нее была обширная. К тому же она не одна, с ней ее пудель. И Муссе считает, по крайней мере, как и она, что Лотта Карлберг - нечто весьма изысканное и выдающееся, и это вселяло в нее еще большую уверенность.
Лотта держала Муссе на руках, чтобы он не напал на Пеллиного щенка. Тихо напевая, обошла она вокруг дома. Она сделала вид, будто осматривает все вокруг, а на самом деле ей хотелось поглядеть, сможет ли она вывести из себя этих детей, которые молча смотрели на нее. Нужно было обладать большим мужеством, чтобы вот так непринужденно расхаживать взад-вперед у них на глазах. Она никогда не решилась бы на это, не будь она так самонадеянна. Да и что ей до этих крестьянских ребятишек!
- Маленький Муссе, - говорила она. - Хотелось бы тебе жить тут летом, только в настоящем доме, а не в этой развалюхе?
Лотта взялась за ставень, желая показать Муссе, как все здесь разваливается. Это был как раз ставень от кухонного окна, и он был съемный. Дети Мелькерсона знали, что он съемный, но Лотта этого не могла знать. Она была обескуражена, когда ставень внезапно очутился у нее в руках. Усердно, но безуспешно пыталась она вставить его на прежнее место, пока Никлас не отобрал у нее ставень. Привычным движением он ловко приладил его и, стиснув зубы, сказал:
- Эй ты, не можешь, что ли. подождать, пока твои отец купит лачугу? Тогда и сноси!
Все еще задирая нос, Лотта чувствовала себе вовсе не так уверенно, как раньше, и, чтобы скрыть это, попыталась завязать разговор с Пелле. Ведь у него тоже собака, а о собаках всегда найдется что сказать.
- У тебя спаниель? - спросила она.
Пелле не ответил. Какое ей дело, какая у него собака? И потом он был в таком отчаянии, что ему самому почти что не было до этого дела.
- Да, эти спаниели милы, но умны не очень, - продолжала болтать Лотта. - Пудели куда умнее.
Пелле снова не ответил, и Лотта почувствовала, что осталась в дураках. Столкнувшись с молчанием детей, она потеряла былую уверенность и поэтому обратилась к Чёрвен:
- Тебе бы тоже хотелось иметь маленькую собачку, верно? Чёрвен глядела на Лотту еще злее, чем другие, но при этих словах она улыбнулась.
- У меня уже есть собачка, - сказала она, - хочешь покажу? Лотта покачала головой.
- Нет, хватит здесь собак. А не то Муссе разозлится и еще нападет на нее.
- Тогда он тоже пунгала, - заявила Чёрвен. - Спорю на что хочешь, на мою собачку он не нападет.
- Ты уверена? - спросила Лотта. - Ты просто не знаешь Муссе.
- Спорим, - сказала Чёрвен. - На крону. - И она вытащила монету, полученную от Карл Берга.
- С превеликим удовольствием, - ответила Лотта, - но пеняй на себя!
Она заметила, что дети словно чего-то ждут. Ну что ж, раз они такие падкие до собачьих драк, она им покажет. Конечно, Муссе маленький, но он страшный задира, у него шерсть встает дыбом, и он без оглядки лезет в драку с собаками, намного больше его самого. Ну, и ясно, что с меньшими - тоже. Грозой города считали его обывательницы в Нортелье. «Он строит из себя породистую собаку», - сказала не далее как вчера одна из них, когда Муссе кинулся на ее громадного боксера. Так что если малыши хотят видеть собачью драку, пожалуйста, Муссе всегда с честью выйдет из любой драки.
- Подержи своего щенка, - сказала Лотта Пелле. - Я спускаю Муссе.
И она спустила Муссе с поводка.
Оставалось только ждать собаку, на которую он набросится.
Боцман мирно спал в тени за кустом сирени, но охотно поднялся, когда Чёрвен разбудила его. Во всем своем великолепии он вышел из-за угла дома. И наткнулся на Муссе…
Послышалось пыхтение Муссе и истошный крик его хозяйки. Сам пудель пережил несколько минут ужаса, молча глядя на приближающееся чудовище. Но потом взвыл и как белое облачко испарился через калитку.
Боцман удивленно посмотрел ему вслед: чего это он так торопится? Хоть бы поздоровался сперва. Сам Боцман, как вежливый пес, подошел к Лоте поздороваться, но та завизжала и бросилась бежать со всех ног за куст боярышника.
- Убери собаку! - истошным голосом вопила она. - Убери ее!
- Чего орешь, - спокойно сказала Чёрвен. - Боцман ни на кого не кидается, он тебе не пунгала.
Юхан, лежа ничком в траве, захлебывался от смеха.
- Ох, Чёрвен, - стонал он, - ох, Чёрвен!
Чёрвен поглядела на него с удивлением, но тут же повернулась к Лоте:
- Я выиграла! Выкладывай крону!
Убедившись, что Боцман не опасен, Лотта вышла из своего убежища. Смущенная и злая, она не желала больше знаться с этими детьми. С кислой миной вытащила она кошелек и протянула Чёрвен крону.
- Спасибо! - сказала Чёрвен. Склонив набок голову, она смотрела на Лотту. - Таким, как ты, нельзя спорить ни на что, - продол жала она, - спорить должны такие, как я и дядя Мелькер.
Лотта нетерпеливо смотрела на дверь дома. Скоро ли выйдет отец? Скорее бы уехать отсюда!
- Угадай, на что поспорил раз дядя Мелькер? - спросила Чёрвен. - Хотя это было давным-давно.
Лоте было совсем неинтересно, что сделал давным-давно дядя Мелькер, но это ничуть не смутило Чёрвен.
- Он поспорил с другим дяденькой, что не будет есть четырнадцать дней и не будет спать четырнадцать ночей. Ну, как?
- Дурацкая шутка, - сказала Лотта. - Этого не может быть.
- А вот и может! - торжествующе воскликнула Чёрвен. - Потому что днем он спал, а ночью ел. Ха-ха-ха, что ты на это скажешь?
- Ох! Чёрвен! - стонал Юхан.
Но он тут же перестал смеяться, потому что на крыльце появился директор Карлберг в сопровождении Матсона, и Юхан услыхал, как Карлберг произнес роковые слова. И не только Юхан, все услыхали эти слова:
- Дом гроша ломаного не стоит, но я все равно его куплю. С этим участком, по- моему, выгодное дельце.
Спустившись с крыльца, он наткнулся на Чёрвен, и она упала. Карлберг рассердился, но Чёрвен приняла это совершенно спокойно.
- Директор Карлберг, знаешь что, - сказала она, - я выучила веселый стишок, хочешь послушать?
И не успел Карлберг ответить, как она уже читала: Адам и Ева в раю Закололи жирную свинью, Сало продали, А мясо слопали…
- Выгодное дельце, правда? - спросила Чёрвен. Директор Карлберг удивленно посмотрел на нее.
- Что-то не понимаю, - сказал он.
Сунув руку в карман, он вытащил крону. Очень мило, что эта малышка прочитала ему стишок, да к тому же он ее нечаянно толкнул. Но он спешил и решил откупиться, сунув ей в руку еще одну монету.
- Спасибо тебе, - сказал он. Повернувшись к Матсону, он продолжил:- Только сначала я посоветуюсь с женой. В контору я приду завтра в четыре часа дня, вам подходит?
- Отлично, - ответил Матсон.

Вечером они сидели на кухне в столяровой усадьбе, все Гранквисты и все Мелькерсоны. Много вечеров сидели они там вместе, но никогда не были так подавлены и неразговорчивы. Да и что сказать? Мелькер молчал. Он не мог говорить, ему мешала боль в груди. Ниссе и Мэрта обеспокоенно смотрели на него. Они пытались дать ему понять, как сильно они опечалены и как им будет не хватать Мелькера и его семьи, но Мелькер был такой убитый, что они совсем отчаялись. Они молча сидели, а летние сумерки неприметно обволакивали их. В темноте каждый мог беспрепятственно предаваться своим мрачным мыслям.
«Какое удивительное лето», - думала Малин. Она вспомнила, каким спокойным, мирным и безмятежным было прошлое лето. А нынче! Столько разных событий. Прямо американские горы! То Петер и счастье, то слезы и отчаяние, сперва Пелле и Йокке, а теперь это - жестокое и невыносимое известие, которое положит конец их радости. Да, жестокий конец!
Чёрвен лежала на полу рядом с Боцманом, а спиной к дровяному ларю сидел Пелле с Юм-Юмом на коленях. Даже в обычные дни жизнь представлялась Пелле чем-то вроде американских гор: то гигантский взлет, то падение - от радости к горю, а сейчас, несмотря на Юм-Юма, он был на самом дне бездны. Хуже всего, что папа в таком отчаянии. Пелле мог вынести что угодно, только не горе отца, или Малин, или Юхана, или Никласа. Они не должны горевать. Пелле этого не выдержать, что угодно, только не это. Прижавшись щекой к теплой и мягкой шерстке Юм-Юма, Пелле пытался утешиться. Но не мог.
Чёрвен плакала беззвучно и зло. Утром она задирала Лотту, и потому до нее еще не сразу дошло, что будет. Теперь она уже все знала и просто лопалась от злости. Ей было жалко Пелле и себя саму. И зачем только люди устраивают гадости друг другу! Сперва Вестерман, а теперь этот толстяк Карлберг со своей дурищей Лоттой. Провались они все! И почему не оставить людей в покое? Одни беды! Бедный Пелле, что бы такое ему подарить? Пусть бы повеселел! Но на этот раз тюленя у нее не было. У нее ничего не было.
И тут она услыхала, как Фредди ворчит в своем углу:
- Деньги, деньги, деньги, как несправедливо, что от них все зависит; мерзкий Карлберг.
И вдруг Чёрвен вспомнила: у кого это нет денег?! Да у нее у самой полные карманы! У нее целых три кроны, ей-ей, правда!
- Пелле, я тебе чего-то дам, - тихонько, чтоб никто не слыхал, прошептала Чёрвен, передавая ему тайком свои три кроны. Ей было даже чуть-чуть совестно: хоть это и огромные деньги, но их все равно не хватит, чтобы утешить Пелле в таком горе.
- Какая ты добрая, Чёрвен! - хрипло отозвался Пелле.
Он тоже не думал, что три кроны помогут в таком горе, но ему стало чуть легче, раз Чёрвен захотелось подарить их ему.
Четверо тайных заговорщиков, мрачные как тучи, сидели в своем углу, и всю таинственность с них как рукой сняло. Столько планов строили они на это лето! Они снова собирались соорудить хижину на Ворчальном острове. Они собирались построить новый большущий плот. Они собирались на целую неделю махнуть на дальние острова с палатками. Они собирались взять у кого-нибудь моторку и добраться до самой Кошачьей шхеры, чтобы посмотреть тамошний большой грот. А еще Бьёрн обещал взять их с собой на рыбалку. И они задумали устроить главный штаб для своего тайного клуба на чердаке столяровой усадьбы. Было еще не поздно, Юхан с Никласом жили в усадьбе, так что они могли осуществить все задуманное. Но охота пропала. Все потеряло свою прелесть.
- Чудно! - сказал Юхан. - Мне больше ничего не хочется.
- И мне, - сказал Никлас. Тедди с Фредди лишь вздохнули.

Настала ночь. Гранквисты уже давным-давно ушли домой; спали и мальчики. Но Мелькер и Малин по-прежнему сидели в кухне. Было темно. Они едва различали светлый четырехугольник окна в стене и отсветы огня, проникавшие сквозь отверстия в плите. Они слышали лишь, как потрескивают горящие дрова; и больше ни звука. Малин вспоминала, как Мелькер впервые зажигал плиту. Это было ужас как давно и как весело!
Мелькер молчал весь вечер. Но тут он заговорил. Он дал волю накопившейся в нем горечи.
- Я неудачник, я знаю. Полный неудачник. Чёрвен права… нет у меня настоящей хватки.
- И не придумывай! - возразила Малин. - Есть у тебя настоящая хватка. Уж я-то знаю.
- Нет, нет ее у меня, - уверял дочь Мелькер. - Иначе я не сидел бы весь вечер сложа руки, когда свершается такое дело. Неудавшийся писака! И почему я только не стал вместо этого хозяином конторы? Тогда мы, может, уже владели бы этой усадьбой.
- Не нужен мне в доме хозяин конторы, - заявила Малин. - Никому из нас он не нужен. Мы все этого не хотим. Нам нужен ты! Мелькер горько рассмеялся.
- Я, на что вам я? Я не могу даже дать своим детям спокойное лето. Это я-то, который хотел столько дать вам, дать вам самое прекрасное, самое веселое и самое дивное в этой жизни…
Голос его дрогнул, и продолжать он больше не мог.
- Но ты уже сделал все, что хотел, папа, - спокойно сказала Малин. - Мы получили. Все самое прекрасное, самое веселое и самое дивное в этой жизни. И получили от тебя, только от тебя! И ты заботился о нас, а это - самое главное. Мы всегда чувствовали твою заботу.
Тут Мелькер заплакал, ох, уж эта Малин, довела его до слез.
- Да, - всхлипнул Мелькер. - Я заботился о вас! Если это что-то для вас значит…
- Это - все, - сказала Малин, - и больше я не хочу слышать, что мой отец неудачник. А со Столяровой усадьбой будь что будет.

ДОМ НА САМОМ КРАЮ МОРЯ

На другой день все проснулись с одной-единственной мыслью - сегодня в четыре часа Карлберг пойдет в Нортелье к Матсону и купит Столярову усадьбу.
Они все еще пытались вести себя так, будто ничего не случилось, и делали вид, что сегодня совсем обычный день. Обычный день, который привычно начинается с завтрака в саду, день с привычными осами, жужжащими над вазочкой с вареньем. Бедные осы. Пелле стало их жаль.
- Когда Карлберг снесет дом, он разорит осиное гнездо.
- Да, единственный способ уничтожить ос, - сухо сказал Мелькер. - Сносят весь дом и… как мы только сами до этого не додумались.
Настала долгая, томительная тишина, которую нарушило появление Чёрвен.
- Дядя Мелькер, ты что, оглох? Сколько раз повторять, тебя к телефону!
В столяровой усадьбе телефона не было, и Мелькеру всегда звонили в лавку. Отодвинув чашку с кофе, Мелькер бросился бежать, а Чёрвен за ним.
Через несколько минут она вернулась. У нее был испуганный вид.
- Малин, лучше тебе тоже пойти туда. Верно, опять какая-то новая беда. Дядя Мелькер совсем расстроился.
В лавку помчались не только Малин, но Юхан с Никласом и Пелле.
Они нашли своего бедного отца в лавке в окружении опечаленных Ниссе, Мэрты, Тедди и Фредди. Он был явно расстроен, по щекам у него текли слезы, и он повторял тихим голосом:
- Не может быть! Не может быть!
- Папа, что случилось? - в отчаянии спросила Малин. У нее уже не было сил для новых огорчений. - Папа, скажи, что случилось?
Мелькер глубоко вздохнул.
- Только что… - вымолвил он и снова замолчал. Потом перевел дух и сказал: - Только что случилось чудо. Вы не поверите, я получил литературную премию - двадцать пять тысяч крон.
Долгое время в лавке Гранквиста на Сальткроке стояла тишина. Всех точно громом поразило. Чёрвен была единственная, сохранившая самообладание.
- А дали… ну, эту, про которую ты сказал, тебе за что? Посмотрев на нее, Мелькер торжествующе улыбнулся.
- Я тебе скажу, малышка Чёрвен. За то, что у меня есть на стоящая хватка, понимаешь, вот за это мне ее и дали.
- Так они и сказали, те, которые звонили?
- Да, что-то в этом роде.
- Так чего же ты тогда ревешь? - удивилась Чёрвен.
И тут внезапно до всех дошло, что случилось радостное событие.
- Папа, так мы теперь богатые? - спросил Пелле.
- Ну, не совсем, - ответил Мелькер, - но, во всяком случае… Тут он смолк, и дети боязливо посмотрели на него. Не станет же он снова плакать. Теперь-то уж в самом деле конец реву!
Мелькер не плакал. Он закричал. Внезапно он закричал:
- Вы понимаете, что это значит? Может, нам удастся купить Столярову усадьбу… если еще не… если еще не поздно!
Он взглянул на часы, и в этот миг они услыхали гудок; внизу у пристани готовился отчалить пароход «Сальткрока I».
- Беги, Мелькер! - сказал Ниссе Гранквист. - Беги! И Мелькер побежал, крича на ходу:
- Поехали, Юхан и Никлас! Поехали! Стой! - последний выкрик относился к пароходу.
Трап уже убрали, когда Мелькер примчался на всех парах. Но у Мелькера был такой безумный вид и он так умоляюще протягивал руки, что сердце капитана, стоявшего на мостике, дрогнуло. Снова опустили трап, и Мелькер взбежал на пароход.
Не оборачиваясь, он крикнул:
- Поехали, Юхан и Никлас! Поторопитесь!
Когда пароход был уже на порядочном расстоянии от острова, Мелькер неожиданно обнаружил, что с ним едут не только Юхан с Никласом, но и Пелле с Чёрвен.
- А кто вам разрешил? - с упреком спросил Мелькер. - Малышам тут делать нечего.
- Хм-хм! Мы тоже хотим с тобой, - сказала Чёрвен. - Я не была в Нортелье целых сто лет.

Предыдущая страница 21 Следующая страница


Мы - на острове Сальткрока 22

Мелькер понял, что разговор бесполезен. Не мог же он сбросить малышей в море. И раз уж он получил сегодня премию, надо быть добрым и благородным. К тому же он запыхался после пробежки, и ему было трудно ругаться.
- Бежал, как олень, - задыхаясь, сказал он. - Конечно, не так, как в школе, когда я пробегал сто метров за двенадцать и четыре десятых секунды.
Юхан с Никласом переглянулись, а Юхан покачал головой.
- Чудно, папа. Чем ты становишься старше, тем быстрее, по твоим словам, ты бегал, когда ходил в школу.
Но то, что Мелькер мог еще бегать, как олень, было совсем неплохо. В тот день ему пришлось побегать.
Если живешь на Сальткроке, то требуется немало времени, чтобы добраться до городка Нортелье. Сначала пароход доставляет тебя на материк к пристани, и на этой пристани сидишь и ждешь примерно с час. Наконец появляется автобус, который ходит в Нортелье. По пути он делает множество остановок и вообще не торопится, хотя придерживается расписания. В час дня автобус должен быть в Нортелье, и приходит туда минута в минуту.
"Поседеешь от такой поездки, - подумал, вылезая из автобуса, Мелькер. - Чего только не передумаешь во время такого долгого путешествия. Сидишь в автобусе, все больше волнуешься и уговариваешь себя без конца: «Столяровой усадьбы тебе не видать как своих ушей, и не мечтай!».
Но попытаться все же нужно. И в сопровождении целой вереницы детей Мелькер пустился со всех ног в контору Матсона по сдаче внаем и по продаже недвижимого имущества.
Там не было никакого Матсона, а лишь маленькая пухленькая машинистка. Лицо у нее было доброе, но, к сожалению, она ничего не знала.
- Где господин Матсон? - спросил Мелькер. Она кротко взглянула на него.
- А я откуда знаю?
- Когда он вернется?
- А я откуда знаю?
Глаза у нее были большие и наивные, и ясно было, что она вообще ничего ни о чем не знает. Неожиданно вынув зеркальце, она стала разглядывать свою кругленькую стандартную мордашку, и это занятие так увлекло ее, что она вдруг стала необычайно говорлива.
- Он ушел, ведь он вечно где-то бегает. Не пошел ли он купить ежевики? А может, он на стройке. А иногда он сидит в городской гостинице и пьет.
Больше они не смогли ничего из нее вытянуть и выбежали из конторы так же поспешно, как и вбежали туда.
Мелькер взглянул на часы. Третий час. Где же этот Матсон? Где в этом милом городке может отыскаться этот негодный Матсон? Необходимо его найти, и побыстрее. Пошел купить ежевики… Наверное, ее покупают на рынке? Какая тут ежевика, господин Матсон, когда решается судьба Столяровой усадьбы!
Мелькер дрожал от волнения, и ему не хотелось тащить за собой Пелле с Чёрвен. Трудно было двигаться целым эскадроном по тесным улочкам. Мелькер решился на хитрость.
- Хотите мороженое? - спросил он.
Конечно, они хотели. Мелькер купил в киоске мороженое и с пакетиком в каждой руке поманил Пелле и Чёрвен в зеленый скверик, где стояла скамейка.
- Сидите здесь, - сказал Мелькер, - и ешьте мороженое, пока мы не вернемся.
- А когда съедим? - спросила Чёрвен.
- Все равно сидите.
- До сколька? - снова спросила Чёрвен.
- Пока не поседеете, - безжалостно ответил Мелькер и ринулся вперед. Юхан с Никласом помчались за ним. А Чёрвен и Пелле остались сидеть на скамейке и есть мороженое.

Иногда снится, что бегаешь и что-то ищешь. И это что-то необходимо найти. Найти как можно быстрее. Дело идет о жизни и смерти. Мечешься в страхе, ищешь и ищешь, страх все растет, но найти - не находишь. Все напрасно. Переживания Мелькера и его сыновей в те часы, когда они искали Матсона, напоминали такой сон.
На рынке его не было; да, он был, но уже давно ушел - сказала одна из торговок. А его стройка? На другом конце города. Но и там Матсона не было и в помине. Может, он в самом деле сидит в городской гостинице и пьет? Нет, там даже тени Матсона не было.
И вдруг Мелькер хлопнул себя по лбу.
- Ну, не дурак ли я? - закричал он. - Почему мы не сидим в конторе и не ждем, вместо того чтобы носиться по городу и натирать себе мозоли?
И вот тут-то, вот тут-то они сделали ужасающее открытие. Часы Мелькера остановились! Мелькер увидел, что часы на городской гостинице показывали пять минут пятого, а не половину четвертого, как его собственные злосчастные часы. Это был страшный миг.
- Я предупреждал тебя, Мелькер. Не тебе о чем-либо мечтать. Тебе ли купить Столярову усадьбу, когда ты даже не в состоянии узнать, который час. Поздно теперь, мой дорогой Мелькер. В эту минуту директор Карлберг с сигарой в зубах сидит в конторе Матсона и причмокивает от удовольствия.
Мелькер так явственно представил себе эту картину, что даже застонал. Юхану и Никласу было жаль отца, но и они были вне себя от ярости. Неужто так бывает всегда? Сплошное невезение! Вечные несчастья! Юхан стиснул зубы.
- Он тоже мог опоздать. Возьмем, папа, такси!
Они взяли такси и в десять минут пятого подъехали к конторе Матсона.
Но директор Карлберг был не из тех, кто опаздывает. Его часы шли правильно. Все было точь-в-точь, как представлял себе Мелькер. С довольным видом он сидел с сигарой в зубах. Мелькер потерял самообладание.
- Стоп! - крикнул он. - Я тоже покупатель.
Директор Карлберг вежливо улыбнулся.
- Боюсь, что поздно.
В полном отчаянии Мелькер обратился к Матсону.
- Да, но, господин Матсон, неужели у вас нет сердца? Ведь мы любим Столярову усадьбу, мои дети и я. Не будьте так бессердечны.
Матсон не был бессердечен. Он был просто равнодушный деловой человек.
- Почему же вы не пришли тогда раньше? В таких делах надо немедленно принимать решение. Здесь не ждут; кто приходит раньше, тот и хозяин. Слишком поздно, господин Мелькерсон.
«Слишком поздно, господин Мелькерсон», - эти слова я слышу всю свою жизнь", - подумал Мелькер, и в отчаянии он обратился к директору Карлбергу:
- Ради моих детей… не могли бы вы отказаться от… Директор Карлберг оскорбился.
- У меня тоже ребенок, господин Мелькерсон, у меня тоже, повторяю, ребенок.
Он повернулся к Матсону.
- Пойдем теперь к хозяйке, к фру Шёблум. Я хочу подписать контракт.
Фру Шёблум? Неужели та самая веселая жена столяра? Нельзя ли упросить ее? Не всем же распоряжается Матсон?! Мелькер стиснул зубы. Надо попытаться. Не потому что он верил в успех: он хотел испробовать все средства. Если и эта, последняя, надежда лопнет, у него будет еще время переживать слова: «Слишком поздно, господин Мелькерсон».
- Пошли, мальчики, - прошептал он. - Пойдем и мы с ними к фру Шёблум.

«Пока не поседеете», - сказал дядя Мелькер. Так долго сидеть на этой скамейке! Чёрвен это пришлось не по вкусу. Пелле тоже. Мороженое кончается быстро, а седеют медленно… Они уже давно сидели на скамейке и успели проголодаться; Пелле так волновался, что не мог усидеть спокойно. Почему этот папа вечно не приходит? У Пелле заболел живот.
Чёрвен тоже была недовольна. Нортелье такой веселый городок, она бывала здесь много раз вместе с мамой и папой и знала, сколько в городе интересного и увлекательного! А тут сиди, как приклеенная к скамейке, да еще без еды!
- Мы что, так и будем тут сидеть, пока не умрем с голоду? - жалобно спросила она.
Что-то вспомнив, Пелле оживился. Ведь у него есть деньги! Право, слово, целых три кроны в кармане.
- Куплю нам еще по пакетику мороженого, - сказал он.
Пелле так и сделал. Подбежав к киоску, он купил мороженое, после чего в кармане у него осталось всего две кроны.
Мороженое съедают быстро, время шло, никто не приходил, и Пелле снова стал бить озноб.
- Я думаю, я куплю еще по пакетику, - сказал он.
Пелле так и сделал. Он снова подбежал к киоску, после чего в кармане у него осталось всего одна крона.
Время шло, никто не приходил. Мороженое давным-давно было съедено.
- Купи еще! - предложила Чёрвен. Пелле покачал головой.
- Нет, нельзя тратить все до последней монетки. Надо оставить на непредвиденные расходы.
Он часто слышал, как Малин повторяла папе эти слова. Что такое «непредвиденные расходы», он точно не знал, он знал только, что нельзя тратить сразу все деньги.
Чёрвен вздохнула. С каждой минутой она все больше и больше теряла терпение. А Пелле все больше и больше беспокоился. Что, если папа не найдет этого противного Матсона? Кто его знает, может, все уже изменилось. Может, Матсон сидит в доме директора Карлберга и вовсю торгует столяровой усадьбой, вместо того чтобы идти на рынок, купить ежевики, а потом поторопиться в свою контору и продать усадьбу папе. А тут сиди и жди… и ничего тебе неизвестно!.. Как ненавидел он этого Карлберга. И еще эта Фру Шёблум? Она живет где-то здесь в Нортелье… Неужто она хочет продать Столярову усадьбу? Она, верно, не в своем уме… Спросить бы у нее. Да, а почему бы нет?
- Ты знаешь фру Шёблум? - спросил он Чёрвен.
- А то не знаю, я всех людей на свете знаю.
- А где она живет?
- Где она живет? - переспросила Чёрвен. - Она живет в желтом доме, а неподалеку от него есть конфетный магазин, а совсем рядом - игрушечный.
Пелле молча размышлял. И у него все больше и больше болел живот. Наконец он вскочил со скамейки.
- Пошли, Чёрвен, искать фру Шёблум. Я хочу поговорить с ней. - Удивленная Чёрвен весело вскочила с места.
- А что скажет дядя Мелькер?
Пелле такой вопрос тоже приходил в голову, но сейчас он не хотел об этом думать. Он хотел найти фру Шёблум. Стареньким тетям Пелле обычно нравился, может, и ничего, если он ее спросит… Ой! Он сам толком не знает, про что ее спросит. Он знал только,
Чёрвен много раз бывала с мамой и папой в гостях у тетушки Шёблум. И все-таки найти желтый дом она не могла. Но она нашла полицейского и спросила его:
- Где тут конфетный магазин, который совсем рядом с игрушечным?
- Тебе нужно, чтобы все было в одном месте? - рассмеялся полицейский. Но потом, немножко подумав, сообразил, что она имела в виду, и показал детям дорогу.
И они побежали дальше по тесным, маленьким улочкам, мимо уютных домишек и нашли наконец конфетный магазин, который находился совсем рядом с игрушечным. Чёрвен огляделась.
- Вот! - показала она пальцем. - В этом желтом доме живет тетушка Шёблум.
Дом был невысокий, двухэтажный, с небольшим садиком и дверью, выходившей прямо на улицу.
- Позвони ты, - сказал Пелле. Сам он не решался.
Чёрвен надавила пальцем на кнопку звонка и долго не отпускала. Потом они стали ждать. Они ждали долго-долго, но никто не пришел и не открыл им двери.
- Ее нет дома, - сказал Пелле, сам не зная, огорчаться этому или нет. Вообще-то хорошо, потому что трудно разговаривать с незнакомы ми людьми, но все-таки…
- Зачем же тогда у нее радио орет? - спросила Чёрвен, приложив ухо к двери. - Неужто ты не слышишь, как поют: «Хо, жизнь била ключом в скворечнике в субботу…»?
Позвонив еще раз, Чёрвен изо всех сил забарабанила в дверь. Но никто не отозвался.
- Она должна быть дома, - заявила Чёрвен. - Пойдем посмотрим с другой стороны.
Они обошли дом. Позади пего, прислоненная к окну второго этажа, стояла лестница. Сквозь открытое окно слышались громкие звуки радио. Теперь они совершенно отчетливо слышали, как «жизнь била ключом в скворечнике в субботу…»
- Тетя Шёблум! - закричала Червен. Никакого ответа.
- Влезем наверх и посмотрим! - предложила Чёрвен.
Тут Пелле испугался. Так, наверное, нельзя влезать в чужой дом. Это надо совсем рехнуться! Но Чёрвен была непреклонна. Она подтолкнула его к лестнице, и хотя ноги у него подкашивались, он полез наверх.
Уже на полпути он раскаялся, что послушался Чёрвен, и хотел было повернуть назад. Но не тут-то было, следом за ним карабкалась Чёрвен, а уж мимо нее никто бы не проскользнул.
- Быстрее! - сказала она, безжалостно подталкивая его наверх. Испуганный, он полез дальше, лихорадочно соображая, что он скажет, если в комнате кто-то есть.
В комнате, конечно, кто-то был: наверное, Столярова жена. Она сидела на стуле спиной к окну; некоторое время Пелле в ужасе созерцал ее затылок, потом кашлянул. Сначала тихо, а потом громче. Сидевшая на стуле старушка вскрикнула и обернулась; он увидел, что это и вправду Столярова жена, фру Шёблум. Именно такой он себе ее и представлял.
- Я вовсе не такой страшный, как кажусь, - заверил ее дрожащим голосом Пелле.
Тетушка Шёблум рассмеялась.
- Вон что? Значит, ты вовсе не такой страшный, как кажешься?
- Да нет, он совсем не страшный, - успокоила ее, заглядывая в окошко, Чёрвен. - Здравствуйте, тетушка Шёблум.
Тетушка Шёблум всплеснула руками.
- Лопни мои глаза, коли это не Чёрвен!
- Да, это по мне видно, - подтвердила Чёрвен. - А это Пелле. Он хочет купить Столярову усадьбу. Можно?
Тетушка Шёблум расхохоталась, - сразу заметно, что она была хохотушка, и сказала:
- Я не привыкла заключать сделки с людьми, которые торчат за окном. Пройдите- ка лучше в комнату.
Говорить с тетушкой Шёблум оказалось вовсе не так трудно, как вначале думал Пелле.
- Вы голодные? - первое, что она их спросила. Подумать только, какое отличное начало!
Она повела их вниз в кухню и угостила бутербродами и молоком, бутербродами с ветчиной, бутербродами с сыром, бутербродами с телятиной и с огурцом. Настоящий пир! Уплетая бутерброды и запивая их молоком, они успели ей все рассказать. О Матсоне, о Карлберге и о Лотте, о Вестермане и о Йокке, о Музесе и о Тутисен, о Юм- Юме и о Боцмане, и обо всем, что случилось на Сальткроке.
Особое внимание Чёрвен уделила Лотте Карлберг.
- Пунгала, - презрительно сказала она, - вот уж дурища, верно, тетя Шёблум?
Да, тетушка Шёблум согласилась с ней, что строить «пунгала», по крайней мере на Сальткроке, может только дурища, а снести Столярову усадьбу - ничего глупее она никогда не слыхала!

«Не хватало еще мозолей, - думал Мелькер. - В один день и мозоли, и литературная премия, и еще не знаю что, - это уж чересчур!» Но он решительно мчался вперед в сопровождении Юхана с Никласом. Нельзя было терять из виду Матсона. Его уродливый полосатый костюм вел их по улицам, точно путеводная звезда, и привел в небольшой желтый дом, утопающий в кустах ракитника и жасмина.
Не успел Матсон позвонить, как рядом с ним вырос Мелькер. Никто не может помешать ему участвовать в разговоре с хозяйкой усадьбы.
Директор Карлберг обозлился.
- Нет, господин Мелькер, уходите! Вам тут делать нечего!
- Имею я право говорить с фру Шёблум, если хочу? - с горечью спросил Мелькер.
Матсон смерил его холодным взглядом.
- Я полагаю, господин Мелькер, что вам ясно: я - поверенный фру Шёблум. Неужели вы думаете, что вам поможет, если вы с ней переговорите?
Нет, Мелькер слишком хорошо знал, что не поможет, но он должен попытаться, и пусть кто-нибудь посмеет ему помешать!
Дверь отворилась. На пороге стояла фру Шёблум. Матсон представил директора.
- Директор Карлберг, который покупает Столярову усадьбу.
Он делал вид, что не замечает Мелькера. Фру Шёблум, поздоровавшись с директором Карлбергом, осмотрела его с ног до головы. Мелькер деликатно кашлянул. Только бы она обратила на него внимание; она бы, может, поняла, что речь идет о жизни и смерти.
Но фру Шёблум не видела Мелькера; глядя на Карлберга, она спокойно и тихо сказала:
- Столярову усадьбу я уже продала.
Ее слова прозвучали словно гром среди ясного неба. Матсон, как баран, уставился на нее.
- Продали?
- Продали? - переспросил Карлберг. - Что вы хотите этим сказать?
Мелькер побледнел. Все было копчено. Больше не осталось никакой надежды. Не все ли равно, кто купил усадьбу, для него и для его детей она была потеряна навсегда! И он знал об этом заранее. Странно, однако, что, когда это подтвердилось, ему стало так больно.
Юхан с Никласом заплакали, они плакали молчаливыми горькими слезами, которые щетно пытались удержать. Ими овладела усталость, да и кому повредит, если они поплачут.
- Что вы хотите этим сказать? - спросил хозяйку Матсон, обретя наконец дар речи. - Кому вы ее продали?
- Пойдемте со мной, увидите, - сказала фру Шёблум, открывая парадную дверь. И вы тоже, сказал она Мелькеру н его плачущим сыновьям.
Мелькер покачал головой. Он не хотел видеть того, кто купил столярову усадьбу, лучше даже не знать, кто он. Но тут из дому раздался внезапно голос, который он тут же узнал:
- У дяди Мелькера - настоящая хватка, уж поверь мне, тетя Шёблум!

Предыдущая страница 22 Следующая страница


23 Астрид Линдгрен

В желтом доме был небольшой переполох. Директор Карлберг жутко разозлился. Он бушевал и орал, дымя сигарой прямо в лицо багрово-красному Матсону:
- Я вам этого не прощу! Объясните, господин Матсон, что это значит, а потом можете убираться на все четыре стороны!
Бедняга Матсон весь сжался в своем уродливом полосатом костюме. Неожиданно он стал маленьким и кротким.
- Ничего не поделаешь, - тихо ответил он. - Она упряма, как старая коза.
Фру Шёблум стояла к ним спиной, но при этих словах она обернулась.
- Да, она такая. И к тому же еще прекрасно слышит.
- Если не орет радио, - вставила Чёрвен.
Мелькер заключил Пелле в объятия, крепко прижав к сердцу.
- Пелле, детка… что ты наделал? Что ты наделал?
- Я дал небольшой задаток тетушке Шёблум, - сказал Пелле, - чтобы дело было вернее. И получил от нее расписку.
- Да, у меня теперь есть карманные деньги, - подтвердила фру Шёблум. - Смотрите!
Она держала в руке блестящую крону.
- Директор Карлберг, - сказала Чёрвен, - знаешь что? Целую крону за двойной морской узел - это, пожалуй, дороговато, но все равно спасибо тебе!
Директор Карлберг повернулся и вышел, не произнеся ни слова. За ним выбежал Матсон.
- Скатертью дорожка! - сказала Чёрвен. И все согласились с ней. Юхан потрепал Пелле по щеке.
- Хорош наш папа! Сказать - малышам тут делать нечего! Ты славный парень, Пелле!

- Я хочу спросить вас, фру Шёблум, - сказал Мелькер, - прежде чем мы расстанемся…
Они сидели у нее на кухне и ели бутерброды. Лучшие бутерброды в их жизни - уверяли и Мелькер, и Юхан с Никласом. Оттого ли, что они ничего не ели с утра, или от неожиданной радости, но даже бутерброды приобрели какой-то необыкновенный вкус.
- Так что вы хотите спросить? - поинтересовалась фру Шёблум. Мелькер с любопытством посмотрел на нее.
- Столярова усадьба, почему она так называется?
- Мой муж был столяр, разве вы не знали?
«Да, - подумал Мелькер. - Трудно сказать, чего бы я не знал». Но вслух сказал:
- Да, конечно! И вы переехали туда в тысяча девятьсот восьмом году?
- В тысяча девятьсот седьмом! - ответила фру Шёблум. Мелькер удивился.
- А вы уверены, что не в тысяча девятьсот восьмом? Фру Шёблум рассмеялась.
- Уж мне ли не знать, когда я вышла замуж.
«Ну да, годом позже или раньше», - подумал Мелькер, а потом сказал:
- Могу я задать еще один вопрос? Ваш муж - какой он был, он был веселый или…
- Он? - удивилась фру Шёблум. - Он был самый веселый из всех, кого я встречала. Когда не злился, конечно. Потому что бывало, он и злился. Как и все мы.

В тот вечер Малин записала в своем дневнике:
"Порою случается так, что жизнь избирает один из своих дней и говорит:
- Тебе я дам все! Ты станешь одним из тех розовых дней, которые сверкают в памяти, когда все другие забыты.
Сегодня такой день. Не для всех людей, разумеется. Многие, многие обливаются сейчас слезами и с отчаянием будут вспоминать этот день. Как странно! Но для нас, Мелькерсонов из Столяровой усадьбы на Сальткроке, это один из самых радостных дней в нашей жизни".

Сам Мелькер сидел на скале близ Сорочьего мыса, опустив натруженные ноги в воду. Он удил рыбу. Рядом с ним сидели Пелле с Чёрвен и смотрели, как он удит рыбу. На коленях у Пелле примостился Юм-Юм, а рядом с Чёрвен - Боцман.
- У тебя нет настоящей хватки, дядя Мелькер, - сказала Чёрвен, - так тебе никакой рыбы не поймать.
- А мне никакой рыбы и не надо, - мечтательно ответил Мелькер.
- Так зачем же ты тут сидишь? - спросила Чёрвен. И Мелькер все так же мечтательно продекламировал: Когда солнце садилось в море, Ему хотелось видеть его сияние…
Да, ему этого хотелось! Ему хотелось видеть все: солнце, горевшее над сверкающей водной гладью, белых чаек, серые скалы, отраженные в воде рыбачьи сараи на другом берегу залива - все то, что ему было дорого. Ему хотелось бы ласково погладить все это...
- Я бы просидел тут всю ночь, пока не взойдет солнце. И увидел бы утреннюю зарю.
- Малин тебе не разрешит, - заверила его Чёрвен.
"Утренняя заря, - подумал Пелле, - и мне бы хотелось ее увидеть, «Возьму ли я крылья зари и переселюсь на край моря…» Подумать только, они всегда смогут теперь жить в Столяровой усадьбе на Сальткроке, на самом краю моря!

Предыдущая страница 23


Астрид Линдгрен - Биография

Астрид Линдгрен

На основную страницу

Биография

Astrid Anna Emilia Lindgren Швеция, 14.11.1907 - 28.1.2002

Астрид Анна Эмилия Эриксон, второй ребенок в семье, родилась 14 ноября 1907 года на хуторе Нас, недалеко от Виммербю (Швеция). Окончив школу, работала в местной газете, затем переехала в Стокгольм (1926 г.) и поступила в школу секретарей. 4 декабря этого же года у нее родился сын Ларс. Замуж Астрид Эриксон вышла на пять лет позже, приняв в замужестве фамилию, ставшую ныне всемирно известной. Похоже, семейная жизнь будущей писательницы, несмотря на хронологические курьезы, протекала замечательно. Во всяком случае, на работу она вернулась только в 1937 году, когда Ларсу исполнилось 11 и у него уже была трехлетняя сестренка Карин. В 1941 году семья Линдгренов переехала в новую квартиру в Далагатане (район Стокгольма), где Астрид прожила до последних дней. Свою первую большую сказку - "Пеппи Длинныйчулок" - Астрид Линдгрен написала в подарок дочери в1944 году. Книжка молниеносно стала популярной, ей присудили несколько призов, а ошарашенного автора пригласили работать в детское книжное издательство. С тех пор сказки Астрид Линдгрен, одна за другой, словно голубь с ладони, взлетали в мир. В 1951 году умер Стурр Линдгрен, муж писательницы. У Астрид остались сказки и дети. Дети всего мира. Переведенные на множество языков, "Пеппи", "Ронни - дочь разбойника", "Эмиль из Леннеберги", "Расмус", "Карлссон, который живет на крыше", "Мио, мой Мио", "Братья Львиное Сердце" продолжают завоевывать сердца читателей, не обращая внимания на границы, политические разногласия и прочие взрослые глупости. В 1957 году Линдгрен стала первым детским писателем, получившим премию шведского государства за литературные достижения. На Астрид обрушилось такое количество наград и премий, что перечислить их все просто невозможно. Среди самых главных: премия имени Ганса Христиана Андерсена, которую называют "малой Нобелевской, премия имени Льюиса Кэррола, награды ЮНЕСКО и различных правительств, Серебряный Медведь (за фильм "Ронни - дочь разбойника")... С восьмидесятых годов писательница играет немаловажную роль в политической жизни страны, защищая интересы детей и животных. И что интересно - принадлежит она все-таки миру детства. Никакие награды, никакое всемирное признание так и не смогло примирить автора Пеппи и Карлссона с государственной комиссией по детской и учебной литературе. С точки зрения комиссии, сказки у Линдгрен неправильные. Недостаточно поучительные. И слава богу. Ну их к бесу, чиновников. А заодно и Шведскую Академию, которая все никак не может решиться дать Линдгрен звание академика всего лишь за какие-то детские книжки. Шут с ними. Какое это имеет значение по сравнению с тем, что когда ты пытаешься мысленно охватить взглядом сказочный мир Астрид Линдгрен, от волнения и радости перехватывает дыхание...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ИЮНЬСКИМ ДНЕМ (Страница 1)
  • СТОЛЯРОВА УСАДЬБА (Страница 2)
  • ГРЕБЕМ, ГРЕБЕМ В РЫБЬЮ ШХЕРУ (Страница 3)
  • ЗАБЛУДИЛИСЬ В ТУМАНЕ (Страница 5)
  • НАСТАЛ ДЕНЬ ЛЕТНЕГО РАВНОДЕНСТВИЯ… (Страница 6)
  • ДЕНЬ - РАВНЫЙ ЦЕЛОЙ ЖИЗНИ! (Страница 7)
  • ПЕЛЛЕ ПОКУПАЕТ КРОЛИКА (Страница 9)
  • «ЛЕТО, КАК НИ СТРАННО, КОНЧАЕТСЯ ВСЕГДА СЛИШКОМ БЫСТРО!» (Страница 11)
  • ПОШЛИ ПРОЧЬ ВМЕСТЕ СО СВОИМИ ЗАКОЛДОВАННЫМИ ПРИНЦАМИ! (Страница 13)
  • НЕУЖТО МАЛИН НЕ ХОЧЕТ ЖЕНИТЬСЯ? (Страница 15)
  • ГОРЕ И РАДОСТЬ НЕРАЗЛУЧНЫ… (Страница 17)
  • ПЕЛЛЕ, МИР НЕ ОСТРОВ СКОРБИ И ПЕЧАЛИ (Страница 19)
  • ЧЕРВЕН ЗАРАБАТЫВАЕТ ТРИ КРОНЫ (Страница 20)
  • ДОМ НА САМОМ КРАЮ МОРЯ (Страница 21)


Астрид Линдгрен

Мы - на острове Сальткрока

 Читать книгу

Аннотация

Сальткрока — это утопающий в алых розах шиповника и белых гирляндах жасмина остров, где среди серых щербатых скал растут зеленые дубы и березки, цветы на лугу и густой кустарник. Остров, за которым начинается открытое море. Чтобы на него попасть, нужно несколько часов плыть на белом рейсовом пароходике «Сальткрока I». На нем то и отправилась в один прекрасный июньский день семья коренных стокгольмцев по фамилии Мелькерссон: отец и четверо детей, чтобы провести незабываемые летние каникулы...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Сальткрока (шв.) — медвежий угол, захолустье. (Здесь и в дальнейшем примечания переводчиков.)
[2] | Шхеры (шв.) — скалистые острова или группы подводных или надводных прибрежных скал.
[3] | Рубашка поло — спортивная рубашка. Поло — командная игра в мяч.
[4] | Чёрвен (шв.) — колбаска.
[5] | Фьорд (шв.) — узкий, извилистый залив со скалистыми крутыми берегами; обычно он глубоко вдается в материк.
[6] | Голанить — придавать лодке движение одним веслом, с кормы, оборачивая его в воде в ту и другую сторону
[7] | Фарватер — водный путь для безопасного плавания судов
[8] | Руны — древнескандинавские письмена, выбитые на камне или на металлической пластинке.
[9] | Сага — древнескандинавское героическое сказание в прозе
[10] | Музес (шв.) — Моисей. Согласно библейской легенде, пророк Моисей был пущен в детстве в тростниковой корзинке по волнам Нила. Дочь фараона нашла его и воспитала.
[11] | «Воронье гнездо» — небольшая полукруглая площадка на мачте парусного судна