Астрид Линдгрен - Братья Львиное Сердце

1 Астрид Линдгрен

Глава 1

Я расскажу сейчас о моем брате. Моего брата звали Юнатан Львиное Сердце. Мне просто необходимо рассказать вам о нем. Все это похоже на сказку и чуть-чуть на историю с привидениями, и все же это чистая правда. Но об этом знаем лишь мы с Юнатаном.
Сначала фамилия Юнатана была вовсе не Львиное Сердце, а Лейон, что по-шведски значит - лев. У нас с мамой такая же фамилия. Меня зовут Карл Лейон, а маму - Сигрид Лейон. Папу звали Аксель Лейон, хотя он бросил нас, когда мне было всего два года. Он ушел в море, и больше мы о нем не слышали.
Но я хочу вам рассказать о том, как мой брат Юнатан стал Юнатаном Львиное Сердце. И обо всем удивительном, что случилось потом.
Юнатан знал, что я скоро умру. Мне думается, все знали об этом, кроме меня. Даже в школе про это знали, ведь последние полгода я вовсе не ходил в школу, а все время болел. Лежал дома и кашлял. Все тетеньки, которым мама шьет платья, тоже про это знали, одна из них говорила об этом с мамой, а я случайно услыхал. Они думали, что я сплю. А я просто лежал с закрытыми глазами и не показывал вида, что слышу эти страшные слова, будто я скоро умру.
Я, понятно, расстроился и ужасно испугался и не хотел, чтобы мама об этом знала. Но когда Юнатан пришел домой, я заговорил с ним об этом.
- Ты знаешь, что я скоро умру? - спросил я и заплакал.
- Да, знаю.
Я заплакал еще сильнее.
- Какой ужас! - сказал я. - Почему же люди могут умирать, не дожив и до девяти лет?
- Знаешь, Сухарик, мне кажется, что это вовсе не ужас, - ответил Юнатан. - Мне кажется, тебе будет просто замечательно!
- Замечательно? - воскликнул я. - По-твоему, это замечательно - быть мертвым и лежать в земле!
- Да что ты! - сказал Юнатан. - Ведь это лишь только твоя оболочка там будет лежать, а сам ты улетишь совсем в другое место.
- Куда улечу? - удивился я, не поверив ему.
- В Нангиялу, - ответил он.
«В Нангиялу» - он сказал это запросто, будто это что-то такое, о чем знает каждый. А я прежде никогда об этом не слыхал.
- А что это за Нангияла? - спросил я. - Где она находится?
Юнатан ответил, что точно он этого и сам не знает. Где-то по другую сторону звезд. И он начал рассказывать про Нангиялу так, что мне чуть ли не захотелось тут же полететь туда.
- Там сейчас еще время костров и сказок, - сказал он, - тебе там понравится.
Он рассказал, что все сказки приходят из Нангиялы, ведь именно там случается все удивительное. И когда попадешь туда, то и с тобой будут случаться разные приключения с утра до вечера и даже ночью.
- Вдумайся, Сухарик, здесь вот ты лежишь и кашляешь, болеешь все время и не можешь играть. А там будет совсем другое дело.
Юнатан называл меня Сухариком еще тогда, когда я был совсем маленьким. Я спросил его почему, он ответил, что очень любит сухарики, особенно такие, как я.
Но в тот вечер, когда я так боялся умереть, он сказал, что как только я попаду в Нангиялу, сразу стану здоровым, сильным и даже красивым.
- Таким красивым, как ты?
- Куда красивее!
Но это он мне вкручивал зря. Таких красивых, как Юнатан, не было нигде и быть не может.
Как-то раз одна из тетенек, которым мама шьет, сказала:
- Милая фру Лейон, ваш сын похож на сказочного принца.
И она говорила не обо мне, это уж точно!
Юнатан и в самом деле был похож на сказочного принца. Волосы у него отливали золотом, глаза синие, сияющие, зубы белые, красивые, а ноги совсем прямые.
К тому же он был добрый и сильный, все умел, все понимал и учился лучше всех в классе. Все ребята во дворе ходили за ним по пятам и хотели играть с ним. Он придумывал для них разные игры и приключения, а я не мог с ним играть, ведь я только и делал, что изо дня в день лежал на старом кухонном диванчике. Но когда Юнатан приходил домой, он рассказывал мне про все, что он делал, что видел, что слышал и что читал. Он мог сколько угодно сидеть со мной на краю диванчика и рассказывать. Юнатан тоже спал в кухне на раскладушке, которую каждый день вытаскивал из шкафа. И даже когда он ложился спать, он продолжал рассказывать мне сказки и всякие истории, покуда мама не кричала нам из комнаты:
- А ну-ка замолчите! Калле нужно спать!
Но спать трудно, когда все время кашляешь. Иногда Юнатан вставал среди ночи и кипятил для меня воду с медом, чтобы смягчить кашель. Добрый был Юнатан!
В тот вечер, когда я боялся умереть, он сидел со мной по нескольку часов и рассказывал про Нангиялу, правда тихонько, чтобы мама не услыхала. Она, как всегда, сидела и шила, швейная машинка стоит у нее в комнате. Она и спит в этой комнате. Ведь у нас всего одна комната и кухня. Дверь была открыта, и мы слышали, как она поет про моряка, который плавает где-то далеко в море. Она, наверно, думает про папу, когда поет. Я помню только несколько строчек из этой песни:
Пусть суждено мне погибнуть
В морской пучине, -
Не плачь, моя нежная,
Милый тебя не покинет.
Душа моя - белый голубь -
В окно постучится.
Открой! Приголубь на груди
Усталую птицу…(1)
Это красивая и печальная песня, но Юнатан только засмеялся и сказал:
- Послушай, Сухарик, может, ты тоже прилетишь ко мне однажды вечером? Из Нангиялы. Обернешься белой голубкой и сядешь на подоконник. Прилетай обязательно.
Тут я начал кашлять, и он, как всегда, взял меня на руки, чтобы мне полегчало, и пропел:
Ты обернись
Голубкой белокрылой
И прилетай ко мне,
Сухарик милый…
И тут я подумал: «Что мне делать в Нангияле без Юнатана? Без него мне там придется плохо. Что толку, если там будут сказки и приключения, а Юнатана не будет! От страха я и не пойму, что мне там делать».
- Не хочу я туда, - сказал я и заплакал. - Я хочу всегда быть с тобой, Юнатан!
- Так ведь я тоже когда-нибудь попаду в Нангиялу, ясно тебе? Когда-нибудь, хоть и не теперь.
- Да-а! Не теперь! Может, ты будешь жить до девяноста лет, а я буду там все время один.
Тогда Юнатан сказал, что в Нангияле время совсем другое, чем на земле. Даже если он проживет до девяноста лет, мне покажется, будто его не было со мной всего два дня. Ведь время там не настоящее, как у нас.
- Уж два-то дня потерпеть один ты сможешь, - сказал он. - Будешь лазить по деревьям, сидеть у костра в лесу или удить рыбу на берегу какой-нибудь речушки, ведь тебе этого всегда хотелось. Только ты вытащишь окуня, а я уже тут как тут, прилетел! А ты спрашиваешь: «Никак ты уж здесь, Юнатан?»
Я постарался перестать плакать, решив, что два дня-то уж, верно, смогу выдержать без него.
- Хотя было бы здорово, если бы ты прилетел туда первым, - сказал я. - А потом я прилетаю, а ты уже сидишь там и удишь рыбу.
Юнатан согласился со мной. Он долго смотрел на, меня ласково, как всегда. Я понял, что ему было жаль меня, потому что он сказал тихо и печально:
- А вместо того мне придется жить на земле без своего Сухарика. Может, даже целых девяносто лет! Да, мы думали, что так оно и будет!

Глава 2

Теперь я расскажу о самом трудном. О чем я не в силах думать. И о чем не могу не думать.
Мой брат Юнатан мог бы все еще быть со мной, говорить со мной по вечерам, ходить в школу, играть с ребятами во дворе, кипятить для меня воду с медом… Но все вышло не так… нет его больше со мной!
Юнатан теперь в Нангияле.
Тяжело мне, я не могу, не могу я про это рассказывать. Но вот что после написали в газете:
«Ужасный пожар бушевал вчера у нас в городе в квартале Факкельрусен. Один из деревянных домов сгорел дотла, и погиб один человек. Когда дом загорелся, в квартире на третьем этаже находился больной десятилетний мальчик, Карл Лейон. Вскоре пришел домой его тринадцатилетний брат, Юнатан Лейон. Его никто не успел остановить, и он бросился в горящий дом, чтобы спасти брата. Мгновение спустя вся лестница уже была объята пламенем. Детям оставалось спастись лишь через окно. Перепуганная толпа, собравшаяся возле дома, была бессильна помочь им. Людям оставалось только с ужасом смотреть, как тринадцатилетний подросток, держа брата на спине, не раздумывая прыгает из окна. При падении на землю мальчик ударился так сильно, что почти сразу скончался. Его младший брат, которого он заслонил от удара своим телом, напротив, не получил никаких повреждений. Мать обоих мальчиков, портниха, была в это время у своих клиенток. По возвращении домой с ней случился тяжелый шок».
На другой странице газеты еще напечатано про Юнатана. Это написала школьная учительница:
«Милый Юнатан, не правда ли, тебя следовало бы назвать Юнатан Львиное Сердце? Ты помнишь, мы читали в учебнике истории про храброго короля Ричарда Львиное Сердце? Ты тогда сказал мне: „Надо же, быть таким храбрым, чтобы потом про тебя написали в учебниках истории! Я никогда не смог бы стать таким!“ Дорогой Юнатан, если даже про тебя и не напишут в учебниках, ты все равно герой, ты проявил настоящее мужество в решающий момент. Твоя старая учительница никогда тебя не забудет. Твои школьные друзья тоже будут долго помнить тебя. В классе будет пусто без нашего веселого красивого Юнатана. Но тот, кого любят боги, умирает молодым. Покойся в мире, Юнатан Львиное Сердце!»
Она была слегка чокнутая, школьная учительница Юнатана, но она его очень любила, да и все любили его. И потом здорово, что она придумала про Львиное Сердце, просто здорово!
Во всем нашем городе не найдется, поди, ни одного человека, кто бы не жалел Юнатана и не считал бы, что лучше бы умер я, а не он. По крайней мере, я понял это, глядя на тетенек, которые бегают сюда со своими тряпками, муслинами и разным там барахлом, Проходя через кухню, они глядят на меня и вздыхают, а после говорят маме:
- Бедная вы, фру Лейон! Ведь именно Юнатан был у вас такой замечательный!
Мы живем рядом с нашим бывшим домом. Точно в такой же квартире, только на первом этаже. Общество призрения бедных дало нам старую мебель, и эти мамины тетеньки тоже дали кое-что. Я лежу почти на таком же кухонном диванчике, какой был у меня раньше. Все у нас почти такое же, как раньше. И все, все совсем не такое! Ведь с нами нет больше Юнатана. Никто больше не сидит со мной по вечерам, никто мне ничего не рассказывает. Мне до того одиноко, что даже грудь болит. Я могу только лежать и шептать слова, которые Юнатан сказал перед смертью. Тогда, когда мы прыгнули и упали на землю. Он лежал вниз лицом, но потом кто-то повернул его, и я увидел его лицо. Из уголка рта у него текла кровь, и говорить он не мог. И все же он попробовал улыбнуться и с трудом сказал: «Не плачь, Сухарик, мы увидимся в Нангияле!»
Больше он ничего не сказал. Он закрыл глаза, и люди унесли его. И больше я его не видел.
Мне не хочется вспоминать, что было потом. Но забыть, как мне было страшно и больно, никак нельзя. Я лежал на диванчике и думал о Юнатане, пока голова у меня не начинала раскалываться. Сильнее тосковать, чем я тосковал по нему, просто невозможно. И еще мне было страшно. Мне пришло в голову, что, может быть, и нет никакой Нангиялы! А вдруг Юнатан просто выдумал ее, ведь он умел придумывать разные удивительные истории! И я стал плакать.
Но потом Юнатан пришел и утешил меня. Да, он пришел, и как это было прекрасно! Все стало снова хорошо, почти как раньше. Он понял там, в Нангияле, как мне плохо без него, и решил меня утешить. Потому он и пришел ко мне, и теперь я больше не горюю, а просто жду.
Он пришел ко мне вечером, совсем скоро. Я был дома один, лежал и плакал о нем, и был до того растерянный, больной и несчастный, что словами не расскажешь. Окно кухни было открыто, ведь вечера теперь стоят теплые, весенние. Я слышал, как за окном воркуют голуби. Их у нас целая стая на заднем дворе, и весной они вечно воркуют.
И тут это случилось.
Я лежал и плакал, уткнувшись лицом в подушку, и вдруг услыхал, что где-то совсем рядом воркует голубь. Я взглянул и увидел, что на окне сидит голубка и смотрит на меня добрыми глазами. Белоснежная голубка, запомните, а вовсе не серая, как голуби у нас на дворе! Белоснежная голубка! Никому не понять, что я почувствовал, увидев ее! Ведь это было прямо как в песне: «Я прилечу к тебе голубкой белоснежной». И мне показалось, что я снова слышу, как Юнатан поет: «…и прилетай ко мне, Сухарик милый!». Но вместо этого он сам прилетел ко мне.
Я хотел что-то сказать, но не смог, а просто лежал и слушал, как воркует голубка. А за этим воркованием, нет, в самом этом ворковании я слышал голос Юнатана. Хотя он теперь был какой-то другой. Какой-то шепот раздавался по всей кухне. Это было похоже на историю с привидениями, и можно было бы даже испугаться, но я не испугался, а обрадовался до того, что готов был прыгать до потолка. Ведь то, что я услышал, было просто замечательно.
Так вот, все, что брат рассказывал про Нангиялу, было правдой! Юнатан хотел, чтобы я поскорее оказался там, потому что там очень хорошо. Подумать только, когда он туда пришел, его уже ждал дом, в Нангияле у него теперь собственный отдельный дом. Это старая усадьба, рассказал он, называется она Рюттаргорден, то есть «Усадьба всадника», и находится в Долине Вишен. Правда, красивое название? И подумать только, первое, что он увидел в Рюттаргордене, - зеленую дощечку, а на дощечке надпись: «Братья Львиное Сердце».
- Это значит, что мы будем там жить вдвоем, - сказал Юнатан.
Надо же! Когда я явлюсь в Нангиялу, меня тоже будут звать Львиное Сердце! Я этому очень рад, ведь мне хочется, чтобы у меня была такая же фамилия, как у Юнатана, хотя я и не такой храбрый, как он.
- Только приходи поскорее, - попросил он. - Если не найдешь меня дома в Рюттаргордене, значит, я сижу на речке с удочкой.
Потом стало тихо, и голубка улетела. Поднялась над крышей и полетела назад в Нангиялу.
А я лежу на своем диванчике и хочу скорее улететь. Я надеюсь, что дорогу туда найти не трудно. Ведь Юнатан сказал, что это очень просто. На всякий случай я записал адрес:
Братья Львиное Сердце
Рюттаргорден
Долина Вишен
Нангияла.
Вот уже два месяца, как я живу один, без Юнатана. Два длинных, страшных месяца. Но теперь я уже скоро попаду в Нангиялу. Скоро, скоро я полечу туда. Может, даже сегодня ночью. Я напишу записку, положу ее на кухонный стол, и мама найдет ее, когда проснется утром.
А в записке я напишу:
Не плач мама! Мы увидимся в Нангияле!

Глава 3

И вот это случилось. Такого чуда со мной никогда еще не было. Я вдруг оказался у калитки и прочитал на зеленой дощечке: «Братья Львиное Сердце».
Как я туда попал? Как прилетел в Нангиялу? Как нашел дорогу, никого не спрашивая? Я и сам не знаю. Знаю лишь, что я вдруг очутился у калитки и увидел надпись на дощечке.
Я позвал Юнатана. Кричал много раз, но никто не отозвался. Потом вспомнил, что он, наверное, удит рыбу.
Я побежал по узенькой тропинке вниз к реке. Бежал и бежал и наконец увидел Юнатана. Он сидел на мосту, и волосы у него так и сияли на солнце. Что я почувствовал, снова увидев его, я не сумею рассказать, даже если очень захочу.
Юнатан не сразу заметил меня. Я попытался крикнуть: «Юнатан!» Наверное, я при этом плакал, потому что вместо крика у меня получился какой-то странный звук. И все же Юнатан услышал. Он поднял голову и увидел меня. Сначала он вроде бы не узнал меня. Но, потом он вскрикнул, отшвырнул удочку, бросился мне навстречу и крепко обнял, как будто хотел увериться, что я и в самом деле пришел. Потом я немного всплакнул. Плакать-то мне было не с чего. Просто я так долго тосковал по нему.
А Юнатан только засмеялся. И мы стояли на крутом берегу, обнимали друг друга и радовались тому, что мы снова вместе, - так радовались, что не расскажешь.
И Юнатан сказал:
- Ну вот, Сухарик Львиное Сердце, ты наконец пришел!
«Сухарик Львиное Сердце» - звучало смешно, и мы оба сперва фыркнули, а потом стали так хохотать, будто смешнее никогда ничего не слышали. Нам просто хотелось смеяться, потому что внутри у нас все так и бурлило от радости. Мы хохотали, потом начали бороться и продолжали смеяться. Смеясь, мы упали на траву, покатились по склону и досмеялись до того, что свалились в реку. Я думал, что мы сейчас утонем, а мы поплыли. Я никогда не умел плавать, а мне так хотелось научиться. Но сейчас я поплыл без труда. И плавал просто отлично.
- Юнатан, я плыву! - закричал я. - Я умею плавать!
- Ясное дело, умеешь, - ответил Юнатан. И тут я вспомнил еще кое о чем.
- Юнатан, а ты заметил, что я больше не кашляю?
- Понятно, не кашляешь. Ведь ты теперь в Нангияле.
Я наплавался вволю, потом залез на мост и стоял там, а с моей промокшей одежды текла вода. Мои брюки прилипли к ногам, и я увидел, что со мной случилось чудо. Хотите верьте, хотите нет, но ноги у меня теперь стали такие же прямые, как у Юнатана.
Тогда мне пришло в голову: а вдруг я к тому же стал красивый? Я спросил у Юнатана, не кажется ли ему, что я стал красивее.
- Погляди в зеркало, - ответил он.
Вода в реке была спокойная и гладкая, как зеркало. Я лег на живот, подвинулся к краю моста, но особой красоты в себе не заметил. Юнатан улегся на мосту рядом со мной. Мы лежали долго, а из воды смотрели на нас братья Львиное Сердце. Юнатан был красивый: золотые волосы, синие глаза, нежное лицо, а я все такой же курносый, волосы косматые, одно слово - рыло.
- Нет, я красивее не стал, - огорчился я.
Но Юнатан сказал, что я стал намного лучше.
- И такой здоровый на вид! - добавил он.
Все еще лежа на мосту, я ощупал себя. И понял, что я здоров, что все тело мое радуется этому здоровью. Для чего же мне тогда быть красивым? Все тело мое было до того счастливо, что казалось, будто все в нем смеялось.
Так мы лежали, грелись на солнышке и смотрели на рыб, которые то заплывали под мост, то выплывали из-под моста. Но потом Юнатан захотел идти домой, и я тоже, ведь мне не терпелось взглянуть на Рюттаргорден, мой новый дом.
Юнатан шел впереди по тропинке, которая вела в нашу усадьбу, а я поспевал за ним, ведь ноги у меня теперь были хоть куда. Я все время пялил глаза на свои ноги и радовался, как легко мне теперь ходить. Когда мы поднимались по холму, я ненароком обернулся и увидел наконец Долину Вишен. Ах, что это была за долина, - вся залитая белым вишневым цветом. Белые цветы и зеленая-презеленая трава! И через все это бело-зеленое серебряной лентой протекала речка. Почему же я не заметил этого раньше? Неужто я видел только Юнатана? Но сейчас я замер на тропинке, любуясь этой красотой, и сказал Юнатану:
- Это самая красивая долина на земле!
- Да, самая красивая, хоть и не на земле, - ответил Юнатан.
И тут я вспомнил, что нахожусь в Нангияле.
Долину Вишен окружали высокие горы, они тоже были красивые. С горных склонов в долину стекали ручьи, с обрывов падали, звеня, водопады, все кругом бурлило и пело, была весна.
Воздух здесь был тоже какой-то особенный, такой чистый и приятный, что его хотелось пить.
«Вот бы пару кило такого воздуха к нам в город!» - подумал я, вспомнив, как мне не хватало воздуха, когда я лежал на кухонном диванчике. Мне тогда казалось, будто воздуха нет совсем.
Но здесь его было много, и я вдыхал его глубоко, всей грудью, словно не мог надышаться. Юнатан засмеялся и сказал:
- Оставь и мне его хоть чуть-чуть!
Тропинка была белая от цветов вишни, и в воздухе кружились белые лепестки, осыпая нас, застревая у нас в волосах. Мне всегда нравились узенькие зеленые тропинки, усыпанные белыми цветами вишни.
А в конце тропинки стояла усадьба Рюттаргорден с зеленой дощечкой на калитке.
- «Братья Львиное Сердце», - прочел я вслух Юнатану. - Подумать только, и здесь мы будем жить!
- Да, подумать только, Сухарик, разве это не здорово?
Ясное дело, это было здорово. Я понимаю, почему Юнатану здесь нравилось. А что до меня, так я лучше места и представить себе не мог.
Там был старый белый дом с зелеными углами и зеленой дверью, а вокруг - небольшая зеленая лужайка, на которой рос первоцвет, камнеломка и маргаритки. Здесь же пышно цвели вишни и сирень, а сад был обнесен низенькой серой каменной стеной, увитой розовыми цветами. Через нее можно было запросто перепрыгнуть. И все же, как войдешь за калитку, кажется, что стена эта ограждает тебя от всех опасностей, что здесь ты - дома.
Между прочим, там был не один дом, а два, хотя второй скорее походил на конюшню или какую-нибудь пристройку. Дома стояли под углом друг к другу, а в том месте, где они встречались, стояла скамья, старая-престарая, ну прямо из каменного века. И скамья, и этот угол были очень симпатичные. Так и хотелось посидеть немного, подумать или поглядеть на пичужек, а может, выпить стаканчик соку.

1 Следующая страница


Братья Львиное Сердце 2

- Мне здесь нравится, - сказал я Юнатану. - А что, в доме так же хорошо?
- Идем, посмотришь, - ответил он.
Он уже стоял у двери и хотел было войти в дом, как вдруг послышалось ржание, и это в самом деле заржала лошадь. Тогда Юнатан сказал:
- Давай заглянем сначала в конюшню!
Он вошел во второй дом, и я, конечно, побежал за ним!
Это и в самом деле была конюшня. В ней стояли две красивые гнедые лошади. Когда мы вошли, они повернули головы в нашу сторону и заржали.
- Это Грим и Фьялар, - сказал Юнатан. - Угадай, который из них твой!
- Да брось ты, нечего мне вкручивать, будто у меня есть конь, ни за что не поверю.
Но Юнатан объяснил, что в Нангияле без коня не обойтись.
- Без коня далеко не уедешь, - объяснил он, - а ведь здесь, сам понимаешь, Сухарик, иногда приходится ездить далеко.
Ох и обрадовался же я, узнав, что в Нангияле обязательно нужно иметь лошадь, ведь я так люблю лошадей. До чего же у лошади нежный нос, просто удивительно!
Лошади, что стояли у нас в конюшне, были просто загляденье. У Фьялара была белая звездочка на носу, а в остальном они были одинаковые.
- Тогда, наверно, Грим мой, - сказал я, раз Юнатан хотел, чтобы я угадал.
- А вот и не угадал, - ответил Юнатан, - твой Фьялар.
Я позволил Фьялару обнюхать меня и похлопал его. Я его ни капельки не боялся, хотя прежде никогда не дотрагивался до лошади. Мне Фьялар сразу понравился, и я ему тоже, во всяком случае мне так показалось.
- А еще у нас есть кролики, - сказал Юнатан. - Они в клетке за конюшней. Мы можем потом поглядеть на них.
Да уж мне-то, ясное дело, увидеть их не терпелось.
- Я должен поглядеть на них! - воскликнул я. - Мне всегда хотелось завести кроликов, а дома, в городе, их не заведешь!
Я выскочил на двор, завернул за угол конюшни и там увидел клетку, а в ней трех маленьких славных крольчат. Они грызли листья одуванчика.
- Просто удивительно, - сказал я после Юнатану, - в Нангияле получаешь все, чего когда-нибудь желал.
- Так ведь я же тебе об этом говорил еще тогда, дома, на кухне. А теперь мы сами можем убедиться в том, что это правда. Вот здорово!
Никогда, никогда не забуду я первый вечер на кухне в Рюттаргордене! Как замечательно было лежать и болтать с Юнатаном, точно так же, как раньше! Такое не забывается. Теперь мы опять вместе жили в кухне. Хотя эта кухня вовсе не была похожа на нашу городскую, это уж точно. Кухня в Рюттаргордене была, наверно, старая-престарая. Потолок из грубых бревен и большой открытый очаг. Этот очаг занимал почти всю стену, и готовить еду нужно было прямо на огне, как в древние времена. Посреди кухни стоял здоровенный стол, какого я в жизни не видел, а по бокам длинные деревянные скамьи. На них могли бы рассесться человек двадцать, и то им было бы просторно.
- Мы можем жить в кухне, как всегда, - сказал Юнатан, - а мама, когда явится сюда, поселится в комнате.
Во всем доме была лишь одна комната и кухня, но нам ничего больше и не надо, ведь мы привыкли так жить. Правда, здесь комната и кухня были вдвое больше, чем у нас дома.
Да, дома!.. Я рассказал Юнатану про записку, которую я оставил маме на кухонном столе.
- Я написал ей, что мы увидимся в Нангияле. Хотя кто знает, когда она придет.
- Может, и не скоро, - ответил Юнатан. - Но во всяком случае у нее будет большая комната, куда она сможет поставить хоть десять швейных машинок, если захочет.
Угадайте, что еще мне нравится? Я люблю лежать на старинном откидном диванчике в старинной кухне, когда отсветы языков пламени пляшут на стенах, а за окном качается ветка цветущей вишни, и болтать с Юнатаном. Потом огонь в очаге становится все меньше и меньше, и под конец остаются одни головни. В углах комнаты становится темно, глаза у меня слипаются все сильнее. Я лежу и не кашляю, а Юнатан рассказывает мне всякие истории. Все рассказывает и рассказывает, покуда его голос не становится шепотом, как в тот раз. И тогда я засыпаю. Вот что я люблю. В первый вечер в Рюттаргордене все так и было, и этого я никогда не забуду.

Глава 4

А потом наступило утро. И мы ездили верхом. Да, Да, я умею ездить верхом, хотя тогда в первый раз сидел на спине у коня. Не знаю, почему это в Нангияле исполняется все, чего ты хочешь. Я мчался лихим галопом, как будто всю жизнь только это и делал.
Вы бы посмотрели на Юнатана верхом на коне! Когда он мчался с ветерком по Долине Вишен, его увидела та, что приняла его за сказочного принца. Она сказала, что никогда его не забудет! Ах, когда он помчался на полном скаку, так что волосы развевались, а потом перемахнул через речку, он и в самом деле был похож на сказочного принца. Он и одет был как принц, нет, скорее как рыцарь. У нас в Рюттаргордене в шкафу было полным-полно одежды, не знаю, откуда она взялась. Не такой одежды, какую теперь все носят, а рыцарской. Для меня там тоже нашлось много чего. Свое старое рванье я выбросил, просто смотреть на него больше не мог. Юнатан сказал, что мы должны одеваться, как подобает времени, в котором живем, а иначе люди в Долине Вишен скажут, что мы чокнутые. Разве не говорил Юнатан, что здесь время костров и сказок? Когда мы ехали верхом, разодетые в богатое рыцарское платье, я спросил его:
- Ведь правда, мы живем здесь, в Нангияле, в ужасно древнее время?
- Вообще-то так можно сказать, - согласился Юнатан. - Для нас это древнее время. Но, с другой стороны, можно назвать это время молодым.
Он немного подумал.
- Да, точно, - продолжал он, - молодое, здоровое, доброе время, в котором легко и просто жить.
Но тут глаза у него потемнели.
- Во всяком случае здесь, в Долине Вишен, - добавил Юнатан.
- А разве в других местах все по-другому? - спросил я.
И Юнатан ответил, что в других местах все может быть совсем по-другому.
Как удачно, что мы попали именно сюда! Именно сюда, в Долину Вишен, где жизнь легкая и простая, как сказал Юнатан. Что может быть легче, проще и приятнее, чем такое вот утро! Просыпаешься в кухне оттого, что солнце светит в окно, птицы весело щебечут на деревьях, и видишь, как Юнатан тихонько ставит для тебя на стол хлеб и молоко. Поешь, а потом идешь кормить кроликов и чистить коня. А потом садишься на коня и скачешь. Ах, до чего же здорово скакать по росистой траве! Роса сверкает и переливается, над вишневым цветом, жужжа, кружат шмели и пчелы, конь прямо-таки распластывается в галопе, а тебе вовсе не страшно. Подумать только, ты вовсе не боишься, что все это скоро кончится, как кончается все хорошее. Но только не в Нангияле! По крайней мере не здесь, в Долине Вишен.
Мы долго скакали по лугам куда глаза глядят, потом потрусили по дорожке вдоль реки, вдоль всех ее изгибов и поворотов и вдруг увидели в долине утренние струйки дыма над крышами домов. Сначала только дым, а потом и всю деревню со старыми домами и усадьбами. Мы слышали, как кукарекали петухи, как лаяли собаки, как блеяли овцы и козы. В общем, все было как и должно быть поутру. Деревня только что проснулась.
Навстречу нам по тропинке шла женщина с корзиной на руке. Она была не молодая и не старая, скорее пожилая, сильно загорелая, как все крестьянки, которым приходится работать на воздухе в любую погоду. Одета она была старомодно, как описывают в сказках.
- Вот оно что, Юнатан, стало быть, твой брат уже здесь, - сказала она и приветливо улыбнулась.
- Да, он только что прибыл, - ответил Юнатан, и по его голосу можно было понять, как он этому рад. - Сухарик, это София, - добавил он, и женщина кивнула.
- Да, меня зовут София, - сказала она. - Как хорошо, что я вас встретила, теперь вы сами можете нести корзину.
Юнатан взял корзину, не спрашивая, что в ней, словно привык это делать.
- Ты, верно, приведешь нынче вечером брата в «Золотой петух», чтобы все могли с ним познакомиться? - спросила София.
Юнатан пообещал взять меня с собой, потом мы простились с ней и поскакали домой. Я спросил у Юнатана, что это за «Золотой петух».
- Это постоялый двор здесь, в долине. Мы там встречаемся, когда нужно о чем-нибудь потолковать.
Мне захотелось пойти с братом в этот самый «Золотой петух» и поглядеть, что за люди живут в Долине Вишен. Ведь мне было интересно узнать все о Долине Вишен и Нангияле. Хотелось увидеть, все ли здесь точно так, как мне описывал Юнатан. Между прочим, я кое-что вспомнил и решил тут же спросить об этом Юнатана.
- Юнатан, помнишь, ты говорил, что в Нангияле с утра до вечера случаются приключения, и ночью тоже? А я вижу - здесь так спокойно и никаких приключений.
Юнатан засмеялся.
- Так ведь ты приехал только вчера, никак ты об этом забыл? Дурашка, ты еще и опомниться не успел! Хватит на тебя приключений!
Я ответил ему, что, вообще-то говоря, и Рюттаргорден, где мы теперь хозяева, и лошади, кролики и все остальное - это уже само по себе удивительное приключение. Зачем нам еще приключения?
Тут Юнатан посмотрел на меня как-то странно, словно ему было жаль меня, а потом сказал:
- Знаешь, Сухарик, я хотел бы, чтобы все было так, как ты сказал. И ничего больше. Потому что бывают приключения, которых лучше бы вовсе не было.
Когда мы пришли домой, Юнатан выставил на кухонный стол все, что было в корзине: хлеб, бутыль молока, горшочек меда и несколько лепешек.
- Так это София нам приносит еду? - удивился я. - А я-то даже и не подумал, откуда она у тебя берется.
- Да, иногда она приносит еду, - ответил Юнатан.
- Совсем бесплатно?
- Да, можно сказать, бесплатно. Здесь, в Долине Вишен, все бесплатно. Мы всем делимся друг с другом и помогаем друг другу, когда это нужно.
- А ты даешь что-нибудь Софии? Юнатан снова засмеялся.
- Ясное дело. Например, лошадиный навоз для ее клумб с розами. И ухаживаю за ее клумбами тоже совсем бесплатно.
А потом он добавил так тихо, еле слышно:
- Между прочим, я оказываю ей еще кое-какие услуги.
И тут я увидел, как он вынул из корзины что-то белое. Это была всего лишь небольшая, свернутая в трубку бумага. Он развернул ее, прочитал, что на ней было написано, и нахмурился, словно ему это не понравилось. Но он ничего не сказал мне, а я не захотел его расспрашивать. Я решил, что он сам скажет мне все, когда захочет.
В одном углу кухни у нас стоял старинный буфет. В первый вечер в Рюттаргордене Юнатан рассказал мне кое-что про него. Он сказал, что в буфете есть потайной ящик, который никто не сможет ни найти, ни открыть, если не знает секрета. Я, конечно, тут же хотел посмотреть на него, но Юнатан сказал:
- В другой раз. А сейчас пора спать.
В тот раз я уснул и позабыл про это, а теперь вспомнил. Потому что Юнатан подошел к буфету, и я услышал несколько тихих, будто щелкающих звуков. Что он делал, было нетрудно догадаться. Он спрятал бумажный сверток в ящик. Потом он запер буфет и положил ключ в старую ступку, стоявшую высоко на кухонной полке.
Потом мы пошли купаться, и я нырнул с моста. Подумать только, что я не побоялся и нырнул! Затем Юнатан смастерил мне удочку, такую же, как у него, и мы наловили рыбы. Правда, немного, но чтобы нам хватило на обед. Я поймал одного большого окуня, а Юнатан двух.
Дома мы сварили рыбу на очаге в горшке, подвешенном на чугунной цепи над огнем. После обеда Юнатан сказал:
- А теперь, Сухарик, давай посмотрим, умеешь ли ты стрелять в цель. Это может пригодиться.
Он повел меня в конюшню, и там, в отсеке для упряжи, висели два лука. Я понял, что это Юнатан сделал их, потому что в городе он часто мастерил луки и стрелы для ребят у нас во дворе. Но оба этих лука были больше и красивее тех, настоящее оружие.
Мы повесили на дверь конюшни мишень и стреляли в цель до вечера.
Вообще-то, странный у меня брат. У него все получается гораздо лучше, чем у меня, но он делает вид, что все это ерунда. Он никогда не хвастается, у него все это выходит как бы само собой. Иногда мне даже кажется, он хочет, чтобы у меня что-то получилось лучше, чем у него. Когда я один раз тоже попал в яблочко, он так обрадовался, будто получил от меня подарок.

Начало смеркаться, и Юнатан сказал, что пора отправляться в «Золотой петух». Мы свистнули Грима и Фьялара. Они паслись свободно на лугу перед Рюттаргорденом, но на наш свист тут же примчались галопом к калитке. Мы оседлали их и не торопясь поехали в деревню.
И тут я вдруг испугался и оробел. Я ведь не привык разговаривать с людьми, тем более с теми, кто живет в Нангияле, и сказал об этом Юнатану.
- Чего ты боишься? - спросил он. - Никто здесь тебя не обидит.
- Я знаю, что не обидит. А вдруг они станут надо мной смеяться?
Я сам понял, что несу чепуху. С чего бы им надо мной смеяться? Но я вечно что-нибудь выдумываю.
- Знаешь, я, пожалуй, буду теперь звать тебя Карлом, - сказал Юнатан, - это больше подходит к фамилии Львиное Сердце. Скажи я им, что ты Сухарик Львиное Сердце, они, поди, и в самом деле станут смеяться. Ведь ты сам чуть не лопнул со смеху, когда я так тебя назвал, да и я тоже хохотал.
Ну конечно, мне хотелось, чтобы меня звали Карлом. Это имя куда лучше подходило к моей новой фамилии.
- Карл Львиное Сердце! - громко сказал я, чтобы послушать, как это звучит. - Вот скачут Карл и Юнатан Львиное Сердце!
Я решил, что это звучит здорово.
- Хотя для меня ты все равно прежний Сухарик, - сказал Юнатан, - ты сам это знаешь, братишка Карл!
Вскоре мы въехали в деревню. Наши лошади гулко ударяли копытами по камням мостовой. Найти постоялый двор было нетрудно. Мы издалека услыхали смех и голоса людей. И вывеска с большим позолоченным петухом была видна издалека. Это был самый настоящий старинный трактир, о каких я читал в книжках. В маленьких окнах так приветливо светился огонь. Мне ужасно захотелось войти туда. Ведь до сих пор я в трактирах никогда не бывал.
Но сначала мы въехали во двор и привязали Грима и Фьялара рядом с другими лошадьми, которых там было много. Правду сказал Юнатан, что в Нангияле без лошади не обойтись. Мне думается, жители Долины Вишен все до одного приехали в тот вечер в «Золотой петух» верхом. В трактире было не протолкнуться, когда мы вошли туда. Мужчины, женщины и ребятишки - вся деревня от мала до велика собралась здесь. Люди сидели и весело болтали, хотя маленькие дети уже спали на коленях у родителей.
Как все обрадовались, когда мы вошли!
- Юнатан! - послышались крики. - Юнатан пришел!
Сам хозяин постоялого двора, рослый, румяный, довольно красивый человек, заорал, перекрывая шум:
- А вот и Юнатан! Да нет, он не один! Да это братья Львиное Сердце! Оба два!
Он схватил меня и поставил на стол, чтобы все меня видели, и я стоял там, чувствуя, что краснею.
Но Юнатан сказал:
- Это мой любимый брат, Карл Львиное Сердце, который наконец-то явился сюда! Примите его ласково, так же, как приняли меня.
- Да уж будь спокоен, - ответил хозяин и снова поднял меня. Но, прежде чем поставить меня на пол, он на секунду прижал меня к себе, и я почувствовал, какой он сильный.
- Мы с тобой, - сказал он, - будем добрыми друзьями, такими же, как с Юнатаном. Меня зовут Юсси. Хотя все называют меня Золотым Петухом. К Золотому Петуху ты можешь прийти в любую минуту, не забывай этого, Карл Львиное Сердце!
София сидела одна за столом, и мы с Юнатаном уселись рядом с ней. Мне кажется, она нам обрадовалась. Она ласково улыбнулась, спросила, понравилась ли мне моя лошадь, а Юнатана попросила прийти как-нибудь и помочь ей в саду. Потом она замолчала, и мы поняли, что она чем-то опечалена. Я заметил и еще кое-что. Все сидевшие в трактире смотрели на Софию с почтением, а когда кто-нибудь поднимался и уходил, он кланялся ей, как будто она была важная персона, а я этого никак не мог понять. На ней было простое платье, на голове платок. Она сидела, положив загорелые руки на колени, как простая крестьянка. «Что же в ней такого особенного?» - думал я.
Мне было весело на постоялом дворе. Мы пели разные песни. Одни из них были мне знакомы, другие я слышал в первый раз, и все здесь вроде бы от души веселились. Но так ли это было на самом деле? Иногда мне казалось, будто их что-то печалило так же, как Софию. Как будто они время от времени о чем-то задумывались, чего-то боялись. Но ведь Юнатан говорил, что жизнь в Долине Вишен легкая и простая, чего же им тогда бояться? Правда, нельзя было сказать, что вид у них был все время унылый, ведь они пели, смеялись и вроде бы все были добры друг к другу. Но мне казалось, что больше всех им нравился Юнатан, так же, как это было у нас дома. И София, по-моему, им тоже нравилась.
Когда же мы с Юнатаном собрались домой и вышли во двор, чтобы отвязать лошадей, я спросил брата:
- Послушай, Юнатан, а что же такого особенного в Софии?
И тут где-то рядом с нами сердитый голос сказал:
- Вот именно! Что в ней особенного, я никак не могу понять!
На дворе было темно, и я не мог разглядеть говорившего. Но вот он встал в полосу света, падавшего из окна, и я узнал его. Это был рыжеволосый кудрявый человек с небольшой рыжей бородкой, сидевший в трактире почти рядом с нами. Я обратил тогда внимание на то, что лицо у него было злое и что он не пел вместе со всеми.
- Кто он такой? - спросил я Юнатана, когда мы выехали за ворота.
- Его зовут Хуберт, - ответил брат, - и он прекрасно знает, что в Софии особенного.
Мы поскакали домой. Был прохладный звездный вечер. Я никогда не видел сразу так много звезд, и таких ярких, и попробовал угадать, которая из них планета Земля. Но Юнатан сказал:
- Ох, Земля… Она движется где-то далеко-далеко в космосе, ее отсюда не видно.
Я подумал, что это все же печально.

Глава 5

А потом наступил день, когда я узнал, что же такого особенного в Софии.
Однажды утром Юнатан сказал:
- Сегодня мы поедем к королеве голубей.
- Красивое прозвище, - ответил я. - А кто она, эта королева?
- София. Это я в шутку называю ее королевой голубей.
И вскоре я понял, в чем дело.
До Тюльпанной усадьбы, где жила София, было довольно далеко. Ее дом стоял на краю Долины Вишен, у подножия высокого горного хребта.
Мы прискакали туда ранним утром. София в саду кормила голубей. Голуби были белоснежные. Увидев их, я вспомнил ее, ту белую голубку, которая ворковала у меня на подоконнике. Это было, поди, тысячу лет назад.
- Ты помнишь? - шепнул я Юнатану. - Одна из этих голубок одолжила тебе свое оперенье, когда ты прилетал ко мне, верно?
- Да, - ответил Юнатан. - А как бы я мог иначе прилететь к тебе? Только голуби Софии могут летать по небу в любую даль.
Голуби окружали Софию белым облаком, обмахивая ее крыльями. «Так и должна выглядеть королева голубей», - подумал я.
Но вот София заметила нас. Она ласково поздоровалась с нами, хотя вид у нее был невеселый, даже очень печальный. Она тут же сказала Юнатану со слезами в голосе:
- Вчера вечером я нашла Виоланту мертвой, со стрелой в груди. Возле Волчьего ущелья. Теперь уж ее не пошлешь с весточкой.
Глаза у Юнатана потемнели. Я никогда не видел его таким огорченным.
- Так я и думал, - сказал он. - Среди нас, в Долине Вишен, есть предатель.
- Видно, так оно и есть, - ответила София. - Мне не хотелось этому верить, но теперь я понимаю, что это правда.
Хоть София и была сильно опечалена, она все же вспомнила обо мне и сказала:
- Идем, Карл, должна же я все-таки показать тебе свое жилище.
Она жила в Тюльпанной усадьбе одна со своими голубями, пчелами, овцами и садом, в котором было столько цветов, что по нему с трудом можно было пройти.
София стала показывать мне усадьбу, а Юнатан тем временем принялся копать землю и полоть грядки, как и положено в саду по весне.
Я смотрел во все глаза на хозяйство Софии, на ее ульи, которых было так много, на ее тюльпаны и нарциссы, на ее любопытных коз. И все же я не переставая думал о Виоланте. Кто бы это мог застрелить ее в горах?
Скоро мы вернулись к Юнатану, он полол клумбы, руки его были в земле.

Предыдущая страница 2 Следующая страница


3 Астрид Линдгрен

София печально взглянула на него и сказала:
- Послушай, мой маленький садовник, думается мне, тебе скоро придется заняться другим делом.
- Я знаю, - ответил Юнатан.
Бедная София, она, верно, сильно горевала и не хотела нам этого показывать. Она стояла, пристально глядя на горы, и я тоже сильно разволновался. Куда это она смотрела? Кого ждала?
Скоро я это узнал, потому что София вдруг сказала:
- Вот она летит! Слава Богу, вот она, Палома! Это была одна из ее голубок. Вначале она казалась маленькой точкой в небе над горами, но вскоре она спустилась к нам и села Софии на плечо.
- Иди сюда, Юнатан, быстро! - сказала София.
- Позови и Сухарика, я хотел сказать - Карла, - попросил Юнатан. - Ведь ему, наверно, теперь можно знать все?
- Конечно, можно. Идите за мной оба!
С голубкой на плече София первой поспешила в дом. Она отвела нас в небольшую каморку рядом с кухней, заперла дверь на задвижку и закрыла ставни. Видно, она не хотела, чтобы кто-нибудь видел нас и слышал, о чем мы говорим.
- Палома, голубка моя, принесла ли ты нам добрую весть, не такую, как в прошлый раз?
Она сунула руку под крыло птицы, достала маленькую капсулу и вынула оттуда свернутую бумажку. Точно такую же, какую Юнатан вынул в тот раз из корзины и спрятал в буфет у нас дома.
- Прочитай ее скорей! - воскликнул Юнатан. - Быстрее, быстрее!
София прочла ее про себя и тихонько вскрикнула:
- Они схватили и Урвара! Теперь не осталось никого, кто мог бы помочь.
Она протянула записку Юнатану, и он, прочитав ее, еще больше помрачнел.
- Предатель у нас в Долине Вишен, - сказал он. - Кто же он, этот негодяй?
- Не знаю, - ответила София. - Пока не знаю. Но горе ему, кто бы он ни был, когда я узнаю, кто он.
Я сидел и слушал, ничего не понимая. Потом София вздохнула и сказала:
- Ты можешь все рассказать Карлу. А я покуда пойду приготовлю вам что-нибудь на завтрак.
И она скрылась в кухне.
Юнатан сел на пол, прислонясь к стенке. Он посидел так молча, глядя на свои черные от земли руки, и наконец сказал:
- Сейчас я тебе все расскажу, раз София позволила.
Он много рассказывал мне про Нангиялу и раньше, и потом. Но такого, что он рассказал мне в каморке у Софии, я больше никогда не слышал.
- Ты помнишь, что я говорил, - начал он, - что жизнь в Долине Вишен легка и проста. Такой она была, такой и могла бы быть, но только не сейчас. Потому что, если наступили мрачные и тяжелые времена в другой долине, станет жизнь тяжелой и у нас, в Долине Вишен. Понимаешь?
- А здесь есть и другие долины? - спросил я.
И тогда Юнатан рассказал мне, что в Нангияле есть две прекрасные зеленые долины, раскинувшиеся среди гор: Долина Вишен и Долина Терновника. Их окружают высокие дикие горы, перебраться через них трудно, если не знаешь извилистых опасных троп. Но людям, Живущим в долинах, эти тропы известны, и они могут свободно навещать друг друга.
- Вернее, могли раньше, - добавил Юнатан. - Теперь из Долины Терновника никого не выпускают, и туда никто не может попасть. Никто, кроме голубей Софии.
- А почему? - спросил я.
- Потому что Долина Терновника больше не свободная страна, - ответил брат. - Теперь она в руках врага.
Он посмотрел на меня так, словно ему было жаль, что приходится пугать меня:
- И никто не знает, что будет в Долине Вишен. Тут я испугался. А я-то думал, что в Нангияле не может быть ничего опасного, и разгуливал себе здесь преспокойно. Да, мне в самом деле стало страшно.
- А что это за враг? - спросил я.
- Его зовут Тенгиль.
Юнатан произнес это имя так, что оно прозвучало как название чего-то гадкого и опасного.
- А где живет этот Тенгиль?
И Юнатан рассказал мне про Карманьяку, страну на Горе Древних Гор за Рекой Древних Рек, которой правил коварный, как змея, Тенгиль.
Я испугался еще сильнее, но не хотел этого показывать.
- А почему он не может остаться в своих Древних Горах? - спросил я. - Для чего ему нужно приходить в Нангиялу и разбойничать здесь.
- Спрашиваешь! Найди такого умника, кто может ответить на этот вопрос! Я не знаю, почему ему надо разрушить все, что есть на свете. Таков уж он есть. Он не хочет, чтобы люди в долинах жили, как они хотят. И к тому же ему нужны рабы.
Потом он снова замолчал, посидел, уставясь на свои руки, и что-то тихонько пробормотал, но я услыхал его слова:
- И еще у этого зверюги есть Катла.
Катла! Это прозвучало еще страшнее, и я спросил его:
- А кто такая Катла?
Но Юнатан покачал головой:
- Нет, Сухарик, я знаю, что тебе уже и так страшно. Не хочу я говорить про Катлу, тогда ты не сможешь заснуть ночью.
Вместо этого он рассказал мне, почему все уважают Софию:
- Она руководит нашей тайной борьбой с Тенгилем. Понимаешь, мы сражаемся с ним, чтобы помочь Долине Терновника. Хотя нам приходится делать это тайно.
- А почему вы выбрали именно Софию? - спросил я.
- Потому что она сильная и мудрая. И потому что она никого ни капельки не боится.
- Так ведь и ты никого ни капельки не боишься!
Он подумал немного и сказал:
- Да, я тоже не боюсь.
Ах, как мне хотелось быть таким же храбрым, как София и Юнатан! Но я до того напугался, что даже плохо соображал.
- А что, все знают про Софию и ее голубей, которые летают через горы и доставляют тайные вести? - спросил я.
- Нет, это знают лишь те, кому мы вполне доверяем. Но среди этих людей есть один изменник. И этого достаточно!
Глаза у него снова потемнели, и он сказал:
- София послала тайную весть с Виолантой, а вчера вечером ее подстрелили. Если письмо попало в руки Тенгиля, многих в долине Терновника ждет смерть.
Мне казалось отвратительным, что кто-то посмел застрелить летящую голубку, такую белую и невинную, даже если она несла тайную весть.
И я вдруг вспомнил про то, что спрятано у нас дома в буфете. Я спросил Юнатана, зачем нам прятать тайные письма в кухонном буфете, раз это так опасно.
- Да, это опасно, - ответил Юнатан. - Но еще опаснее оставлять их у Софии. Ведь если люди Тенгиля придут в Долину Вишен, они станут в первую очередь обыскивать дом Софии, а не ее садовника.
Хорошо, что никто, кроме Софии, не знает, кто он на самом деле, сказал мне Юнатан. То, что он не просто ее садовник, а ближайший помощник в борьбе с Тенгилем.
- София сама так решила, - сказал он. - Она хочет, чтобы никто в Долине Вишен не знал об этом, и поэтому ты тоже должен поклясться молчать до того дня, когда София сама об этом скажет.
И я поклялся, что скорее умру, чем пророню хоть словечко о том, что мне сказано.
Мы позавтракали у Софии и поехали домой.
В это утро еще кое-кто прогуливался верхом на лошади. Мы встретили его, когда выехали из Тюльпанной усадьбы. Это был человек с рыжей бородой, ну как там его звали, ах да, Хуберт.
- Вот как, вы были у Софии? - спросил он. - А что вы там делали?
- Полол грядки у нее в саду, - ответил Юнатан и показал запачканные землей руки. - А ты что, охотишься? - спросил Юнатан в свою очередь, потому что на луке седла у Хуберта висел самострел.
- Да, хочу подстрелить парочку диких кроликов. Я подумал о наших крольчатах и обрадовался, что его конь потрусил дальше и исчез из виду.
- А что ты думаешь про этого Хуберта? - спросил я Юнатана.
Юнатан помедлил с ответом.
- Он самый ловкий стрелок из лука во всей Долине Вишен.
Больше он ничего не сказал. Потом он пришпорил коня, и мы поскакали дальше.
Записку, которую принесла Палома, Юнатан прихватил с собой, засунув ее в маленький кожаный мешочек, висевший у него на груди под рубашкой. Когда мы приехали домой, он положил эту бумажку в потайной ящик буфета. Но сначала прочитал, что там было написано: «Урвара схватили вчера. Он сидит в пещере Катлы. Кто-то в Долине Вишен выдал, где он скрывается. Среди вас есть предатель. Узнайте, кто он!»
- «Узнайте, кто он!» - воскликнул Юнатан. - Хотел бы я узнать!
В записке было еще что-то, написанное на незнакомом мне языке. И Юнатан сказал, что мне это знать ни к чему. Это было написано только для Софии.
Но он показал мне, как открывается потайной ящик. Я открыл и закрыл его несколько раз. Потом он сам закрыл его, запер буфет и снова положил ключ в ступку.
Весь день я думал о том, что узнал, а ночью спал плохо. Мне снился Тенгиль, мертвые голуби и узник в пещере Катлы. Я закричал во сне и проснулся.
И тут, хотите верьте, хотите нет, я увидел, что кто-то стоит в темном углу возле буфета, и этот кто-то испугался, когда я вскрикнул, и скользнул черной тенью за дверь, прежде чем я успел хорошенько проснуться.
Это произошло так быстро, что я подумал было, что мне это приснилось. Но когда я разбудил Юнатана и рассказал ему об этом, он решил иначе.
- Нет, Сухарик, это тебе не приснилось, - сказал он. - Этот вовсе не сон. Это был предатель!

Глава 6

- Когда-нибудь настанет и черед Тенгиля! - сказал Юнатан.
Мы лежали на зеленой траве у реки. В такое прекрасное утро трудно было поверить, что на свете есть Тенгиль или какое-то еще зло. Вокруг нас царили тишина и покой. Меж камней под мостом тихо журчала вода, а больше не было слышно ни звука. Было так приятно лежать на спине и видеть лишь маленькие белые облака на небе. Лежишь себе, наслаждаешься, мурлычешь песенку, и нет тебе ни до чего дела!
А тут приходит Юнатан и напоминает про Тенгиля! Мне не хотелось думать о нем, но я все-таки спросил:
- Что ты хочешь этим сказать? Что значит «настанет и черед Тенгиля»?
- Рано или поздно с ним случится то, что бывает со всеми тиранами, - ответил Юнатан. - Его раздавят, как вошь, и он исчезнет навсегда.
- Надеюсь, это случится скоро, - сказал я. И тут Юнатан тихонько пробормотал:
- Хотя он силен, этот Тенгиль. И у него есть Катла!
Снова он произнес это ужасное имя. Я хотел спросить про него у брата, но промолчал. Не хотелось портить себе прекрасное утреннее настроение.
Но после Юнатан сказал такое, что хуже не выдумаешь:
- Сухарик, тебе придется ненадолго остаться одному в Рюттаргордене. Мне нужно отправиться в Долину Терновника.
И как только он мог сказать мне эти страшные слова! Как он мог подумать, что я останусь без него хоть на минуту в Рюттаргордене? Если даже придется броситься прямо в пасть Тенгиля, я все равно поеду с ним. Так я ему и сказал.
Он как-то странно посмотрел на меня и ответил:
- Знаешь, Сухарик, у меня только один брат, и я должен уберечь его от всякого зла. Как ты можешь хотеть, чтобы я взял тебя с собой, когда мне нужно сохранить все силы на что-то другое? На что-то очень опасное.
Но мне от его слов легче не стало. Я расстроился и разозлился до того, что все во мне закипело, и крикнул ему:
- А ты! Как ты можешь требовать, чтобы я сидел один в Рюттаргордене и ждал тебя? А может, ты вообще никогда не вернешься!
Я вдруг вспомнил то время, когда Юнатан умер и был далеко от меня. А я лежал на кухонном диванчике и не знал точно, увижу ли его когда-нибудь. Ах, думать об этом было все равно что смотреть куда-то вниз, в черную дыру!
А теперь он снова хочет покинуть меня и отправиться навстречу опасностям, о которых я ничего не знаю. Ведь если он не вернется, то на этот раз уже ничего не поделаешь, придется мне остаться одному навек.
Я разозлился еще сильнее, закричал на него еще громче и наговорил ему всяких гадостей, каких только мог.
Нелегко ему было успокоить меня хотя бы немного. Но под конец, ясное дело, он взял верх. Ведь я знал, что он во всем разбирается лучше меня.
- Ну что ты, дурашка, конечно я вернусь! - уверил он меня.
Это было вечером, когда мы грелись в кухне у очага. Вечером, накануне его отъезда.
Я больше не злился, а только огорчался, и Юнатан это знал. Он был так добр ко мне. Дал мне свежеиспеченного хлеба с маслом и медом, рассказывал мне сказки и всякие истории, а я был не в силах их слушать. Я думал только о сказке про Тенгиля, о том, что это самая злая сказка на свете. Я спросил Юнатана, почему он должен идти на такое опасное дело. Нет чтобы сидеть себе дома в Рюттаргордене, у очага, и наслаждаться жизнью. А он ответил, что есть дела, которые человек должен делать, даже если они опасные.
- А почему? - спросил я.
- Потому что иначе это не человек, а ни то ни се, дерьмо!
Он рассказал мне, что собирается делать. Он хотел попытаться вызволить Урвара из пещеры Катлы. Потому что Урвар был еще главнее Софии и без него придет конец зеленым долинам Нангиялы.
Было уже поздно. Огонь в очаге погас. Наступила ночь.
И вот настало утро. Я стоял у калитки и смотрел вслед Юнатану. А он поскакал и исчез в тумане. Да, в то утро Долину Вишен заволокло туманом. Верите ли, когда его поглотил туман, сердце у меня чуть не разорвалось. А он растаял в тумане и исчез. И я остался один. Выдержать это было невозможно. Я просто с ума сошел от горя. Я помчался в конюшню, вывел Фьялара, прыгнул в седло и бросился догонять Юнатана. Я должен был увидеть его еще раз, быть может в последний. Мне было известно, что сначала он отправился в Тюльпанную усадьбу, чтобы получить приказ Софии. И я поехал туда. Я мчался как сумасшедший и нагнал его возле самого дома Софии. Тут мне стало стыдно, и я хотел уже было спрятаться, но он услыхал топот копыт и увидел меня.
- Чего ты хочешь? - спросил он. И в самом деле, чего я хотел?
- А ты точно вернешься назад? - пробормотал я, больше ничего не сумев придумать.
Тогда он подъехал ко мне. Наши лошади встали рядом. Юнатан стер что-то, может быть слезы, с моей щеки указательным пальцем и сказал:
- Не плачь, Сухарик! Мы точно увидимся. Если и не здесь, то в Нангилиме.
- В Нангилиме? - спросил я. - А что это такое?
- Об этом я расскажу тебе в другой раз, - ответил Юнатан.
Не знаю, как я вытерпел те дни, когда оставался один в Рюттаргордене. Правда, я ухаживал за своими животными. Почти все время я проводил в конюшне у Фьялара. А еще подолгу болтал со своими кроликами. Иногда удил рыбу, купался и стрелял в цель из лука. Но все это казалось мне без Юнатана пустым делом. София заходила и приносила мне еду, и мы с ней говорили о Юнатане. Я все ждал, что она скажет: «Скоро он вернется домой». Но она этого не говорила. Мне хотелось спросить ее, почему она сама не попыталась спасти Урвара, а послала Юнатана. Но зачем было спрашивать, это я знал сам.
Ведь Юнатан говорил мне, что Тенгиль ненавидит Софию.
«София из Долины Вишен и Урвар из Долины Терновника - его злейшие враги. Уж будь уверен, он хорошо это знает, - говорил мне Юнатан. - Урвара он засадил в пещеру Катлы. Он с удовольствием запер бы туда и Софию, чтобы она там томилась до самой смерти. Этот негодяй обещал дать пятнадцать белых лошадей тому, кто доставит ему Софию живой или мертвой».
Да, Юнатан рассказывал мне об этом. И мне было ясно, почему София должна была держаться подальше от Долины Терновника. Пришлось послать туда Юнатана. О нем Тенгиль ничего не знал. Во всяком случае, можно было на это надеяться. Хотя, видно, кто-то понимал, что Юнатан не просто батрак в саду у Софии. Тот, кто был у нас ночью в доме. Тот, кто стоял тогда у буфета. И София не могла не думать о нем с тревогой.
- Этот человек слишком много знает, - сказала она.
И она велела сразу же сказать ей, если я замечу, что кто-то вертится возле Рюттаргордена. Я сказал ей, что в буфете они теперь ничего не найдут, потому что мы перепрятали секретные бумаги в другое место. Теперь они лежат у нас в ларе с овсом, в конюшне. Мы положили их в большую табакерку и засунули на дно ларя, под овес.
София пошла со мной в конюшню, достала табакерку и положила в нее новую бумажку. Она решила, что это хороший тайник, и я с ней согласился.
- Постарайся не падать духом, - сказала мне София, уходя. - Хотя я знаю, как тебе тяжко, но ты не Должен падать духом!
Мне и в самом деле было тяжело, особенно по вечерам.
Однажды вечером я отправился в «Золотой петух». Мне было невмоготу сидеть одному в Рюттаргордене, там стояла такая тишина, что мои мысли звучали слишком громко. А радоваться этим мыслям не приходилось.
Когда я вошел в трактир без Юнатана, все, все до одного, уставились на меня.
- Вот те раз! - сказал Юсси. - Явилась только половина братьев Львиное Сердце! Куда же ты подевал Юнатана?
Нелегко мне было выкрутиться. Я помнил, о чем мне твердили София с Юнатаном. Мне было велено молчать, куда и зачем отправился Юнатан, что бы ни случилось. Не говорить ни слова ни одной душе! И я сделал вид, что не слышал вопроса Юсси. Но рядом со мной сидел Хуберт.
- Да, так где же Юнатан? Неужто София лишилась своего маленького садовника? - спросил он.
- Да нет, Юнатан на охоте, - ответил я, - охотится на волков.

Предыдущая страница 3 Следующая страница


Братья Львиное Сердце 4

Надо же мне было что-то сказать! И мне показалось, что я неплохо вывернулся, ведь Юнатан рассказывал мне, что в горах водятся волки.
В тот вечер Софии на постоялом дворе не было. Но, кроме нее, там собралась, как обычно, вся деревня. Они, как всегда, пели и веселились. Но я с ними не пел. Для меня все теперь было по-другому. Без Юнатана мне здесь было невесело, и я скоро собрался уходить.
- Не куксись, Карл Львиное Сердце, - сказал мне на прощание Юсси. - Юнатан, поди, скоро вернется домой с охоты.
Ах, как я был благодарен ему за эти слова! Он похлопал меня по щеке и дал с собой вкусного печенья.
- Погрызешь его, пока будешь сидеть дома и ждать Юнатана, - добавил он.
Добрый был этот Золотой Петух. Мне даже стало как-то не так одиноко.
Я приехал домой, сел у камина и стал есть печенье. Днем солнышко уже сильно пригревало, почти как летом. Но мне все же приходилось разводить в большом очаге огонь, потому что толстые стены нашего дома еще не прогрелись.
Когда я улегся на свой откидной диванчик, мне было холодно, но я тут же уснул. Во сне я видел Юнатана. Сон был такой страшный, что я проснулся.
- Да, да, Юнатан! - закричал я. - Я иду! - снова крикнул я и вскочил с постели.
В темноте эхом отозвался чей-то крик. Это кричал Юнатан! В моем сне он кричал и звал меня на помощь. Я это знал. У меня в ушах еще звенел этот крик. И мне захотелось прямо в эту минуту, темной ночью броситься искать его, где бы он ни был. Но скоро я понял, что это невозможно. Что мог сделать я, такой беспомощный? Я мог лишь снова улечься в постель. Меня била дрожь, и я чувствовал себя маленьким, растерянным, испуганным, одиноким, самым одиноким на свете.
Ненамного стало мне легче, когда настало утро, а потом пришел светлый, ясный день. Конечно, страшный сон как-то отдалился, потускнел, но крик Юнатана, его призыв о помощи не выходил у меня из головы. Мой брат звал меня - разве я не должен отправиться в путь и искать его?
Я сидел часами возле кроликов и думал, что мне делать. Мне не с кем было поговорить, не у кого спросить совета. К Софии я идти не мог, она бы меня не отпустила. Она ни за что не позволила бы мне ехать, не настолько она была глупа. Ведь то, что я задумал, было глупо, и я сам это понимал. И опасно. Опаснее и быть не могло. А ведь я совсем не храбрый.
Не знаю, как долго я сидел, прислонясь к стене конюшни, и рвал траву. Я сорвал все травинки до одной вокруг того места, где сидел. Но это я заметил уже потом, а не тогда, когда сидел и мучился, не зная, что делать. Часы шли, а я все сидел и сидел. Может, я сидел бы там и до сих пор, если бы не вспомнил слова Юнатана, что иногда нужно решиться и на опасное дело, а не то ты не человек, а куча дерьма!
И тут я решился. Стукнув кулаком по клетке с кроликами, так что бедняги подпрыгнули, я сказал громко, чтобы уверить самого себя:
- Я сделаю это! Я сделаю это! Я вовсе не куча дерьма!
Ах, как мне стало легко, когда я принял решение!
- Я знаю, что поступлю правильно, - сказал я кроликам, ведь больше мне говорить было не с кем.
А как же кролики? Теперь они одичают. Я вытащил их из клетки, отнес за калитку и показал им прекрасную зеленую Долину Вишен.
- По всей долине полно травы, - сказал я им, - и там сколько угодно кроликов, с которыми вы можете водиться. Мне думается, там вам будет гораздо лучше, чем в клетке, только берегитесь лисы и Хуберта.
Все три кролика, казалось, были немного удивлены. Они сделали несколько прыжков. Убедились, что они на свободе. А потом пустились наутек и исчезли за зелеными холмами. Мол, поминай как звали!
Я стал торопливо собираться в дорогу. Приготовил все, что нужно было взять с собой: одеяло, чтобы завернуться в него, когда буду спать, огниво, чтобы развести огонь, мешок, полный овса для Фьялара, и мешок с едой для меня самого. Да, у меня не было ничего, кроме хлеба, но это был самый вкусный хлеб на свете, лепешки Софии. Она принесла их мне целую гору, и я набил ими мешок доверху. Этого мне хватит надолго, решил я, а когда хлеб кончится, буду есть траву, как кролики.
София собиралась принести мне суп на следующий день, но к тому времени я уже буду далеко. Бедной Софии придется самой есть свой суп! Но я не хотел, чтобы она беспокоилась, куда я подевался. Я должен предупредить ее, но так, чтобы она не успела мне помешать.
Я взял из очага кусок угля и написал на стене большими черными буквами: «Кто-то звал меня во сне, и я отправляюсь далеко за горы искать его».
Я написал такую странную записку на тот случай, если не София, а кто-нибудь другой придет в Рюттаргорден и станет шарить по углам. Чужой в ней ничего не понял бы, а София сразу догадается: я уехал искать Юнатана!
Я радовался, чувствовал себя в эту минуту по-настоящему сильным и храбрым и даже напевал себе под нос: «Кто-то звал меня во сне, и я ищу его за дальними гора-а-а-ами». До чего же это здорово звучало! Я подумал, что обязательно расскажу об этом Юнатану при встрече.
Если я встречу его, подумал я позднее. А если не встречу?..
И тут вся храбрость разом слетела с меня. Я снова стал кучей дерьма. И, как всегда, захотел пойти к Фьялару, я должен был тут же увидеть его. Только он мог мне хоть немножко помочь, когда мне было грустно и страшно. Сколько раз я приходил к нему в стойло, когда мне было невмоготу оставаться одному! Стоило мне поглядеть в его умные глаза, похлопать его по теплой спине, погладить его мягкую морду, как мне становилось легче. Без Фьялара я не выжил бы в ту пору, когда со мной не было Юнатана.
Я побежал в конюшню.
Но Фьялар в стойле был не один. Там стоял Хуберт. Да, он стоял и поглаживал моего коня, а увидев меня, ухмыльнулся.
Сердце у меня сильно заколотилось.
«Это он - предатель», - подумал я. Мне кажется, я давно его заподозрил, но теперь я был точно уверен. Хуберт был предателем, иначе к чему бы ему приходить в Рюттаргорден и шпионить здесь?
«Этот человек знает слишком много», - сказала тогда София, и Хуберт был этим человеком. Теперь я понял это.
А что именно он знал? Все? Неужто он знал, что мы прячем в ларе с овсом? Я старался не показывать, как мне страшно.
- Что ты здесь делаешь? - спросил я, храбрясь изо всех сил. - Что тебе нужно от Фьялара?
- Ничего, - ответил Хуберт, - я шел к тебе и услышал конское ржание, а я люблю лошадей. Хорош твой Фьялар!
«Меня не проведешь», - подумал я и спросил:
- А что тебе надо от меня?
- Хочу дать тебе вот это, - сказал он и протянул мне что-то, завернутое в белую тряпку. - Вчера вечером у тебя был такой печальный и голодный вид, я подумал: «Может, у них в Рюттаргордене кончилась еда, пока Юнатан охотится?»
Не зная, что мне говорить и что делать, я растерянно пробормотал: «Спасибо». Но ведь не мог же я принять еду от предателя! Или все-таки мог?
Я осторожно развернул тряпку. В ней был большой кусок сушено-копченой баранины, ну, как там она называется, форфиуль - баранья скрипка.
Мясо пахло замечательно. Мне хотелось тут же вонзить в него зубы. Хотя мне надо было бы отдать это мясо Хуберту и послать его подальше.
Но я этого не сделал. Разбираться, кто предатель, было делом Софии. А я, я должен был делать вид, будто ничего не знаю и ничего не понимаю. К тому же мне очень хотелось взять это мясо, его так не хватало в моем мешке!
Хуберт продолжал стоять рядом с Фьяларом.
- Ты в самом деле хороший конь, почти такой же хороший, как моя Бленда.
- Бленда белая, - сказал я. - Тебе нравятся белые лошади?
- Я очень люблю белых лошадей, - ответил Хуберт. «Тогда тебе, наверно, хочется получить их целый табун - пятнадцать!» - подумал я, но промолчал. А Хуберт вдруг сказал ужасные слова:
- Давай дадим Фьялару немножко овса. Ему, поди, тоже хочется вкусненького?
Я не смог помешать ему. Он пошел прямо в отсек с упряжью, а я побежал за ним. Мне хотелось крикнуть: «Не смей!», но я не мог выдавить из себя ни слова.
Хуберт взял лежавший на ларе совок и открыл крышку. Я закрыл глаза. Мне не хотелось видеть, как он выудит из овса табакерку. Но Хуберт вдруг вскрикнул и выругался. Я открыл глаза и увидел, что по стенке ларя бежит небольшая крыса. Хуберт хотел поддать ей ногой, но она быстро юркнула по полу конюшни и исчезла в какой-то потайной дыре.
- Эта дрянь укусила меня за палец, - сказал Хуберт.
Он стоял и рассматривал большой палец. И тут я не растерялся. Я быстренько зачерпнул полный совок овса и захлопнул крышку прямо перед носом Хуберта.
- Вот обрадуется Фьялар! - сказал я. - В это время я его не кормлю.
«Но ты-то не шибко обрадовался», - подумал я, когда Хуберт тут же сказал: «До свидания» - и убрался из конюшни.
В тот раз ему не удалось запустить когти в наши секретные бумаги. Однако нужно было придумать новый тайник. Я долго думал, а потом зарыл табакерку в картофельном погребе. Возле двери, с левой стороны.
А после написал на стене кухни для Софии новую загадку: «Рыжая борода хочет получить белых лошадей и знает слишком много. Берегись!»
На следующее утро, когда никто в Долине Вишен еще не проснулся, я выехал из Рюттаргордена и направился в горы.

Глава 7

Я рассказал Фьялару, что я чувствовал во время долгой скачки по горам, что это для меня значило.
«Можешь ли ты понять, какое это для меня приключение? Не забудь, что я почти всю жизнь пролежал на кухонном диванчике! Не думай, что я хоть на минутку забыл про Юнатана. А не то я бы кричал от радости, чтобы слышали все горы, ведь здесь так замечательно».
Да, там было замечательно, Юнатан бы меня понял. Подумать только, какие высокие горы, сколько прозрачных маленьких озер, шумных ручьев и водопадов, а среди гор цветущие луга, усеянные весенними цветами! А я, Сухарик, сидел на коне и любовался этой красотой! Я и не подозревал, что на свете есть такая красотища. И сначала я просто ошалел от восторга!..
Но постепенно я пришел в себя и нашел узенькую тропу. Верно, это о ней мне говорил Юнатан. Он рассказывал, что в Долину Терновника можно попасть лишь по крутой извилистой тропе, ведущей через горы. А уж изгибов и поворотов здесь было предостаточно. Вскоре я свернул с цветущих лугов. Горы становились все более дикими и мрачными, а тропа все более опасной. Она то поднималась вверх, то круто спускалась вниз, а местами извивалась по огромным уступам скал, по краю глубокой пропасти, и я думал: вот-вот сорвусь! Но Фьялар привык карабкаться по опасным горным тропам. Да, отличный конь этот Фьялар!
К вечеру мы оба устали, и я, и конь. И тогда я разбил на ночь лагерь на маленькой зеленой полянке, где Фьялар мог пастись. Рядом протекал ручей, из которого мы оба могли утолять жажду.
Потом я разжег костер. Всю свою жизнь я мечтал посидеть у ночного костра. Ведь Юнатан рассказывал мне, как это здорово. И вот наконец-то!..
- Ну вот, Сухарик, - сказал я сам себе, - наконец-то ты сам испытаешь, что это такое.
Я собрал в большую кучу сухие ветки и хворост, зажег костер. Костер горел, потрескивая и рассыпая искры, а я сидел у огня. Все было точно так, как рассказывал Юнатан. Так хорошо было мне сидеть и смотреть на огонь, есть хлеб и грызть копченую баранину. До чего же она была вкусная! «Жаль только, что мне дал ее Хуберт, а не кто-нибудь другой», - думал я.
Я сидел и весело напевал себе под нос:
- Мой хлеб, мой конь, мой огонь! Мой хлеб, мой конь, мой огонь! - больше я ничего не мог придумать.
Долго сидел я и думал обо всех кострах, которые горели в глухомани с незапамятных времен. Они давным-давно погасли. А мой костер горел, вот здесь, сейчас!
Тьма вокруг меня сгущалась. Горы стали совсем черными. До чего же быстро наступил полный мрак! А вдруг кто-то крадется у меня за спиной? Между прочим, пора было ложиться спать. Я подбросил веток в огонь, пожелал Фьялару спокойной ночи, лег как можно ближе к костру и закутался в одеяло. Только бы поскорее заснуть и не успеть испугаться!
Не тут-то было! Я успел испугаться, да еще как! Не знаю, есть ли на свете кто-нибудь боязливее меня? «Точно, кто-то шпионит за мной в темноте! Точно, здесь в горах полно лазутчиков Тенгиля и его солдат! Точно, Юнатана уже давным-давно убили!» - вертелось у меня в голове. Эти мысли мучили меня, не давали спать.
Внезапно над вершиной горы показалась луна. Наверно, это была какая-то другая луна, хотя она была похожа на нашу, обыкновенную. Но такого лунного света я никогда еще не видел. Правда, я вообще никогда не видел лунного света, сияющего над высокими горами.
Все вокруг стало таким удивительным! Я очутился в каком-то странном мире из серебра и черных теней. Какой красивый был этот мир, но немножко печальный, как-то странно красивый и грустный. И страшный. Хотя луна и ярко светила, в тени могло скрываться немало опасностей.
Чтобы не видеть больше ничего, я натянул одеяло на глаза. Но зато я кое-что услышал. Да, я услышал вой где-то далеко в горах. Потом вой послышался уже ближе. Фьялар испуганно заржал. И тут я понял, что это такое. Это был волчий вой.
Вообще-то я трусоват и, наверно, чуть не умер бы от страха, но увидев, как боится Фьялар, я решил, что нужно бодриться.
- Фьялар! - сказал я. - Ведь волки боятся огня, разве ты этого не знаешь?
Но сам я в это не поверил, да и волки об этом, понятно, не слыхали. Поэтому теперь они приблизились, и я увидел эти страшные серые тени, они подкрадывались все ближе и выли от голода…
И тут я тоже взвыл. Заорал на весь свет. Никогда в жизни я так не кричал, и крик мой их немножко испугал.
Но ненадолго. Вскоре они снова приблизились. Фьялар ошалел от страха. И я тоже. Я знал, что нам с Фьяларом пришел конец. Мне уже пора было бы к этому привыкнуть, ведь я уже умер один раз. Но тогда я хотел умереть, мечтал об этом, а теперь я этого не желал. Теперь мне хотелось жить, быть рядом с Юнатаном. Ах, Юнатан, если бы ты только мог прийти и помочь мне!
Теперь волки подошли уже совсем близко. Один из них был больше остальных и наглее, наверно вожак стаи. Я понял, что это он вонзит в меня свои зубы. Он кружил вокруг меня и выл так, что кровь застывала у меня в жилах. Я бросил в него горящую головню, но это только разозлило его. Я видел его разинутую пасть со страшными клыками, которые норовили впиться мне в горло. Скорее, Юнатан, помоги! Вот он прыгнул!
Но что было потом? Что же, в самом деле, было потом? Прыгая, он издал страшный вой и упал к моим ногам. Мертвый! Мертвее не бывает! В голове у него торчала стрела.
Чей лук пустил эту стрелу? Кто спас мне жизнь? Кто-то вышел из тени, падавшей от скалы. Да никак это Хуберт! Вот он стоял и смотрел на меня, как всегда, немного насмешливо, а мне все же захотелось броситься к нему, обнять его, так я ему обрадовался. Но только в первую минуту.
- Вижу, я пришел как раз вовремя, - сказал он.
- Да уж, конечно! - сказал я.
- Почему ты не дома, в Рюттаргордене? - спросил он. - Что ты делаешь здесь среди ночи?
«А сам-то ты что здесь делаешь? - подумал я, вспомнив, кто он такой. - Какое предательство совершится здесь в горах этой ночью? Ах, почему именно предателю нужно было спасти меня? Почему я должен быть благодарен именно Хуберту не только за баранину, но и за свою драгоценную жизнь?»
- А что ты сам делаешь здесь среди ночи? - буркнул я.
- Охочусь на волков, сам видишь, - ответил Хуберт. - Между прочим, я видел, как ты нынче утром отправился сюда, и решил проследить, не грозит ли тебе какая беда. Потому и приехал за тобой.
«Ври, ври! - подумал я. - Раньше или позже придется тебе за все ответить Софии. Тогда можно будет тебя только пожалеть!»
- А где твой Юнатан? - спросил Хуберт. - Если он охотится на волков, ему бы надо было быть здесь и застрелить парочку.
Я огляделся. Волки исчезли, все до одного. Видно, они испугались, увидев, что их вожак убит. И опечалились. Я слышал, как они жалобно выли где-то в горах.
- Ну, так где же Юнатан? - добивался Хуберт, и тут мне тоже пришлось соврать:
- Он скоро приедет, он погнался за волчьей стаей вон туда. - И я махнул рукой в сторону гор.
Хуберт ухмыльнулся. Я видел, что он мне не поверил.
- А ты все-таки не хочешь вернуться со мной домой, в Долину Вишен?
- Нет, мне нужно дождаться Юнатана, - ответил я. - Он вернется с минуты на минуту.
- Вот оно что, - сказал Хуберт. - Вот оно что. - И как-то странно поглядел на меня. Потом он вынул из-за пояса нож. Я слегка вскрикнул. Что же он собирался делать? Он стоял освещенный лунным светом, с ножом в руке. И я испугался его больше, чем всех горных волков.
«Он хочет убить меня! - промелькнуло у меня в голове. - Он знает, что мне известно о его предательстве, потому он и поехал за мной, а теперь хочет меня убить».
Я задрожал всем телом.
- Не надо! - заорал я. - Не надо!
- Что не надо? - спросил Хуберт.
- Убивать меня!
Хуберт побелел от злости. Он ринулся ко мне, а я чуть не опрокинулся назад от страха.
- Ты понимаешь, болван, что говоришь? Он схватил меня за вихры и потряс.
- Чертова скотина! Да если бы я хотел, чтоб ты умер, я не помешал бы волку разорвать тебя!
Он держал нож прямо перед моим носом, и я видел, какой острый этот нож.
- Этим ножом я сдираю шкуры с волков, - сказал он, - а не убиваю им глупых детей.
Он дал мне пинка, и я ткнулся носом в землю. Потом он принялся сдирать с волка шкуру, не переставая ругаться.
А я поспешил оседлать Фьялара. Мне хотелось поскорее убраться отсюда. Ах, как хотелось!
- Ты куда это собрался? - крикнул Хуберт.
- Поеду навстречу Юнатану, - ответил я испуганным и жалким голосом.
- Давай, давай, баранья башка! - крикнул мне Хуберт в ответ. - Погибай, я тебе больше не помешаю!
Но я уже мчался прочь галопом, и мне было наплевать на Хуберта.
Впереди, залитая лунным светом, вилась вверх в горы тропа. К счастью, от лунного света было светло почти как днем! А не то я бы пропал. Потому что здесь были овраги и обрывы такие крутые, что кружилась голова. Было страшно, но зато как красиво! Казалось, я скачу в каком-то сне, да, весь этот залитый лунным светом горный край мог быть только в каком-то прекрасном, буйном сне. И я сказал Фьялару:
- Как ты думаешь, кому это снится? Уж наверно не мне! Видно, это кто-то другой придумал такой удивительно страшный и прекрасный сон. Может быть, Бог?
Я сильно устал, хотел спать и еле держался в седле. Где-то мне нужно было отдохнуть этой ночью.
- Только лучше бы подальше от волков! - сказал я Фьялару, и, думаю, он согласился со мной.
Между прочим, кто это протоптал горные тропы между долинами Нангиялы? Кто придумал эту тропу в Долину Терновника? Неужто было необходимо, чтобы она извивалась на такой крутизне, по еле заметным выступам скал, вдоль страшных пропастей? Ведь стоило Фьялару хоть раз оступиться, мы оба полетели бы в пропасть, и никто никогда в жизни не узнал бы, куда подевались Карл Львиное Сердце и его конь.
Ехать было все труднее и труднее. Под конец от страха я не смел открыть глаза: уж если придется падать с обрыва, лучше лететь с закрытыми глазами.
Но Фьялар не оступился. Он справился со всеми трудностями. И когда я наконец решился взглянуть на дорогу, то увидал, что мы очутились на небольшой зеленой полянке, с одной стороны которой отвесной стеной поднималась гора, с другой сияла пропасть.
- Вот хорошее место для Фьялара, - сказал я. - Сюда волки не доберутся.
И в самом деле, какой же волк мог вскарабкаться сюда из пропасти по отвесной стене. Если волк и мог бы сюда пробраться, то только вдоль обрыва по узенькой опасной тропке. Но я решил, что волки не настолько хитры.
И тут я заметил еще одно преимущество: в горе было глубокое, узкое ущелье. Его можно даже было назвать пещерой, потому что на нем лежал в виде потолка обломок скалы. В этой пещере можно было спокойно спать. Крыша над головой, волков нет.
Кто-то отдыхал здесь и до меня и жег костер. Мне тоже хотелось развести огонь, но на это у меня не было сил, и очень уж клонило ко сну. Я взял Фьялара под уздцы и повел в пещеру. Она была глубокая, и я сказал Фьялару:
- Здесь хватило бы места и для пятнадцати лошадей.
Фьялар тихонько заржал. Может быть, ему захотелось вернуться домой, в конюшню? Я попросил у него прощения за то, что втянул его в такие опасные приключения, дал ему овса, похлопал по спине и снова пожелал ему спокойной ночи. Потом я улегся в самый темный угол пещеры, закутался в одеяло и, не успев ничего испугаться, заснул как убитый.
Не знаю, как долго я спал, но вдруг мгновенно проснулся, сна как не бывало. У входа в пещеру слышались голоса людей и конское ржание.
Этого было довольно, чтобы дикий страх снова охватил меня. Кто знает, может, люди у входа в пещеру пострашнее волков?
- Загони лошадей в пещеру, тогда нам здесь будет посвободнее, - сказал чей-то голос, и тут же ко мне в пещеру притопали две лошади.
Заметив Фьялара, они заржали, Фьялар им ответил, но потом все три лошади смолкли, видно, подружились в темноте. Видно, ни один из людей на полянке не расслышал ржанья чужой лошади, потому что они продолжали спокойно разговаривать.
Зачем они сюда приехали? Что это за люди? Что им надо здесь ночью, в горах? Это мне было необходимо узнать. От страха у меня стучали зубы, и мне хотелось оказаться за тысячу миль отсюда. Но я находился здесь, и рядом со мной были люди, которые могли оказаться друзьями с таким же успехом, как и врагами, и я должен был это узнать во что бы то ни стало. Я лег на живот и пополз на звуки их голосов. В открытый проем пещеры светила луна, и полоска лунного света падала как раз в мое убежище, но я держался в темноте и медленно-медленно подползал ужом все ближе к говорившим.

Предыдущая страница 4 Следующая страница


5 Астрид Линдгрен

Они сидели на залитой светом полянке и разводили огонь. Их было двое, оба с грубыми лицами. На головах у них были надеты черные шлемы. Я впервые увидел лазутчиков и солдат Тенгиля, но сразу же догадался, что это были они! Я знал, что эти двое - из шайки жестоких людей Тенгиля, решивших погубить зеленые долины Нангиялы. И к ним в руки я попасться не хотел, уж пусть бы лучше меня задрал волк! Они говорили тихо, но я подполз к ним в темноте так близко, что слышал каждое слово. Видно, они на кого-то злились, потому что один из них сказал:
- Я отрежу ему уши, если он и на этот раз не явится вовремя.
А другой ответил:
- Да, надо проучить его. Из-за него мы должны здесь сидеть одну ночь за другой, а какой от него, по правде говоря, толк? Подстреливать почтовых голубей, конечно, дело хорошее, но Тенгиль требует большего. Он хочет засадить Софию в пещеру Катлы, а если этот дурень нам не поможет, я ему не завидую!
Тут я понял, о ком они говорили и кого ждали. Речь шла о Хуберте!
«Успокойтесь, - подумал я. - Погодите лишь, пока он сдерет с волка шкуру. А потом он явится, уж поверьте мне! Он покажется на тропе, этот человек, который должен поймать для вас Софию!»
Я весь горел от стыда. Мне было стыдно, что у нас в Долине Вишен есть предатель. И все же я хотел увидеть его, когда он появится, ведь теперь у меня наконец будет доказательство. Одно дело подозревать, другое - знать наверняка, чтобы я мог сказать Софии: «Хуберт - предатель, ты должна избавиться от него! А не то придет конец и тебе, и всей Долине Вишен!»
Как жутко ждать, когда ждешь чего-то страшного! Предатель - это что-то страшное, я весь сжимался, думая об этом, лежа в темноте. Я даже почти перестал бояться людей у костра, думая о самом ужасном, о том, что скоро увижу, как предатель выедет на лошади по тропе из-за скалы. Мне было жутко, но я всматривался до боли в глазах туда, где он должен был показаться.
Двое у костра уставились в ту же сторону. Они тоже знали, откуда он должен вынырнуть. Но ни один из нас не знал, когда он появится.
Мы ждали. Они ждали, сидя у костра, а я - лежа на животе в пещере. Луна успела отодвинуться от пещерного проема, но время, казалось, застыло. Мы ждали, но никто не появлялся! Ждали так долго, что хотелось вскочить и закричать, чтобы положить этому конец. Казалось, будто все вокруг замерло в ожидании - луна и горы, вся эта страшная лунная ночь, затаив дыхание, ждала предателя.
И наконец он появился. Далеко на тропинке, залитой лунным светом, показался всадник. Да, он появился как раз там, где я ожидал. При виде него я содрогнулся. «Хуберт, как ты можешь?» - подумал я.
В глазах у меня защипало, и я зажмурился. А может, я зажмурился, чтобы не видеть его. Я ждал этого негодяя так долго, что, когда он наконец появился, у меня не было сил взглянуть на его лицо. И я зажмурился. Я слышал лишь приближающийся стук копыт его коня.
Наконец он подъехал и придержал коня. И тут я открыл глаза. Ведь я должен быть увидеть, как выглядит предатель, предавая своих. Да, я хотел видеть Хуберта в ту минуту, когда он явился, чтобы предать Долину Вишен и всех, кто в ней жил.
Но это был не Хуберт. Это был Юсси! Золотой Петух!

Глава 8

Юсси! И никто другой!
До меня это дошло не сразу. Юсси, такой добрый, веселый и румяный, который давал мне печенье и утешал меня, когда я горевал, - предатель!
А сейчас он сидел у огня совсем близко от меня вместе с людьми Тенгиля - Ведером и Кадером, что по-шведски значит Исполнитель и Смотритель, и объяснял, почему он не приехал раньше.
- Нынче ночью Хуберт охотится на волков, а от него мне пришлось прятаться, ясно вам?
Ведер и Кадер продолжали мрачно глядеть на него, и Юсси принялся оправдываться дальше:
- Вы, верно, помните, кто такой Хуберт? Его бы нужно засадить в пещеру Катлы вместе с Софией, ведь он тоже ненавидит Тенгиля.
- Так что же ты не постараешься и не сделаешь этого? - спросил Ведер.
- Ведь ты наш человек в Долине Вишен, не правда ли? - добавил Кадер.
- Ясное дело, ваш, - ответил Юсси.
Он лебезил перед ними, подлизывался изо всех сил, но Ведеру и Кадеру он был не по нраву, это было нетрудно заметить. Дело в том, что никто не любит предателей, даже если пользуется их услугами.
Уши ему не отрезали, они у него остались. Но Ведер и Кадер сделали с ним кое-что другое: выжгли ему клеймо Катлы.
- Все люди Тенгиля должны носить клеймо, и предатели, как ты, тоже, - сказал Ведер, - чтобы ты мог показать его лазутчику, который тебя не знает, если он придет в Долину Вишен.
- Само собой, само собой, - согласился Юсси. Они раскалили на огне железину, велели ему распахнуть кафтан и рубаху и приложили ее к голой груди Юсси.
Когда раскаленное железо коснулось груди Юсси, он дико заорал.
- Теперь ты понял, - сказал Кадер, - понял, что ты теперь навек один из нас, предатель.
Из всех ночей в моей жизни эта была самая долгая и самая трудная, по крайней мере с тех пор, как я очутился в Нангияле. А хуже всего было лежать и слушать, как Юсси бахвалится тем, что он сделал для гибели Долины Вишен.
- София и Хуберт скоро попадутся в ловушку, - сказал он. - Но сделать все надо так, чтобы никто не заподозрил, чья это работа. А иначе как же я смогу по-прежнему быть человеком Тенгиля в Долине Вишен?
«Скоро это уже не будет тайной ни для кого, - подумал я. - Потому что здесь тебя слышит тот, кто разоблачит тебя. Тогда ты побледнеешь, краснорожий негодяй!»
Но потом он сказал такое, от чего сердце у меня сильно заколотилось:
- А вы уже поймали Юнатана Львиное Сердце или он все еще ходит на свободе в Долине Терновника?
Я видел, что Ведеру и Кадеру этот вопрос не понравился.
- Мы напали на его след, - ответил Ведер. - Сотни солдат ищут его день и ночь.
- Найдем его, когда перероем все вверх дном в каждом доме Долины Терновника, - сказал Кадер. - Тенгиль ждет его.
- Понятно, - вставил Юсси, - молодой Юнатан Львиное Сердце опаснее всех, я это уже говорил вам. Потому что он в самом деле настоящий лев.
Я был горд, что Юнатан - настоящий лев. И как я обрадовался, узнав, что он жив! Но тут же я заплакал от ярости, поняв, что сделал Юсси! Он предал Юнатана. Только Юсси мог заманить Юнатана, хитростью заставить его тайно отправиться в Долину Терновника и послать об этом весть Тенгилю. Это Юсси виноват в том, что сотни солдат днем и ночью ищут моего брата, чтобы потом выдать его Тенгилю.
И все же Юнатан был жив, подумать только, он был жив! И к тому же на свободе. Почему же тогда он звал на помощь в моем сне? Я лежал и думал, как мне это узнать.
Правда, лежа здесь и слушая, я узнал многое другое.
- Этот Хуберт завидует Софии, что ее выбрали главной в Долине Вишен, - сказал Юсси. - Ведь Хуберт думает, что он лучше всех.
Вот оно в чем дело! Я вспомнил, с какой злостью тогда Хуберт спросил: «Что такого особенного в Софии?» Ясно, значит, он просто завидовал ей. Ведь можно завидовать и в то же время быть хорошим человеком. Но я с самого начала решил, что Хуберт предатель в Долине Вишен, и все, что он после говорил, казалось бы, совпадало с этим. Подумать только, как легко можно взвалить напраслину на человека! Бедняга Хуберт, а он-то караулил меня, спас мне жизнь, дал мне баранину и еще разные вещи. Я же вместо благодарности крикнул ему: «Не убивай меня». Неудивительно, что он рассвирепел! «Прости меня, Хуберт», - подумал я. Уж я обязательно попрошу у него прощения, если еще доведется встретиться с ним.
Юсси приободрился, он казался довольным. Но иногда, когда клеймо сильно жгло, он слегка стонал, а Кадер каждый раз говорил ему:
- Так тебе и надо! Ты прочувствуй хорошенько! Мне хотелось посмотреть, как выглядит клеймо Катлы. Хотя оно, поди, противное, лучше не смотреть.
Юсси продолжал хвалиться тем, что он сделал и что собирался сделать, и вдруг он сказал:
- У Юнатана Львиное Сердце есть маленький брат, которого он любит больше всего на свете.
Тут я тихонько заплакал, мне захотелось к Юнатану.
- И этот мальчишка может вполне послужить нам приманкой, чтобы поймать Софию на крючок, - сказал Юсси.
- Что же ты, дурья башка, не сказал нам об этом чуть раньше? - разозлился Кадер. - Поймай мы этого брата, мы бы быстренько выманили Юнатана Львиное Сердце из его убежища. Ведь как бы надежно он ни прятался, он наверняка получил бы тайную весть о том, что мы поймали его брата.
- Тут-то он бы и вынырнул, - добавил Ведер. - Мол, отпустите моего брата, возьмите меня вместо него. Он точно сказал бы это, если любит своего братца и не хочет, чтобы ему сделали больно.
Я так испугался, что сразу перестал плакать. А Юсси важно надулся и сказал:
- Да уж я устрою это, как только вернусь домой. Заманю маленького Калле(2) Львиное Сердце в засаду. Это будет нетрудно, стоит только посулить ему немного печенья. А потом заманим туда Софию, чтобы она попыталась спасти его!
- А не слишком ли хитра для тебя София-то? - спросил Кадер. - Сумеешь ли ты обмануть ее?
- Запросто! - ответил Юсси. - Она даже не догадается, кто это сделал. Мне-то она доверяет.
Он сиял от удовольствия, оно аж клокотало в нем.
- Если вы получите и ее, и мальчишку Калле Львиное Сердце, сколько лошадей даст мне Тенгиль, когда он вступит в Долину Вишен?
«Мы еще посмотрим, что ты получишь. Так ты, Юсси, отправишься домой заманивать Калле Львиное Сердце в ловушку. А что ты станешь делать, если ты его не найдешь в Долине Вишен?» - подумал я.
Как ни горько было мне, эта мысль все же немного повеселила меня! Какую рожу скорчит Юсси, узнав, что я исчез!
Но тут Юсси сказал:
- Малыш Калле Львиное Сердце славный, но его уж львом никак не назовешь. Трусливее этого бедняжки не найти. Ему бы больше пристало имя Заячье Сердце.
Да, это я и сам знал. Храбрым я никогда не был. И я не заслужил носить имя Львиное Сердце, которое так шло Юнатану! И все же для меня было ужасно слышать слова Юсси. Мне было очень стыдно, и я решил, что я должен, должен постараться стать хоть немного храбрее. Но только не сейчас, потому что в эту минуту мне было страшно.
Наконец Юсси кончил бахвалиться. Хвастаться ему было больше нечем. Он собрался уезжать.
- Я должен вернуться домой до рассвета, - сказал он.
Они до последней минуты наказывали ему, что он должен делать.
- Смотри, чтобы все вышло как надо с Софией и с этим мальчишкой, его братом, - велел Ведер.
- Да уж положитесь на меня, - ответил Юсси, - только вы не должны делать мальчишке ничего худого, его я как бы немного жалею!
«Спасибо, я уже это заметил», - подумал я.
- Да не забудь пароль, когда приедешь в Долину Терновника с вестями, - напомнил Кадер. - Если хочешь, чтобы тебя впустили сюда живым!
- «Вся власть Тенгилю, нашему освободителю!» - ответил Юсси. - Я помню это день и ночь. А Тенгиль не забудет, что обещал мне?
- Тенгиль ничего не забывает, - ответил Кадер. И Юсси поехал прочь. Он исчез за поворотом в том же направлении, откуда появился, а Ведер и Кадер сидели и смотрели ему вслед.
- А им займется Катла, когда мы расправимся с Долиной Вишен.
Кадер сказал это таким тоном, что было ясно, каково будет тому, кто попадет во власть Катлы. Я мало что знал о Катле, и все же я вздрогнул, и мне стало почти жаль Юсси, хотя он был такой негодяй.
Огонь на поляне догорел, и я стал ждать, что Ведер и Кадер тоже уедут. Я так сильно желал, чтобы они поскорее убрались, что у меня внутри аж все заныло. Так крыса стремится вырваться из крысоловки на свободу. «Если я только сумею выгнать их лошадей из пещеры, прежде чем кто-нибудь из них придет за ними, - думал я, - то, может, я все же сумею выкрутиться. И тогда Ведер и Кадер уедут отсюда, так и не узнав, как легко они могли схватить младшего брата Юнатана Львиное Сердце».
Но тут Кадер сказал:
- Давай ляжем в пещере и поспим немного. «Стало быть, мне конец, - подумал я. - Ну и пусть, у меня уже нет больше сил. Пусть схватят меня! Лишь бы все это уже кончилось!» Но Ведер ответил ему:
- К чему нам спать? Скоро утро. А мне уже надоели эти горы. Я хочу назад, в Долину Терновника.
И Кадер согласился:
- Ну, как хочешь. Выводи лошадей!
Иногда в минуту сильной опасности спасает то, что поступаешь не раздумывая. Я бросился в дальний, самый темный угол, как маленький зверек. Ведер показался в проеме пещеры, но секунду спустя он уже скрылся в кромешном мраке, и больше я не видел его. Он тоже не мог видеть меня, но мне казалось, что он мог бы услышать, как сильно стучит мое сердце. Оно колотилось как бешеное, а я лежал и ждал, что будет, когда Ведер найдет здесь трех лошадей вместо двух.
Когда Ведер вошел, они тихо заржали, все трое. Фьялар тоже. Я узнал бы ржание Фьялара среди тысяч других. Но эта скотина Ведер ничего не понял. Подумать только, он не заметил даже, что в пещере было три лошади. Он вывел тех двух, что стояли ближе к выходу, это и были их лошади, и вышел сам.
Оставшись вдвоем с Фьядаром, я бросился к нему и зажал ему морду. «Милый, милый Фьялар, молчи», - просил я его про себя. Ведь если бы он заржал, они услыхали бы его и поняли: тут что-то неладно. Но Фьялар был такой умный! Он, ясное дело, все понял. Две другие лошади ржали на полянке. Видно, они хотели попрощаться с ним. Но Фьялар стоял молча и не ответил им.
Я видел, как Ведер и Кадер седлают лошадей. Невозможно описать, что я тогда чувствовал. «Теперь я скоро выберусь из этой крысоловки», - думал я.
И тут Ведер сказал:
- Я забыл огниво.
Он спрыгнул с лошади и стал шарить вокруг костра. Потом он сказал:
- Здесь его нет, видно, я забыл его в пещере.
И тут крысоловка захлопнулась с шумом и звоном, я попался. Ведер вошел в пещеру, чтобы найти это проклятое огниво, и сразу же наткнулся на Фьялара.
Я знаю, что врать нехорошо, но, когда дело касается жизни, приходится врать.
Между прочим, кулаки у Ведера были крепки, никто еще никогда не хватал меня так сильно. Мне было больно, и я разозлился. Пожалуй, больше разозлился, чем испугался. Может быть, поэтому я и начал врать так ловко.
- Сколько времени ты лежал здесь и шпионил? - прорычал он, вытащив меня из пещеры.
- Со вчерашнего вечера, - ответил я. - Но я только спал, - добавил я, щурясь на утреннем свете и делая вид, будто только что проснулся.
- Спал! - рявкнул Ведер. - Ты хочешь сказать, что не слыхал, как мы здесь пели и буянили у ночного костра? Не ври давай!
- Может, и слыхал чуть-чуть, как вы пели, - промямлил я, будто вру, чтобы угодить ему.
Ведер и Кадер переглянулись, они поверили, что я спал и ничего не слышал.
Однако толку от этого мне было мало.
- А знаешь ли, что ездить этой дорогой нельзя? Что за это положена смертная казнь? - спросил Ведер.
Я попытался сделать вид, что ничего не знаю ни про смертную казнь, ни про что другое.
- Я просто хотел поглядеть на лунный свет вчера вечером, - пробормотал я.
- И из-за этого рисковал жизнью, лисенок ты этакий! Где ты живешь, в Долине Вишен или в Долине Терновника?
- В Долине Терновника.
Ведь Карл Львиное Сердце жил в Долине Вишен, а я скорее согласился бы умереть, чем сказать, кто я такой.
- А кто твои родители? - спросил Ведер.
- Я живу у… у моего дедушки, - ответил я.
- Ну а как его зовут? - продолжал Ведер.
- Я зову его просто дедушкой, - сказал я, прикидываясь дурачком.
- А где он живет в Долине Терновника?
- В… в маленьком белом доме, - ответил я, решив, что в Долине Терновника дома белые, как и в Долине Вишен.
- Покажешь нам своего деда и свой дом, - прорычал Ведер. - А ну садись в седло!
Мы поехали. И тут над горами Нангиялы взошло солнце. Небо вспыхнуло алым пламенем, и горные вершины засияли. В жизни не видел я ничего прекраснее и величественнее. И если бы я не глядел прямо в спину Кадера и черный зад его лошади, я бы, наверно, ликовал. Но сейчас мне было не до того, вовсе не до того!
Тропа продолжала изгибаться и виться. Но вскоре она резко пошла вниз. Я понял, что мы приближаемся к Долине Терновника. И все же, когда она открылась внизу подо мной, освещенная утренним солнцем, я едва поверил своим глазам. Она была такая же прекрасная, как Долина Вишен: маленькие дома и садики, зеленые склоны и заросли цветущего терновника. Целое море терновника. Сверху он выглядел странно, словно розовая пена на зеленых волнах. Да, «Долина Терновника» было подходящее название для этой долины.
Но без Ведера и Кадера мне было бы никак не попасть в эту долину. Потому что она вся была обнесена стеной, высокой стеной, которую люди построили по приказу Тенгиля. Ведь он хотел сделать их рабами и держать в вечном заточении. Я знал это, мне об этом рассказывал Юнатан.
Видно, Ведер и Кадер забыли спросить меня, как я выбрался из запертой долины, и я молил Бога, чтобы они не догадались спросить меня об этом. Что я ответил бы им? Как мог человек перебраться через эту стену, да к тому же еще и с конем?
По всей стене, насколько я мог видеть, ходили люди Тенгиля в черных шлемах, с мечами. Ворота также надежно охранялись. Да, как раз там, где кончалась тропа из Долины Вишен, в стене были ворота.
Прежде жители свободно ездили из одной долины в другую, а теперь их разделяла стена с запертыми воротами, которые отпирались лишь для людей Тенгиля.
Ведер постучал в ворота мечом. Открылось маленькое окошечко, и верзила-стражник высунул голову.
- Пароль! - заорал он.
Ведер и Кадер шепнули ему на ухо тайный пароль так, чтобы я не мог услышать его. Но они зря старались, я запомнил эти слова: «Вся власть Тенгилю, нашему освободителю!»
Человек в окошке глянул на меня и спросил:
- А этот? Откуда он взялся?
- Да мы нашли этого дурачка в горах, - ответил Кадер. - Но круглым дураком его не назовешь, потому что он вчера вечером проехал в твои ворота. Что ты на это скажешь, главный стражник? Спроси-ка своих людей, как они караулят ворота по вечерам!
Человек в окошке разозлился. Он открыл ворота, но ругался почем зря и не хотел пропустить меня, а только Ведера и Кадера.
- В пещеру Катлы его! - орал он. - Там ему место!
Но Ведер и Кадер стояли на своем, они сказали, что я должен ехать с ними и доказать, что не соврал им. Мол, их долг перед Тенгилем выяснить это.
И вслед за Ведером и Кадером я проехал в ворота.
Я подумал, что если я когда-нибудь еще увижусь с Юнатаном, то расскажу ему, как Ведер и Кадер помогли мне попасть в Долину Терновника. Вот посмеется-то он!
Но сам я не смеялся. Я знал, что мои дела плохи. Мне предстояло найти белый домик и дедушку, а не то меня упекут в пещеру Катлы.
- Поезжай вперед и покажи дорогу, - велел Ведер. - Нам нужно поговорить по душам с твоим дедом.
Я пришпорил Фьялара и свернул на тропу, которая шла почти вдоль стены.

Предыдущая страница 5 Следующая страница


Братья Львиное Сердце 6

Белых домиков здесь было полно, так же как и в Долине Вишен. Но я не осмеливался показать ни на один из них: почем я знал, кто там живет. Я не смел сказать: «Вот здесь живет мой дедушка!» А вдруг Ведер и Кадер войдут туда, а там нет ни одного старикашки. Во всяком случае никого, кто захотел бы назваться моим дедушкой.
Да, попал я в историю. Я даже вспотел, сидя в седле. Выдумать про дедушку было легко, но теперь мне уже не казалось, что я ловко обманул их.
Я видел людей, работавших возле своих домов, но ни один из них не походил на моего придуманного дедушку, и я чувствовал себя все более несчастным. На людей в Долине Терновника было страшно смотреть. Все они были бледные, исхудавшие и печальные, по крайней мере те, которых я видел, проезжая мимо. Не сравнить с жителями Долины Вишен! Но ведь у нас не было Тенгиля, который заставлял бы нас работать на него и забирал бы все до последнего.
Я все ехал и ехал. Ведер и Кадер стали уже терять терпение, а я все ехал и ехал, словно собирался отправиться на край света.
- Далеко еще? - спросил Ведер.
- Нет, не очень, - ответил я, сам не зная, что говорю и что делаю. Я уже был напуган до смерти и ждал, что меня бросят в пещеру Катлы.
Но тут случилось чудо. Хотите верьте, хотите нет, только перед белым домиком, почти у самой стены, сидел на скамье старик и кормил голубей. Может, я бы и не решился сделать то, что сделал, если бы не увидел среди сизых голубей одного белоснежного. Только одного!
На глазах у меня выступили слезы. Таких голубей я видел только у Софии, да еще однажды на моем окне, давным-давно, в другом мире.
И тут я совершил нечто неслыханное. Соскочил с Фьялара и в два прыжка оказался возле старика. Я бросился ему в объятия, обхватил его за шею и в отчаянии прошептал:
- Помоги мне, спаси меня! Скажи, что ты мой дедушка!
Я дрожал от страха и думал, что он оттолкнет меня. Но он поглядел на Ведера и Кадера в черных шлемах, стоявших позади меня. Зачем ему было врать ради меня с риском попасть из-за этого в пещеру Катлы?
Однако он не оттолкнул меня. Он продолжал держать меня в объятиях, и его добрые, ласковые руки казались мне защитой от всякого зла.
- Ах ты, мой малыш! - сказал он громко, чтобы Ведер и Кадер слышали. - Где же ты так долго пропадал? И что ты наделал, проказник, почему тебя привели домой солдаты?
Бедный мой дедушка, как его отлаяли Ведер с Кадером! Они ругались и орали на него за то, что он распустил своих внуков и позволяет им шататься по горам Нангиялы. И велели ему зарубить себе на носу, что скоро у него не останется ни одного внука. Но на этот раз они все же под конец его простили. И уехали прочь. Скоро их черные шлемы превратились внизу, на склоне холма, в маленькие черные точки.
И тут я ударился в слезы. Я продолжал лежать в объятиях дедушки и не переставая плакал. Ведь такая долгая и тяжелая ночь наконец кончилась. А мой дедушка все еще обнимал меня, слегка покачивая, словно баюкая. И мне хотелось, ах, как мне хотелось, чтобы он был моим настоящим дедушкой. Я попытался сказать ему это, хотя и не переставал плакать.
- Ну конечно, я могу быть тебе дедушкой, - сказал он. - А вообще-то меня зовут Маттиас. А как тебя зовут?
- Карл Льви… - начал было я и замолчал. Неужто я спятил, собрался говорить, как меня зовут, здесь, в Долине Терновника?
- Милый дедушка, мое имя секретное, - ответил я. - Зови меня Сухарик!
- Вот как, значит, Сухарик? Иди в кухню, Сухарик, и жди меня там, - добавил он, - я только отведу твоего коня в конюшню.
И я вошел в дом. В бедной маленькой кухне всего и было что стол, деревянный диванчик, несколько стульев и очаг. И еще большой буфет у стены.
Вскоре пришел Маттиас, и я сказал:
- Такой же большой буфет есть у нас в Долине Ви…
И замолчал.
- Дома, в Долине Вишен, - договорил за меня Маттиас, и я с тревогой взглянул на него. Опять я ляпнул то, чего не следовало говорить.
Но Маттиас больше ничего не сказал. Он подошел к окну и выглянул наружу. Он стоял так долго, глядя по сторонам, словно хотел убедиться, что никого поблизости нет. Потом он повернулся ко мне и тихо сказал:
- Скажу тебе, этот буфет не простой. Погоди-ка, сейчас увидишь!
Он налег на буфет плечом и отодвинул его в сторону. За ним в стене была крошечная дверца, он отворил ее. За ней была комната, маленькая комнатушка. Там на полу кто-то лежал и спал.
Это был Юнатан.

Глава 9

Помню, я несколько раз в жизни был рад до беспамятства. Первый раз, когда я, еще маленький, получил на Рождество в подарок от Юнатана санки, на которые он долго копил деньги. А еще в тот раз, когда я очутился в Нангияле и увидел Юнатана на берегу реки. И весь тот первый замечательный вечер в Рюттаргордене, когда я был до одури рад. Но все же ни с чем, ни с чем не сравню я ту минуту, когда увидел Юнатана на полу у Маттиаса. Я и не думал, что можно так радоваться! Казалось, будто в душе у меня что-то так и звенит от радости.
Я не дотронулся до Юнатана. Не разбудил его. Я даже не завопил от радости. Постоял тихонько, потом просто лег рядом с ним и заснул.
Как долго я спал? Этого я и сам не знаю. А когда я проснулся!.. Да, когда я проснулся, Юнатан сидел на полу рядом со мной. Он сидел и улыбался. Никто не выглядит таким добрым, как Юнатан, когда он улыбается. А я-то думал, не будет ли он недоволен, что я приехал. Ведь он, может быть, забыл, как звал на помощь. Но сейчас я убедился, что он так же рад, как я. И я улыбнулся ему в ответ. И так мы сидели, глядя друг на друга, и ни один из нас не говорил ни слова.
- Ты звал на помощь, - сказал я наконец. Юнатан перестал улыбаться.
- Почему ты кричал? - спросил я.
Видно, ему было тяжело думать и говорить об этом. Он тихо ответил:
- Я видел Катлу, я видел, что она делала.
Мне не хотелось мучить его и спрашивать про Катлу. К тому же мне самому нужно было рассказать ему Многое, прежде всего про Юсси.
Юнатан с трудом поверил моим словам. Он побледнел и чуть не заплакал.
- Юсси! Нет, нет, только не Юсси! - воскликнул он со слезами на глазах.
Но потом он вскочил на ноги:
- София должна сейчас же узнать об этом!
- А как ей сообщить?
- Здесь одна из ее голубок, Бьянка, - ответил он, - она полетит сегодня вечером назад.
Голубка Софии, я так и подумал! Я сказал Юнатану, что, если бы не эта голубка, я был бы сейчас не здесь, с ним, а в пещере Катлы.
- Это просто чудо, - сказал я, - что из всех домов в Долине Терновника я выбрал именно тот, где нашел тебя. Но если бы Бьянка не сидела возле этого дома, я бы проехал мимо.
- Бьянка, Бьянка, спасибо тебе за то, что ты там сидела, - сказал Юнатан.
Но больше у него не было времени слушать меня, он торопился. Он поцарапал дверь ногтями. Послышался тихий звук, как будто царапалась крыса. Но дверь тут же отворилась, и Маттиас заглянул в комнату.
- Наш маленький Сухарик все спит да спит, - начал он, но Юнатан прервал его:
- Принеси сюда, пожалуйста, Бьянку. Она должна улететь, как только стемнеет.
И он объяснил почему. Рассказал про Юсси. И Маттиас покачал головой, как делают старики, когда их что-то печалит.
- Юсси! Я знал, что это кто-то из Долины Вишен, - сказал он. - Потому-то Урвар и сидит теперь в пещере Катлы. Господи! Что за люди есть на свете!
Потом он пошел за Бьянкой и закрыл за собой дверь.
Здесь, у Маттиаса, для Юнатана было надежное убежище. Маленькая потайная комната без окон и дверей. Входить и выходить можно было только через дверцу, скрытую за буфетом. Никакой мебели, на полу один матрац и старый роговой фонарь, который тускло светил в темноте.
При свете фонаря я увидел, что Юнатан пишет письмо Софии:
«Проклятое навеки имя предателя - Юсси Золотой Петух. Быстрее займись им. Мой брат здесь».
- Бьянка прилетела вчера вечером, - сказал Юнатан, - чтобы сообщить, что ты исчез, отправился искать меня.
- Подумать только! Значит, София разгадала загадку, которую я написал на стене кухни. Ну, когда она пришла и принесла суп.
- Какую загадку? - спросил Юнатан.
- «Я ищу его далеко за горами».
Я рассказал ему, что я написал.
- Это чтобы София не волновалась, - объяснил я. Тут Юнатан засмеялся:
- Не волновалась, какой заботливый! А я? Ты думаешь, я не волновался, зная, что ты мотаешься где-то по горам Нангиялы?
Наверно, у меня был пристыженный вид, потому что брат поспешил меня успокоить:
- Дорогой мой, храбрый Сухарик, ну конечно, нам здорово повезло, что ты оказался в пещере! А еще больше повезло, что ты попал сюда, это просто счастье!
В первый раз он назвал меня храбрым, и я подумал, что если я и дальше буду так поступать, то, может, заслужу право носить фамилию Львиное Сердце и Юсси не посмеет называть меня трусишкой.
Тут я вспомнил, что еще я написал на кухонном столе. Про Рыжую Бороду, который хочет получить белых лошадей. Я попросил Юнатана приписать в письме еще одну строчку: «Карл говорит, что про Рыжую Бороду все неправда».
Я рассказал также, как Хуберт спас меня от волков, и Юнатан заявил, что всю жизнь будет ему за это благодарен.
Когда мы выпустили в полет Бьянку, на Долину Терновника спустились сумерки. Внизу, на склоне, а домах и во дворах стали зажигаться огни. Все вокруг казалось таким мирным и спокойным. Можно было подумать, что люди в этих домах сидели и ели вкусный ужин или разговаривали друг с другом, играли с детьми, напевали им песенки и были счастливы. Но мы-то знали, что это все не так, что вряд ли у них есть еда, что они вовсе не спокойны и рады, а несчастны. Люди Тенгиля, расхаживая по верху стены с мечами и копьями, старались, чтобы они не забывали об этом.
В окнах Маттиаса огонь не горел. В доме у него было темно и тихо, будто там не обитала ни одна живая душа. Мы находились не в доме, а в саду. Маттиас стоял возле угла дома, а мы с Юнатаном, взяв Бьянку, спрятались в кустах терновника, которых здесь была так много. Я так люблю эти дикие розы, их прекрасный, несильный, нежный запах. Но тогда я подумал, что теперь этот запах будет всегда напоминать мне, как мы с Юнатаном крались по кустам, как сильно колотилось сердце, как совсем рядом с нами, на гребне стены, вглядывались и вслушивались в темноту люди Тенгиля, изо всех сил стараясь услышать имя: «Львиное Сердце».
Юнатан слегка намазал себе лицо сажей и надвинул капюшон на глаза. Он был вовсе не похож на себя. И все же он каждый раз рисковал жизнью, выходя из укрытия в тайной комнате, из «бункера», как он ее называл. Сотни людей искали его день и ночь. Я знал об этом и велел ему быть осторожнее, но он только повторял:
- Ну и что, пусть себе ищут!
Ему нужно было выпустить Бьянку так, чтобы никто не увидел, куда она летит.
Каждый солдат охранял свой участок. Самым опасным для нас был толстяк, который прохаживался по гребню стены сразу за усадьбой Маттиаса.
Но Маттиас стоял с роговым фонарем возле угла дома и подавал нам условленные сигналы.
- Когда я опущу фонарь, - объяснил он нам, - вы должны замереть, это значит, что Толстый Дудик совсем рядом. А когда подниму, значит, он завернул за угол стены и болтает с другим человеком Тенгиля. Тогда вы поскорее выпускайте Бьянку.
Так мы и сделали.
- Лети, лети! - сказал Юнатан. - Лети, моя Бьянка, через горы Нангиялы в Долину Вишен. Да остерегайся стрел Юсси!
Не знаю, понимали ли голуби Софии человеческий язык, но мне показалось, что Бьянка понимала. Потому что она приложила клюв к щеке Юнатана, как будто хотела успокоить его, и полетела. В сумерках она белела, так опасно белела! Как легко мог Дудик заметить ее, когда она пролетала над стеной!
Но он не заметил ее. Болтая, он не увидел и не услышал ее. Маттиас стоял на карауле и не опустил фонарь.
Увидев, что Бьянка исчезла вдали, я вцепился в Юнатана и стал уговаривать его поскорее вернуться в дом. Но он не хотел идти. Просил меня немного подождать. Вечер был такой прекрасный, воздух такой прохладный! Так легко дышалось! Видно, ему не хотелось заползать в маленькую душную комнатушку. Как хорошо понимал его я, так долго лежавший взаперти на своем кухонном диванчике в городе.
Юнатан сидел на траве, обхватив руками колени, и смотрел вниз, в долину. Он казался совершенно спокойным, как будто собирался сидеть там весь вечер, сколько бы солдат Тенгиля ни топало по гребню стены позади него.
- Почему ты вздумал сидеть здесь? - спросил я.
- Потому что мне это нравится, мне нравится смотреть на долину в сумерках. Нравится, что прохладный ветерок касается моих щек. И эти дикие розы, которые пахнут летом…
- И мне тоже все это нравится, - согласился я.
- И еще мне нравятся цветы, и трава, и деревья, и луга, и леса, и красивые маленькие озера, - добавил Юнатан. - Мне нравится, когда солнце встает, когда оно садится, когда светит луна и сияют звезды, и многое другое, что я сейчас и не припомню.
- И мне все это тоже нравится, - сказал я.
- Это нравится всем людям, - продолжал Юнатан, - и если им ничего другого не нужно, скажи мне, почему они не могут спокойно любоваться всем этим? Почему должен явиться какой-то Тенгиль и разрушить это?
Ответить я не мог, и тогда Юнатан сказал:
- Пошли, лучше нам вернуться в дом!
Но сразу пойти в дом мы не могли. Сначала нам нужно было ждать сигналов Маттиаса и узнать, где обретается Толстый Дудик.
Стало совсем темно. Мы уже не могли увидеть Маттиаса, видели только свет его фонаря.
- Он поднял фонарь, значит, этот дурацкий Дудик отошел! - сказал Юнатан. - Пошли быстро!
Но только мы побежали, как фонарь мгновенно опустился, и мы резко остановились. Мы услышали топот скачущих галопом лошадей; потом лошади остановились и кто-то заговорил с Маттиасом.
Юнатан толкнул меня в спину.
- Иди туда! - прошептал он. - Иди к Маттиасу!
Сам Юнатан юркнул в заросли терновника, а я, дрожа от страха, пошел на свет фонаря.
- Да я только вышел подышать свежим воздухом, - говорил Маттиас, - больно хорошая погода нынче вечером.
- Ишь ты, хорошая погода! - ответил грубый голос. - Разве ты не знаешь, что после захода солнца нельзя выходить? Что это карается смертной казнью?
- До чего же ты строптив, дед! - сказал другой. - Между прочим, где этот мальчишка?
- Да вот он, - ответил Маттиас, потому что я уже подошел к нему.
И я тут же узнал обоих всадников, потому что это были Ведер и Кадер.
- А ты не собираешься нынче ночью отправиться в горы, чтобы полюбоваться лунным светом? - спросил Ведер. - Кстати, как тебя звать-то, плутишка? Ты мне этого так и не сказал.
- Да меня называют просто Сухариком, - ответил я. Это я посмел сказать, ведь этого имени никто не знал, ни Юсси и никто другой, кроме Юнатана, меня и Маттиаса.
- Тоже мне Сухарик! - сказал Кадер. - Послушай-ка, Сухарик, ты думаешь, зачем мы сюда приехали?
Мне показалось, что ноги у меня подкашиваются. «Чтобы посадить меня в пещеру Катлы, - подумал я. - Видно, они раскаялись в том, что отпустили меня, и теперь пришли забрать». Что я еще мог подумать?
- Видишь ли, - продолжал Кадер, - мы ездим здесь по вечерам, чтобы проверять, исполняют ли жители приказ Тенгиля. Твоему деду это, смотрю я, трудно понять, так ты растолкуй ему, что вам обоим будет худо, если вы не привыкнете сидеть дома после того, как стемнеет.
- Да не забывай, - встрял Ведер, - что в другой раз тебе это даром не пройдет, если мы застанем тебя, где тебе быть не положено. Заруби это себе на носу, Сухарик! Умрет твой дед или нет, нам наплевать. Но ведь ты еще мал, а вырастешь, захочешь стать солдатом Тенгиля, не так ли?
«Солдатом Тенгиля! - подумал я. - Нет уж, да скорей я умру!» Но вслух я этого не сказал. Я до смерти боялся за Юнатана и не посмел злить их, поэтому вежливо ответил:
- Да, конечно, захочу.
- Хорошо, - сказал Ведер. - Тогда завтра утром ты можешь спуститься к большой пристани и увидеть Тенгиля, освободителя Долины Терновника. Завтра он переправится через Реку Древних Рек в золотой лодке и причалит к большой пристани.
Потом они собрались уезжать. Но в последний момент Кадер придержал коня.
- Послушай-ка, старик! - крикнул он Маттиасу, который уже был на полпути к дому. - Не видел ли ты красивого молодого парня по имени Львиное Сердце, а?
Я держал Маттиаса за руку и чувствовал, как он дрожал, но мой дедушка ответил спокойно:
- Не знаю я никакого Львиного Сердца.
- Ага, не знаешь, - сказал Кадер. - Но если ты случайно его встретишь, не забудь, что ждет того, кто его укрывает или помогает ему. Смертная казнь, запомнишь?
Тут мы вошли в дом, и Маттиас захлопнул дверь.
- Смертная казнь мне за это, смертная казнь мне за то! Больше эти люди ничего придумать не могут, - сказал он.
Едва замер стук копыт, как Маттиас снова вышел из дома с фонарем. И тут же вылез из кустов Юнатан, с исцарапанным лицом и руками, но довольный тем, что ничего страшного не случилось и что Бьянка отправилась в полет над горами.
Потом мы сели ужинать в кухне Маттиаса. Потайная дверца была открыта, чтобы Юнатан в случае опасности мог быстро спрятаться.
Но перед ужином мы с Юнатаном пошли в конюшню и задали корм лошадям. Как здорово было видеть их опять вместе! Они стояли рядом, голова к голове. Я подумал, что они, может быть, рассказывали друг другу, что с ними приключилось. Я дал им обоим овса. Юнатан хотел сначала остановить меня, но потом сказал:
- Ну ладно, пусть разок поедят! Но здесь, в Долине Терновника, овес лошадям больше не дают.
Когда мы вошли в кухню, Маттиас поставил на стол миску с супом.
- Больше у нас ничего нет, да и суп-то одна вода, - сказал он, - но все же похлебаем горяченького.
Я вспомнил про свой мешок, достал его и вынул оттуда лепешки и баранину. Юнатан и Маттиас только ахнули, и глаза у них просто засияли. До чего же мне приятно было устроить им целый пир. Я нарезал большие куски баранины, и мы принялись уплетать и суп, и хлеб, и баранину! Долго нам было не до разговоров. Под конец Юнатан сказал:
- Надо же, наелись! Я уже почти забыл, что значит наедаться досыта.
Я все больше радовался, что приехал в Долину Терновника, считая, что поступил правильно, как и следовало. И я рассказал подробно обо всем, что случилось со мной после того, как я выехал из дома, кончая тем, как Ведер и Кадер помогли мне попасть в Долину Терновника. Почти все я уже успел раньше рассказать им, но Юнатану хотелось слушать об этом еще и еще. В особенности про Ведера и Кадера. При этом он хохотал так, как я и ожидал от него. И Маттиас тоже смеялся.
- Не больно ушлые люди у Тенгиля, - сказал Маттиас, - хотя сами они считают себя жуткими хитрецами.
- Куда там, - согласился я, - даже я смог их обмануть. Если бы они только знали, что помогли пробраться в Долину Терновника тому самому младшему братишке, которого так хотели сцапать, и отпустили его на свободу.
Сказав это, я вдруг призадумался. Раньше я не подумал об этом, но теперь спросил:
- А как, в самом деле, ты-то, Юнатан, попал Я Долину Терновника?

Предыдущая страница 6 Следующая страница


7 Астрид Линдгрен

Юнатан рассмеялся.
- Я запрыгнул сюда, - ответил он.
- Как это запрыгнул? Уж не на Гриме же?
- Именно на Гриме. Другого коня у меня нет. Да, я знал, я видел, как здорово прыгает Грим с Юнатаном на спине. Но перемахнуть через стену, окружающую Долину Терновника! В это не поверил бы ни один человек.
- Понимаешь, тогда стена была еще не совсем достроена, - объяснил Юнатан. - Не везде на полную высоту. Хотя высота и там была немалая, можешь мне поверить.
- Ну а как же стражники? Никто тебя не видел? Юнатан надкусил хлеб и снова захохотал.
- Еще бы не заметили! Да они гнались за мной целой тучей, и Грим получил стрелу в спину. Но я удрал от них, и один добрый крестьянин спрятал и меня и Грима у себя в сарае. А ночью он привел меня сюда, к Маттиасу. Теперь ты знаешь все.
- Нет, далеко не все, - вмешался Маттиас. - Ты не знаешь, что люди у нас в долине слагают песни про эту скачку и про Юнатана. Его приезд к нам - единственная радость в Долине Терновника с тех пор, как Тенгиль ворвался к нам и превратил нас в рабов. «Юнатан, заступник наш», - поют они, потому что верят: он освободит Долину Терновника. И я тоже в это верю. Ну, теперь ты знаешь все.
- Нет, всего ты не знаешь, - возразил Юнатан, - ты не знаешь, что после того, как Урвара заточили в пещеру Катлы, тайную борьбу в Долине Терновника возглавил Маттиас. Это Маттиаса они должны называть своим заступником, а не меня.
- Нет, я слишком стар, - сказал Маттиас. - Ведер прав, какая разница, жив я или помер!
- Нельзя так говорить, - вмешался я, - ты мой Дедушка.
- Да, ради этого мне стоит жить. Но возглавлять борьбу я уже больше не гожусь. Это дело молодых.
Он вздохнул:
- Ах, если бы только Урвар был здесь! Но он теперь будет сидеть в пещере Катлы до тех пор, покуда Катла не примется за него.
Тут я увидел, что Юнатан побледнел.
- Мы еще посмотрим, - пробормотал он, - за кого Катла примется.
И после добавил:
- А теперь за работу! Даже ты, Сухарик, не знаешь, что в этом доме мы днем спим, а ночью работаем. Идем, сейчас ты увидишь!
Он пролез первым в «бункер» и показал мне кое-что. Он отодвинул матрац, на котором мы спали, вынул несколько широких шатких половиц, и я увидел черную дыру в земле.
- Здесь начинается подземный ход, - объяснил Юнатан.
- А где он кончается? - спросил я, хотя был почти уверен в том, каков будет ответ.
- В чащобе, по другую сторону стены, - сказал он. - Там он окончится, когда будет готов. Еще пару ночей работы, и он дотянется туда, куда нам надо.
Он спустился в этот лаз.
- Я должен прорыть еще несколько метров, - сказал он. - Сам понимаешь, не могу же я вылезти и земли под самым носом у Толстого Дудика.
Потом Юнатан исчез, а я долго сидел и ждал. Наконец он вернулся с полным корытом земли. Я волоком протянул корыто в кухню, к Маттиасу.
- Вот еще землица для моего огорода, - пошутил Маттиас. - Было бы у меня хоть немного гороха и бобов, я посадил бы их, и не пришлось бы голодать.
- Как бы не так, - ответил Юнатан. - Из каждых десяти бобов на твоем огороде Тенгиль взял бы девять, разве ты забыл это?
- Твоя правда, - согласился Маттиас, - покуда Тенгиль хозяйничает в Долине Терновника, здесь будут царить нужда и голод.
Пока Маттиас высыпал землю из корыта, я стоял в дверях на карауле. Юнатан велел мне свистеть, если я замечу хоть малейшую опасность. Я должен был насвистывать один мотив, которому Юнатан выучил меня еще давно, когда мы жили на Земле. В то время мы часто насвистывали вместе по вечерам, когда ложились спать. Так что свистеть я умел хорошо. Юнатан снова спустился в лаз, чтобы продолжать работу, а Маттиас закрыл дверцу и задвинул ее буфетом.
- Запомни хорошенько, Сухарик, - сказал он, - когда Юнатан роет землю, дверца должна быть закрыта и буфет поставлен на место. Помни, что ты находишься в стране, где живет и хозяйничает Тенгиль.
- Да уж этого я не забуду, - сказал я.
В кухне было темно. На столе горела единственная свеча, но и ту Маттиас погасил.
- Темной должна быть ночь в Долине Терновника, - продолжал он. - Ведь здесь слишком много глаз, которые желают видеть то, что им не положено.
Потом он опять пошел выносить землю, а я встал в открытых дверях на караул. Везде царила тьма, как и хотел Маттиас. Темно было в домах, темным было и небо над Долиной Терновника. Ни звезд, ни луны, кругом кромешная тьма, и я ничего не мог различить. Стало быть, и все ночные глаза, о которых говорил Маттиас, тоже ничего не видели, и это немного утешало меня.
Мне было тоскливо и жутковато стоять одному в темноте и ждать. Маттиас так долго не возвращался. Я начал беспокоиться и волновался все сильнее и сильнее. Почему он не шел так долго? Я напряженно вглядывался в темноту. Но что это, куда подевалась тьма? Внезапно стало намного светлее. Я увидел, что лунный свет стал пробиваться сквозь тучи. Хуже этого ничего не могло быть, и я молил Бога, чтобы Маттиас успел вернуться, покуда темнота вовсе не рассеялась, ведь тогда его тут же заметят. Но было уже поздно. Потому что луна уже светила в полную силу и заливала светом всю долину.
И при свете луны я увидел Маттиаса. Он пробирался с корытом по кустам довольно далеко от дома. Я стал дико озираться по сторонам, ведь мне велено было стоять на карауле. И тут я, к своему ужасу, увидел, что Дудик, этот Толстый Дудик, спускается со стены по веревочной лестнице.
Трудно свистеть, когда тебе страшно, и у меня это получилось неважно. Я кое-как просвистел свой мотивчик, и Маттиас быстро, как ящерица, юркнул в ближайшие кусты терновника. Но тут меня схватил Дудик.
- Ты что это свистишь? - прорычал он.
- Да я… я сегодня выучил этот мотив, - промямлил я. - Раньше я не умел свистеть, а сегодня вдруг научился. Хочешь послушать?
Я опять принялся свистеть, но Дудик оборвал меня:
- Заткнись! Хоть я и не знаю, запрещено свистеть или нет, однако скорее всего запрещено. Не думаю, чтобы Тенгилю это понравилось. А почему дверь у тебя не заперта? Не знаешь, что ли, что не положено?
- А что, Тенгилю не нравится, когда дверь открыта?
- Поговори мне еще! Делай, что тебе сказано! Но дай мне сперва ковш воды. Я чуть не помер от жажды, пока ходил по стене.
«Что будет, если он пойдет за мной в кухню и увидит, что Маттиаса нет в доме? - пронеслось у меня в голове. - Бедный Маттиас, ведь тех, кто выходит ночью из дома, ждет казнь, сколько раз мне уже говорили об этом!»
- Сейчас принесу, - быстро сказал я. - Подожди здесь, я дам тебе напиться.
Я вбежал в дом и стал шарить в кухне, не зная, в каком углу стоит бочка с водой. Потом я нашел ковшик и зачерпнул из бочки. И тут я почувствовал, что кто-то стоит за моей спиной. Да, кто-то стоял в темноте почти вплотную ко мне. Я похолодел от ужаса.
- Зажги свет! - приказал Дудик. - Я хочу поглядеть на эту крысиную нору.
Руки у меня дрожали, да и весь я дрожал, но все-таки мне удалось зажечь свечу.
Дудик взял ковш и стал пить. Он все пил и пил, словно в нем не было дна. Потом он швырнул ковш, и его противные глаза стали шарить по кухне. И тут он задал вопрос, которого я так боялся:
- А где этот старик Маттиас, что живет здесь? Я молчал, не зная, что ответить.
- Не слышишь, что ли, о чем тебя спрашивают? Где Маттиас?
- Спит, - ответил я, надо ведь было что-нибудь придумать.
- Где он спит?
Я знал, что рядом с кухней была небольшая каморка, где стояла кровать Маттиаса. Но я также знал, что в эту минуту его там не было. И все же я показал на дверь каморки и сказал:
- Вон там!
Я пропищал эти слова еле слышно. Они прозвучали так жалобно, что Дудик презрительно захохотал.
- Нескладно ты врешь, - сказал он. - Погоди-ка, сейчас поглядим!
Он был так доволен, что уличил меня во лжи. Радовался, что теперь Маттиаса казнят, а его Тенгиль наверняка похвалит.
- Дай-ка мне свечу! - велел он, и я исполнил приказание.
Мне хотелось броситься к дверям, выскочить в сад и велеть Маттиасу бежать, пока не поздно, но я не мог сдвинуться с места. От страха меня тошнило.
Дудик видел это и злорадно ухмылялся. Он не торопился, вовсе нет, он тянул время, чтобы я напугался еще сильнее. Позлорадствовав вволю, он сказал:
- Ну, пошли, парень, покажешь мне, где спит старик Маттиас.
Он распахнул ногой дверь каморки и втолкнул меня туда так сильно, что я запнулся о высокий порог. Дудик поднял меня рывком и остановился, держа свечу в руке.
- Ах ты, врунишка, давай показывай, где дед!
Я не смел ни шелохнуться, ни поднять глаза. Я был в полном отчаянии, мне хотелось умереть!
Но тут, когда я уже ни на что не надеялся, послышался сердитый голос Маттиаса:
- Что тут за шум? Даже ночью человеку не дают покоя!
Я поднял глаза и увидел, что Маттиас сидит на постели в дальнем, самом темном углу комнаты и щурится на свет. Он был в одной рубашке, всклокоченный, как будто только что проснулся. А у раскрытого окна стояло прислоненное к стене корыто. Да, видно, мой новый дедушка был проворней ящерицы!
А на Дудика было почти что жалко смотреть. Он стоял, тупо уставясь на Маттиаса. Никогда еще не видел я такой дурацкой рожи!
- Да я просто зашел, чтобы напиться воды, - мрачно заявил он.
- Воды? Да как же так? - спросил Маттиас. - Разве ты не знаешь, что Тенгиль запретил вам пить нашу воду? Он думает, что мы можем отравить вас. А если ты еще раз меня разбудишь, я тебя и в самом деле отравлю!
Не знаю, как он посмел сказать такое Дудику. Но, может, с людьми Тенгиля так и нужно было разговаривать? Потому что Дудик, хмыкнув, поспешил убраться и вскарабкался на стену.

Глава 10

Никогда не доводилось мне видеть по-настоящему свирепого человека, пока я не увидел Тенгиля из Карманьяки.
Он переплывал в своей позолоченной лодке Реку Древних Рек, а я стоял на берегу вместе с Маттиасом и ждал его.
А послал меня туда Юнатан. Ему хотелось, чтобы я взглянул на Тенгиля.
«Потому что тогда тебе будет понятней, почему люди в здешней долине трудятся, как рабы, голодают и умирают с одной-единственной мыслью и мечтой - снова увидеть свою долину свободной».
Высоко-высоко на вершине Горы Древних Гор стоял неприступный замок Тенгиля. Лишь иногда переправлялся он через реку в Долину Терновника, чтобы нагонять страх на местных жителей, дабы никто из них не забывал, кто он такой, Тенгиль, и не осмеливался бы мечтать о свободе. Так говорил Юнатан.
Сначала я почти ничего не видел. Так много солдат Тенгиля, заслоняя реку, стояло передо мной. Длинная цепь солдат - их пригнали охранять Тенгиля, пока он пребывает в Долине Терновника. Сдается мне, он боялся, что какая-нибудь стрела со страшным свистом вонзится в него откуда-нибудь сзади. Юнатан говорил, что тираны всегда боятся, а Тенгиль был самый страшный из тиранов.
Нет, сначала ни Маттиас, ни я ничего не видели. Но потом я догадался, что делать. Солдаты стояли там такие важные, широко расставив ноги… Солдаты Тенгиля. И если я распластаюсь по земле за спиной того, кто шире всех расставил ноги, то смогу взглянуть на реку меж его ног.
Но я не мог подговорить на это Маттиаса.
- Важнее всего, чтобы увидел ты, - сказал он. - И чтобы ты никогда не забывал, что видел здесь сегодня.
И я увидел. Увидел большую, красивую позолоченную лодку, которая приближалась к берегу по реке, а на веслах застыли одетые в черное гребцы. Сколько там было весел? Куда больше, чем я мог сосчитать, а их лопасти сверкали на солнце всякий раз, когда их поднимали вверх! Гребцам приходилось нелегко. Сильное течение грозило унести с собой лодку. А может быть, где-то ниже по течению был водопад, всасывавший в себя могучие речные воды. Откуда-то издалека доносился громкий шум водопада.
- Ты слышишь, как шумит водопад Кармафаллет? - сказал Маттиас в ответ на мой вопрос. - Песнь водопада Кармафаллет здесь, в Долине Терновника, - колыбельная песнь, к которой прислушиваются дети, когда ложатся спать.
Я стал думать о детях в Долине Терновника. Должно быть, прежде они бегали, играли и плескались в воде здесь, внизу, у берега, и очень веселились. А теперь им веселья больше не видать. А все из-за этой стены, этой неумолимой стены, запирающей все вокруг. Во всей этой длинной стене было лишь двое ворот: те, через которые я прошел сюда, - они назывались Большие ворота, - и еще одни здесь, у реки, с причалом перед ними, где уже пришвартовалась лодка Тенгиля. Ворота недавно открывали, чтобы пропустить Тенгиля. И между солдатскими сапогами я увидел под аркой ворот причал и черного скакуна, ожидающего своего хозяина Тенгиля.
Скакун был такой красивый, седло на нем сверкало золотом, золотом сверкала и уздечка! И я увидел, как Тенгиль выходит вперед, вскакивает в седло, проезжает верхом через ворота и внезапно оказывается совсем рядом со мной, так что я вижу его свирепое лицо и его свирепые глаза. «Злой, как змей», - сказал о нем Юнатан. И правда, у Тенгиля точь-в-точь змеиный вид - ужасно злой и кровожадный. И одежда на нем - красная, как кровь, и султан на шлеме - тоже красный, словно он окунул его в кровь. И глаза его смотрели прямо вперед, он не замечал людей. Казалось, на всем свете для него не существовало никого, кроме самого Тенгиля из Карманьяки! Да, он был ужасен!
Всем жителям Долины Терновника было велено явиться на городскую площадь. Тенгиль должен был там держать перед ними речь. Маттиас и я, конечно, тоже пришли туда.
Это была такая прекрасная, такая нарядная маленькая площадь, окруженная со всех сторон чудесными домами. И вот все обитатели Долины Терновника собрались там, как приказал Тенгиль. Они стояли молча и только и делали, что ждали. Однако, о, как чувствовались их ожесточение и горечь! Здесь они, верно, плясали, и играли, и пели летними вечерами или же, быть может, просто сидели на скамьях перед постоялым двором и болтали друг с другом под липами.
Там росли две вековые липы, к ним-то и подъехал Тенгиль и остановил коня. Он по-прежнему сидел верхом на коне, глядя поверх площади и поверх людей, и я был совершенно уверен, что никого из них он не видел. Рядом с ним находился его советник, высокомерный человек по имени Пьюке, как я узнал от Маттиаса. У Пьюке был белый конь, такой же прекрасный, как черный скакун Тенгиля. Два властелина восседали верхом на конях и неотрывно смотрели прямо перед собой. Они долго сидели так, а вокруг стояли, охраняя их, солдаты, люди Тенгиля в черных шлемах и черных плащах, с обнаженными мечами в руках. Солнце уже стояло высоко в небе, день был теплый, и видно было, что солдаты обливаются потом.
- Как по-твоему, что скажет Тенгиль? - спросил я Маттиаса.
- Что он нами недоволен, - ответил Маттиас. - Ничего другого он не говорит.
По правде говоря, Тенгиль с нами сам не разговаривал. Не мог же он говорить с рабами! Он говорил только с Пьюке, а Пьюке велено было возвестить народу, что Тенгиль недоволен жителями Долины Терновника. Работают они вполсилы да еще укрывают врагов Тенгиля!
- Юнатан Львиное Сердце еще не найден, - сказал Пьюке. - Наш милостивый князь весьма этим не доволен!
- Да, это понятно, это понятно, - услышал я, как кто-то бормочет совсем рядом со мной.
Это был нищий бедняга в лохмотьях, какой-то маленький старикашка с всклокоченными волосами и седой всклокоченной бородой.
- Терпению нашего милостивого князя скоро наступит конец! - провозгласил Пьюке. - И он жестоко и беспощадно покарает Долину Терновника!
- Да уж, так им и надо, так им и надо, точно! - проворчал старикашка, стоявший рядом со мной, и я подумал, что, должно быть, он чокнутый, из тех, что немного не в себе.
- Однако, - продолжал Пьюке, - наш милостивый князь в своей великой доброте подождет еще некоторое время с кровавой карой. Он даже назначил вознаграждение. Двадцать белых лошадей получит тот, кто приведет к нему Львиное Сердце!
- Тогда я схвачу этого хитрого лиса, - сказал старикашка, толкнув меня в бок. - Двадцать белых лошадей от нашего милостивого князя! Щедрая плата за такого маленького лисенка!
Я так разозлился, что охотнее всего ударил бы его! Даже если ты не в себе, нечего болтать всякие глупости!
- Совести у тебя нет! - прошептал я. А он рассмеялся.
- Ну, не то чтобы совсем не было! - сказал он, заглянув мне прямо в лицо.
И я увидел его глаза. Такие красивые, блестящие глаза были только у Юнатана.
Все-таки совести у него не было ни на грош! Как он мог явиться сюда, как мог торчать под самым носом у Тенгиля! Хотя, правда, никто бы его не узнал. Даже Маттиас. До тех пор, пока Юнатан, похлопав его по плечу, не сказал:
- Старик, а разве мы с тобой не встречались? Юнатан обожал переодеваться. У нас на кухне он вечно разыгрывал для меня по вечерам целые спектакли. Я имею в виду те времена, когда мы жили на Земле. Он и в самом деле мог вырядиться, как чучело, и развлекаться вовсю. Он частенько смешил меня, и я так хохотал, что у меня живот схватывало.
Но здесь, на глазах у Тенгиля, это было страшной дерзостью.
- Мне необходимо посмотреть, что происходит. Да, мне тоже! - прошептал он.
Теперь он больше не смеялся. Да и вообще, смеяться было нечему.
Потому что Тенгиль приказал всем мужчинам из Долины Терновника выстроиться в один ряд перед ним и своим толстым указательным пальцем стал показывать на тех, кого следует перевезти через реку в Карманьяку. Я знал, что это означает, Юнатан рассказывал мне об этом. Ни один человек из тех, на кого пал выбор Тенгиля, живым не вернется. Им придется тяжко, в поте лица своего трудиться в Карманьяке и таскать камни для крепости, которую Тенгиль повелел воздвигнуть на самой вершине Горы Древних Гор. Это должна была быть такая крепость, которую никогда не смог бы завоевать ни один враг. И Тенгиль должен был восседать там из года в год во всей своей свирепости и наконец-то почувствовать себя в безопасности. Но чтобы построить такую крепость, требовалось множество рабов, и они должны были трудиться на износ, до тех пор, пока не упадут мертвыми.
«И тогда они достанутся Катле», - рассказывал Юнатан.
Меня бил озноб на залитой солнцем площади. Хотя Катла было для меня всего лишь мерзкое имя, и ничего больше.
Когда Тенгиль, указывая пальцем, делал свой выбор, на площади стояла жуткая тишина. Только маленькая пташка, сидя на самой верхушке дерева прямо над Тенгилем, прекрасно пела, выводя свои трели. Верно, эта пташка не знала, чем был занят там внизу, под липой, Тенгиль.
То тут, то там слышался плач. Жалость брала при виде того, как они плакали, как плакали все эти женщины, которым суждено было потерять своих мужей, и все дети, которые никогда больше не увидят отцов. А вообще-то плакали все. И я тоже.
Что до Тенгиля, то он этого плача не слышал. Сидя верхом на своем коне, он все указывал и указывал пальцем на очередную жертву, и алмаз на этом его пальце сверкал всякий раз, когда он приговаривал кого-нибудь к смерти. Это было ужасно, одним лишь своим указательным пальцем он обрекал людей на смерть!
Но один из тех, на кого пал его выбор, явно сошел с ума, когда услышал, как плачут его дети. Внезапно вырвавшись из рядов жителей Долины Терновника, он, прежде чем солдаты успели остановить его, ринулся к Тенгилю.
- Тиран! - закричал он. - Когда-нибудь ты тоже умрешь! Ты подумал об этом?!
И плюнул в Тенгиля.
Лицо Тенгиля не дрогнуло. Он подал лишь знак рукой, и солдат, стоявший ближе всех к нему, поднял свой меч. Я увидел, как меч сверкнул на солнце, но в тот же миг Юнатан, обхватив рукой мой затылок, прижал меня к груди. Он спрятал мое лицо, чтоб я больше ничего не видел. Но я почувствовал, а может, и услышал, как что-то всхлипнуло в груди у Юнатана. А когда мы шли домой, он плакал. Никогда раньше за ним такого не водилось.
В Долине Терновника этот день был траурный. Горевали все. Все, кроме солдат Тенгиля. Они, напротив, радовались всякий раз, когда Тенгиль появлялся в Долине Терновника, потому что тогда он устраивал пир для своих людей. Не успевала еще высохнуть кровь несчастных, убитых на площади в тот день, как туда выкатывали бочку пива, полную до краев, и выносили поросят, которых целиком жарили на вертелах.
Густым маревом стелился тогда над Долиной Терновника чад, а все люди Тенгиля ели и пили и похвалялись перед жителями тем, что Тенгиль устроил им такое знатное угощение.
- Но ведь эти бандиты жрут поросят из Долины Терновника и хлещут пиво, сваренное в Долине! - говорил Маттиас.
Самого Тенгиля на пиру не было. Выбрав достаточное, по его мнению, количество смертников, он переправился обратно через реку.
- А теперь он, верно, сидит довольный в своем замке и думает, что нагнал страху на Долину Терновника, - сказал Юнатан, когда мы возвращались домой. - Он думает, что, кроме запуганных рабов, здесь больше никого не осталось.
- Однако он ошибается, - уверенно произнес Маттиас. - Тенгиль не понимает одного: ему никогда не сломить людей, которые борются за свою свободу и держатся вместе так, как мы.
Мы проходили мимо маленького домика, окруженного яблоневыми деревьями, и Маттиас сказал:
- Здесь жил тот, кого только что убили.
На каменных ступеньках сидела женщина. Я узнал ее, вспомнил, как она закричала, когда Тенгиль указал пальцем на ее мужа. А теперь она сидела с ножницами в руках и отстригала свои длинные светлые волосы.
- Что ты делаешь, Антония? - спросил Маттиас. - Что ты собираешься делать со своими волосами?
- Что делать? Тетиву для луков! - ответила Антония.
Больше она ничего не сказала. Но я никогда не буду ее глаз, когда она это говорила.

Предыдущая страница 7 Следующая страница


Братья Львиное Сердце 8

За многие провинности в Долине Терновника приговаривали к смерти. Но опасней всего было иметь оружие, это запрещалось строже, чем что-либо другое. Солдаты Тенгиля рыскали по округе, заглядывая в дома и усадьбы в поисках спрятанных луков, мечей и копий. Но они никогда ничего не находили.
И все-таки во всей Долине не нашлось бы ни единого дома, ни единой усадьбы, где бы не хранилось оружие, где бы не выковывали мечи для той битвы, которая разыграется в конце концов, рассказывал Юнатан.
Белых лошадей Тенгиль обещал также в награду тем кто выдаст тайные склады оружия.
- Какая чепуха! - усмехнулся Маттиас. - Неужто он в самом деле считает, что в Долине Терновника найдется хоть один предатель!
- Нет, один такой есть лишь в Долине Вишен, - горестно сказал Юнатан.
Да, я точно знал, что рядом со мной идет Юнатан. Но трудно было помнить об этом при виде его бороды и лохмотьев.
- Юсси не довелось испытать такую жестокость, такой гнет и насилие, какие знали мы, - объяснил Маттиас. - Иначе он бы никогда не стал делать то, что он делает.
- Интересно, что задумала София, - сказал Юнатан. - И мне так хотелось бы знать, вернется ли Бьянка целой и невредимой.
- От всей души будем на это надеяться! - произнес Маттиас.
Вернувшись домой в Маттиасгорден, мы увидели, что Толстый Дудик, развалясь на зеленой траве, играет в кости с тремя другими стражниками Тенгиля. Видно, они были нынче свободны от службы, потому что пролежали там, среди кустов терновника, все послеобеденное время. Мы могли видеть их из кухонного окошка. Они играли в кости, ели сало и пили пиво, которое целыми ведрами таскали с площади. Так что мало-помалу они оказались уже не в силах играть в кости. Они продолжали только есть сало и пить пиво, потом только пить пиво. А потом уже вовсе ничего не делали, только ползали, словно жуки, в зарослях терновника. Под конец же они, все четверо, заснули.
Их шлемы и плащи лежали в траве, куда они их побросали. Верно, никто не смог бы пить пиво, парясь в толстом шерстяном плаще в такой теплый день.
- Однако, знай об этом Тенгиль, он велел бы их избить, - сказал Юнатан.
Затем он исчез в дверях, и не успел я даже испугаться, как он вернулся назад с плащом и шлемом в руках.
- Зачем тебе эта дрянь? - спросил Маттиас.
- Еще не знаю, - ответил Юнатан. - Думается, придет час, когда и плащ, и шлем мне понадобятся.
- А я думаю, придет час, когда ты попадешься с ними, - предупредил его Маттиас.
Но Юнатан, сорвав с себя лохмотья и бороду, надел шлем и плащ. И вот он стоял перед нами, похожий как две капли воды на стражника Тенгиля, это было просто отвратительно. С дрожью в голосе Маттиас попросил его ради Бога спрятать этот гадкий наряд в какой-нибудь тайник.
Так Юнатан и сделал.
Потом мы легли и проспали остаток дня, поэтому я не знаю, как все было, когда Толстый Дудик и его приятели, проснувшись, начали выяснять, чей шлем и чей плащ исчезли.
Маттиас тоже спал, но - как он рассказывал позднее - внезапно проснулся, услыхав крики и проклятия, доносившиеся из зарослей терновника.
Ночью мы продолжали нашу работу, копая подземный ход.
- Осталось три ночи, не больше, - заверил нас Юнатан.
- А что будет потом? - спросил я.
- Потом должно произойти то, ради чего я сюда явился, - ответил Юнатан. - Может, это и не удастся, но я должен, во всяком случае, попробовать освободить Урвара.
- Только вместе со мной! - решительно произнес я. - На этот раз ты не покинешь меня. Куда бы ты ни пошел, я последую за тобой.
Он долго смотрел на меня, а потом улыбнулся.
- Ладно, если ты в самом деле этого хочешь, я тоже хочу этого, - сказал он.

Глава 11

Все солдаты Тенгиля, видно, очень здорово взбодрились, поглотив целую гору сала и целое море пива, да и каждому, верно, хотелось получить двадцать белых лошадей. Потому что они теперь жадно и неистово разыскивали Юнатана. Все эти дни они выслеживали его с утра до вечера, осматривали каждый дом, каждый уголок в долине. Юнатану пришлось скрываться в тайнике, пока он чуть не задохнулся.
А Ведер и Кадер - Исполнитель и Смотритель - разъезжали верхом по всей Долине Терновника и читали жителям грамоты о моем брате. Один раз мне тоже довелось услыхать о «заклятом враге Тенгиля Юнатане Львиное Сердце, который незаконно перебрался через стену и все еще пребывает в неизвестном месте в Долине Терновника». Они описывали и его внешность. Он был «на редкость красивый юноша со светлыми волосами и темно-синими глазами, статный и тонкий». Так они о нем говорили, и так, думается, описал его им Юсси. И все снова и снова слышались приказы о смертной казни тому, кто укрывает Юнатана Львиное Сердце, и о награде тому, кто выдаст его.
Пока Ведер и Кадер разъезжали по округе и трубили всю эту мерзкую чушь, в Маттиасгорден приходили люди, чтобы попрощаться с Юнатаном и поблагодарить его за все то, что он сделал для них. Я даже не знал, как много подвигов совершил мой брат.
- Мы никогда не забудем тебя, - говорили они со слезами на глазах.
Они приносили хлеб и давали ему, хотя им самим почти нечего было есть.
- Хлеб нужнее тебе, ведь тебе предстоит тяжкий и опасный путь, - говорили они.
И спешили уйти; им хотелось успеть услышать еще раз, что провозгласят Ведер и Кадер. Только собственной утехи ради.
Солдаты наведались и в усадьбу Маттиасгорден. Когда они вошли, я, смертельно испуганный, сидел на стуле в кухне, не смея пошевельнуться. Но Маттиас был настроен весьма бодро и даже задорно.
- Чего вы ищете? - сказал он. - Сдается мне, что такого Юнатана Львиное Сердце и на свете-то нет. Вы его просто выдумали, чтобы вам дозволили рыскать по всей округе, бездельничать и отбирать у людей последнее.
Отбирать последнее - как раз этим-то они и занимались. Начали они с горницы. Выкинули на пол все постельное белье, перины и подушки. Потом рылись в шкафу, и все, что там было, также выбросили на пол. И это было просто глупо с их стороны, неужто они и в самом деле думали, что Юнатан прячется в шкафу?
- Может, посмотрите заодно и в шкафу с ночными горшками? - спросил Маттиас.
Ну и разозлились же они!
И, выйдя на кухню, набросились на буфет с посудой, а я, сидя на своем стуле, чувствовал, как во мне закипает ненависть. Как раз в тот самый вечер мы с Юнатаном должны были уйти из Долины, и я подумал: «Если они сейчас найдут его, я не знаю, что сделаю!» Нет, такая несправедливость просто немыслима, не могут они схватить его в эти его самые последние часы в Долине Терновника.
Маттиас набил буфет старым платьем, и овечьей шерстью, и всякой ненужной утварью, чтобы приглушить все звуки, доносившиеся из тайника, и весь этот хлам они выкинули на пол кухни.
А потом! А потом мне захотелось кричать так, чтобы рухнул и обвалился весь дом. Да, потому что один из них нажал плечом на буфет, чтобы отодвинуть его в сторону. Но я не закричал. Я сидел совершенно окаменевший на стуле и только ненавидел его, ненавидел его грубые руки, и толстый затылок, и бородавку на его лбу! Я ненавидел его потому, что знал: сейчас, сию минуту он увидит дверь тайника, а это значит - конец Юнатану!
Но тут все-таки раздался крик. Крик Маттиаса.
- Глядите, пожар! - кричал он. - Разве Тенгиль приказал вам поджечь дом?
Не знаю, как это произошло, но все так и было, как он кричал. Загорелась овечья шерсть на полу, и солдаты поспешно кинулись ее тушить. Они прыгали и затаптывали огонь ногами, сыпали проклятия и шумели, а под конец опрокинули на пол бочку с водой. Так что пожар прекратился, едва успев начаться. Но Маттиас все равно ругался и был страшно зол на них.
- Вы что, совсем ума лишились?! - кричал он. - Разве можно выбрасывать шерсть на пол рядом с очагом, где тлеют угли и вовсю трещат дрова?
Тот, что с бородавкой на лбу, пришел в ярость.
- Молчи, старик! - заорал он. - А не то я сумею хорошенько заткнуть тебе рот!
Но Маттиас не дал себя запугать.
- Во всяком случае, вам не мешает убрать за собой! - сказал он. - Гляньте, какой здесь разор и грязь! Словно в свинарнике!
Его слова оказались самым верным способом выдворить их из дома.
- Убирай свой свинарник сам, старик! - сказал тот, что с бородавкой на лбу, и впереди всех прошествовал к дверям. Все остальные последовали за ним. Выходя из дома, они широко распахнули дверь и не затворили ее за собой.
- Дурачье! Совсем ума нет! - сказал Маттиас.
- Вот повезло, что начался пожар, - сказал я. - Подумать только, как повезло Юнатану!
Маттиас подул на кончики своих пальцев.
- Да, неплохо устраивать иногда небольшие пожары, - сказал он. - Хотя можно и обжечься, когда наспех хватаешь пылающие угольки из очага голыми руками.
Но конец нашим горестям еще не наступил, хоть я уже и поверил в это.
Они искали Юнатана и в конюшне, а затем тот, что с бородавкой на лбу, подошел к Маттиасу и сказал:
- У тебя, старик, две лошади! А ведь никто в Долине Терновника не смеет держать больше одной. И ты это знаешь! Мы пошлем сюда нынче вечером человека с другого берега. Он возьмет вот эту, с белой звездочкой на лбу, ее ты должен отдать Тенгилю.
- Но это лошадь мальчика! - сказал Маттиас.
- Ну и что! Теперь она все равно принадлежит Тенгилю.
Да, так он сказал, этот солдат. И я заплакал. Ведь как раз нынче вечером мы с Юнатаном должны были уйти из Долины Терновника. Наш длинный подземный ход был готов. И как нам увести с собой Грима и Фьялара? Ведь им не вползти в какой-то там подземный ход. Ну и скотина же я, что не понимал этого раньше! Того, что нам придется оставить наших лошадей у Маттиаса. Что за напасть! Как назло, все складывается против нас! Фьялар достанется Тенгилю! Как только сердце мое не разорвалось, когда я услыхал эти слова!
Тот, с бородавкой на лбу, выудил из кармана маленькую деревянную дощечку и сунул ее прямо под нос Маттиасу.
- Здесь, - сказал он. - Здесь ты должен поставить свой родовой знак(3).
- А зачем мне это?
- Затем, что это означает: ты, мол, с радостью отдаешь свою лошадь Тенгилю.
- Никакой такой радости я не испытываю! - ответил Маттиас.
Но тут к нему подошел солдат с обнаженным мечом.
- Ты это, конечно, сделаешь, - сказал он. - Ты испытываешь огромную радость, и здесь ты поставишь свой родовой знак! И отдашь эту дощечку тому, кто переправится через реку из Карманьяки и заберет лошадь. Потому как Тенгилю нужно доказательство того, что ты отдаешь лошадь добровольно. Понятно тебе, старик?! - Он так сильно толкнул Маттиаса, что тот чуть не упал навзничь.
Что было Маттиасу делать?
Он поставил свой родовой знак, а солдаты тут же исчезли из Маттиасгордена, чтобы снова начать поиск Юнатана, но уже в другой стороне.
Это был наш последний вечер у Маттиаса. В последний раз сидели мы за его столом, и в последний раз угощал он нас своей похлебкой. Мы были опечалены, все трое. А больше всех - я. Я плакал. Из-за Фьялара. И из-за Маттиаса. Ведь он стал почти моим дедушкой, а теперь мне надо было с ним расстаться. Я плакал еще из-за того, что я такой маленький и трусливый и вообще бессильный - ничего не могу сделать, когда являются такие, как этот солдат, и толкают моего дедушку.
Юнатан сидел молча и думал, и вдруг он пробормотал:
- Эх, если б я знал пароль!
- Какой пароль? - спросил я.
- Когда входишь или выходишь через Большие ворота, надо произнести пароль. Разве ты этого не знаешь? - спросил он.
- Да, знаю, - ответил я. - А вообще-то, я и пароль этот знаю. «Вся власть Тенгилю, нашему освободителю!» Я слышал его от Юсси, разве я не говорил об этом?
Юнатан уставился на меня, а потом как захохочет!
- Сухарик, я люблю тебя! - сказал он. - Об этом ты тоже знаешь?
Я не понял, почему он так развеселился, когда я назвал пароль, потому что он уж всяко не пойдет через ворота.
Но я, несмотря на все огорчения, чуточку обрадовался, что могу подбодрить Юнатана хоть такой малостью.
Маттиас вышел в горницу, чтобы прибрать там, а Юнатан поспешил следом за ним. Они тихо говорили там друг с другом. Я слышал не так уж много, только то, что сказал Юнатан:
- Если мне не повезет и меня схватят, ты, надеюсь, позаботишься о моем брате?
Потом они вернулись ко мне.
- Послушай-ка, Сухарик, - сказал Юнатан. - Я возьму свои вещи и первым отправлюсь в путь. А ты подождешь здесь, у Маттиаса, пока я не дам знать о себе. Это займет некоторое время, потому что мне сначала надо кое-что сделать.
Ох, как мне все это не нравилось! Я вообще-то и раньше терпеть не мог ждать Юнатана. Особенно когда приходилось бояться за него, а теперь я боялся. Кто его знает, какая опасность поджидает Юнатана по другую сторону стены?! И что такое он затеял, за что его могут схватить?
- Ты не должен так бояться, Сухарик, - сказал мне Юнатан. - Теперь ты - Карл Львиное Сердце, не забывай об этом!
Потом он быстро распрощался со мной и с Маттиасом и залез в свой тайник. И мы увидели, как он исчез, спустившись в подземный ход. Он помахал нам рукой - последнее, что мы увидели, была его рука, которой он нам помахал.
И вот мы остались одни, Маттиас и я.
- Толстый Дудик даже не подозревает, какой крот ползет под его стеной в эту самую минуту! - воскликнул Маттиас.
- Да, но подумать только, что, если он увидит, как этот крот высовывает голову из-под земли? - сказал я. - И тогда он пустит в ход копье!
Я был страшно опечален и прокрался в конюшни к Фьялару. В последний раз искал я у него утешения Но он не мог утешить меня, потому что я знал: этот вечер - последний. Я никогда больше не увижу его.
В конюшне был полумрак. Маленькое окошко пропускало не так уж много света, но все же я увидел, как Фьялар чутко вскинул голову, когда я появился в дверях. Я зашел к нему в стойло и обнял его за шею. Я хотел, чтобы он понял: в том, что должно случиться, вина не моя.
- Хотя, может, и моя, - сказал я и заплакал. - Останься я в Долине Вишен, Тенгилю никогда бы не видать тебя. Прости! Прости меня, Фьялар! Прости! Но я не мог поступить иначе!
Я думаю, он понял, что я опечален. Он слегка придвинул свою мягкую морду к моему уху. Казалось, ему не хотелось, чтобы я плакал.
Но я плакал. Я стоял возле него и безутешно плакал и плакал, пока слезы не иссякли. Тогда я почистил коня, а потом накормил его остатками овса, которые ему пришлось, само собой, поделить с Гримом.
Пока я чистил Фьялара, меня одолевали ужасные мысли.
«Пусть падет мертвым тот, кто заберет мою лошадь, - думал я. - Пусть он умрет прежде, чем успеет переправиться через реку!» Да, правда, ужасно желать этого. И к тому же это мне не помогло.
«Да что там! Этот человек наверняка уже на борту парома, - думал я, - того самого парома, который они нанимают, чтобы перевозить все награбленное в замок Тенгиля. А может, он уже сошел на берег. Может, как раз в эту минуту он проходит через Большие ворота и вот-вот будет здесь. О, Фьялар, если бы мы могли вместе убежать куда-нибудь, ты и я!»
Не успел я это подумать, как кто-то отворил дверь конюшни и вошел. А я закричал от страха. Но это был всего-навсего Маттиас. Он, верно, уже начал беспокоиться, куда я так надолго пропал. Я был рад, что в конюшне так сумрачно. Ни к чему ему было видеть, что я опять плакал. Но он все-таки понял меня и сказал:
- Милый мой малыш, если б я мог чем-нибудь тебе помочь! Но здесь никакой дедушка тебе не поможет. Остается только плакать!
И тут я увидел в окошке за его спиной, как кто-то идет, приближаясь к Маттиасгордену. Человек Тенгиля! Тот, кто должен увести Фьялара!
- Он идет! - закричал я. - Маттиас, он идет!
Фьялар заржал. Ему не понравилось, что я так отчаянно кричал.
В следующий миг рванули дверь конюшни, и вот он уже стоит на пороге в своем черном шлеме и черном плаще.
- Нет! - вскричал я. - Нет, нет!
Но он уже был возле меня и обвил меня руками. Это Юнатан! Ведь это был он!
- Ты что, не узнаешь родного брата? - сказал он, когда я отпрянул назад.
Он потянул меня к окну, чтобы я мог как следует его разглядеть. Но я все-таки едва мог поверить, что это Юнатан. Его было просто не узнать. Он был такой уродливый, куда уродливей, чем даже я, и вообще не похож на «на редкость красивого юношу», каким он был. Волосы мокрыми клочьями свисали ему на плечи и вовсе не сверкали, как золото.
А под верхнюю губу он запихал что-то вроде понюшки табака. Неужто можно так преобразиться, стать настолько уродливым от какой-то малости? Я даже представить такого не мог. И вид у него был совершенно придурковатый. Ну и посмеялся бы я, если б у меня было на это время. Но у Юнатана, конечно, ни на что не было времени.
- Быстрее, быстрее! - торопил он. - Мне нужно сейчас же уходить. Человек из Карманьяки может быть здесь с минуты на минуту.
Он протянул руку Маттиасу.
- Давай сюда дощечку, - сказал он. - Потому что теперь ты, верно, с радостью отдашь Тенгилю обеих своих лошадей.
- Ну, а как ты думаешь? - сказал Маттиас и сунул ему в руку дощечку.
Юнатан засунул ее в карман.
- Я покажу ее главному стражнику у ворот, - сказал он. - Тогда он увидит, что я не вру.
Все произошло так быстро! Мы в один миг оседлали лошадей. А тем временем Юнатану пришлось рассказать нам, как он пробрался через Большие ворота. Потому что про это не терпелось услышать Маттиасу.
- Это было проще простого, - сказал Юнатан. - Я назвал пароль: «Вся власть Тенгилю, нашему освободителю», а потом главный стражник спросил: «Откуда ты идешь, куда и по какому делу?» - «Из Карманьяки в Маттиасгорден, чтобы забрать двух лошадей для Тенгиля», - ответил я. «Тогда проходи», - велел он. «Спасибо», - сказал я. И вот я здесь. Но я должен пройти через ворота, пока не появится следующий человек Тенгиля и не захочет пройти, иначе это будет мудрено!
Мы вывели лошадей из конюшни быстрее быстрого, и Юнатан метнулся в седло. Фьялара он держал под уздцы рядом с собой.
- Береги себя, Маттиас, - сказал он. - Пока мы не увидимся!
И он затрусил верхом с обеими лошадьми. Безо всяких лишних слов.
- А как же я?! - закричал я вслед ему. - Что мне делать?
Юнатан помахал мне рукой.
- Узнаешь от Маттиаса! - крикнул он мне в ответ. И вот я стоял там, неотрывно глядя ему вслед и чувствуя себя каким-то дурачком. Но Маттиас объяснил мне:
- Ты должен понять, что тебе никогда не выбраться через Большие ворота, - сказал он. - Тебе нужно проползти через подземный ход, как только стемнеет. Там, на другой стороне, тебя будет ждать Юнатан.
- Ты уверен в этом? - спросил я. - А вдруг что-нибудь случится с ним в последнюю минуту?
Маттиас вздохнул.
- Ни в чем нельзя быть уверенным в мире, где есть Тенгиль, - сказал он. - Но если случится что-нибудь неладное, можешь вернуться и остаться у меня.
Я попытался представить себе, как все это будет. Сначала придется проползти через подземный ход совсем одному. Уже это было отвратительно. А выйти в лес по другую сторону стены и не найти там Юнатана? А потом сидеть в темноте и ждать, ждать его без конца, а под конец понять, что все пропало? Потом снова ползти обратно. И жить без Юнатана!

Предыдущая страница 8 Следующая страница


9 Астрид Линдгрен

Мы стояли перед конюшней, теперь уже пустой. И внезапно я подумал о совершенно другом.
- Что с тобой будет, Маттиас, когда он явится? Ну, этот, из Карманьяки. А ведь в конюшне не окажется ни одной лошади!
- Что ты, конечно, там будет лошадь, - возразил Маттиас. - Потому что я сейчас пойду и приведу домой мою собственную, которую приютили в соседней усадьбе, пока Грим стоял в моей конюшне.
- Да, но тогда он наверняка заберет вместо Грима твою лошадь.
- Может, все же у него есть совесть?! - сказал Маттиас.
В самую последнюю минуту Маттиас привел домой свою лошадь. Потому что вскоре после этого он и в самом деле явился, ну, тот, который должен был забрать Фьялара. Сначала он, как и все другие люди Тенгиля, начал орать, шуметь и сыпать проклятиями. Ведь в конюшне стояла всего одна лошадь, и Маттиас не желал ее отдавать.
- И не пытайся, - говорил Маттиас. - Ты ведь знаешь, что одну лошадь держать можно. А другую вы, черт подери, уже взяли и получили мой родовой знак. Что я могу сделать, если вы такие бестолковые и один болван не знает, что делает другой!
Некоторые люди Тенгиля злились, когда Маттиас обходился с ними так дерзко, но некоторые становились смирными и кроткими. Ну, а тот, что должен был забрать Фьялара, совершенно утратил дар речи.
- Видно, тут какая-то ошибка вышла, - сказал он наконец и убрался по тропинке прочь, поджав хвост как побитая собака.
- Маттиас, ты никогда никого не боишься? - спросил я, когда стражник скрылся из виду.
- Ясное дело, боюсь, - ответил Маттиас. - Чувствуешь, как бьется сердце? - спросил он и, взяв мою руку, приложил ее к груди. - Все мы боимся, - продолжал он, - но иногда нельзя это показывать.
Потом наступил вечер и стемнело. А мне пора было покинуть Долину Терновника. И Маттиаса.
- До свидания, малыш! Не забывай своего дедушку!
- Нет, никогда, никогда я тебя не забуду! - сказал я.
И вот я оказался один в подземелье. Я прополз по длинному темному ходу, все время разговаривая сам с собой, чтобы быть спокойнее и не бояться.
- Нет, это ничего, что так темно, хоть глаз выколи… нет, ты, конечно, не задохнешься… да, тебе насыпалось немного земли на затылок, но это вовсе не значит, что весь подземный ход обрушится, ну и балда же ты! Нет, нет, Дудик не может тебя увидеть, когда ты выползешь наверх, он ведь не кот, чтобы видеть в темноте! Ну да, Юнатан, разумеется, уже там и ждет тебя. Подумать только, он ждет тебя, ты ведь слышишь, что я говорю? Это - он! Это - он!
И это и вправду был он. Он сидел в темноте на камне, а неподалеку от него стояли под деревом Грим и Фьялар.
- Вот как! Это ты, Карл Львиное Сердце! - сказал он. - Наконец-то ты явился!

Глава 12

В ту ночь мы спали под елью, а ранним утром, на рассвете, проснулись замерзшие. По крайней мере, я замерз. Среди деревьев повис туман, мы насилу могли разглядеть Грима и Фьялара. Их силуэты едва маячили перед нами, словно серые лошади-призраки в окружавшей нас глубокой тишине. Было тихо-тихо. И как-то по-особому печально. Не знаю почему, но пробудиться в то утро было так горестно, так одиноко и страшно. Я знаю только, что тосковал по теплой кухне Маттиаса и приходил в ужас при мысли о том, что нас ожидало. О всем том, о чем я ничего не знал.
Я попытался не высказывать Юнатану, что я чувствовал. Ведь кто знает, может, он надумает отослать меня обратно, а я так хочу быть с ним, делить с ним опасности, как бы опасны они ни были.
Юнатан смотрел на меня и слегка улыбался.
- Почему у тебя такой испуганный вид, Сухарик? - сказал он. - Как нам приходится сейчас, это еще ерунда! Пожалуй, худшее впереди!
Да, вот так утешил! Но вдруг солнце прорвалось сквозь тучи, и туман растаял. В лесу запели птицы, и в тот же миг все мои опасения рассеялись. Горькое чувство одиночества прошло. И я согрелся, так как солнце уже припекало. Все виделось в розовом свете, все виделось почти прекрасным.
Гриму и Фьялару, верно, тоже было прекрасно. Ведь они покинули свою мрачную конюшню и снова могли бродить, щипать сочную, зеленую травку. По-моему, она им очень понравилась. Юнатан свистнул им, тихонько и слабо свистнул, но они все-таки услыхали его и подошли к нам.
Он хотел уехать отсюда, мой Юнатан. Уехать далеко-далеко! И сию же минуту.
- Потому что стена совсем близко, за этим орешником, а у меня нет ни малейшего желания вдруг заглянуть Дудику в его белесые глаза.
При свете дня оказалось, что наш подземный ход совсем рядом, между двумя кустами орешника. Но лаз не был виден. Юнатан прикрыл его ветвями и хворостом. Он пометил это место несколькими колышками, чтобы мы могли снова отыскать спуск вниз.
- Не забывай это место, - сказал он. - Запомни этот большой валун, и ель, под которой мы спали, и орешник. Возможно, нам еще раз придется пройти тем же самым путем. Если только не…
Но тут он смолк и не произнес больше ни слова. Мы сели верхом на лошадей и молча поехали прочь.
Тут над верхушками деревьев показалась белая голубка. Одна из белых голубок Софии.
- А вот и Палома! - сказал Юнатан. Как он смог узнать ее на таком дальнем расстоянии?
Мы долго ждали весточку от Софии. И вот наконец прилетела ее голубка, теперь, когда мы были уже за стеной. Она летит прямо к Маттиасгордену. Вскоре она опустится на голубятню рядом с конюшней, но тогда там будет только один Маттиас, и только он один прочитает послание Софии.
Это огорчило Юнатана.
- Не могла эта голубка прилететь вчера! - сказал он. - Чтоб я успел узнать все, что мне хочется знать.
Но нам пора было уезжать подальше от Долины Терновника, и стены, и всех людей Тенгиля, преследовавших и травивших Юнатана.
- Окольным путем, лесом надо нам попробовать спуститься к реке, - сказал Юнатан, - а затем проехать берегом к водопаду Кармафаллет. А там, малыш Карл, там ты увидишь такой водопад, о котором даже и не мечтал.
- Нет, как же я мог о нем мечтать? - сказал я. - Ведь я никогда в жизни не видал больших водопадов.
В самом деле, не очень-то много видел я на свете до того, как очутился в Нангияле. Никогда даже не видел такого леса, каким мы сейчас проезжали. Это был настоящий сказочный лес, густой и мрачный, в котором не было ни единой проторенной дорожки. Всаднику там приходилось протискиваться между деревьями, которые тянули свои отсыревшие от дождя ветви прямо нам в лицо. Но мне это все равно нравилось. Нравилось все - видеть, как солнце просвечивает между стволами, слышать, как поют птицы, и чувствовать запах влажных деревьев, и мокрой травы, и лошадей. А больше всего нравилось ехать по лесу верхом вместе с Юнатаном.
Воздух в лесу был свеж и прохладен, но, по мере того как мы ехали все дальше и дальше, становилось теплее. Уже чувствовалось, что день будет жарким.
Вскоре мы оставили далеко позади Долину Терновника и углубились в самую чащу леса. И там на поляне, окруженной высокими деревьями, перед нами появилась маленькая серая лачуга. В самой глухой чаще мрачного леса! Кто бы мог жить в такой глухомани и в таком одиночестве! Но кто-то там жил. Из трубы поднимался дымок, а перед лачугой паслось несколько коз.
- Здесь живет Эльфрида, - пояснил Юнатан. - Она, верно, даст нам немного козьего молока, если мы попросим.
И нам дали молока. Столько, сколько нам хотелось. Это было чудесно, ведь ехали мы долго и ничего не ели. Мы сидели на каменной ступеньке лачуги Эльфриды, и пили козье молоко, и ели хлеб, который был у нас с собой в заплечных мешках. Ели мы и козий сыр, который дала нам Эльфрида, и каждый съел целую горсть земляники, которую я собрал в лесу. Как все это было вкусно! И мы наелись и напились до отвала.
Эльфрида была маленькая, толстенькая, добрая старушка. Она одиноко жила в лесу, с одними только козами да серым котом, составлявшим ей компанию.
- Слава Богу, что я не живу за стеной, - сказала она.
Она была знакома со многими в Долине Терновника и хотела знать, как они поживают. Юнатану пришлось ей рассказать. Он рассказывал неохотно и с грустью. Потому что большинство историй было таких, что, слушая их, добрый старый человек непременно должен был расстроиться!
- Как ужасно, что в Долине Терновника такая страшная, такая жалкая жизнь! - вздохнула Эльфрида. - Да будет проклят Тенгиль! Да и Катла тоже! Все было бы еще ничего, не будь у него Катлы.
Она прикрыла глаза передником, кажется, она плакала.
Я не в силах был выдержать все это и пошел за земляникой. Но Юнатан остался и долго беседовал с Эльфридой.
Собирая землянику, я все время ломал себе голову кто такая Катла и где она находится? Когда мне доведется узнать об этом?
Мало-помалу мы подошли к реке. Стояла нестерпимая полуденная жара. Солнце, словно огненный шар, сверкало высоко в небе, да и вода тоже сверкала и блестела, словно тысяча маленьких солнц. Мы стояли на высоком крутом береговом откосе и смотрели на реку, протекавшую глубоко под нами. Какой чудесный вид открылся нам! Река Древних Рек неистово неслась к водопаду Кармафаллет, так, что кружила пена. Река стремилась туда всеми своими могучими водами, и можно было слышать, как вдали грохочет водопад.
Мы хотели спуститься вниз, к воде, чтобы освежиться. А Гриму и Фьялару предоставили свободно бродить по лесу и искать ручей, где они могли бы напиться. Нам хотелось искупаться в реке. Мы ринулись вниз по крутому склону, срывая с себя одежду почти на бегу. Там, у самой реки, росли ивы. Одна из них простерла свой ствол над рекой и спустила ветви в воду.
Мы забрались на ствол дерева, и Юнатан показал мне, как покрепче уцепиться за ветку и окунуться в речной водоворот.
- Но не отпускай ветку, - сказал он, - а не то не успеешь опомниться, как попадешь в Кармафаллет.
И я крепко держался за ветку, так что даже косточки рук побелели. Я раскачивался на своей ветке, не мешая воде обливать и полоскать меня. Более веселого купанья никогда в жизни у меня не было, но и более опасного тоже. Всем телом ощущал я, как водопад всасывает меня в пучину.
Потом я снова крепко уцепился за ствол дерева. Юнатан помог мне, и мы устроились в самой гуще ивовой кроны, словно в зеленой беседке, раскачивавшейся над водой. Река неслась, прыгая и играя, прямо под нами. Ей, верно, хотелось заманить нас к себе и заставить поверить, что это вовсе не опасно. Но мне достаточно было окунуть лишь пальцы ног, чтобы даже большим своим пальцем я ощутил, как всасывает, как затягивает меня река.
И вот, сидя там, на дереве, я взглянул наверх, на береговой откос, и тут я испугался. На берегу появились конные солдаты Тенгиля с длинными копьями. Они скакали галопом, но из-за шума воды мы не слышали топота лошадиных копыт.
Юнатан тоже их увидел, но я не заметил, чтобы он испугался. Мы сидели молча, ожидая, что они проедут мимо. Но они не проехали мимо. Они остановились, соскочили с коней, словно собирались отдохнуть или у них было тут дело.
Я спросил Юнатана:
- Как ты думаешь, это они тебя ищут?
- Да нет, - ответил Юнатан. - Они едут из Карманьяки в Долину Терновника. Там, дальше, у водопада Кармафаллет, есть висячий мост, и Тенгиль обычно посылает своих солдат этим путем.
- Но им не обязательно было останавливаться именно здесь, - сказал я.
Юнатан согласился со мной.
- Да, в самом деле, мне не хотелось бы, чтоб они меня увидели, - сказал он, - и пусть хоть на минуту перестали бы забивать свои дурацкие головы мыслями о том, куда подевался какой-то там Львиное Сердце.
Шесть всадников насчитал я наверху, на круче. Они болтали о чем-то и шумели, показывая пальцами вниз, в воду, но расслышать, о чем они говорят, было невозможно. Но вот внезапно один из них погнал свою лошадь вниз по склону, прямо к реке. Он ехал верхом прямо на нас, и я порадовался, что дерево - такое надежное укрытие.
Другие кричали ему вслед:
- Брось эту затею, Перк! Утонешь сам и утопишь коня!
Но он - тот, кого они называли Перком, - только засмеялся и крикнул им в ответ:
- Сейчас увидите! Если не доберусь живым до этой скалы или не вернусь обратно, приглашаю вас на кружку пива(4), всех до единого, клянусь вам!
Тут мы поняли, что он задумал.
В некотором отдалении от нас над стремниной высилась скала. Бурные течения бушевали вокруг нее, и только небольшая ее часть виднелась над водой. Но Перк, видно, успел заметить скалу, когда они проезжали мимо, и ему захотелось похвастаться, какой он храбрец.
- Ну и дурак! - осудил Перка Юнатан. - Неужто он думает, что лошадь может плыть против течения аж до самого скалистого островка?
Перк уже сбросил с себя шлем, и плащ, и сапоги. Он сидел верхом в одной рубахе и штанах и пытался заставить свою лошадь - красивую вороную кобылицу - спуститься вниз, в реку. Перк орал на нее, и шумел, и гнал ее, но лошадка не желала спускаться по откосу. Ей было страшно. Тогда он ударил ее. Хлыста у него не было, и он стал лупить ее кулаками по голове. И я услышал, что Юнатан всхлипнул, точь-в-точь как тогда, на площади.
В конце концов Перк все-таки добился своего. Кобыла ржала, перепуганная насмерть, но все же бросилась в реку только потому, что так вздумалось этому болвану. Ужасно было видеть, как лошадка боролась с подхватившим ее течением.
- Ее принесет течением прямо к нам, - сказал Юнатан, - как бы там Перк ни бился, к скале ее ни за что не пригнать.
Но она старалась, она действительно старалась из последних сил. О, как она билась, как надрывалась, бедная кобылка, и как смертельно боялась, чувствуя, что река намного сильнее ее!
Даже Перк понял наконец, что речь идет теперь и о его жизни. Тогда он попытался повернуть кобылу обратно к берегу, но тут же понял, что это бесполезно, потому что водные потоки не желали повиноваться ему! Они стремились загнать его прямо в Кармафаллет, и поделом ему! Но кобылку, ее… мне было жаль. Она была теперь совершенно беспомощна. Ее несло прямо к нам, точь-в-точь как предсказывал Юнатан. Скоро они пронесутся мимо нас и исчезнут. Я уже видел страх в глазах Перка, он знал, куда его несет течение.
Я повернул голову, чтобы поглядеть, где Юнатан, и вскрикнул, увидев его. Он висел на дереве над самой водой, стараясь дотянуться к ней как можно ближе. Он висел там, обвивая ногами ствол дерева, то подтягиваясь вверх, то опускаясь вниз. И в тот самый миг, когда Перк очутился прямо под нами, Юнатан вцепился ему в волосы и подтянул вверх так, чтобы Перк мог схватиться за ветви.
А потом Юнатан позвал кобылу:
- Сюда, кобылка! Сюда!
Она проплывала уже мимо, но тут отчаянно рванулась к нему. Хотя на спине у нее не было уже этого рохли Перка, все же она должна была вот-вот скрыться под водой и утонуть. Но Юнатану как-то удалось схватить ее за уздечку, и он стал тянуть ее к себе. Началась жестокая борьба, не на жизнь, а на смерть, потому что река не желала отпустить свою жертву, ей хотелось получить их обоих - и лошадь, и Юнатана.
Совершенно обезумев, я заорал, обращаясь к Перку:
- Помоги, чертов бычище! Помоги!
Он уже вскарабкался на дерево и сидел на ветвях, надежно и уверенно, совсем близко от Юнатана. Но единственное, что сделал негодяй, желая помочь ему, - он нагнулся вниз, к Юнатану, и закричал:
- Эй ты, брось лошадь! Там, в лесу, пасутся две другие, я могу взять одну из них вместо этой! Да брось ты ее!
Я всегда слышал, что стоит разозлиться, как сразу становишься сильнее, и, если этому верить, можно сказать, что Перк все же помог Юнатану подтянуть наверх кобылу.
А потом Юнатан сказал Перку:
- Дурья ты башка! Думаешь, я спас тебе жизнь для того, чтобы ты украл мою лошадь?! И тебе не совестно?!
Может, Перку и стало совестно, не знаю. Не произнеся ни слова, не спросив, ни кто мы, ни откуда, он поднялся наверх по откосу вместе со своей несчастной лошадью, и вскоре он и весь его отряд скрылись из виду.
В тот вечер мы разожгли костер над водопадом Кармафаллет. И я уверен, что ни один костер в мире - нигде и ни в какие времена - не горел в подобном месте.
Это было внушающее ужас место, гиблое и в то же время прекрасное, как ни одно другое ни на земле, ни на небе. Горы, и река, и водопад - все было исполнено величия. Снова мне почудилось, будто я вижу все это во сне, и я сказал Юнатану:
- Не верю, что все это существует на самом деле! Это кусочек какого-то древнего доисторического сна, я просто уверен!
Мы стояли на мосту. Тенгиль приказал построить этот висячий мост, соединявший две страны, Карманьяку и Нангиялу. Каждая из них раскинулась на своем берегу Реки Древних Рек.
А река бешено мчалась глубоко внизу, в пропасти под мостом, а потом с диким ревом бросалась вниз, в Кармафаллет, с его еще более устрашающей и еще более ужасной глубиной.
Я спросил Юнатана:
- Как можно построить мост над такой страшной пропастью?
- Да, я бы тоже хотел это знать, - ответил он. - А сколько загубили человеческих жизней, пока строили мост, сколько людей с диким криком срывались вниз и исчезали в водопаде Кармафаллет? Это мне тоже хотелось бы знать!
Я задрожал. Мне показалось, что эти крики до сих пор эхом отдаются в горах.
Мы были уже совсем близко от страны Тенгиля. По другую сторону моста я мог видеть тропинку, которая с бесконечными извивами тянулась в гору. В Гору Древних Гор в стране Карманьяке.
- Если ехать по этой тропинке, попадешь в замок Тенгиля, - сказал Юнатан.
Я задрожал еще сильнее. Но подумал: «Завтра будь что будет - но нынче вечером я, во всяком случае, впервые в жизни посижу вместе с Юнатаном у ночного костра».
Мы разожгли его на каменной плите над водопадом, неподалеку от моста. Но я сел, повернувшись в другую сторону. Мне не хотелось видеть мост, ведущий в страну Тенгиля, и вообще ничего не хотелось видеть. Я замечал лишь отсветы костра, блуждавшие среди горных склонов. Это было красиво и вместе с тем жутковато.
И еще я видел при свете костра прекрасное, доброе лицо Юнатана и лошадей, которые отдыхали чуть поодаль.
- Это много лучше моего прежнего ночного костра, - сказал я. - Потому что сейчас я сижу здесь вместе с тобой, Юнатан!
Где бы я ни был, я чувствовал себя уверенным, только если со мной был Юнатан. И сейчас я был счастлив, что наконец-то у нас с ним общий костер. Сбылось то, о чем мы так много говорили, когда жили на Земле.
- «Время ночных костров и сказок» - помнишь, как ты называл это? - спросил я Юнатана.
- Да, помню, - ответил он. - Но я не знал тогда, что здесь, в Нангияле, будут такие злые сказки.
- Как ты думаешь, это будет длиться вечно? - спросил я.
Некоторое время он молча и неотрывно смотрел в костер, а потом ответил:
- Нет, когда однажды минует час последней битвы, Нангияла, наверно, снова станет страной прекрасных сказок, где жизнь будет легка и проста, как прежде.
Пламя вспыхнуло, и я увидел, каким усталым и печальным было его лицо.
- Но понимаешь, Сухарик, час последней битвы не может быть ничем иным, как злой сказкой о смерти, смерти и только о смерти. Потому-то Урвар и должен был стать во главе этой борьбы. Ведь я не создан для того, чтобы убивать.
- Да, я знаю, ты не создан для этого.
И потом я спросил его:
- Почему ты спас жизнь этому Перку? Правильно ли ты поступил?
- Не знаю, было ли это правильно, - ответил Юнатан. - Но есть вещи, которые нужно делать, иначе ты не человек, а лишь маленькая кучка дерьма. Я еще раньше говорил тебе об этом.
- Но подумать только, если бы он догадался, кто ты, - сказал я. - И если б они тебя схватили!
- Да, они схватили бы Львиное Сердце, а не маленькую кучку дерьма! - ответил Юнатан.
Наш костер догорел, и тьма сгустилась над горами. Сначала это были сумерки, которые на некоторое время придали всему ландшафту нежность, ласковость и мягкость. А позднее опустилась черная, клокочущая тьма, в которой слышался лишь шум водопада Кармафаллет и не виделось нигде ни малейшего просвета.
Я подполз как можно ближе к Юнатану. Мы сидели, прислонившись к горному склону, и беседовали друг с другом в темноте. Я не боялся, но на меня напало какое-то непонятное беспокойство.
- Нам надо поспать, - сказал Юнатан.
Но я знал, что не смогу заснуть. Я едва мог говорить, тоже, скорее всего, из-за беспокойства. Оно явилось вовсе не из-за темноты, а из-за чего-то другого, я сам не знал из-за чего. И все-таки рядом со мной был Юнатан.
И вот сверкнула молния и раздался ужасающий удар грома, так что загрохотало и в горах. А потом гроза прошла над нами. Разразилась страшная буря, я и не знал, что на свете бывают такие. Гроза прокатилась и над горами с грохотом, заглушившим рев водопада Кармафаллет, и его больше не было слышно. А молнии, словно горящие ветви вереска, полыхали одна за другой, как бы преследуя друг друга. Вспыхивало яркое пламя, а в следующий миг наступал еще более глубокий мрак. Казалось, над нами простерлась первобытная ночь.
И вот сверкнула молния еще более жуткая, чем все другие. На один лишь единственный миг озарила она ярким пламенем всю окрестность.
И вот в свете молнии я увидел Катлу. Я увидел Катлу!

Глава 13

Да, я увидел Катлу, а потом даже не знаю, что случилось. Я словно погрузился в черную бездну и очнулся, лишь когда гроза прокатилась мимо и уже начало светлеть над вершинами гор. Я лежал, уткнувшись головой в колени Юнатана, и на меня снова нахлынул страх, как только я вспомнил: там, далеко, по другую сторону реки, там, на высокой скале над водопадом Кармафаллет, я видел Катлу… Я застонал, вспомнив это, и Юнатан попытался утешить меня:
- Ее там больше нет. Она исчезла.
Но я плакал и спрашивал его:
- Как могут быть на свете такие, как Катла? Это… чудовище или что это?

Предыдущая страница 9 Следующая страница


Братья Львиное Сердце 10

- Да, она - чудовище, - ответил Юнатан. - Она - огнедышащая драконша, восставшая из первобытных времен, вот кто она; и такая же жестокая, как и сам Тенгиль.
- А где он ее взял? - спросил я.
- Говорят, она появилась из пещеры Катлы, - ответил Юнатан. - Там она когда-то заснула в первобытную ночь, затем пропала на тысячу тысяч лет, и никто даже не подозревал, что она есть на свете. Но однажды утром, одним ужасным утром она проснулась, приползла в замок Тенгиля и стала извергать смертоносный огонь на всех и каждого. Там, где она проползала, смерть косила людей направо и налево.
- Почему она не убила Тенгиля? - спросил я.
- Тенгиль, спасая свою жизнь, промчался по всей анфиладе зал замка. А когда она приблизилась, он схватил свой боевой рог, чтобы позвать на помощь солдат, и стоило ему затрубить в рог…
- Что тогда? - спросил я.
- Тогда Катла подползла к нему, как собака. И с того самого дня она слушается Тенгиля. И только Тенгиля. Она боится его боевого рога. Стоит ему затрубить в рог, как она слепо повинуется ему.
Светлело все больше и больше. Вершины гор в Карманьяке пылали, точно пламя, извергаемое Катлой. А нам надо было в Карманьяку. Я боялся, о, как я боялся! Кто мог знать, где притаилась в засаде Катла? Где она сейчас? Жила ли она в пещере Катлы, и если да, то как мог находиться там Урвар? Я спросил Юнатана, и он мне все рассказал. Катла вовсе не жила в своей пещере. Туда она никогда после своего первобытного сна не возвращалась. Нет, Тенгиль держал ее прикованной золотой цепью в гроте близ водопада Кармафаллет. Юнатан рассказал, что там она должна была находиться все время и выползала оттуда, только чтобы вселять страх в людей, на которых ей приказано было нагнать страх.
- Я видел ее однажды в Долине Терновника, - сказал Юнатан.
- И тогда ты закричал! - вспомнил я.
- Да, тогда я закричал.
В моей душе нарастал ужас.
- Я так боюсь, Юнатан. Катла убьет нас!
Он снова и снова пытался успокоить меня:
- Но она ведь привязана. Она может передвигаться только на длину цепи. Не дальше этой скалы, где ты видел ее. Там она стоит почти всегда и смотрит вниз, не спуская глаз с водопада Кармафаллет.
- Зачем она это делает? - спросил я.
- Не знаю, - ответил Юнатан. - Быть может, она ищет Карма.
- Кто такой Карм? - снова спросил я.
- Да ну! Это все болтовня Эльфриды, - недовольно буркнул Юнатан. - Никто никогда не видел Карма. Его нет на свете. Но Эльфрида уверяет, что некогда, в стародавние времена, он жил в водопаде Кармафаллет и что Катла ненавидела его тогда и никогда не сможет забыть его. Потому-то она и стоит здесь и пялит глаза в надежде увидеть его.
- Кто он, как мог он жить в таком адском водопаде? - спросил я.
- Он тоже был чудовищем, - сказал Юнатан. - Змей длиной с ширину реки, так рассказывает Эльфрида. Но ведь ты знаешь, это же древняя сказка.
- Может, он вовсе не из сказки, как и Катла, - предположил я.
Он ничего не ответил на это, а только сказал:
- Знаешь, что она рассказывала еще, эта Эльфрида? Пока ты бродил в лесу и собирал землянику. По ее словам, когда она была маленькой, детей пугали Кармом и Катлой. Сказку о драконше в пещере Катлы и о змее в водопаде Кармафаллет она слышала еще ребенком множество раз. И сказка эта была ей очень по душе, и только потому, что она такая жуткая. Это древняя сказка про первобытные времена, сказка, которой всегда пугали детей, так рассказывает Эльфрида.
- А Катла не могла жить в своей пещере? - спросил я. - И не могла по-прежнему остаться сказкой?
- Да, именно так думает и Эльфрида, - согласился со мной Юнатан.
Я задрожал, мне стало ясно, что Карманьяка - страна, где полным-полно первобытных чудовищ, и я ни за что не хотел идти туда. Но туда-то мне и надо было отправляться.
Сначала мы немного подкрепились из нашей заплечной котомки с едой, хотя и берегли еду для Урвара. Ведь в пещере Катлы царил страшный голод, так говорил Юнатан.
Грим и Фьялар пили дождевую воду, скопившуюся в расселинах скал. Здесь, на вершинах гор, с пастбищами для лошадей было худо. Но рядом с мостом росло немного травы, так что, мне кажется, когда мы двинулись в путь, лошади были не так уж голодны.
И вот мы переехали мост. В сторону Карманьяки. В страну Тенгиля и в страну чудовищ. Я боялся так, что весь трясся от страха. Этот змей - я не верил всерьез, что он существует на свете, - но что, если он - подумать только - все-таки вдруг выскочит из бездны и сорвет нас вниз с моста, чтобы мы погибли в водопаде Кармафаллет? Да еще огнедышащая драконша Катла! Перед ней я трепетал больше всего. Быть может, она ждала нас там, на берегу Тенгиля, оскалив свои острые клыки и извергая смертоносный огонь! О, как мне было страшно!
Но мы переехали мост, и я не видел никакой Катлы! Она уже не стояла на своей скале, и я сказал Юнатану:
- Нет, ее там нет!
И все-таки она была там! Не на скале, но ее ужасная голова высовывалась из-за огромной каменной глыбы рядом с тропинкой, ведущей наверх, в замок Тенгиля. Там мы и увидели ее. А она увидела нас. И тут из пасти ее вырвался рев, который мог бы сокрушить горы. Ее ноздри извергали пламя и клубы дыма, она рычала от ярости и рвалась с цепи, она рвалась и рвалась и все снова и снова ревела.
Грим и Фьялар потеряли голову от страха, мы едва могли их удержать. А мой страх был ничуть не меньше. Я молил Юнатана повернуть коней назад, в Нангиялу. Но он сказал:
- Мы не можем изменить Урвару! Не бойся! Катле до нас не дотянуться, как бы она ни надрывалась и ни рвалась со своей цепи. И тем более нам надо торопиться, - говорил Юнатан, - потому что крик Катлы - сигнал, который слышен наверху, в замке Тенгиля. И скоро целая туча солдат Тенгиля ринется за нами, если мы не успеем ускакать и скрыться в горах.
И мы понеслись. Мы скакали по жутким, узким, крутым тропкам так, что искры летели из-под копыт. Сворачивали то туда, то сюда, чтобы сбить с толку преследователей. Я ждал каждую минуту, что услышу, как за нами мчатся галопом лошади и кричат солдаты, вооруженные копьями, стрелами и мечами. Но никто нас не настигал. Верно, трудно было преследовать всадников среди скал и гор Карманьяки. Преследуемый мог легко уйти от погони.
Мы ехали долго-долго, и наконец я спросил Юнатана:
- Куда мы едем?
- В пещеру Катлы, разве ты не знаешь? - сказал он. - Гора Катлы у тебя прямо перед носом.
Да, так оно и было.
Перед нами была низкая, плоская гора с крутыми, почти отвесными склонами. Только с нашей стороны они были не так опасны и обрывисты. Если бы мы хотели, мы могли бы легко подняться наверх. И мы хотели этого, потому что нам надо было перевалить через гору, говорил Юнатан.
- Вход в пещеру с другой стороны, возле реки, - сказал он. - И я должен посмотреть, что там происходит.
- Юнатан, ты в самом деле думаешь, что мы когда-нибудь сможем забраться в пещеру Катлы? - спросил я.
Он рассказывал мне об огромных медных воротах, запиравших вход в пещеру, и о людях Тенгиля, день и ночь охранявших ее. Как же нам забраться туда?
Он не ответил. Он сказал лишь, что нам надо спрятать лошадей, потому что в горы карабкаться они не могут.
Мы завели их в скрытую расселину прямо под горой Катлы и оставили там лошадей, и поклажу, и все прочее. Погладив Грима по спине, Юнатан сказал:
- Ждите нас здесь, нам надо только сходить в разведку.
Затея с разведкой мне не понравилась. Потому что мне не хотелось расставаться с Фьяларом. Но ничего не поделаешь, надо было идти!
Чтобы подняться на горное плато, потребовалось немало времени, и, пока мы наконец поднялись наверх, я просто изнемог. Юнатан сказал, что мы должны немного отдохнуть. И я тотчас же растянулся во всю длину на траве. Юнатан поступил так же. И мы лежали там, наверху, на горе Катлы; над нами высилось необъятное небо, а прямо под нами была пещера Катлы. Да, до чего удивительно, что в недрах горы, где-то под нами, находилась эта ужасная пещера, со всеми своими потайными ходами и каменными мешками, где столько людей томилось и умирало с голоду. А здесь, на воле, порхали бабочки, небо над нами было голубым, усеянным мелкими белыми тучками, а вокруг росли цветы и трава. Ну разве не удивительно, что на крыше пещеры Катлы росли цветы и трава? Мне вдруг показалось, что, раз столько людей умерли в пещере Катлы, может, и Урвар тоже умер. И я спросил Юнатана, не думает ли он то же самое. Но он не ответил. Он лежал, глядя прямо в небо; заметно было, что он о чем-то думал. А потом сказал:
- Если это правда, что Катла спала своим первобытным сном в пещере, то как она, проснувшись, вышла оттуда? Ведь медные ворота тогда уже были. Тенгиль во все времена использовал пещеру Катлы как тюрьму.
- Пока Катла спала там… - сказал я.
- Да, пока Катла спала там, - повторил Юнатан. - И никто об этом не знал.
Я затрепетал. Что может быть страшнее? Подумать только! Сидеть взаперти в пещере Катлы и вдруг увидеть, как ползет драконша!
Но Юнатан думал совсем не о том.
- Она, должно быть, вылезла из пещеры в другом месте, - сказал он. - И этот вход я должен найти, даже если придется искать его целый год.
Мы не могли уже отдыхать. Юнатан утратил всякий покой. Мы приблизились к пещере Катлы. Это заняло совсем немного времени. Стоя на горе, мы уже видели глубоко под нами реку, а на другом берегу Нангиялу. О, с какой тоской я рвался туда!
- Посмотри, Юнатан! - сказал я. - Я вижу иву. Там, где мы купались! Там, по другую сторону реки!
Казалось, мы получили привет, перелетевший к на над водами реки, маленький привет с более светлого поросшего зеленью берега!
Но Юнатан подал мне знак молчать: он, верно, боялся, что кто-нибудь услышит нас. Мы были теперь так близко от пещеры! Здесь гора Катлы кончалась обрывистым уступом, и Юнатан сказал, что на склоне под нами как раз находятся медные ворота, ведущие в пещеру Катлы, хотя сверху их и не видно.
Однако стражников, троих солдат Тенгиля, мы увидели сразу. И как только я заметил их черные шлемы, сердце начало стучать у меня в груди.
Мы доползли на животе до самого края скалистого уступа, чтобы хорошенько их рассмотреть. И если бы они только глянули ввысь, они бы нас увидели. Но более скверных стражников, чем эти, на свете не было. Они не смотрели ни туда ни сюда. Они только играли в кости, не думая ни о чем другом. Правда, через медные ворота не мог проникнуть ни один враг. Но зачем тогда им надо было стоять на страже? Вдруг мы увидели, как внизу распахнулись ворота и кто-то вышел из пещеры - еще один человек Тенгиля! Он нес в руке пустую плошку для еды, но тут же швырнул ее в сторону. Ворота снова закрылись за ним, и мы слышали, как он запирал их.
- Ну вот, накормили теперь этого борова в последний раз, - сказал он.
Стражники засмеялись, а один из них сказал:
- Если б он только знал, какой сегодня примечательный день, последний день его жизни! Ты ведь, кажется, говорил, что Катла ждет Урвара сегодня вечером, когда стемнеет?
- И знаешь, что он на это ответил? «Вот как, наконец-то!» И еще он просил послать привет в Долину Терновника, ну, как там он сказал? «Урвар может умереть, но свобода - никогда!»
- Поцелуй меня в… - сказал другой, - пусть скажет это Катле нынче вечером, тогда он услышит, что она ответит.
Я взглянул на Юнатана. Он побледнел.
- Идем, - сказал он. - Нам надо уйти отсюда. И мы поползли прочь с уступа в молчании и как можно быстрее. А когда убедились, что увидеть нас уже невозможно, бросились бежать. Мы промчались весь обратный путь не останавливаясь, пока снова не очутились возле Грима и Фьялара.
Мы сидели в горной расселине рядом с лошадьми и не знали, что предпринять. Юнатан был так печален, и я не мог ничего сделать, чтобы его утешить. Да и я сам был огорчен, понимая, как он горюет из-за Урвара. Он думал, что сможет ему помочь, а теперь он больше в это не верил.
- Урвар, мой друг, которого мне никогда не довелось встретить, - произнес он. - Вечером ты умрешь, и что будет тогда с зелеными долинами Нангиялы?
Мы поели немного хлеба, который разделили с Гримом и Фьяларом. Я охотно выпил бы козьего молока, но его мы оставили на потом.
- Еще не сейчас, Сухарик, - сказал мне Юнатан. - Ночью, когда станет темно, я отдам тебе все, до последней капли. Но не раньше.
Долгое время он сидел такой молчаливый и обессиленный, а под конец сказал:
- Я знаю, это все равно что искать иголку в стогу сена. Но все-таки надо попытаться.
- Что попытаться?
- Попытаться выяснить, откуда вылезла Катла, - сказал он.
Хотя заметно было, что он не верит своим собственным словам.
- Если бы у нас впереди был целый год, - сказал он, - тогда, может быть… Но у нас всего лишь один день!
Только он произнес эти слова, как что-то произошло. В узкой расселине, где мы расположились, в глубине ее, у самого горного склона, росло несколько пышных кустов, и из этих кустов выскочил внезапно испуганный насмерть лис. Он прошмыгнул мимо нас и тут же исчез, прежде чем мы успели его разглядеть.
- Откуда, хотел бы я знать, выскочил этот лис? - удивился Юнатан. - Я должен это выяснить.
Он исчез за кустами.
Я продолжал сидеть на месте и ждать. Но его так долго не было ни видно ни слышно, что в конце концов я забеспокоился.
- Где ты, Юнатан? - воскликнул я.
И тут наконец-то послышался ответ. И прозвучал он совершенно дико.
- Знаешь, откуда он выскочил, этот лис? Из самой горы Катлы! Там - большая пещера!
Может, все было предопределено в древние времена, во времена сказок! Быть может, уже тогда Юнатану было предназначено стать спасителем Урвара ради благоденствия Долины Терновника! И, быть может, существовали какие-то сказочные существа, которые и направляли наши шаги, а мы этого не знали? А иначе как бы мог Юнатан отыскать вход в пещеру Катлы? Как раз там, где мы поставили наших лошадей! Это было не менее удивительно, чем то, что среди всех домов в Долине Терновника я выбрал Маттиасгорден, а не какое-нибудь другое жилище.
Лаз из пещеры Катлы! Вот что нашел Юнатан, иначе мы и не думали. Это был лаз прямо в горном склоне, совсем узкий лаз. Но Юнатан сказал, что он был достаточно широк для того, чтобы туда протиснулась изголодавшаяся драконша. А что ей было делать, если, проснувшись через многие тысячи лет, она увидела, что ее обычный вход в пещеру перегорожен медными воротами?
Лаз был достаточно велик и для нас! Я не спускал глаз с темной пещеры. Интересно, сколько там может быть еще спящих драконов, которые проснулись бы, если бы кто-то вошел в пещеру и его угораздило бы наступить на них? Вот о чем я размышлял.
И тут я почувствовал на своих плечах руку Юнатана.
- Сухарик, - сказал он, - я не знаю, что ждет меня там, в глубине пещеры, но я должен туда немедленно пойти.
- Я тоже должен туда пойти, - сказал я, хотя голос мой чуточку и дрожал.
Юнатан слегка провел указательным пальцем по моей щеке, как он иногда это делал.
- А не лучше ли тебе подождать здесь, вместе с лошадьми?
- Разве я не говорил тебе, что, куда бы ты ни пошел, я пойду за тобой? - спросил я.
- Да, говорил, - согласился Юнатан, и голос его при этом зазвучал радостно.
- Потому что я хочу быть с тобой, - сказал я, - Даже если там преисподняя!
Да, пещера Катлы и была преисподней. Проникнуть туда через эту черную дыру было все равно что проникнуть в злой, черный сон, от которого невозможно пробудиться. Это было все равно как после светлого дня очутиться в черной вечной ночи. А вся пещера Катлы была не что иное, как доисторическое логово вымерших драконов, полное злобы с самых древних времен. Тогда драконьи яйца высиживались здесь, верно, тысячами, и жестокие драконы выползали отсюда целыми полчищами и кидались убивать подряд всех, кто только попадался им на пути. Такое древнее драконье логово, по мнению Тенгиля, как раз и могло стать прекрасной тюрьмой. Я дрожал, думая о том, что он творил с людьми в пещере Катлы. Я думал, что воздух там был спертым от старого закоренелого зла. И я слышал странный шепот в окружавшей нас жуткой тишине. Шепот доносился откуда-то из глубин пещеры. И вдруг меня осенило: это узники Тенгиля шепчут о всех муках, и о всех слезах, и о всех смертях, которые им пришлось пережить во времена владычества Тенгиля. Я хотел спросить Юнатана, слышит ли он тоже этот шепот, но не спросил, решив, что все это мне только почудилось.
- Ну, Сухарик, а теперь мы отправимся в странствие, которое ты вряд ли когда-нибудь забудешь, - сказал Юнатан.
И в самом деле, нам пришлось пройти насквозь всю гору, прежде чем мы добрались к пещере-тюрьме возле самых медных ворот, к той пещере, где томился Урвар. Об этой-то пещере и толковали в народе, называя ее «пещерой Катлы», сказал Юнатан, потому что ни о какой другой пещере людям не было известно. И мы ведь тоже не знали, в самом ли деле можно попасть туда, пройдя через все подземелье. Но то, что путь был длинный, мы знали. Раньше мы прошли его по вершине горы. Но во много раз труднее было ощупью пробираться здесь, внизу, в темном лабиринте, освещая путь только факелами, которые мы захватили с собой.
До чего же страшно было видеть свет факелов, трепетавший на стенах пещеры! Он выхватывал лишь маленький кусочек из бесконечной окружавшей нас мглы. И потому все, что оставалось в темноте, казалось еще опаснее и кошмарней. «Кто знает, - думал я, - может, тут полным-полно драконов, и змей, и разных чудовищ, которые подстерегают нас в темных пещерах». Я боялся заблудиться в этих лабиринтах, но Юнатан рисовал копотью факела знаки на стенах пещеры всюду, где мы проходили, чтобы отыскать путь назад.
«Странствие», - сказал Юнатан, но странствовали мы немного. Мы ползли, мы протискивались сквозь узкие отверстия, мы карабкались, и плыли, и прыгали, и цеплялись, и надрывались, и трудились в поте лица - вот что мы делали. Разве это странствие! А какие там пещеры! Порой мы попадали в пещеры, похожие на залы, такие огромные, что мы не видели им конца, и только эхо помогало нам понять, насколько велики были их пространства. Порой мы пробирались там, где невозможно было даже пройти, выпрямившись во весь рост, и где приходилось по-драконьи ползти на животе; то и дело путь нам преграждали подземные воды, и нужно было преодолевать их вплавь. А хуже всего то, что под нашими ногами порой разверзались пропасти. Я чуть даже не рухнул в такую пропасть. Я как раз нес факел и вдруг споткнулся. Юнатан схватил меня, когда я уже падал вниз, в бездну. И тут меня угораздило уронить факел. Мы видели, как он падал, словно полоска огня, все глубже, глубже и глубже. И наконец исчез. И мы очутились в темноте, в самой страшной темноте, какая только бывает в мире. Я не смел шевельнуться, не смел ни говорить, ни думать. Я пытался забыть о том, что я существую и что стою здесь, в кромешной тьме на краю бездны. Но я слышал рядом голос Юнатана. Ему удалось в конце концов зажечь другой факел, который мы несли с собой. И все это время он говорил со мной, говорил и говорил совершенно спокойно. Думается, он делал это для того, чтобы я не умер от страха. И мы снова трудились и надрывались в поте лица. Сколько это продолжалось, я не знаю. В глубине пещеры Катлы понятие времени исчезало. Нам казалось, будто мы блуждаем там целую вечность, и я начал опасаться, что мы не успеем, что доберемся до цели, когда будет уже слишком поздно. Может, настал уже вечер, может, на воле уже спустилась тьма. А Урвар… может, он уже у Катлы! Я спросил у Юнатана, что он думает.
- Не знаю, - ответил он. - Но если не хочешь сойти с ума, не думай об этом.
Тут мы вошли в узкую извилистую галерею, которой, казалось, не было конца и которая мало-помалу становилась все уже и все теснее. Она сжималась и в высоту, и в ширину до тех пор, пока едва можно было протиснуться вперед. И в конце концов она превратилась в пещеру, а чтобы пройти ее, надо было ползти.
Но по другую сторону этой пещеры мы неожиданно оказались в огромном каменном зале. Однако мы не знали, насколько он велик, потому что свет факела освещал лишь небольшое пространство. Но Юнатан решил призвать на помощь эхо.
- Хо-хо-хо! - закричал он, и мы услыхали, как со всех сторон на разные голоса ответило ему эхо.
Но потом мы уже ничего больше не слышали, кроме другого голоса, звучавшего далеко-далеко в темноте.
- Хо-хо-хо! - гневно повторял голос. - Что нужно тебе, тому, кто явился такими диковинными путями с факелами и светом?
- Я ищу Урвара, - ответил Юнатан.
- Урвар - вот он, здесь. А кто ты?
- Я - Юнатан Львиное Сердце, - сказал Юнатан. - А со мной мой брат, Карл Львиное Сердце. Мы пришли, чтобы спасти тебя, Урвар.
- Слишком поздно, - произнес голос, - слишком поздно, но все равно - спасибо!
Только он произнес эти слова, как мы услышала страшный скрежет. Это отворялись медные ворота. Юнатан отбросил в сторону факел и наступил на него ногой. Так что факел погас. А потом мы тихо стояли и ждали.
И вот в ворота прошел человек Тенгиля с фонарем в руке. Тогда я тихонько заплакал, и заплакал не потому, что боялся, а из-за Урвара. Как это могло случиться! Какое жестокое невезение! И надо же им явиться именно сейчас и схватить его!
- Урвар из Долины Терновника, готовься к смерти! - произнес человек Тенгиля. - Скоро тебя отведут к Катле. Черные гонцы уже в пути.
При свете его фонаря мы увидели большую деревянную клетку с толстыми прутьями и поняли, что в ней и держали, как зверя, пленного Урвара.
Человек Тенгиля поставил фонарь на землю рядом с клеткой.
- Тенгиль в великой милости своей дозволил дать тебе фонарь в твой последний час. Чтобы ты мог снова привыкнуть к свету и увидеть Катлу, когда встретишься с ней. Ты, верно, мечтаешь об этом?
Он расхохотался во все горло, а затем исчез за воротами, которые снова со страшным скрежетом захлопнулись за ним.
А мы стояли у клетки, где томился Урвар, и глядели на него при свете фонаря. Это было жалкое зрелище. Он едва мог шевелиться, но все-таки подполз ближе и протянул к нам руки сквозь деревянную решетку клетки.
- Юнатан Львиное Сердце, - сказал он. - Я много слышал о тебе дома, в Долине Терновника. А теперь ты вдруг пришел сюда!
- Да, теперь я пришел сюда! - подхватил Юнатан, и тут я снова услышал, как он чуточку всхлипнул, да, и он тоже, из-за жалкого вида Урвара.
А потом, вытащив нож из-за пояса, ринулся на клетку.
- Давай, Сухарик! Помоги мне! - сказал он.
И я тоже стал наносить удары ножом по перекладинам решетки. Хотя что мы могли сделать двумя ножами? Нам нужны были бы топор и пила.
Мы расщепляли дерево ножами, пока не начали кровоточить руки, и плакали. Ведь Урвар тоже чувствовал нашу беспомощность. Но он, быть может, все-таки верил, что это не безнадежно. Он тяжело дышал от нетерпения в своей клетке и порой бормотал:
- Скорее! Скорее!
И мы работали так, что все руки у нас были в крови. Мы рубили ножами как безумные, каждую минуту ожидая, что ворота отворятся и войдут черные гонцы, и тогда настанет конец и Урвару, и нам, и всей Долине Терновника.
Они заберут с собой не только одного Урвара. Нынче вечером Катле достанутся трое!
Я чувствовал: больше мне не выдержать; мои руки дрожали так, что я едва мог держать нож. И Юнатан кричал от ярости, он был страшно зол на эти перекладины, которые не желали поддаваться, как мы ни надрывались. Он пинал их ногами, он кричал и снова долбил их ножом, и снова пинал, и вот тут-то наконец одна перекладина треснула и сломалась. А потом еще одна. Но этого было достаточно.
- Ну вот, Урвар, ну вот… - повторял Юнатан. Но в ответ он услышал лишь тяжелое дыхание. Тогда он влез в клетку и вытащил оттуда Урвара, который не мог ни стоять, ни ходить. Я тоже едва стоял, но все же, шатаясь, побрел вперед, освещая путь фонарем. А Юнатан потащил Урвара к нашей спасительной пещере. Теперь и он устал и тоже задыхался. Да, мы все трое задыхались. Мы дышали, как загнанные звери. Да и ощущали мы себя точно так же, по крайней мере я. Как уж ему, Юнатану, это удалось, не знаю, но он протащил Урвара по всей пещере, затем протиснулся вместе с ним в узкий лаз и каким-то удивительным образом пропихнул Урвара, который был ни жив ни мертв. И я был почти в таком же состоянии, когда настал мой черед протискиваться через лаз. Но я так и не успел это сделать. Потому что мы услыхали, как в отдалении заскрежетали ворота, и тут мне показалось, что силы покинули меня. Я вообще не мог шевельнуться.

Предыдущая страница 10 Следующая страница


11 Астрид Линдгрен

- Быстрее, быстрее, давай фонарь! - задыхаясь, шепнул Юнатан, и я протянул ему фонарь, хотя руки у меня дрожали.
Фонарь нужно было спрятать, малейшего лучика света было достаточно, чтобы выдать нас.
Черные гонцы - они были уже в пещере. Там были и люди Тенгиля с фонарями в руках. Сразу стало ужасно светло. Но в нашем отдаленном углу - совсем темно. Юнатан наклонился, схватил меня за руки и втянул меня обратно в лаз, в темную галерею. И там мы лежали, задыхаясь, все трое, и слышали крики:
- Он сбежал! Он сбежал!

Глава 14

В ту ночь мы провели Урвара через подземелье. Это сделал Юнатан. Он протащил Урвара через преисподнюю, иначе это не назовешь. Я протащился сам, но еле-еле.
- Он сбежал! Он сбежал! - кричали они, а когда все стихло, мы стали ждать преследователей. Но никто не приходил. Ведь даже воин Тенгиля мог сообразить, что из пещеры Катлы есть лаз, из которого мы исчезли! А найти его было не так уж трудно. Но они, эти люди Тенгиля, наверняка были трусливы, они осмеливались нападать на врагов только всей гурьбой, но ни один из них не смел проползти первым в узкую галерею, где их ожидал неизвестный враг. Нет, они попросту были слишком трусливы, иначе почему бы они позволили нам так легко уйти? Никому никогда не удавалось прежде бежать из пещеры Катлы, и мне было страшно любопытно, как стражники объяснят Тенгилю бегство Урвара.
- Ну, это их забота, - сказал Юнатан, - у нас и своих предостаточно.
Только миновав длинный узкий проход, мы посмели остановиться и перевести на миг дыхание. Это было необходимо Урвару. Юнатан дал ему уже прокисшее козье молоко и отсыревший хлеб, и все-таки Урвар сказал:
- Вкуснее этого я ничего в жизни не ел! Юнатан долго и тщательно растирал ему ноги, чтобы вернуть их к жизни, и Урвар стал чуточку бодрее. Хотя идти он все равно не мог, только ползти.
Он узнал от Юнатана, какими дорогами нам предстояло ехать, а Юнатан спросил его, хочет ли он все же пробираться дальше этой же ночью.
- Да, да, да, - сказал Урвар. - Если это необходимо, я на коленях поползу домой, в Долину Терновника. Не хочу я спокойно лежать здесь и ждать, пока кровавые псы Тенгиля с воем ринутся на нас в этом пещерном лабиринте.
Мы уже поняли, кто он такой. Вовсе не какой-нибудь сломленный узник, а мятежник, борец за свободу. Урвар из Долины Терновника! Когда я увидел его глаза, я понял, почему Тенгиль боялся его. Как он ни был слаб, в нем горел какой-то необыкновенный огонь, и только благодаря этому огню он смог пережить нынешнюю адскую ночь. Потому что из всех ночей в мире ни одна не могла быть хуже.
Длинная, как вечность, была эта ночь, полная опасностей. Но когда устаешь по-настоящему, то уже не в силах думать о чем-либо. Даже о том, что вот-вот могут нагрянуть кровавые псы Тенгиля. Да, ясное дело, я слышал, как они идут, - с воем и лаем, - но я не в силах был бояться. А вообще-то они быстро смолкли. Даже эти кровавые псы не осмеливались углубляться в страшные лабиринты пропастей, где мы ползли наугад.
Долго, долго ползли мы, пока наконец не выбрались на свет божий, к Гриму и Фьялару, - исцарапанные, окровавленные и промокшие насквозь, мертвые от усталости. Ночь кончилась, и настало уже утро. Урвар простер руки, желая обнять землю, и небо, и все, что он видел, но руки его бессильно упали - он уже спал. Мы погрузились в дремоту, все трое, и ничего не осознавали и не чувствовали почти до самого вечера. Наконец я очнулся. Это Фьялар толкал меня своей мордой. Он, верно, решил, что я уже выспался.
Юнатан очнулся тоже.
- Нам необходимо выбраться из Карманьяки до темноты, - сказал он. - Позже мы не найдем дорогу.
Он разбудил Урвара. И когда Урвар вернулся к жизни и сел, и вспомнил все, что с ним было, и понял, что он уже на воле, слезы выступили у него на глазах.
- Я свободен, - пробормотал он, - я свободен! И, взяв руки Юнатана, он долго держал их в своих.
- Ты вернул мне мою жизнь и свободу! - сказал он. Он поблагодарил и меня, хотя я ничего не сделал, а только путался под ногами.
Урвар чувствовал себя хорошо, точь-в-точь как я, когда, избавившись от всех своих бед, оказался в Долине Вишен. И я от всей души желал, чтобы он тоже, живой и свободный, добрался бы до своей долины. Но до нее мы еще не добрались. Мы были еще в горах Карманьяки, где, верно, кишмя кишели солдаты Тенгиля, искавшие Урвара. Пожалуй, нам просто повезло, что они не нашли нас в нашей расселине, пока мы спали.
Мы сидели там, в этой расселине, и доедали остатки нашего хлеба. И время от времени Урвар повторял:
- Подумать только, я жив! Я жив и свободен!
Потому что он был единственный из узников пещеры Катлы, кто остался в живых. Всех остальных, одного за другим, принесли ей в жертву.
- Однако я верю в Тенгиля, - сказал Урвар. - Вот увидите, уж он-то позаботится, чтобы пещера Катлы не пустовала.
И снова на глазах его выступили слезы.
- О ты, моя Долина Терновника, - сказал он, - долго ли еще ты будешь томиться под властью Тенгиля?
Ему хотелось услышать обо всем, что случилось в долинах Нангиялы, пока он был в плену. Услышать о Софии, и о Маттиасе, и обо всем, что сделал Юнатан. И Юнатан рассказал ему обо всем, также и о Юсси. Я был почти уверен тогда, что Урвар тут же умрет, прямо на наших глазах. Это когда он узнал, что ему так долго пришлось страдать в пещере Катлы из-за Юсси. Прошло некоторое время, пока он снова стал самим собой и мог снова говорить. И тогда он сказал:
- Моя жизнь не стоит ничего. Но зло, что Юсси принес Долине Терновника, никогда нельзя ни искупить, ни простить.
- Прощенного или нет, его, верно, уже постигла заслуженная им кара, - произнес Юнатан. - Юсси ты, Урвар, никогда больше не увидишь.
И тут Урвар впал в страшную ярость. Он хотел тотчас отправиться в путь. Казалось, он хотел сегодня же вечером снова начать борьбу за свободу. Он проклинал свои ноги, которые так плохо слушались его. Однако он вновь и вновь пытался подняться, и под конец ему все же удалось встать на ноги. Он был очень горд, когда смог показать нам, что держится на ногах. И это было поразительное зрелище - Урвар, качавшийся взад-вперед, словно его вот-вот сдует и собьет с ног ветром. Это зрелище вызывало улыбку.
- Урвар, - сказал Юнатан, - нетрудно догадаться, что ты - узник пещеры Катлы.
И это правда. Хотя мы все трое были грязны и окровавлены, но Урвар выглядел хуже. Его одежда превратилась в лохмотья, а лицо едва можно было разглядеть, так оно обросло бородой. Видны были только глаза. Его удивительные, горящие глаза.
Через нашу расселину протекал ручей, и там мы смыли с себя всю грязь и всю кровь. Все снова и снова окунал я лицо в холодную воду. Это было чудесно. Казалось, смываешь весь ужас пещеры Катлы.
Затем Урвар взял мой нож и срезал большую часть бороды и волос, так что стал чуть меньше похож на бежавшего узника. А Юнатан вытащил из своего вещевого мешка тот самый шлем и плащ, которые спасли его и помогли выбраться из Долины Терновника.
- Вот, Урвар, надень это, - сказал он. - Тогда, может, они решат, что ты - человек Тенгиля, который захватил двух пленников и куда-то с ними спешит.
И Урвар надел на себя шлем и плащ, но ему это не понравилось.
- В первый и последний раз ты видишь меня в этой одежде, - сказал он. - От нее несет насилием и жестокостью.
- Пусть несет чем угодно, - сказал Юнатан, - только бы она помогла тебе добраться домой, в Долину Терновника.
Нам пора было в путь. Через несколько часов зайдет солнце, а когда в горах станет темно, никто не сумеет ступить на тамошние опасные тропки.
Юнатан был серьезен. Он знал, что нас ожидает, и я слышал, как он сказал Урвару:
- Думаю, в ближайшие два часа решится судьба Долины Терновника. Ты в силах так долго продержаться на лошади?
- Да, да, да, - ответил Урвар. - Хоть десять часов, если тебе угодно!
Ему предстояло ехать на Фьяларе. Юнатан помог ему взобраться на спину лошади. И он тотчас же стал совсем другим Урваром. Он словно вырос в седле и стал сильным. Да, Урвар был из породы храбрых и сильных людей, точь-в-точь как Юнатан. Один я был вовсе не храбрым. Но когда мы взобрались на лошадь и я уселся, обхватив руками Юнатана и приникнув лбом к его спине, казалось, часть его силы заструилась в меня, и я больше так не боялся. И все-таки я не мог избавиться от мысли, как было бы прекрасно, если бы нам не надо было постоянно оставаться такими сильными и мужественными. Подумать только, если бы нам хоть на несколько дней оказаться снова такими, как в те первые дни в Долине Вишен. О, как давно это было!
И вот мы двинулись в путь. Мы ехали навстречу солнечному закату, в той стороне находился мост. Правда, нехоженых тропинок в горах Карманьяки было множество, и никто, кроме Юнатана, не мог бы разобраться в их путанице. Нам повезло, что он каким-то Удивительным образом умел находить нужные тропки.
Я следил, не покажутся ли люди Тенгиля, так, что у меня в глазах рябило. Но никого не было, кроме Урвара, который ехал за нами в своем ужасном шлеме и черном плаще. Во мне все замирало от страха всякий раз, когда я ненароком поворачивал голову и видел его. Вот до чего я дошел, привыкнув бояться этого шлема и всех, кто его носил!
Мы скакали и скакали верхом, и ничего не случалось. Все было так мирно, и спокойно, и красиво повсюду, где бы мы ни проезжали. «Эту картину нужно было бы назвать „Тихий вечер в горах“», - подумал я. Если бы это не было так обманчиво. Все, что угодно, могло бы вынырнуть из этого молчания и тишины. Даже Юнатан был обеспокоен и каждую минуту начеку…
- Только бы нам перебраться через мост, - сказал он, - тогда самое страшное останется позади.
- Скоро мы будем там? - спросил я.
- Через полчаса, если все будет хорошо, - сказал Юнатан.
И вот тут-то мы их и увидели. Шестеро людей Тенгиля, шесть копьеносцев на вороных конях - целый отряд. Они вынырнули там, где тропинка петляла вдоль горного склона и сбегала прямо к нам.
- Теперь речь пойдет о жизни и смерти, - сказал Юнатан. - Сюда, Урвар!
Урвар быстро ехал рядом с нами, а Юнатан перебросил ему свои поводья, чтобы мы как можно больше походили на пленников.
Они нас еще не заметили. Но бежать было слишком поздно. Да и некуда было бежать. Единственное, что мы могли сделать, это скакать прямо на них, надеясь, что плащ и шлем Урвара обманут солдат.
- Живым я никогда не сдамся, - сказал Урвар. - Хочу, чтоб ты это знал, Львиное Сердце!
Как можно спокойней поехали мы навстречу нашим врагам. Мы подъезжали все ближе и ближе. У меня мерзла спина, и я успел подумать, что если нас сейчас схватят, то мы с таким же успехом могли бы остаться в пещере Катлы и избежать страшных мук этой долгой ночи, которые оказались совершенно бесполезны.
И вот мы встретились. Они придержали своих лошадей, чтобы удобнее было проехать мимо по узкой тропе. А тот, что ехал впереди, был наш старый знакомый. Это был не кто иной, как тот самый Перк.
Но Перк не смотрел на нас. Он смотрел только на Урвара. И как раз, когда они поравнялись, он спросил:
- Ты не слыхал, нашли они его или нет?
- Нет, я ничего не слыхал, - ответил Урвар.
- А ты куда? - спросил Перк.
- Да вот, везу двух пленников, - сказал Урвар, и больше Перк ничего не узнал. А мы поскакали дальше с такой быстротой, на какую только осмелились.
- Обернись незаметно, Сухарик, и погляди-ка, что они делают, - попросил Юнатан.
И я сделал, как он велел.
- Они уезжают, - сказал я.
- Спасибо, слава богу. - Юнатан облегченно вздохнул.
Но он обрадовался слишком рано. Я увидел вдруг, что они остановились и долго глядели нам вслед.
- Они начали соображать, - заметил Юнатан. И они в самом деле начали…
- Погоди! - закричал Перк. - Послушай-ка, я хотел бы немного ближе рассмотреть тебя и твоих пленников!
Урвар сжал зубы.
- Скачи, Юнатан! - сказал он. - А не то мы погибли!
И мы поскакали.
Тут Перк и весь его отряд повернули назад. Да, они повернули и припустили за нами следом так, что гривы их лошадей развевались на ветру.
- Ну, Грим, покажи, на что ты способен! - сказал Юнатан.
«И ты тоже, мой Фьялар», - подумал я, испытывая одно-единственное желание, чтобы мне самому еще довелось когда-нибудь ехать верхом на Фьяларе.
Лучших скакунов, чем Грим и Фьялар, ни у кого не было. О, они просто летели по тропинке; они знали, что речь идет теперь о жизни и смерти. Преследователи мчались за нами. Мы слышали стук копыт, иногда ближе, иногда далеко позади, но стук настойчивый и упорный. Он не затихал. Потому что теперь Перк знал, за кем он гонится, а такую добычу люди Тенгиля упустить не могли, они должны были непременно приволочь ее Тенгилю в замок.
Они скакали за нами по пятам, когда мы галопом промчались по мосту, и нам вслед просвистело несколько копий. Но они нас не задели.
Мы были уже на другом берегу реки, в Нангияле, и теперь все самое страшное должно было остаться позади, - так говорил Юнатан. Но я как-то этого не заметил, наоборот. Дикая погоня продолжалась и потом, вдоль реки. На самой высокой вершине берегового откоса змеилась лошадиная тропа, которая вела в Долину Терновника, по ней-то мы и помчались вперед.
Здесь мы уже проезжали однажды совсем другим летним вечером, но это было, верно, целую тысячу лет тому назад. Тогда мы ехали верхом в сумерках, Юнатан и я. Медленно ехали по дороге к нашему первому ночному костру. Вот так и нужно ездить вдоль речного берега, а не так, как теперь, когда лошади просто падают от усталости. Неистовей всех мчался Урвар. Потому что он ехал теперь домой, в Долину Терновника. Юнатан не мог поспеть за ним. И Перк выигрывал расстояние; я не мог понять почему. Пока наконец до меня не дошло, что это - моя вина. Более быстрого всадника, чем Юнатан, на свете не было, никто не смог бы его перегнать, будь он один на лошади. Но теперь он вынужден был все время думать обо мне, и это ему мешало. Эта скачка и предопределила судьбу Долины Терновника, сказал Юнатан.
Ну, а чем она должна была кончиться, это зависело от меня, и это было ужасно! Она должна была кончиться скверно, это я понимал все ясней и ясней. Каждый раз, когда я оборачивался, чтобы взглянуть назад, оказывалось, что эти черные шлемы еще немного приблизились к нам. Иногда их заслонял какой-нибудь пригорок или несколько деревьев, но потом они неуклонно появлялись вновь, все ближе и ближе к нам.
Юнатан знал теперь точно так же, как и я, что нам не спастись. Не спастись нам обоим. Но необходимо, чтобы Юнатану удалось ускользнуть. Я не мог допустить, чтоб его схватили по моей вине.
Поэтому я сказал:
- Юнатан, сделай так, как я говорю! Сбрось меня с лошади за поворотом, когда они этого не увидят! И догоняй Урвара!
Сначала он заметно удивился. Но не так сильно удивился, как я сам.
- У тебя в самом деле хватит на это храбрости? - спросил Юнатан.
- Нет, но я все-таки хочу это сделать, - ответил я.
- Маленький храбрый Сухарик! - сказал он. - Я вернусь обратно за тобой. Как только я надежно спрячу Урвара у Маттиаса, я вернусь.
- Обещаешь? - спросил я.
- Да, а что ты собираешься делать? - спросил он. Тем временем мы успели проехать так далеко, что оказались у ивы, где купались, и я сказал:
- Я спрячусь на нашем дереве. Ищи меня там! Больше я не успел сказать ничего, потому что мы находились уже под защитой скрывавшего нас от глаз преследователей пригорка, и Юнатан придержал лошадь, чтобы я мог соскользнуть с нее. А потом он снова пустился вскачь. Я лежал на земле и слышал, как лошади преследователей, громыхая копытами, промчались мимо. Я увидел, как мгновенно промелькнуло мимо дурацкое лицо Перка. Он оскалил зубы, словно собираясь кусаться. И этому-то негодяю Юнатан спас жизнь!
Но Юнатан уже догнал Урвара, и я увидел, как они скрылись вместе, и был доволен. «Скачи, скачи, милый Перк, - думал я, - если надеешься, что это поможет! Урвара и Юнатана тебе больше не видать!»
Я по-прежнему лежал в яме, пока Перк со своими людьми также не скрылись из виду. Тогда я скатился вниз, к реке, прямо к моему дереву. Как чудесно было взобраться на его зеленую крону и удобно устроиться на ветвях! Ведь я так устал. У самой воды под деревом стояла вытащенная на берег лодка. Она, должно быть, сорвалась с якоря где-нибудь в верховьях реки. Она не была привязана. «Кому бы она ни принадлежала, этот человек, верно, сильно огорчился», - думал я. Да, я сидел и размышлял обо всем понемножку и глядел по сторонам. Я смотрел на бурный поток и на скалу Перка. «Там бы ему и сидеть, этой скотине», - думал я.
И еще я видел на другом берегу реки гору Катлы и раздумывал о том, почему кто-то может запирать других людей в своих ужасных пещерах. Я думал также об Урваре и Юнатане, желая до боли в сердце, чтобы им удалось пробраться в наш подземный ход, прежде чем подоспеет Перк. И мне было любопытно узнать, что скажет Маттиас, когда обнаружит в тайнике, где скрывался Юнатан, Урвара. Как он обрадуется! И я не переставая думал обо всем этом.
Но тут начало смеркаться, и только тогда мне вдруг пришло в голову, что, быть может, мне придется просидеть здесь всю ночь. Юнатан, верно, не успеет вернуться обратно до темноты. Мне стало жутковато. Вместе с сумерками на меня напал страх, и я почувствовал, как ужасно я одинок.
И вдруг на береговом склоне я увидел женщину верхом на лошади. И была это не кто иная, как София. В самом деле это была София. Никогда не испытывал я большей радости, видя ее, чем теперь.
- София! - закричал я. - София, я здесь!
И я сполз с дерева и замахал руками. Но она не сразу поняла, что это в самом деле я.
- Никак это ты, Карл! - воскликнула она. - Как ты попал сюда? И где Юнатан? Погоди, мы спустимся к тебе вниз, нам ведь надо искупать лошадей.
И тут я увидел за ее спиной двух мужчин, тоже верхом. Сначала я узнал одного, это был Хуберт. Он заслонил собой другого, но после того, как тот подъехал поближе, я разглядел его. То был Юсси.
Но это не мог быть Юсси! Мне показалось, что я, быть может, сошел с ума или мне это привиделось. София не могла явиться сюда с Юсси! Что могло заставить ее допустить такую ошибку? Неужели София тоже сошла с ума, или же мне только приснилось, что Юсси - предатель? Нет, нет, мне это не приснилось. Ведь он и в самом деле был предателем! И вовсе мне это не привиделось. Он приехал сюда - и что теперь будет? Что теперь будет?!
Верхом на лошади спустился он в сумерках к реке, еще издали крича:
- Нет, кто бы мог подумать, что доведется вновь встретить тебя, маленький Карл Львиное Сердце!
Они подъехали ко мне, все трое. Я молча и неподвижно стоял внизу, у воды, поджидая их, с одной лишь мыслью в голове: «Что теперь будет?»
Они соскочили с лошадей, и София, подбежав ко мне, схватила меня в объятия. Глаза ее сияли от радости.
- Никак ты снова разгуливаешь по ночам и охотишься на волков? - спросил Хуберт и засмеялся.
Но я молча стоял, не спуская с них глаз.
- Куда вы едете? - удалось мне выдавить из себя наконец.
- Юсси должен показать нам, в каком месте лучше всего прорваться через стену, - сказала София. - К тому времени, когда наступит день битвы, нам нужно это знать.
- Да, нам нужно это знать, - подтвердил Юсси. - Прежде чем напасть, нам надо составить план.
Во мне все кипело. «По крайней мере, твой план уже составлен», - думал я. Ведь я знал, зачем он явился. Ему нужно заманить в ловушку Софию и Хуберта. Он едет с ними для того, чтобы погубить их, если никто ему не помешает. «Но кто-то должен помешать ему», - думал я. А потом я понял: ведь это должен сделать я! И нельзя дольше мешкать. Это нужно сделать сейчас же. Нравится мне или нет, я должен сделать это сейчас же. Но с чего мне начать?
- София, как поживает Бьянка? - спросил я под конец.
София опечалилась.
- Бьянка так и не вернулась из Долины Терновника, - сказала она. - А известно тебе что-нибудь о Юнатане?
Ей не хотелось говорить о Бьянке. Но я все же узнал то, что мне нужно. Бьянка - мертва. Поэтому София и могла приехать сюда вместе с Юсси. Нашу весточку она так никогда и не получила.
Юсси тоже хотелось послушать, известно ли мне что-нибудь о Юнатане.
- Не может быть, чтоб он попал в плен, - сказал он.
- Нет, он не попал в плен, - повторил я, пристально глядя в глаза Юсси. - Он только что спас Урвара из пещеры Катлы.
Цветущее, румяное лицо Юсси побледнело, и он просто онемел. София же и Хуберт возликовали. О, как они радовались! София снова обняла меня, а Хуберт сказал:
- Лучшей новости ты принести не мог!
Им хотелось знать, как все произошло. Но этого не хотелось Юсси. Ему надо было спешить.
- Мы послушаем об этом позднее, - сказал он. - Нам надо до темноты попасть туда, куда мы едем.
«Да, потому что солдаты Тенгиля, верно, сидят уже в засаде и ждут», - подумал я.
- Идем, Карл, - позвала меня София. - Мы поедем на моей лошади вдвоем, ты и я.
- Нет, - ответил я, - ты не должна никуда ехать с этим предателем.
Я указал на Юсси. И успел подумать, что он убьет меня. Сдавив мне шею своими огромными кулачищами, он прошипел:
- Что ты мелешь! Еще одно слово - и я придушу тебя!
София велела ему отпустить меня. Но была мной недовольна.
- Карл, это бесчестно! Называть человека предателем, когда это неправда! Но ты слишком мал и не понимаешь, что говоришь!
Хуберт - тот только усмехнулся:
- А я-то думал, что предатель - я! Ведь я слишком много знаю и люблю белых лошадей. Разве ты не написал об этом дома, на кухонной стене?

Предыдущая страница 11 Следующая страница


Братья Львиное Сердце 12

- Да, Карл, ты бросаешь обвинения направо и налево, - возмутилась София. - Кончай с этим!
- Я прошу у тебя прощения, Хуберт, - сказал я.
- И у Юсси тоже, - строго приказала София.
- Я не прошу прощения за то, что называю предателя - предателем, - сказал я.
Но они мне все равно не поверили. Когда я это понял, мне стало страшно. Они поедут с Юсси. И как я ни пытался их предостеречь, они хотят собственной гибели.
- Он заманит вас в ловушку! - кричал я. - Я знаю это! Я знаю! Спросите его о Ведере и Кадере, с которыми он встречается в горах! И спросите, как он предал Урвара!
Юсси хотел снова броситься на меня, но совладал с собой.
- Тронемся мы когда-нибудь в путь? - спросил он. - Или же поставим на карту наши жизни? А все враки этого мальчишки!
Он бросил на меня исполненный ненависти взгляд.
- И тебя я когда-то любил! - сказал он.
- Когда-то я тоже любил тебя! - ответил я. Видно было, что при всей его ярости ему страшно.
Теперь он и в самом деле торопился; ему нужно было сделать так, чтобы Софию схватили и бросили в тюрьму прежде, чем она узнает правду. Иначе под угрозой окажется его собственная жизнь.
Каким, должно быть, облегчением было для него то, что София не желала знать правду. Она доверяла Юсси, доверяла всецело и всегда. А я сначала обвинил одного, а потом другого, как могла она верить мне?
- Идем, Карл, - сказала она, - я поговорю с тобой позднее.
- Никакого «позднее» не будет, если ты поедешь вместе с Юсси, - упрямился я.
И я заплакал. Нангияла не должна потерять свою Софию, а я стоял и не мог спасти ее. Потому что она не желала, чтоб ее спасали.
- Идем же, Карл, - снова настойчиво повторила она.
Но в эту минуту я кое-что вспомнил.
- Юсси, - попросил я, - открой свою грудь и покажи, что у тебя там, под рубашкой.
Лицо Юсси стало белым как мел. Даже София с Хубертом должны были это заметить. И он положил руку на грудь, словно желая что-то защитить.
Некоторое время стояла тишина. Но затем Хуберт строго сказал:
- Юсси, сделай то, о чем просит мальчик! София молча стояла, долго и неотрывно глядя на Юсси. Но он отвел глаза.
- Нам надо спешить, - повторил он. Взгляд Софии стал строгим.
- Не так уж нам надо спешить, - сказала она. - Ты подчиняешься мне, Юсси, покажи мне свою грудь!
На Юсси страшно было смотреть. Он тяжело дышал, испуганный, остолбеневший, не зная, бежать ли ему прочь или оставаться. София подошла к нему. Но он оттолкнул ее локтем. Этого ему делать не следовало. Крепко схватив Юсси, она разорвала его рубашку.
А под нею, на груди, стояло клеймо Катлы. То была драконья голова, яркая, как кровь.
Тут София побледнела еще больше, чем Юсси.
- Предатель, - сказала она. - Будь ты проклят за то зло, которое причинил долинам Нангиялы!
Юсси наконец вернулся к жизни. Со страшными проклятиями кинулся он к своей лошади. Но Хуберт уже стоял рядом и преградил ему путь. Тогда Юсси стал неистово метаться в поисках другого пути, чтобы ускользнуть. И он увидел лодку. Одним прыжком очутился он там, и не успели София с Хубертом подбежать к берегу, как течение унесло его за пределы досягаемости.
Тогда он засмеялся, смех его был мерзок и отвратителен.
- Я покараю тебя, София! - закричал он. - Когда я стану наместником Долины Вишен и вернусь, я жестоко покараю тебя!
«Несчастный ты дурень, никогда больше не попадешь ты в Долину Вишен, - подумал я. - Ты попадешь лишь в водопад Кармафаллет».
Он попытался грести, но яростные волны швыряли лодку в затягивавшие ее водовороты и неистово боролись друг с другом, пытаясь сокрушить ее. Они вырвали весла у Юсси из рук. А тут подоспела пенистая, шипящая волна и опрокинула его в воду. Тогда я заплакал, желая ему спасения, несмотря на то что он был предателем. Но спасения для Юсси не было, я это знал. Это было так ужасно и так горестно - стоять в сумерках, и смотреть, и знать, что Юсси совершенно одинок и беспомощен в этих водоворотах. Один раз мы видели, как он поднялся на гребень волны. Затем он снова погрузился в пучину. И больше мы его не видели.
Теперь было уже почти совсем темно. Теперь, когда Река Древних Рек схватила Юсси и понесла его в водопад Кармафаллет.

Глава 15

В конце концов настал день битвы, которого все ждали. В тот день буря бушевала над Долиной Терновника так, что деревья клонились к земле и ломались. Но это, верно, была вовсе не та буря, которую имел в виду Урвар, говоря:
- Грянет буря свободы, она сокрушит насильников подобно тому, как она рушит и валит деревья. С грохотом промчится она, сметая всякое рабство на своем пути и возвращая нам наконец свободу!
Он сказал это на кухне Маттиаса. Туда тайно приходили люди, чтобы послушать и увидеть его. Да, они хотели видеть его и Юнатана.
- Вы оба - наше утешение и наша надежда, вы - все, что у нас есть, - говорили они. И, крадучись, приходили по вечерам в Маттиасгорден, хотя знали, как это опасно.
- Потому что они хотят слушать о буре свободы, точь-в-точь как дети хотят слушать сказки, - объяснял Маттиас.
День битвы - единственное, о чем они думали и к чему стремились. Да и неудивительно. После бегства Урвара Тенгиль стал еще более жестоким, чем прежде. Каждый день придумывал он все новые и новые казни и муки для жителей Долины Терновника, поэтому они еще неистовей, чем когда-либо, ненавидели его, а в долине ковали все больше и больше мечей.
Из Долины Вишен являлось на помощь все больше и больше борцов за свободу. У Софии и Хуберта были тайные военные лагеря в самых дальних лесных чащобах, у Эльфриды. Иногда по ночам София проходила подземным ходом в кухню Маттиаса, и они строили военные планы, она, Урвар и Юнатан.
Я лежал там и слушал, потому что спал я теперь на диване в кухне, ведь Урвару тоже нужно было укрываться в тайнике. И всякий раз, когда приходила София, она говорила:
- А, вот и мой спаситель! Я ведь не забыла поблагодарить тебя, Карл?
И тогда Урвар всякий раз повторял, что я - герой Долины Терновника, я же думал о Юсси, лежавшем в темной воде, и чувствовал только страшную печаль.
София заботилась также и о хлебе для Долины Терновника. Его переправляли из Долины Вишен по горным тропам и доставляли контрабандой через подземный ход. Маттиас расхаживал с заплечным мешком на спине и тайком разносил хлеб по дворам. Я не знал прежде, что люди могут стать такими счастливыми при виде маленького ломтика хлеба. Теперь я это видел, потому что сопровождал Маттиаса в его странствиях. И я видел, как мучились люди в долине, и слышал, как они говорят о дне битвы; они жаждали, чтобы день этот пришел скорее.
Сам я страшился этого дня, но все-таки уже почти мечтал о нем, да, и я тоже. Потому что невыносимо было только томиться в ожидании. А также и опасно, считал Юнатан.
- Нельзя так долго держать все в тайне, - говорил он Урвару. - Наша мечта о свободе может быть уничтожена легче легкого.
И, ясное дело, он правду говорил. Стоило лишь кому-нибудь из людей Тенгиля обнаружить подземный ход или же начать новые обыски в домах, как Юнатана и Урвара обнаружили бы в их тайнике. Я дрожал при одной мысли об этом.
Но люди Тенгиля были, похоже, слепы и глухи, иначе они, верно, заметили бы что-нибудь. Если бы они как следует прислушались, они, верно, услыхали бы, как начала глухо греметь буря свободы, которой предстояло вскоре потрясти всю Долину Терновника. Но люди Тенгиля ничего не услыхали.
Вечером накануне дня битвы я лежал на своем диванчике и не мог уснуть. Из-за грохота бури за стенами дома и из-за снедавшего меня беспокойства. Битва должна была грянуть на следующее утро, на рассвете, так было решено. Урвар, и Юнатан, и Маттиас сидели у стола и беседовали об этом, а я лежал на своем диване и слушал. Слышно было больше всех Урвара. Он говорил и говорил, и глаза его горели. Больше, чем кто-либо другой, мечтал он о том, чтобы поскорее настало утро.
Из их разговоров я понял, как все должно было происходить. Сперва должны были убрать стражников у Больших ворот и у ворот, выходивших на реку, так, чтобы проложить путь для Софии и Хуберта. Им предстояло въехать со своими людьми, Софии - в Большие ворота, Хуберту - в ворота у реки.
- А затем мы все вместе либо победим, либо умрем, - сказал Урвар.
- Скоро надо идти, - сказал он. - Долину нужно освободить от всех людей Тенгиля, а ворота снова закрыть, прежде чем сам Тенгиль подоспеет сюда с Катлой. Потому что против Катлы оружия нет. Ее можно победить только голодом.
- Ее не берут ни копье, ни стрелы, ни меч, - добавил Урвар. - А одного-единственного крошечного языка ее пламени достаточно, чтобы опалить, сковать по рукам и ногам или умертвить кого угодно.
- Ну, а если у Тенгиля в горах есть Катла, что толку освобождать Долину Терновника? - спросил я. - С ее помощью он сможет ведь сокрушить нас в другой раз так же, как и в первый.
- По доброте своей он дал нам глухую стену для защиты, не забывайте об этом, - язвительно сказал Урвар. - И ворота, которые можно запереть под носом у чудовища!
А вообще-то мне, Сухарику, сказал Урвар, бояться Тенгиля больше нечего.
В тот же самый вечер он, и Юнатан, и София, и многие другие ворвутся в замок Тенгиля. Они одолеют его телохранителей и покончат с ним там, на месте, прежде чем он даже узнает о мятеже в долине. А потом Катлу оставят привязанной в ее пещере, пока она не станет такой слабой от голода, что ее можно будет убить.
- Другого способа покончить с чудовищем нет, - сказал Урвар.
Затем он снова напомнил о том, что нужно быстрее освободить долину от всех людей Тенгиля. Тогда Юнатан спросил:
- Освободить? Ты имеешь в виду - убить их всех?
- Да, а что еще я могу иметь в виду? - ответил Урвар.
- Но я же никого не могу убивать, - сказал Юнатан, - ты ведь знаешь это, Урвар!
- Даже если речь пойдет о спасении твоей жизни? - спросил Урвар.
- Да, даже тогда, - ответил Юнатан.
Урвар этого никак не мог понять, да и Маттиас тоже едва ли.
- Если бы все были такими, как ты, - сказал Урвар, - то зло безраздельно и вечно правило бы миром!
Но тогда я сказал, что если бы все были как Юнатан, то на свете не было бы никакого зла.
В тот вечер я не произнес больше ни слова. Только когда Маттиас пришел и подоткнул мне одеяло, я прошептал ему:
- Мне так страшно, Маттиас!
А Маттиас погладил меня по голове и сказал:
- Мне тоже!
Юнатану все же пришлось обещать Урвару, что он будет разъезжать верхом на коне в самой гуще сражения, чтобы вселять мужество в других людей и побудить их делать то, что он сам не может или не хочет.
- Люди в Долине Терновника должны видеть тебя, - сказал Урвар. - Они должны видеть нас обоих.
Тогда Юнатан сказал:
- Если я должен что-то сделать, значит, должен. Но при свете единственной маленькой свечи, горевшей в кухне, я видел, какой он бледный.
Когда мы вернулись из пещеры Катлы, нам пришлось оставить Грима и Фьялара в лесу у Эльфриды. Но было решено, что София приведет их с собой, когда въедет в Большие ворота в день битвы.
Было также решено, что буду делать я. Я не должен делать ничего, а только ждать, пока все будет кончено. Так сказал Юнатан. Мне нужно сидеть на кухне совсем одному и ждать.
Никому не удалось как следует поспать в ту ночь.
И вот настало утро.
Да, и вот настало утро, и настал день битвы. О, как болело в тот день мое сердце! Я видел более чем достаточно крови и слышал множество криков, потому что сражение шло на горном склоне возле Маттиасгордена. Я видел, как разъезжает верхом на коне Юнатан. Ветер бури трепал его волосы, а вокруг него кипела битва - разящие мечи, и свистящие копья, и летящие стрелы, и крики, бесконечные крики. И я сказал Фьялару, что, если Юнатан погибнет, я тоже умру.
Да, Фьялар был вместе со мной на кухне. Я понимал, что об этом никто не должен знать, но мне нужно было, чтобы он был там со мной. В одиночестве оставаться я не мог, никак не мог. Фьялар тоже смотрел из окна, что творилось на горном склоне. И ржал. То ли оттого, что ему хотелось на волю, к Гриму, то ли оттого, что он боялся так же, как и я.
Я боялся… боялся, боялся!
Я видел, как от копья, брошенного Софией, пал Ведер, а от меча Урвара - Кадер, а также Дудик и многие, многие другие, они падали направо и налево. А Юнатан разъезжал верхом на коне среди них, ветер бури трепал его волосы, а лицо становилось все бледнее и бледнее, а сердце мое все сильнее и сильнее болело в груди.
И вот настал конец!
Множество криков раздавалось в тот день в Долине Терновника, но один был совсем особенный.
Сквозь шум битвы вдруг запел боевой рог и раздался возглас:
- Катла ползет!
А потом послышался рев. Голодный рев Катлы, который все так хорошо знали. И тогда опустились и выпали из рук мечи, и копья, и стрелы. И те, кто бился, больше биться не могли. Потому что знали: спасения нет. В долине слышались лишь грохот бури и звуки боевого рога Тенгиля да крик Катлы. Огонь, извергаемый драконшей, убивал всех, на кого указывал Тенгиль. Он без конца указывал пальцем, и его свирепое лицо было темным от злобы. И я знал: настал конец Долине Терновника!
Я не хотел этого видеть, я не хотел видеть… не хотел видеть ничего и никого. Кроме Юнатана. Я должен был знать, где он. И я увидел его перед самой усадьбой Маттиасгорден. Он сидел верхом на Гриме. Он был совсем молчалив и спокоен, и ветер бури трепал его волосы.
- Юнатан! - закричал я. - Юнатан, ты слышишь меня?
Но он меня не слышал. И я увидел, как он пришпорил лошадь и помчался по склону; он летел как стрела; я знаю, быстрее никто никогда ни в небе, ни на земле не ездил верхом. Он мчался прямо на Тенгиля… и он пролетел мимо него…
А затем снова затрубил боевой рог. Но теперь в него трубил Юнатан. Он вырвал его из рук Тенгиля и трубил в рог так, что звуки разносились по всей долине. Пусть Катла знает: теперь у нее новый хозяин!
Потом стало тихо-тихо. Даже буря успокоилась. Все стояли молча и только ждали. Тенгиль, обезумев от ужаса, сидел верхом на своей лошади и ждал, Катла тоже ждала.
Юнатан снова затрубил в рог.
Тут Катла закричала и в ярости повернулась к тому, кого прежде слушалась так слепо.
«Когда-нибудь час Тенгиля настанет», - сказал однажды Юнатан, я помнил это.
И вот - он настал.
Так кончился день битвы в Долине Терновника. Многие отдали свою жизнь ради свободы. Да, теперь она была свободна, их долина. Но многие жители были мертвы и не знали об этом.
Маттиас был мертв, у меня больше не было дедушки. Хуберт был мертв, он пал первым. Ему не удалось даже пройти через ворота у реки, потому что он встретил там Тенгиля и его солдат. Но прежде всего он встретил Катлу. Тенгиль взял ее с собой, чтобы неожиданно, как раз в тот самый день, прийти в Долину Терновника и в последний раз со страшной жестокостью покарать ее за бегство Урвара. Он не знал, что это был день битвы. Хотя, когда он понял это, он, верно, был доволен, что привел Катлу с собой.
Но теперь он был мертв, Тенгиль, так же мертв, как и все другие.
- Нашего мучителя больше нет, - сказал Урвар. - Наши дети будут жить на свободе и будут счастливы. Скоро Долина Терновника станет такой же, как и прежде.
Но я думал, что такой, как прежде, Долине Терновника никогда не стать. По крайней мере, для меня. По крайней мере, для Маттиаса.
Урвар получил удар мечом в спину. Но он, казалось, его не чувствовал или просто не обращал на него внимания. Глаза его горели по-прежнему, и он обратился с речью к жителям долины.
- Мы будем счастливы! - все снова и снова повторял он.
В тот день в Долине Терновника плакали многие.
Но только не Урвар.
София осталась в живых, ее даже не ранило. А теперь ей предстояло вернуться домой, в Долину Вишен, ей и всем ее людям, тем, кто остался в живых.
Она пришла к нам, в Маттиасгорден, проститься.
- Здесь жил Маттиас, - сказала она и всхлипнула. Затем она обняла Юнатана.
- Возвращайся скорее домой, в Рюттаргорден, - сказала она. - Я буду думать о тебе каждую минуту, пока снова не увижу тебя.
А потом она посмотрела на меня.
- Ты, Карл, по-видимому, пока поедешь со мной?
- Нет, - сказал я, - нет, я поеду с Юнатаном. Я так боялся, что Юнатан отошлет меня с Софией, но он этого не сделал.
- Я очень хочу, чтобы Карл был со мной, - сказал он.
На горном склоне, чуть ниже усадьбы Маттиаса, словно огромная ужасная глыба, лежала Катла, тихая и сытая от выпитой ею крови. Время от времени она смотрела на Юнатана так, как смотрит собака, желая узнать, что угодно ее хозяину. Она никого больше не трогала, но пока она была здесь, над долиной царил страх. Никто не смел радоваться. Жители Долины Терновника не могли ни ликовать, что свободны, ни оплакивать своих мертвецов, пока на свете существует Катла, говорил Урвар. И был один-единственный человек, который мог отвести ее обратно в ее логово. Это был Юнатан.
- Хочешь помочь Долине Терновника в последний раз? - спросил Урвар. - Если ты отведешь Катлу туда и прикуешь ее там цепью, остальное я сделаю сам, когда наступит время.
- Да, - сказал Юнатан, - я помогу тебе, Урвар, в последний раз.
Как нужно ездить вдоль рек, я знаю достаточно хорошо. Нужно ехать медленно и видеть, как там внизу течет река и вода сверкает, а ветви ивы пляшут на ветру. Но нельзя, чтобы при этом за тобой по пятам двигалась драконша.
Этого мы не учли. И мы слышали тяжелый шорох ее лап за своей спиной. Плюх, плюх, плюх. Этот угрожающий звук слышался повсюду, где она только ни проползала. Грим и Фьялар чуть не взбесились от страха. Мы едва могли сдержать их, натягивая поводья. Время от времени Юнатан трубил в рог. Звуки эти были не очень приятны, и понятно, что Катле они не нравились. Но когда она их слышала, ей приходилось повиноваться. Это было единственное, что нас успокаивало во время скачки.
Юнатан и я не обменялись ни словом, мы гнали коней во весь опор. Еще до того, как наступят ночь и темнота, Юнатан должен был приковать Катлу цепью в ее логове, где ей предстояло кончить свою жизнь. Потом больше мы никогда не увидим ее, и нам следует забыть, что на свете есть такая страна - Карманьяка. Гора Древних Гор пусть стоит тут целую вечность, но мы никогда не будем больше ездить по этим дорогам, это обещал мне Юнатан.
К вечеру буря стихла, наступили спокойные теплые сумерки. А когда солнце село, стало так красиво! «Вот в такой вечер ехать бы верхом вдоль реки, ничего не боясь», - подумал я.
Но я и виду не подал Юнатану. Ну да, я и виду не подал, что боюсь.
В конце концов мы очутились у водопада Кармафаллет.
- Карманьяка, ты видишь нас здесь в последний раз! - сказал Юнатан, когда мы проезжали по мосту. И тогда он затрубил в рог.
Катла увидела свою скалу на другом берегу реки и страшно зашипела. Ей, ясное дело, захотелось попасть туда. Зашипела прямо в спину Грима. Этого ей делать не следовало. Потому что тут-то оно и случилось. Грим, насмерть испуганный, испуганный до потери рассудка, вздрогнул, встал на дыбы и ударился о перила моста. И я закричал, так как думал, что Юнатан упадет вниз головой в водопад Кармафаллет. Этого не случилось. Но рог выпал у него из рук и исчез глубоко внизу в бурлящей воде.
Жестокие глаза Катлы видели все, и она поняла, что у нее больше нет хозяина. Тогда она заревела и стала извергать пламя из ноздрей.
О, как мы мчались, чтобы спасти свою беззащитную жизнь! Через мост, потом вверх по тропке, к замку Тенгиля, а Катла ползла, шипя, за нами по пятам. Эта тропка змеилась зигзагами вверх по Горе Древних Гор. Даже во сне не могло быть ничего ужаснее, чем перескакивать с одного скалистого уступа на другой, когда Катла ползла за мной по пятам. Она была так близко, что извергаемый ею огонь почти лизал нас. Внезапно мерзкое пожирающее пламя вырвалось у нее из ноздрей, едва не задев Юнатана. На какой-то страшный миг я подумал, что он сгорел, но он закричал:
- Не останавливайся! Скачи! Скачи!

Предыдущая страница 12 Следующая страница


13 Астрид Линдгрен

Несчастные Грим и Фьялар: Катла загнала их так, что они были чуть живы. Желая уйти от Катлы, они мчались вверх по тропке так, что во все стороны летели брызги пены. Они мчались все быстрее и быстрее, торопясь изо всех сил. Иногда отставая, Катла выла от ярости. Это были ее собственные земли, и там уже никто не посмел бы уйти от нее. Она ползла, заметно набирая скорость, и я знал, что в конце концов она нас одолеет. Одной лишь своей упрямой жестокостью.
Долго, долго скакали мы так, и я больше не надеялся на спасение.
Мы успели уже подняться довольно высоко в горы. У нас все еще было преимущество, и мы увидели Катлу прямо под нами, на узкой скалистой плите над водопадом Кармафаллет, где проходила тропинка. Она остановилась на миг. Потому что здесь была ее скала. Здесь она обычно стояла и таращила глаза. И теперь она сделала то же самое. Почти против воли она, остановившись, стала смотреть вниз, в водопад. Огонь и дым пучками вырывались у нее из ноздрей, и она нетерпеливо металась взад и вперед. Но тут она вспомнила про нас и уставилась на нас своими пылающими глазами.
«Ах ты, жестокая злодейка, - думал я, - жестокая, жестокая, почему ты не останешься на своей скале?»
Но я знал, что она должна приползти. Она должна приползти…
Мы добрались уже до огромного валуна. Когда мы в первый раз прибыли в Карманьяку, то видели, как она высовывает из-за него свою ужасную голову. А теперь наши лошади уже совершенно выбились из сил.
Как это жутко, когда лошадь под тобой падает. Но именно так и случилось. Грим и Фьялар упали на тропинку. И если прежде мы рассчитывали на чудо, которое может нас спасти, то теперь нужно было отбросить эту надежду. Мы знали: все пропало. И Катла тоже это знала.
Какое дьявольски-ликующее выражение появилось у нее в глазах! Она спокойно стояла на своей скале, глядя на нас снизу вверх. Мне казалось, она хохочет. Теперь ей некуда было торопиться. Казалось, она думала: «Приду, когда вздумается. А вы, ясное дело, можете меня подождать!»
Юнатан посмотрел на меня со своей обычной добротой.
- Прости меня, Сухарик, что я уронил рог, - сказал он. - Но я ничего не мог поделать.
Я хотел сказать Юнатану, что мне никогда, никогда, никогда нечего было ему прощать, но я просто онемел от страха.
Катла стояла внизу. Ее ноздри, выдыхая воздух, извергали огонь и дым, а лапы уже топтали скалу. Мы спрятались за большим валуном, чтобы языки пламени не коснулись нас. Я крепко вцепился в Юнатана. О, как крепко я вцепился в него, а он смотрел на меня со слезами на глазах.
Потом на него напала ярость. Наклонившись вперед, он закричал стоявшей внизу Катле:
- Не смей трогать Сухарика! Слышишь, ты, чудище проклятое, не смей трогать Сухарика, а не то…
Он обхватил руками огромный валун, словно был великаном и мог испугать ее. Но он не был великаном и не мог испугать Катлу. Однако камень лежал на самом краю крутого откоса.
- Ни копье, ни стрелы, ни меч не берут Катлу! - сказал Урвар.
Он мог бы также сказать, что это не под силу никакому валуну, каким бы огромным он ни был.
Валун, который Юнатан столкнул на нее, не убил Катлу. Но он свалился прямо на нее. И с ревом, который мог бы сокрушить горы, она упала спиной в водопад Кармафаллет.

Глава 16

Нет, Юнатан не убил Катлу. Это сделал Карм. А Катла убила Карма. На наших глазах. Мы видели это. Никто, кроме Юнатана и меня, не видел двух чудовищ первобытных времен, уничтожавших друг друга. Мы видели, как они боролись не на жизнь, а на смерть в водопаде Кармафаллет.
Когда Катла, издав свой страшный рев, исчезла в водопаде, мы сначала не могли поверить своим глазам. Невозможно было поверить, что она в самом деле исчезла. Там, где она погрузилась в воду, мы увидели лишь бурлящую пену. Больше ничего. Никакой Катлы. Но потом мы увидели змея. Он поднял свою зеленую голову из пены, а его хвост хлестал воду. О, он был ужасен, этот гигантский змей длиной с ширину реки. Все точь-в-точь как говорила Эльфрида.
Змей в водопаде Кармафаллет, о котором она ребенком слышала сказки, - он был такой же сказкой, как сама Катла. Он жил там и был чудовищем, таким же ужасным, как и огнедышащая драконша. Голова его вертелась во все стороны, он искал… и вдруг он увидел Катлу. Она выплыла из глубины и внезапно оказалась среди водоворотов. Змей, шипя, бросился на Катлу и обвился вокруг нее. Она стала извергать свой смертоносный огонь. Но он так сжал ее туловище, что огонь погас в ее груди. Тогда она вцепилась в него, а он вцепился в нее. Они били и кусали друг друга насмерть. Видно, они мечтали об этом с древних времен. Да, они яростно били и кусали друг друга, как двое сумасшедших, и обрушивали друг на друга свои ужасные туловища, вертясь в водоворотах. Катла кусалась и кричала, потом снова кусалась, но Карм бил ее беззвучно. Черная драконья и зеленая змеиная кровь смешивались с белой пеной, окрашивая ее в темный и какой-то болезненный цвет.
Сколько времени это продолжалось? Не знаю. Казалось, я стоял здесь, на тропинке, тысячу лет и никогда не видел ничего другого, кроме этих двух яростных чудовищ в их смертельной схватке.
Это была долгая и ужасная схватка, но и ей пришел конец. Катла издала душераздирающий рев, это был ее предсмертный рев, а затем она смолкла. У Карма теперь не было головы. Но он не выпускал ее туловища, и они, свившись в клубок, вместе погрузились в бездну. А потом больше не стало ни Карма, ни Катлы. Они исчезли, словно их никогда и на свете не было. Пена была снова белая, а ядовитую кровь чудовищ смыли могучие потоки водопада Кармафаллет. Все было как прежде. Как со времен первобытной древности.
Мы стояли, тяжело дыша, на тропинке. Все было кончено. Говорить мы долгое время не могли. Но потом Юнатан сказал:
- Нам надо уходить отсюда! Быстрее! Скоро стемнеет, а я не хочу, чтобы ночь настигла нас в Карманьяке.
Бедные Грим и Фьялар! Не знаю, как мы подняли их на ноги и как мы выбрались оттуда! Они устали так, что едва ноги волочили.
Но мы покинули Карманьяку и проехали в последний раз через мост. А потом лошади не в силах были больше сделать ни шага. Как только мы перебрались через мост на другую сторону, они рухнули и так и остались лежать. Казалось, лошади думали: теперь, мол, мы помогли вам добраться до Нангиялы, с нас хватит!
- Надо разжечь костер на нашем старом месте, - предложил Юнатан.
Он имел в виду ту самую скалу, где мы пережили грозовую ночь и где я впервые увидел Катлу. Стоило мне подумать об этом, как я начинал дрожать, и я предпочел бы разжечь костер где-нибудь в другом месте. Но пройти дальше мы сейчас были не в силах.
Прежде чем устроиться на ночь, надо было сначала выкупать лошадей. Мы дали им воды, но пить они не хотели. Слишком сильно они устали. Тут я испугался.
- Юнатан, с ними что-то неладно, - сказал я, - станет ли им лучше после того, как им удастся поспать?
- Все будет хорошо, стоит им выспаться, - ответил Юнатан.
Я погладил Фьялара, который, лежа, дремал.
- Какой тяжелый был у тебя день, бедняга Фьялар, - сказал я.
- Но утром все будет хорошо, - сказал Юнатан. Мы разожгли костер почти на том же самом месте, где был наш первый. И эта скала нашей грозовой ночи была, собственно говоря, самым лучшим местом, какое только можно придумать для ночного костра. Если бы только забыть, что Карманьяка так близка. За нами поднимались высокие горные склоны, они были еще теплыми от солнца и защищали от всех ветров. Перед нами скала круто падала прямо в Кармафаллет, а та часть, которая ближе всего к мосту, также была крутым склоном, спускавшимся к зеленеющему лугу. Он казался лишь маленькой зеленой полянкой глубоко-глубоко под нами.
Мы сидели у нашего костра и смотрели, как сумерки спускаются на Гору Древних Гор и Реку Древних Рек. Я устал и думал о том, что более длинного и более тяжкого дня мне никогда не доводилось переживать. С рассвета до сумерек ничего, кроме крови, и ужаса, и смерти, не было. «Есть такие приключения, которых лучше бы не было», - сказал однажды Юнатан, а таких приключений в этот день было более чем достаточно. День битвы - он в самом деле был долгим и тяжелым, но теперь он наконец-то кончился.
Однако горю все не было конца. Я подумал о Маттиасе. Я так оплакивал его, и, когда мы сидели там, у костра, я спросил Юнатана:
- Как ты думаешь, где сейчас Маттиас?
- Он в Нангилиме, - ответил Юнатан.
- Нангилима? Я никогда не слыхал о такой стране, - сказал я.
- Ясное дело, не слыхал, - согласился Юнатан. - Помнишь то самое утро, когда я покинул Долину Вишен, а ты так боялся? Помнишь, что я сказал тогда? «Если я не вернусь обратно, увидимся в Нангилиме». И Маттиас теперь там.
Потом он рассказывал о Нангилиме. Он уже давно ничего мне не рассказывал. У него не было на это времени. Но теперь он сидел у костра и говорил о Нангилиме. Так что казалось, все было почти так, как в те времена, когда он сидел на краешке моего диванчика, дома, в нашем городе.
- В Нангилиме… в Нангилиме, - сказал Юнатан тем самым голосом, которым он всегда что-то рассказывал. - Там еще и сейчас время ночных костров и сказок.
- Бедный Маттиас, тогда, значит, там полным-полно приключений, которых быть не должно, - пожалел я дедушку.
Но Юнатан сказал, что в Нангилиме сейчас не время жестоких сказок, а время сказок веселых, когда там полным-полно разных забав. Да, люди играют там, само собой, и работают, и помогают друг другу во всем. Но они и раньше много забавлялись, и пели, и плясали, и рассказывали сказки, говорил он. Иногда они пугали детей настоящими жестокими сказками о таких чудовищах, как Карм и Катла, и о жестоких людях, таких, как Тенгиль. Ну, а потом они только смеялись над этим.
«Не бойтесь, - говорили они детям. - Ведь это только сказки. Ничего подобного никогда на свете не было. По крайней мере, никогда - в наших долинах».
- Маттиасу так хорошо в Нангилиме, - продолжал Юнатан. - У него там старинная усадьба в Долине Яблонь. Это - самая прекрасная усадьба в самой прекрасной и самой зеленой из долин Нангилимы. Скоро уже время собирать яблоки в его яблоневом саду. Надо бы нам попасть туда и помочь ему. Слишком стар он, чтобы подниматься на лесенки.
- Я хотел бы, пожалуй, чтобы мы попали туда, - сказал я. - Мне кажется, в Нангилиме так хорошо, и я очень скучаю по Маттиасу.
- Ты так думаешь? - обрадовался Юнатан. - Да, пожалуй, тогда мы могли бы жить у Маттиаса. В Маттиасгордене, в Долине Яблонь, в Нангилиме.
- Расскажи, как это будет, - попросил я.
- О, это будет чудесно! - сказал Юнатан. - Мы сможем разъезжать верхом по лесам и разжигать ночные костры то там, то тут. Если б ты только знал, какие леса окружают долины Нангилимы! А в глухих чащах лесов - маленькие прозрачные озера! Мы могли бы устраивать ночные костры каждый вечер у какого-нибудь другого озера и жить дни и ночи в лесах, а потом снова возвращаться к Маттиасу!
- И помогать ему собирать яблоки, - добавил я. - Но тогда Софии и Урвару придется управлять Долиной Вишен и Долиной Терновника без тебя, Юнатан.
- Да, а почему бы и нет, - сказал Юнатан. - София и Урвар больше во мне не нуждаются, они и сами могут справиться со всем в своих долинах.
Но потом он замолчал и больше ничего не рассказывал. Мы оба молчали, а я очень устал, и мне было вовсе не радостно. Да и какое же утешение слушать о Нангилиме, которая так далеко от нас?
Вокруг все больше и больше смеркалось, и горы становились все чернее и чернее. Огромные черные птицы парили над нами и горестно кричали. Все казалось таким горестным! Гремел Кармафаллет. Я страшно устал слушать его грохот. Он заставлял меня вспоминать то, что мне хотелось забыть. Горестно, горестно было все вокруг. «Верно, мне уже никогда не знать радости», - подумал я.
Я придвинулся ближе к Юнатану. Он сидел так тихо, прислонившись к горному склону, и лицо его было бледным. Он был похож на сказочного принца, но это был бледный и усталый сказочный принц. «Бедный Юнатан, и ты тоже не очень весел, - подумал я. - О, если б я мог хоть чуточку развеселить тебя!»
И вот, когда мы сидели в глубоком молчании, Юнатан сказал:
- Послушай, Сухарик, я должен тебе кое-что сказать!
Тут я сразу же испугался, потому что, когда он так говорил, он наверняка хотел сказать что-нибудь печальное.
- О чем ты должен мне сказать? - спросил я. Он провел указательным пальцем по моей щеке.
- Не бойся, Сухарик… но ты помнишь, что говорил Урвар? Крошечного языка пламени Катлы достаточно, чтобы парализовать или убить кого угодно. Помнишь?
- Да, но почему тебе надо сейчас говорить мне об этом? - спросил я.
- Потому что… - запнулся Юнатан. - Потому что маленький язычок пламени Катлы опалил меня, когда мы бежали от нее.
Мое сердце ныло в груди целый день от всего этого горя и ужаса, но я не плакал. А теперь плач вырвался из моей груди, словно крик.
- Ты теперь снова умрешь, Юнатан?! - закричал я. И тогда Юнатан сказал:
- Нет! Но лучше бы умереть, пожалуй, потому что теперь я больше никогда не смогу шевельнуться.
Он рассказал мне о том, как коварен огонь Катлы. Если он не убивал, то совершал во много раз худшее. Он уничтожал что-то в человеке, и тот не мог больше двигаться. Сначала паралич не был заметен, но он подкрадывался постепенно, медленно и неуклонно.
- Теперь я могу только шевелить руками, - сказал он, - а скоро и этого не будет.
- Но, может быть, это пройдет? - спросил я, заплакав.
- Нет, Сухарик, это никогда не пройдет! - ответил Юнатан. - Только если б я мог попасть в Нангилиму!
«Если б только я мог попасть в Нангилиму», - о, теперь я понял! Он задумал снова оставить меня одного, я знал это! Однажды он исчезнет из Нангиялы без меня!..
- Опять без меня! Нет! - вскричал я. - Без меня! Нет! Ты не должен исчезнуть в Нангилиме без меня!
- Хочешь отправиться со мной туда? - спросил он.
- А как ты думаешь, конечно, хочу! - ответил я, - Разве я не говорил, что, куда бы ты ни пошел, я пойду с тобой?
- Ты это сказал, и в этом мое утешение! - обрадовался Юнатан. - Но добраться туда - дело трудное!
Он помолчал еще немного, а потом сказал:
- Помнишь, как мы прыгали в тот раз? В тот ужасный миг, когда все горело и мы спрыгнули вниз, на двор. Я попал тогда в Нангиялу. Помнишь?
- Помню ли я! - сказал я, еще сильнее заплакав. - Как ты можешь об этом спрашивать? Разве ты не веришь, что с тех самых пор я вспоминал об этом каждую минуту?
- Да, я это знаю, - утешал меня Юнатан, снова погладив по щеке.
А потом сказал:
- Думаю, мы могли бы, пожалуй, спрыгнуть еще раз. Вниз, с этой кручи. Вниз, на тот луг.
- Да, но тогда мы умрем! - сказал я. - А попадем ли мы тогда в Нангилиму?
- Да, в этом можешь быть уверен, - подтвердил Юнатан. - Как только мы достигнем земли, мы увидим свет из Нангилимы. Мы увидим утренний свет над долинами Нангилимы. Да, потому что там теперь утро.
- Ха-ха, мы можем спрыгнуть вниз, прямо в Нангилиму! - сказал я и впервые за долгое время рассмеялся.
- Да, можем, - подтвердил Юнатан. - И как только мы достигнем земли, мы прямо пред собой увидим тропинку, которая ведет в Долину Яблонь. А Грим и Фьялар уже стоят там и ждут нас. Нам нужно только сесть в седло, а лошади так и поскачут рысью.
- И ты совсем не будешь парализован? - спросил я.
- Нет, тогда меня покинет все зло, и я буду таким веселым, как никогда раньше! И ты тоже, Сухарик, ты тоже будешь тогда веселым. Тропинка в Долину Яблонь проходит лесом. Как тебе кажется, хорошо будет нам - тебе и мне - ехать там верхом под лучами утреннего солнца?
- Хорошо! - согласился я и снова засмеялся.
- И торопиться нам никуда не надо, - продолжал Юнатан. - Мы можем искупаться в каком-нибудь маленьком озерце, если захотим. Мы все равно поспеем в Долину Яблонь еще до того, как у Маттиаса сварится для нас похлебка.
- Как он обрадуется, когда мы явимся! - сказал я.
Но потом меня словно кто-то ударил дубинкой. Грим и Фьялар, как мог Юнатан подумать, что мы возьмем их с собой в Нангилиму?
- Как ты мог сказать, что они уже стоят и ждут нас? Они ведь лежат там, на скале, и спят.
- Они не спят, Сухарик! Они мертвы. От огня Катлы. То, что ты видишь там, - это лишь их оболочка. Поверь мне, Грим и Фьялар уже стоят возле тропинки, ведущей в Нангилиму, и ждут нас.
- Давай поспешим, - сказал я, - чтоб им не пришлось долго ждать.
Тогда Юнатан, взглянув на меня, улыбнулся.
- Я не могу торопиться, - сказал он. - Я не могу сдвинуться с места, ты забыл об этом?
И тут я понял, что мне нужно делать.
- Юнатан, я возьму тебя на спину, - сказал я. - Ты уже однажды сделал это для меня. А теперь я сделаю это для тебя. Ведь это только справедливо.
- Да, это не более чем справедливо, - ответил Юнатан. - Но думаешь, ты решишься на это, Сухарик Львиное Сердце?
Подойдя к крутому склону, я взглянул вниз. Было уже совсем темно. Луг едва был виден. Но бездна была такая глубокая, что кружилась голова. Если мы туда спрыгнем, то уж наверняка попадем в Нангилиму, попадем оба. Никому не придется оставаться в одиночестве, лежать, и горевать, и плакать, и бояться.
Но это ведь не мы должны были прыгнуть. Это должен был сделать я. Юнатан сказал, что трудное дело добраться в Нангилиму, и теперь я впервые понял почему. Как мне решиться и когда я смогу решиться на это?
«Да, если я не решусь, - подумал я, - то я всего лишь маленькая кучка дерьма, и никогда ничем другим не буду».
Я вернулся к Юнатану.
- Да, я решаюсь, - сказал я.
- Маленький храбрый Сухарик! - сказал он. - Тогда мы сделаем это сейчас!
- Сначала я хочу немного посидеть с тобой, - сказал я.
- Только не очень долго, - предупредил Юнатан.
- Нет, только пока совсем не стемнеет, - сказал я. - Чтобы я ничего не видел.
И я сел рядом с ним и держал его руку, чувствуя, что он все равно сильный и добрый и что мне нечего бояться там, где он.
И вот настала ночь, и тьма окутала Нангиялу, ее горы, и реки, и земли. И я стоял у крутого обрыва вместе с Юнатаном, он цепко повис на мне, обхватив руками мою шею, и я чувствовал, как он сзади дышит мне в ухо. Он дышал совершенно спокойно. Не то что я! Юнатан, брат мой, почему я не такой же храбрый, как ты?
Я не видел пропасти под ногами, но я знал, что она есть. И мне нужно было лишь сделать один-единственный шаг в темноту, и все будет кончено. Все произойдет так быстро!
- Сухарик Львиное Сердце, - сказал Юнатан, ты боишься?
- Нет… да, я боюсь! Но я все-таки сделаю это Юнатан, я сделаю это сейчас же… сейчас же… а по том я никогда больше не стану бояться. Никогда больше не ста…
О, Нангилима! Да, Юнатан, да, я вижу свет! Я вижу свет!

Предыдущая страница 13


Астрид Линдгрен - Биография

Астрид Линдгрен

На основную страницу

Биография

Астрид Анна Эмилия Эриксон, второй ребенок в семье, родилась 14 ноября 1907 года на хуторе Нас, недалеко от Виммербю (Швеция).

Окончив школу, работала в местной газете, затем переехала в Стокгольм (1926 г.) и поступила в школу секретарей. 4 декабря этого же года у нее родился сын Ларс. Замуж Астрид Эриксон вышла на пять лет позже, приняв в замужестве фамилию, ставшую ныне всемирно известной.

Похоже, семейная жизнь будущей писательницы, несмотря на хронологические курьезы, протекала замечательно. Во всяком случае, на работу она вернулась только в 1937 году, когда Ларсу исполнилось 11 и у него уже была трехлетняя сестренка Карин. В 1941 году семья Линдгренов переехала в новую квартиру в Далагатане (район Стокгольма), где Астрид прожила до последних дней.

Свою первую большую сказку - "Пеппи Длинныйчулок" - Астрид Линдгрен написала в подарок дочери в1944 году. Книжка молниеносно стала популярной, ей присудили несколько призов, а ошарашенного автора пригласили работать в детское книжное издательство. С тех пор сказки Астрид Линдгрен, одна за другой, словно голубь с ладони, взлетали в мир.

В 1951 году умер Стурр Линдгрен, муж писательницы. У Астрид остались сказки и дети. Дети всего мира. Переведенные на множество языков, "Пеппи", "Ронни - дочь разбойника", "Эмиль из Леннеберги", "Расмус", "Карлссон, который живет на крыше", "Мио, мой Мио", "Братья Львиное Сердце" продолжают завоевывать сердца читателей, не обращая внимания на границы, политические разногласия и прочие взрослые глупости.

В 1957 году Линдгрен стала первым детским писателем, получившим премию шведского государства за литературные достижения. На Астрид обрушилось такое количество наград и премий, что перечислить их все просто невозможно. Среди самых главных: премия имени Ганса Христиана Андерсена, которую называют "малой Нобелевской, премия имени Льюиса Кэррола, награды ЮНЕСКО и различных правительств, Серебряный Медведь (за фильм "Ронни - дочь разбойника")...

С восьмидесятых годов писательница играет немаловажную роль в политической жизни страны, защищая интересы детей и животных.

И что интересно - принадлежит она все-таки миру детства. Никакие награды, никакое всемирное признание так и не смогло примирить автора Пеппи и Карлссона с государственной комиссией по детской и учебной литературе. С точки зрения комиссии, сказки у Линдгрен неправильные. Недостаточно поучительные.

И слава богу. Ну их к бесу, чиновников. А заодно и Шведскую Академию, которая все никак не может решиться дать Линдгрен звание академика всего лишь за какие-то детские книжки. Шут с ними. Какое это имеет значение по сравнению с тем, что когда ты пытаешься мысленно охватить взглядом сказочный мир Астрид Линдгрен, от волнения и радости перехватывает дыхание...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 11)
  • Глава 15 (Страница 12)
  • Глава 16 (Страница 13)


Астрид Линдгрен

Братья Львиное Сердце

Людмила Брауде, Нина Беляева

 Читать книгу

Аннотация

Сказочная повесть ''Братья Львиное Сердце'', написанные Астрид Линдгрен, которую по праву называют одной из лучших сказочниц Скандинавии.

Создание книги: Mutabor (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel