Артуро Перес Реверте - Золото короля

1 Артуро Перес Реверте

Что мы получим? Плаху иль почет? Об этом, господа, лишь тот узнает, Кто повесть нашу до конца дочтет.
Гарсиласо дела Бега

I. Кадисские висельники

«… пребываем ныне в полнейшем упадке, и те, кто прежде чтил нас, теперь нами пренебрегают. Самое имя „испанец“, некогда приводившее в трепет весь мир, ныне по грехам нашим едва ли не вовсе утрачено нами…»
Я закрыл книгу и взглянул туда, куда глядели все. Штиль продержался несколько часов, но вот восточный ветер зашумел в парусах и погнал галеон «Иисус Назарей» в бухту. Столпясь на борту под сенью парусов, солдаты и моряки указывали друг другу на трупы англичан, очень мило болтавшиеся в петлях под стенами замка Санта-Каталина или вдоль берега, на границе с виноградниками. Висельники казались гроздями винограда, ожидавшими сбора, - с той лишь разницей, что для них сбор уже сыграли.
- Собаки, - высказался, сплюнув за борт, Курро Гарроте.
Как и у всех у нас, его сальные грязные волосы кишели вшами: немудрено - воды на корабле, взявшем на борт ветеранов фламандской кампании, было в обрез, мыла еще меньше, плаванье же от Дюнкерка до Лиссабона длилось пять недель. Курро то и дело с досадой ощупывал свою левую руку, сильно попорченную англичанами при взятии редута Терхейден, и с видом полнейшего удовлетворения поглядывал туда, где на отмели Сан-Себастьяна перед маяком дымились останки корабля: граф Лекст погрузил на него столько убитых, сколько смог собрать, после чего поспешно убрался восвояси.
- Поделом им, - заметил кто-то.
- Жаль, без нас обошлось, - припечатал Курро. Видно было, что ему самому до смерти хотелось бы развесить эти гроздья. Ибо неделю назад в Кадис на ста пяти боевых кораблях явились десять тысяч англичан и голландцев в наглом сознании своего могущества, преисполненные решимости разграбить город, сжечь нашу эскадру, стоявшую в гавани, и захватить прибывающие из Бразилии и Новой Испании галеоны с золотом. Позднее наш великий Лопе де Вега сочинил о сем намерении свой знаменитый сонет, вставив его в комедию «Девушка с кувшином»:

Обманом дерзостным сумел негодный брит
Ко льву кастильскому вползти в его обитель…

Так что этот самый Лекст, истый представитель пиратской своей нации по жестокости и коварству, лице- и высокомерию, явился - и захватил форт Пунталь. Юный английский король Карл Первый и его министр Бекингем еще не позабыли, какой прием был им оказан в Мадриде, куда Стюарт разлетелся свататься к нашей инфанте: как морочили им голову отговорками и проволочками, как допрежь того - при посредстве, если помните, капитана Алатристе и Гвальтерио Малатесты - едва не провертели в них лишних дырочек, как пришлось принцу и его фавориту воротиться в Лондон ни с чем. Но история тридцатилетней давности, когда войска Эссекса взяли и разграбили Кадис, на сей раз не повторилась - Господь не попустил: наши организовали неприступную оборону, к солдатам с галер герцога Фернандины присоединились жители соседних Чиклана, Медина-Сидонии и Вехера, и все они вкупе с гарнизоном Кадиса дали англичанам отпор столь сокрушительный, что от затеи своей, обошедшейся им большой кровью, те принуждены были отказаться. Лекст, понеся большие потери, ни на шаг не продвинувшись, спешно погрузил своих разбойников на корабли, ибо узнал, что вместо галеонов, груженых золотом и серебром из Индий, предстоит ему встреча с эскадрой в составе шести крупных и скольких-то малых кораблей под испанскими и португальскими флагами - напомню вам, что в ту пору, тщанием блаженной памяти короля Филиппа Второго, была у нас с португальцами общая империя и враги тоже были общие; каковые корабли, помимо сильной артиллерии, имели на борту матерых вояк, всяких видов навидавшихся во Фландрии, а ныне уволенных в отпуск или в отставку. И наш адмирал, в лиссабонской гавани прослышав о новой каверзе англичан, помчался в Кадис во всю прыть, дабы поспеть вовремя.
Однако не поспел. Сейчас паруса неприятельской флотилии превратились в едва различимые на горизонте белые пятнышки. Мы разминулись с еретиками: накануне днем они поспешили убраться восвояси, не сумев повторить успех пятьсот девяносто шестого года, когда спалили дотла Кадис и даже вывезли книги из тамошних библиотек. Дело известное - англичане без устали похваляются разгромом нашей Армады, оказавшейся не столь уж непобедимой, тычут всем в нос подвиги своего графа Эссекса, но осрамившись - помалкивают. А без сраму не обходится, ибо злосчастный наш и старый испанский лев, со всех сторон окруженный врагами, которые всегда не прочь обмакнуть мякиш в нашу подливку хоть и клонился к упадку, хоть и дряхлел день ото дня, еще сохранял клыки и когти и не отдал бы свою шкуру задешево, а заставил бы потрудиться всяческих стервятников в лице торгашей-англичан, коим еретическая их, двуличная, не иначе как самим сатаной порожденная вера позволяет совмещать богобоязненность и корыстолюбие, набожность и безбожную алчбу до того легко и просто, что и распоследний ворюга может считаться почтенным представителем одной из свободных профессий. Послушать их историков, так мы, испанцы, воюем и порабощаем людей, движимые фанатизмом, жадностью и высокомерием, а все прочие нации грабят и гробят ближнего, продают его с потрохами или выпускают ему кишки исключительно ради торжества свободы, справедливости и прогресса. Ну ладно, это я отвлекся. Короче говоря, в сей приснопамятный день англичане лишились в Кадисе тридцати кораблей, покрыли знамена свои позором, понесли большие потери убитыми и ранеными в бою, не считая тех, кто напился пьян, отстал, попал в плен и был нашими беспощадно вздернут на крепостных стенах или в виноградниках. В тот раз сучьей этой своре затея ее вышла боком.
За башнями фортов, за виноградниками виднелся город - белые дома и высокие колокольни, похожие на сторожевые вышки. Мы обогнули бастион Сан-Фелипе и оказались прямехонько перед гаванью, принюхиваясь к дыму отечества, как ослы - к сену. Крепостные орудия встретили нас салютом, и наши отозвались им во всю мочь своих бронзовых глоток. Убрали паруса, приготовились отдать якорь. Матросы взлетели на ванты, я спрятал в свой заплечный мешок «Гусмана из Альфараче» note 1, купленный моим хозяином в Антверпене для препровождения времени в пути, и подошел к стоявшим на шкафутеnote 2 Алатристе и прочим. Почти все пребывали в радостном возбуждении от близости берега, от того, что позади осталось плаванье со всеми своими прелестями вроде встречных ветров, грозящих шваркнуть корабль о береговые рифы, выворачивающей нутро качки, валянья на заблеванной палубе, сырости, тухлой воды - да и той давали по кружке в день, - сухих бобов и червивых сухарей. Уж на что незавидна жизнь солдата на суше, но во сто крат тяжелее она в море, ибо захоти Господь, чтобы там влачили мы свой век, он снабдил бы нас вместо рук и ног плавниками.
Ну да ладно. Увидев меня, Диего Алатристе слегка улыбнулся, положил мне руку на плечо. Зеленовато-прозрачные глаза его задумчиво озирали местность, и, помню, я успел подумать: он не похож на человека, который возвращается в никуда.
- Что ж, мальчуган, вот мы и снова здесь. Сказано это было каким-то странным тоном, словно капитан смирялся с неизбежностью: дескать, что «здесь», что еще где - один черт. Я меж тем рассматривал Кадис, восхищаясь игрой солнечного света на стенах его белых домов и на величественной глади сине-зеленой бухты. Совсем не таким, как в моем родном Оньяте, был здешний свет, но, тем не менее, и его я ощущал своим. Собственным.
- Испания… - с кривой улыбкой процедил сквозь зубы, будто сплюнул, Курро Гарроте. - Старая ты сука, тварь неблагодарная.
Снова дотронулся до покалеченной руки, словно вдруг ощутил боль или решил спросить себя, во имя чего на редуте Терхейден едва не лишился он ее вкупе со всем туловищем? Курро собрался произнести что-то еще, однако Алатристе, которому хищно нависающий над усами крючковатый нос придавал зловещее сходство с ловчим соколом, предостерегающе покосился на него. Потом - на меня, потом вновь царапнул ледяным глазом малагца, и тот благоразумно воздержался от продолжения.
Якоря были отданы, и корабль наш замер в бухте. За песчаной отмелью, связывавшей Кадис с сушей, уходил в небо черный дым с бастиона Пунталь, однако сам город почти не пострадал. Столпясь перед пакгаузами и зданием таможни, с берега приветственно махали нам жители, а с моря окружили нас всякого рода ботики, баркасы, ялики и прочая мелкая посуда, причем экипажи их ликовали так, словно мы отогнали англичан от Кадиса. Потом я узнал, в чем тут дело - повторив ошибку Лекста и его англиканских пиратов, нас приняли за головной галеон из состава «флота Индий», который мы опередили на несколько дней.
Но, телом Христовым клянусь, мы все, хоть не из другого полушария плыли, тоже намыкались предостаточно, а я - больше всех, ибо впервые оказался в студеных северных морях. Флотилия наша, насчитывавшая шестнадцать вымпелов - семь галеонов, сколько-то «купцов», а остальные - баскские и фламандские корсары - прорвав у Дюнкерка блокаду голландцев и взяв курс на север, как снег на голову, свалилась на голландских же рыбаков, ловивших свою селедку, пустила их ко дну, а потом обогнула Шотландию с Ирландией и двинулась по океану на юг. «Купцы» и один галеон разошлись соответственно в Виго и в Лиссабон, прочие же продолжали путь в Кадис. Что касается корсаров, то они остались рыскать вдоль британских берегов, на совесть исполняя свои обязанности, заключавшиеся в том, чтобы грабить, топить, жечь корабли под неприятельским флагом и всячески, одним словом, безобразничать на морских коммуникациях противника, который в точности таким же образом гадил нам у Антильских островов и везде, где только мог. Короче говоря, не рой другому яму и всякое такое.
Тогда-то довелось и мне впервые принять участие в морском сражении: когда прошли проливом между Шотландией и Шетландскими островами, то в нескольких милях к востоку от одного острова, называвшегося Фула или что-то в этом роде, черного и негостеприимного, как, впрочем, и все тамошние края, что ежатся под серым небом, наткнулись мы на целую флотилию рыбачьих шхун, вышедших на промысел под присмотром и доглядом четырех боевых кораблей, из коих один оказался крупным трехмачтовиком - не то корвет, не то бриг. Наши «купцы», отойдя в сторонку, легли в дрейф, корсары из Басконии и Фландрии с акульим проворством ринулись на рыбаков, флагман же наш, носящий имя «Вирхен де Асоге», атаковал их эскорт. Еретики по своему обыкновению намеревались, не сближаясь, издали садить по нам из сорокафунтовых пушек и кулеврин, уповая на меткость и проворство своих отлично обученных артиллеристов, благо англичане и голландцы знали морское дело не в пример лучше испанцев и всегда превосходили нас - что доказывает история с Непобедимой Армадой, - ибо их государи и властители заботились о своих моряках и хорошо им платили, тогда как необъятная империя Испании, чье благополучие напрямую зависело от безопасности морских границ, сей предмет оставляла в небрежении, привыкнув полагаться более на пехотинца, нежели на морехода. Так уж повелось, что в нашей чванной отчизне, где даже портовые девки кичатся знатностью рода: какую ни возьми - не Гусман, так Мендоса, - дворяне гнушались служить на флоте, считая это ниже своего достоинства. Удивляться ли, что у неприятеля были меткие комендоры, вышколенные марсовые, опытные капитаны, испанский же флот, не обделенный хорошими адмиралами и толковыми штурманами, являл собою не более чем все ту же отважную пехоту, посаженную на корабли - пусть и превосходные. Впрочем, в те времена мы все еще грозны были для врагов в рукопашной схватке, и потому англичане и голландцы неизменно применяли одну и ту же тактику: старались, не подпуская нас близко, крушить наши палубы и мачты артиллерийским огнем, увечившим и убивавшим наших матросов, с тем, чтобы понудить нас в конце концов к сдаче. Мы же, напротив, тщились подойти вплотную, взять неприятельский корабль на абордаж, дабы испанская пехота со столь свойственной ей свирепой отвагой могла показать, чего она стоит.
Именно так разворачивался бой у острова Фула: мы стремились сократить дистанцию, противник же, как водится, частым огнем намерению нашему препятствовал. И носивший имя Пресвятой Девы Асогенской флагман, хоть вражеские ядра сильно повредили ему оснастку, а палуба вся осклизла от крови, сумел-таки врезаться в середину строя, оказавшись так близко от голландского корвета, что кливером своим подметал тому шкафут. Перебросили абордажные крючья, и испанцы горохом посыпались на палубу, паля из мушкетов, размахивая топорами. И вскоре, никому не давая спуску, добрались уже до шканцев, покуда мы, зайдя на «Хесусе Насарено» с подветренной стороны, били из аркебуз по остальным неприятельским кораблям. Одно скажу: больше всего повезло тем голландцам, кто кинулся за борт, предпочтя захлебнуться студеной водой, нежели горячей кровью из собственной перерезанной глотки. Таким вот манером два корабля мы захватили, третий потопили, а четвертый повредили столь сильно, что он едва ушел. Вскоре подоспели от Дюнкерка фламандские каперы и, не желая оставаться в стороне от всей этой пахоты, косьбы и молотьбы, распотрошили и сожгли в полное свое удовольствие двадцать две рыбачьих шхуны, которые не то чтобы лавировали, а растерянно шарахались из стороны в сторону, как все равно куры - от забравшейся в птичник лисы. И под вечер - а вечер в этих широтах наступает, когда у нас в Испании еще белый день - мы продолжили путь курсом на юго-запад, оставив на заволоченном дымом горизонте горящие обломки вражьих кораблей. Безрадостный вышел пейзаж.
Дальнейшее наше плаванье обошлось без происшествий, если не считать, что между Ирландией и мысом Финистерре трое суток трепал нас шторм, и уж он понаделал бед: сорвал с лафета пушку, которая, покуда мы пытались водворить ее на место, мечась по палубе и молясь, чтоб пронесло, успела, как клопов, раздавить о переборки нескольких бедолаг - и сильно повредил галеон «Сан-Лоренсо», так что пришлось ему выйти из ордера и плестись в Виго заделывать пробоины. Когда в Лиссабоне догнало нас тревожное известие о новом нападении англичан на Кадис, несколько боевых кораблей устремились к Азорским островам навстречу груженому золотом «флоту Индий», дабы предупредить его о возможной атаке и взять под охрану, мы же поспешили на всех парусах к Кадису, однако, по счастью, как я уже говорил, англичан не застали.
В продолжение всего плаванья я с неизменной для себя пользой и удовольствием читал вышеуказанное сочинение Матео Алемана, равно как и иные книги, которые капитан Алатристе вез с собой или сумел раздобыть на корабле: если не путаю - «Жизнь оруженосца Маркоса де Обрегона» note 3, томик Светония и вторую часть «Хитроумного идальго Дон Кихота из Ламанчи». Использовал я путешествие и для совершенствования навыков, со временем обещавших стать просто бесценными: в добавление к фламандскому моему опыту Диего Алатристе и его товарищи заставляли меня упражняться с оружием, добиваясь совершенного владения им. Я, как на почтовых, мчал к своему шестнадцатилетию; тело мое обрело должную соразмерность членов, а мытарства и лишения сообщили мне раннюю возмужалость, укрепив плоть и закалив дух. Капитан Алатристе лучше, чем кто-либо другой, знал: клинок, уравнивающий простолюдина с властелином, есть наивернейшее средство снискать хлеб насущный или защититься. А потому, желая окончательно отшлифовать знания, вынесенные мною из суровой школы боев и походов, задался целью посвятить меня в некоторые секреты фехтовального искусства, по каковой причине мы с ним ежедневно упражнялись в приемах нападения и защиты, товарищи же, расчистив нам место на палубе, глазом знатока взирали на наши эволюции, обменивались суждениями, подавали советы, приводили в пример случаи из собственной практики - не всегда и не в полной мере соответствовавшие строгой правде жизни. И в сем требовательно-доброжелательном кругу людей сведущих и бывалых - за битого, как известно, двух небитых дают - отрабатывали мы финты, парады и рипосты, «мельницы», выпады и рубящие удары, словом, все, что входит в науку умерщвления человека холодным оружием. И вскоре я узнал, как, действуя разом шпагой и кинжалом, отбить и задержать вражеский клинок, а вслед за тем нанести разящий удар, как теснить противника, как ослепить его светом фонаря или поменяться с ним местами, чтобы солнце ударило ему в глаза, как в нужный момент сковать его движения метко брошенным плащом. Все это неотъемлемо от ремесла зашдачина - наемного бретера, убивающего хоть и по заказу, но не из-за угла. Мы не думали и не гадали, что очень скоро придется применить сии навыки на практике, а между тем в Кадисе поджидало нас письмо, в Севилье - друг, а на берегу Гвадалквивира - невероятное приключение. Обо всем этом намереваюсь я по порядку и в свое время вам поведать.
Любезнейший капитан Алатристе, Вероятно, Вас удивит сие письмо, во первых строках коего я поздравляю Вас с долгожданным возвращением в отчизну, каковое возвращение завершилось, смею надеяться, благополучно.
Ваши письма, присылаемые из Антверпена, позволяли мне мысленно следовать за Вами, и я надеюсь, что Вы, равно как и милый моему сердцу Иньиго, по-прежнему пребываете в добром здравии и счастливо избегли ловушек жестокого Нептуна. Если это и в самом деле так, то Вы не могли бы выбрать более благоприятный момент для возвращения домой. Если ко дню Вашего прибытия в Кадис туда еще не причалит «флот Индий», я обращаюсь к Вам с нижайшей просьбой - без промедления отправиться в Севилью. Там сейчас пребывают их королевские величества, совершающие поездку по Андалусии, а поскольку покорный Ваш слуга по-прежнему находится в фаворе у Четвертого Филиппа и графа-герцога Оливареса, поддерживающего престол на манер Атланта (согласимся, впрочем, что нет ничего более переменчивого, нежели расположение властителей земных, и не поручусь, что завтра неосторожная эпиграмма или дерзкий сонет не будут стоить мне, как древле - Овидию, ссылки в Понт Евксинский, каковым в моем случае выступит усадебка моя Торре-де-Хуан-Абад), то в обществе сих высоких и высочайших особ вращаюсь и я, занимаясь всем понемножку, ибо официальный круг моих обязанностей очерчен весьма неопределенно. О неофициальной же стороне трудов моих и досугов я поведаю после того, как буду иметь удовольствие заключить Вас в объятия, а пока - ни слова больше. Скажу лишь, что, разумеется, речь пойдет о деле, требующем участия Вашего и Вашей шпаги.
Шлю Вам свой сердечный привет, к коему присоединяется и граф де Гуадальмедина; он тоже здесь и по-прежнему хорош собой на загляденье, дюжинами пожирая сердца севильянок
Остаюсь любящий Вас -
Франсиско де Кеведо Вилъегас.

Диего Алатристе, спрятав письмо в карман, спустился в шлюпку и сел рядом со мной. Покряхтывали гребцы, налегая на весла, поскрипывали уключины, уплывал назад высокий черный борт: «Иисус Назорей» замер в неподвижной воде гавани рядом с другими галеонами, поблескивающими в ясном свете дня свежим суриком, посверкивающими надраенной медяшкой, вздымающими к небесам высокие мачты в переплетении снастей. И вот уже берег, и нетвердая с непривычки нога ловит ускользающую сушу, неуверенно ступает по земле, столь ошеломительно просторной после тесной палубы - иди, куда хочешь. Щекочет ноздри запах специй, тешат глаз выставленные на прилавках лимоны, апельсины, изюм, сливы, соленья, белый хлеб, ласкают слух зазывные крики торговцев, расхваливающих свой товар - генуэзскую бумагу, берберийский воск, вина из Санлукара, Хереса и Порто, сахар из Мотриля… Покуда капитан, присев у дверей цирюльни, брился, стригся и подправлял усы, я стоял рядом, восхищенно глазея по сторонам. В те времена портом приписки для «флота Индий» служила Севилья, Кадис же, еще не заменивший ее в этом качестве, был маленьким городком с четырьмя-пятью постоялыми дворами, однако улицы его, заполненные генуэзцами, португальцами, маврами, чернокожими невольниками, омывал ослепительный свет, воздух был прозрачен и чист, и все, разительно отличаясь от Фландрии, веселило душу. Мало что напоминало о недавнем приступе, хоть повсюду виднелись солдаты и вооруженные обыватели, а церковную площадь, на которую пришли мы, расставшись с цирюльником, плотно заполнял народ, явившийся возблагодарить небеса за избавление от грабежа и огня. Посланный доном Франсиско негр-вольноотпущенник, как и было условленно, ожидал нас в таверне и, покуда мы в прохладе воздавали должное винцу, тунцу и куриному птенцу с отварной зеленой фасолью, приправленной оливковым маслом, ввел нас в курс дела. По его словам, из-за нападения англичан все лошади были реквизированы для нужд обороны, так что лучше всего нам добираться до Севильи морем. Негр уже нанял для нас баркас со шкипером и четырьмя матросами и по дороге в порт вручил нам бумагу, подписанную герцогом де Фернандиной и призванную служить пропуском: солдату Диего Алатристе-и-Тенорьо, отслужившему во Фландрии, и его слуге Иньиго Бальбоа Агирре разрешалось беспрепятственно проследовать в Севилью.
А в порту простились мы с бывшими нашими однополчанами, с жаром предававшимися игре или блуду с гулящими девицами, коим прибытие нашей эскадры в Кадис сулило славную поживу. Курро Гарроте нашли мы на корточках перед ящиком, заменявшим игорный стол: расстегнув ропилью, то и дело прихлебывая вина из кувшина, положив здоровую руку на рукоять кинжала - мало ли что, - он глядел в развернутые веером карты так, словно вся жизнь зависела от них, и крыл туза козырным валетом, а партнеров - отборной бранью пополам с божбой. И, хотя невезение уже сильно облегчило его кошелек, Курро прервал свое душеполезное занятие, чтобы пожелать нам удачи, в виде примечания добавив, что мы еще наверняка увидимся - не на этом свете, так уж наверняка - на том.
Вслед за Гарроте настал черед Себастьяна Копонса - помните его? - маленького, сухонького, жилистого крепыша, неразговорчивостью своей не уступающего капитану Алатристе. За свои пятьдесят лет сей уроженец Уэски проделал множество кампаний и собрал богатейшее собрание рубцов и шрамов, из коих последний, полученный в бою за Руйтерскую мельницу, тянулся от виска до самой мочки уха. Копонс сообщил, что денька два пробудет здесь, после чего тоже подастся в Севилью, а уж потом придет, наверно, время подумать о Силья-де-Ансо, деревушке, откуда пришел он в Божий мир Женится на какой-нибудь девице, будет ковыряться в земле - чем не жизнь, если, конечно, рука, привычная к шпаге, сумеет удержать сошник плуга. Они с Алатристе сговорились встретиться в Севилье, на постоялом дворе Бесерры, а перед расставанием обнялись - молча и крепко, как пристало настоящим мужчинам.
Меня печалила разлука с Копонсом и Гарроте - да, и с ним тоже, хотя этот курчавый малый с золотой серьгой в ухе и опасными ухватками головореза из мадридского квартала Перчель не стал мне близок. Но так уж случилось, что из всего нашего взвода, воевавшего под Бредой, добрались до Кадиса только эти двое. Прочие остались кто где: уроженца Майорки Льопа и галисийца Риваса присыпали фламандской землицей, одного - на Руйтерской мельнице, другого - у Терхейденского редута. Бискаец Мендьета, если жив еще, исходит кровавой рвотой на койке убогого лазарета в Брюсселе; братья Оливаресы после того, как отведен был на переформирование Картахенский полк, понесший такие потери при взятии Бреды, снова пошли воевать, записавшись в полк дона Франсиско де Медины и взяв к себе мочилеро приятеля моего Хайме Корреаса. Война во Фландрии шла вширь и вглубь: спохватившись, что денег и людей на нее ухлопано, как принято теперь выражаться в Мадриде, немерено, граф-герцог Оливарес, фаворит и первый министр нашего государя, принял решение перейти к обороне, затянув, что называется, ремешок и сократив расходы, то есть численность войск до предела возможного. Оттого-то шесть тысяч человек - кто своей волей, а кто и чужой - взойдя на борт «Иисуса Назорея», поплыли в Испанию: одних списали по старости или по болезни, другим вышел оговоренный срок службы, третьим обещали денежные выплаты, четвертых переводили в другие полки и гарнизоны, расквартированные на Полуострове или в Средиземноморье. Многим, наконец, просто опротивела война со всеми ее опасностями, и они могли бы воскликнуть вслед за Лопе:
А вправду ль так уж плохи лютеране И так велик чинимый ими вред? По зрелом размышленье дам ответ: Да мало ли разнообразной дряни Творец Вселенной произвел на свет?! Решись Создатель им не дать житья, Извел бы всех скорей, чем ты да я.
Показав нам с капитаном баркас, чернокожий посланец дона Франсиско откланялся. Мы поднялись на борт, матросы на веслах вывели кораблик на рейд, и, обогнув наши галеоны - снизу, с водной глади, казались они особенно внушительными, - шкипер приказал поставить парус, благо ветер был попутный. Так мы пересекли всю бухту, двигаясь к устью Гвадалете, и спустя небольшое время добрались до «Левантины», изящной галеры, вместе с другими стоявшей на якоре посреди реки, на левом берегу которой внимание мое привлекли высокие горы, казавшиеся снеговыми - это были соляные копи. Справа тянулся бело-бурый город, и, оберегая своими пушками якорную стоянку, возвышалась над ним башня крепости. В порту «Санта-Мария», где, выражаясь казенным языком, размещалась главная база галерного флота, хозяин мой бывал в ту пору, когда хаживал в походы на турок и берберов. И о самих галерах - сих машинах, приводимых в движение мышцами и кровью людей - знал не понаслышке. И потому, представившись капитану «Левантины», который, изучив наш пропуск, разрешил нам подняться на борт, он отыскал тихое местечко на палубе, позолотил ручку комитуnote 4, уложил меня и прилег сам на наши заплечные мешки, так за всю ночь и не выпустив из пальцев рукоять кинжала. Ибо, сказал он мне вполголоса, причем под усами его порхнула улыбка, даже самый безгрешный галерник, хоть капитан, хоть прикованный за ногу гребец-каторжанин, не обрящет вечного блаженства, пока не отбудет в чистилище самое малое лет триста.
Я спал, завернувшись в плащ, и кишмя кишевшие тараканы и вши были мне уже не в новинку: за время долгого морского пути я привык, что на всем плавающем обитает такое множество крыс, клопов, блох и всякой прочей мрази и нечисти, что чуть зазеваешься - заживо сожрут, не посмотрят, что великопостная среда. И всякий раз, просыпаясь, чтобы почесаться, видел я светлые глаза Алатристе, сотворенные будто из того же материала, что и луна, медленно катившаяся в поднебесье над верхушками мачт. И вспоминал его шуточку насчет галерников и отбывания срока в чистилище.
Я ни разу не слышал, чтобы он как-то отзывался о своем прошении об отставке, поданном нашему капитану Брагадо после взятия Бреды; ни тогда, ни потом не упоминал он об этом даже вскользь и мимоходом, однако же я чувствовал - что-то должно за этим решением воспоследовать. Лишь много позже мне стало известно: Диего Алатристе рассматривал среди прочих и возможность вместе со мною податься за моря. Помнится, я уже упоминал, что когда в шестьсот двадцать первом году при взятии форта Юлих отыскала моего отца голландская пуля, капитан взял на себя попечение обо мне, и вот, верно, он рассудил, что коль скоро я уже набрался во Фландрии боевого опыта, не утеряв там ни разума, ни здоровья, ни головы, то теперь полезно было бы задуматься о том, какое будущее уготовано юноше моего возраста и наклонностей по возвращении в Испанию. И он не считал, что сын его покойного друга Лопе Бальбоа создан для солдатчины, хоть со временем, после Нордлингена, обороны Фуентер-рабии, войн в Португалии и Каталонии, я и доказал обратное, когда произведен был в прапорщики, а, поносив сколько-то лет знамя, получил сперва чин лейтенанта королевской почтовой службы, а потом - капитана гвардии нашего государя Филиппа Четвертого. Однако успехи мои на сем поприще в известном смысле доказывают правоту Алатристе, ибо я, служивший честно и сражавшийся храбро, как подобает доброму католику, испанцу и баску, ничего бы не выслужил, если бы не милость короля, близость с Анхеликой де Алькесар и неизменное благоволение ко мне фортуны. Ибо Испания - не мать, но мачеха - плохо платит тем, кто проливает за нее кровь, и люди, у которых заслуг не в пример больше моего, гниют в приемных безразличных чиновников, в инвалидных домах или у монастырских ворот, как прежде гнили в окопах и на биваках. То, что мне повезло на стезе военной службы, есть исключение из правил - куда чаще люди, всю жизнь подставлявшие грудь под пули, оканчивают жизнь эту вот так:

Пробита шкура - на манер мишени -
Десятком пуль навылет и насквозь,
О вспомоществовании прошенье
Со смертного одра подать пришлось.

А выживешь, просить будешь уже не наградные, не пособие, не пенсию, не роту под начало и даже не пропитания для детей - милостыню будешь клянчить, калекой воротясь из Лепанто, из Фландрии или еще черт знает откуда, а перед тобой захлопнут дверь, сказав злобно:

Как надоели эти речи:
Мол, ранен был в жестокой сече,
Мол, защищал испанский трон…
Ну, вот и требуй пенсион
С тех, кто нанес тебе увечье!

Еще я думал о том, что капитан Алатристе стареет. Нет, поймите меня правильно: он еще никак не мог считаться стариком: в ту пору - на исходе первой четверти века - ему было лишь немного за сорок. Я говорю о неком душевном дряхлении: оно наваливается на таких, как он, крепких мужчин, от младых ногтей дравшихся за истинную веру и не получавших взамен ничего, кроме тяжких трудов, шрамов и нищеты. Фламандская кампания, с которой капитан связывал известные надежды на свой да и на мой счет, оказалась делом тяжким и неблагодарным: несправедливы были командиры, жестоки начальники, велики жертвы, прибыли - ничтожны, упованья - ложны. Кое-чем поживиться и разжиться удалось только при взятии Аудкерка да еще в каких-то городках, так что по истечении двух лет остались мы ни с чем, если не считать выплаченного капитану при увольнении из армии пособия в несколько эскудо серебром - мне-то, мочилеро, не причиталось ни гроша - на которые можно было протянуть несколько месяцев. Все так, и однако же Диего Алатристе придется еще не раз и не два побывать на войне, когда сама жизнь заставит нас вернуться под испанские знамена, да и смерть свою он - в ту пору уже совсем поседелый - встретит так же, как встречал всякую опасность: лицом к лицу, с клинком в руке, с застывшим в глазах невозмутимым спокойствием, и произойдет это в день битвы при Рокруа, где, храня верность нынешнему своему королю и былой славе, бестрепетно погибала лучшая в мире пехота. И вместе с нею таким, каким знавал я его в радости - скупо отмеренной - и в горести - вот ее-то было с избытком - падет капитан Алатристе, не изменив ни самому себе, ни - если не словам своим, так умолчаниям. Примет смерть, как положено солдату.
Но не будем забегать вперед и торопить события. Помните, я сказал вам, господа, что задолго до смерти человека, который был тогда моим хозяином, что-то умерло в его душе. Мне трудно изъяснить словами ощущения, возникшие именно в ту пору, при возвращении из Фландрии, когда я, в силу юного возраста сиявший полуденной ясностью, впервые заметил, хоть и не вполне осознал, медленное умирание капитана Алатристе. Позднее я пришел к выводу, что скорей всего дело идет о вере или об остатках веры: веры в то, что нечестивые язычники называют «судьба», а добрые католики - «Бог». Прибавилась, быть может, к этому и горестная уверенность, что бедная наша Испания - и он, капитан Алатристе с нею вместе - неуклонно скользит в бездну, и не было надежды, что кто-нибудь вытащит ее - и всех нас - оттуда раньше, чем через много столетий. А сейчас я спрашиваю себя, не мое ли присутствие рядом, не моя ли цветущая юность и почтение, которое я еще испытывал тогда к своему хозяину, помогали ему держаться и не впасть в отчаяние. Не утонуть в нем, как тонет мошка в кувшине вина - вина, кстати, порою бывало многовато. Не разделаться с ним раз и навсегда, поиграв напоследок в гляделки с непреложно-черным дулом пистолета.

II. Дело, требующее шпаги

- Кое-кого придется убить, - сказал дон Франсиско де Кеведо. - И, пожалуй что, многих.
- У меня только две руки, - ответил Алатристе.
- Четыре, - подал я голос.
Капитан уставился на свой стакан. Дон Франсиско поправил очечки и окинул меня задумчивым взглядом, после чего повернулся к человеку, скромно притулившемуся за столом в противоположном углу обеденной залы. Когда мы пришли на этот постоялый двор, он уже был там, и наш поэт, не представляя его нам и не вдаваясь в подробности, назвал его Ольямедильей и лишь потом прибавил к этому еще одно слово - счетовод. Счетовод Ольямедилья. Низкорослый, щуплый, лысый и очень бледный. Этакая серая мышка, робкая и приниженная, даром что в черном колете, а соединенные с коротко подстриженной, реденькой бородкой усы на концах подвиты. Пальцы в чернилах, да и вообще больше всего смахивает на захудалого стряпчего или на мелкого канцеляриста, который света белого не видит, закопавшись среди бумаг. Вот он смиренно кивнул, отвечая на безмолвный вопрос Кеведо.
- Будет два этапа, - сказал тот капитану. - На первом необходимое содействие окажет вам он. - Дон Франсиско показал в сторону человечка, невозмутимо выдержавшего наши пристальные взгляды. - На втором сможете набрать нужных вам людей.
- Нужные люди захотят задаток.
- Бог даст, получат.
- Давно ли вы, дон Франсиско, стали впутывать Бога в подобные дела?
- И то верно: Бог тут ни при чем. Но так или иначе за деньгами дело не станет.
Уж не знаю, почему, но при упоминании Бога и денег дон Франсиско понизил голос. За два долгих года, протекших с того дня, когда он, загнав нескольких лошадей, появился на площади, где аутодафе, извините за каламбур, было в самом разгаре, на челе Кеведо прибавилось морщин. Да и вид у дона Франсиско был усталый, и он чаще обычного подливал себе неизбежного вина - на этот раз выдержанного белого «Фуэнте дель Маэстре». Солнечный луч играл на золоченом навершии эфеса его шпаги, освещал мою опиравшуюся о стол руку, обводил четким контуром профиль капитана. Постоялый двор Энрике Бесерры, славившегося непревзойденным умением приготовлять ягненка в меду и свиную щековину, помещался поблизости от веселого дома у ворот Ареналь, и в окне, за стенами и развешанным на веревках бельишком, виднелись мачты и вымпелы галер, стоявших на якорях у другого берега реки.
- Сами видите, друг мой, - добавил поэт. - Снова придется подраться… Только на этот раз меня с вами не будет.
Он улыбался дружелюбно и успокаивающе, с той особой ласковостью, которую всегда приберегал для нас.
- Что ж поделать, - пробормотал Алатристе. - Каждый сам свою тень отбрасывает.
Он был, по обыкновению, одет в темное и на военный манер - замшевый колет, пелерина, широченные полотняные штаны - но при этом бос. Последние сапоги с истертыми до дыр подошвами остались на «Левантине»: за них помощник капитана дал нам несколько сушеных рыбин, вареной фасоли и бурдючок с вином - этим мы и поддерживали бренную плоть, покуда галера шла вверх по реке. Отчасти поэтому - хоть имелись и другие причины - не слишком сетовал мой хозяин на то, что, едва ступив на испанскую землю, получил предложение вернуться к своему прежнему ремеслу. Может быть, еще и потому не сетовал, что исходило это предложение от друга, а друг в данном случае всего лишь представлял интересы кого-то очень и очень высокопоставленного, но, главным образом, что ничего не брякало в нашем кошеле, как его ни тряси. Время от времени капитан останавливал на мне задумчивый взор, будто размышляя, в какую же переделку втянут меня мои шестнадцать лет, приспевшие так вовремя, и им же самим преподанное мне искусство фехтования. Да, разумеется, я, хоть еще не носил шпаги и на поясе у меня висел лишь мой добрый «кинжал милосердия», был испытанным военными бурями мочилеро, быстрым, бойким, храбрым и смышленым. Полагаю, что Алатристе прикидывал тогда, втравливать меня в это дело или же нет. Хотя обстоятельства сложились к этому времени так, что единолично он уже решать ничего не мог, но - к добру ли, к худу - наши с ним судьбы переплелись неразрывно. И потом, как он сам только что сказал, каждый сам свою тень отбрасывает. Что же касается Кеведо, то по его взгляду, оценивавшему мою возмужалость, о коей свидетельствовал пушок, черневший у меня над верхней губой и вдоль щек, я мог догадаться, что и он мыслит в этом же направлении: Иньиго Бальбоа достиг возраста, когда юнец способен и наносить, и отражать удары шпаги.
- Иньиго тоже пригодится, - проговорил поэт.
Я слишком хорошо знал своего хозяина и потому промолчал, вперив пристальный взгляд в стакан с вином, стоявший передо мной, - да-да, пришла пора и для вина тоже. Слова дона Франсиско заключали в себе не вопрос, а раздумчивую констатацию очевидного факта, и после краткого молчания Алатристе кивнул, как бы примиряясь с неизбежным. Перед этим он даже и не подумал взглянуть на меня, и я, поднеся стакан к губам, поспешил скрыть ликование: оно кружило мне голову и пьянило не хуже вина, у которого был вкус славы, взрослой жизни, приключения.
- А потому выпьем за его здоровье, - сказал Кеведо.
И мы выпили, а счетовод Ольямедилья, тщедушный, бледный и траурный, сухо кивнул из своего утла, показывая, что пить не пьет, но присоединяется к тосту. Это был не первый тост для нас троих: ибо минуло уже довольно много времени после того, как мы с капитаном, сойдя с трапа «Левантины», обняли дона Франсиско на плавучем мосту, соединявшем Триану с Ареналем, и двинулись по склону от порта до Роты, а потом, берегом Санлукара, - до самой Севильи, и дорога шла сперва сосняком, а после начались рощи, сады и перелески, густо росшие по берегам «Большой реки», ибо именно так переводится с арабского слово «Уад-эль-Кевир», в нашем произношении превратившееся в Гвадалквивир. Что осталось в памяти от плаванья на галере? Прежде всего - свисток комита, по которому каторжане начинали грести, а еще - смрад немытых, взмокших от пота тел, тяжелое дыхание и звяканье цепей в лад тому, как погружались и выныривали лопасти весел, выгребая против течения. Комит, подкомит и надсмотрщик прохаживались по нижней палубе, зорко наблюдая за своими подопечными, и время от времени бич, обрушиваясь на чью-нибудь голую спину, добавлял очередной рубец к густому переплетению прежних. Ужас брал при взгляде на гребцов, рассаженных на двадцать четыре банки по пятеро на весло - бритые головы, косматые бороды лоснящиеся обнаженные торсы качаются в равномерном ритме вперед-назад. Были среди этих несчастных рабы-мориски, были взятые в плен турецкие пираты и предатели, плававшие под их флагом, но имелись в немалом числе и христиане, сосланные на галеры во исполнение приговора суда, чью снисходительность они по недостатку средств не смогли снискать.
- Живым сюда лучше не попадать, - негромко сказал мне Алатристе.
Светлые холодные глаза его, лишенные всякого выражения, смотрели на гребцов. Я, кажется, уже упоминал - мой хозяин знал, что такое галеры, не понаслышке: сам служил на них в бытность свою солдатом Неаполитанского полка, сам ходил против венецианцев и берберов, а в шестьсот тринадцатом чудом избежал цепей - но уже на турецкой галере. Впоследствии и мне пришлось поплавать на галерах по Средиземному морю, так что с полным основанием могу утверждать: мало что на земле - ну, или на море - до такой степени напоминает ад. Чтобы поняли вы, сколь чудовищно бытие того, кто ворочает веслом, скажу лишь, что даже самых закоренелых преступников не приговаривали к галерам больше, чем на десять лет, ибо высчитано: это предельный срок мучений, которые человек может выдержать, не утратив здоровья, разума или самой жизни.

А если будет сдернута рубаха
И вымыта могучая спина,
Прочтешь на ней, какие бич с размаха
Отчетливые вывел письмена.

И так вот под свистки комита и равномерные удары весел плыли мы вверх по Гвадалквивиру, покуда не причалили к пристани умопомрачительного города; подобно величавому паруснику, что, набив золотом и серебром трюмы, застыл на мертвом якоре меж славой и нищетой, роскошью и расточительством, стал он в ту пору средоточием мировой торговли, столицей моря-океана и хранилищем сокровищ, ежегодно доставляемых сюда из Индий, населился аристократами, купцами, клириками, плутами и красивыми женщинами, затмил богатством и пышностью Тир с Александрией во времена их наивысшего расцвета. Всесветная отчизна, всякой скотине выпас, вселенная без конца и края, матерь сирот и покров грешников - город, как и сама Испания, разом и величественный, и убогий, где каждый в нужде, однако же все как-то устраиваются, где шибает в нос богатство, которое, однако же, зазеваешься - потеряешь. Ну в точности как жизнь.
Мы еще долго вели беседы, не обменявшись ни единым словом со счетоводом Ольямедильей, но когда он встал из-за стола, Кеведо велел идти следом за ним, но держаться на расстоянии. Хорошо бы, добавил дон Франсиско, чтобы капитан познакомился с ним покороче. И мы двинулись по улице Тинторес, дивясь количеству иноземцев, наводнявших ее лавки; потом по улице Асейте свернули к площади, коей дал название высившийся там собор Святого Франциска, потом - к Монетному Двору, соседствовавшему с Золотой Башней, где у Ольямедильи были какие-то дела. Вы легко можете себе представить, что я смотрел во все глаза - бесконечные ряды лавок, продающих мыло, пряности, оружие… лотки фруктовщиков… сверкающие тазики, висевшие у входа в каждую цирюльню… мелочные торговцы по углам… дамы в сопровождении дуэний… кавалеры, занятые беседой… важные каноники верхом на мулах… чернокожие невольники… дома, выкрашенные красной охрой и известью… черепичные крыши церквей… дворцы… апельсиновые и лимонные деревья… кресты, поставленные на перекрестках в память о чьей-то насильственной смерти или чтобы воспрепятствовать прохожим справлять там нужду… И все это, хоть на дворе стояла зима, сияло и переливалось под щедрыми потоками солнца, так что капитану и Кеведо пришлось снять плащи, свернуть их и перекинуть через плечо и даже расстегнуть верхние крючки колетов. Сам по себе хорош был дивный этот город, а тут еще посетила его августейшая чета, и оттого сто с лишним тысяч его обитателей, ликуя, отмечали это событие празднествами. Не в пример прошлым, в этом году наш государь Филипп Четвертый решил почтить своим высочайшим присутствием возвращение «флота Индий», который должен был доставить очередную гору золота и серебра - ох, не приносили нам счастья эти сокровища, растекавшиеся потом по всей прочей Европе. Из нашей заморской империи, столетие назад основанной Кортесом, Писарро и прочими искателями приключений, столь же бесстрашными, сколь и бессовестными, удальцами, которым, кроме жизни, терять было нечего, а приобрести хотелось все, - так вот, из империи этой несякнущим потоком лилось золото, позволявшее Испании для защиты истинной веры и собственной, извините за выражение, гегемонии вести нескончаемые войны с целым светом; золото, донельзя необходимое такой стране, как наша, где каждый мнит о себе невесть что, труд не в почете, торговля - в загоне, где распоследний мужлан спит и видит жалованное ему дворянство, позволяющее податей не платить и ни черта не делать; где юношество предпочитает пытать судьбу в Индиях или же во Фландрии, нежели чахнуть на заброшенных полях, отдав себя на милость бездельникам-попам, выродившимся невеждам-аристократам и растленным чиновникам, истинным пиявкам-кровопийцам, и я вам так скажу: беда стране, где к порокам притерпелись и привыкли, где перестают считать подлеца подлецом, отчего подлость делается естественнейшим состоянием души. Наше могущество долгое время зиждилось на заокеанских богатствах, на золоте и серебре, из коих чеканили монету высокой пробы, расплачиваясь ею - не пробой, разумеется, но монетой - и со своими солдатами, и с чужеземными купцами, ввозившими нам товары. За моря могли мы посылать муку, масло, уксус да вино, а все прочее принуждены были прикупать за границей, где весьма ценили наши золотые дублоны и серебряные монеты по восьми реалов. Держались мы только благодаря высокопробным монетам и слиткам, которые из Мексики и Перу попадали в Севилью, а оттуда - не только во все страны Европы, но и на Восток, в Индию и Китай. Из наших драгоценных металлов извлекал прибыль весь мир, за исключением нас, испанцев: страна, будучи в долгу как в шелку, тратила прежде, чем успевала получить: золото, едва лишь прибыв в Испанию, тотчас утекало - и добро бы только туда, где шли военные действия, или в сундуки генуэзских и португальских банкиров, наших кредиторов, так ведь нет: попадало оно и в руки заклятых наших врагов. Обо всем этом превосходно сказал дон Франсиско де Кеведо в знаменитой своей летрильеnote 5:

Жил он, вольный и беспечный,
В Индиях, где был рожден,
Здесь, в Кастилье, тает он
От чахотки скоротечной,
В Генуе найдет он вечный
Упокой и угомон.
Дивной мощью наделен Дон Дублонnote 6.

А пуповиной, которая поддерживала жизнь в бедной и одновременно сказочно богатой Испании, служил «флот Индий», добиравшийся к нам через океан, где грозили ему в равной степени шторма и пираты. Для защиты от сих последних наши галеоны сбивались на Кубе в целую эскадру, а уж потом отправлялись в далекое плавание. И прибытие их становилось истинным праздником, для описания коего нет у меня должных дарований, и вместе со златом-серебром, принадлежащим короне и частным лицам, привозили они кошениль, индиго, синий сандал и фернамбук, иначе называемый красным деревом, шерсть, хлопок, кожи, сахар, табак, пряности, а кроме того, еще и жгучий перец, имбирь, китайский шелк, доставляемый с Филиппин через Акапулько. Отдадим должное нашим морякам - они честно делали свое дело, невзирая ни на лишения, ни на буйство стихий, ни на опасности иного рода. Лишь однажды голландцам удалось захватить весь флот, и даже в самые скверные времена корабельщики наши самоотверженно продолжали бороздить моря, неизменно давая отпор французским, английским и голландским пиратам на переднем крае той войны, которую в одиночку вела Испания с тремя могущественными державами, преисполненными алчной решимости пошарить в ее закромах.
- Чего-то альгвазилов не видно, - заметил Алатристе.
И в самом деле - флот должен прибыть с часу на час, высочайшие особы почтили Севилью своим присутствием, готовились благодарственные молебны и всяческие публичные увеселения, а полицейские встречались нам лишь изредка, причем шли целыми отрядами, были до зубов обвешаны оружием и шарахались, как говорится, от собственной тени.
- Четыре дня назад вышло тут происшествие, - объяснил Кеведо. - Слуги правопорядка замели было одного солдата с галер, что стоят в Триане, но тут подоспели его сослуживцы, началась поножовщина… Альгвазилам в конце концов удалось увести зачинщика, однако все прочие окружили участок и пригрозили сжечь его, если их товарища не выдадут.
- И что же - выдали?
- Конечно, выдали. Но поскольку он успел зарезать альгвазила, то сперва повесили. - Рассказывая, поэт негромко посмеивался. - А наши вояки поклялись отомстить, устроив форменную охоту на полицейских, вот те и держатся теперь кучкой и глядят в оба.
- А как отнесся к этому наш государь? Разговор этот происходил совсем неподалеку от Золотой Башни, где мы стояли, ожидая, пока Ольямедилья уладит на Монетном дворе свои дела. Кеведо указал туда, где тянулись, примыкая к высоченной колокольне кафедрального собора, стены старинной арабской крепости: сейчас они были украшены гербами его величества и пестрели желто-красными мундирами королевских гвардейцев - мог ли я представить, что много лет спустя и сам надену такой же? Часовые с алебардами и аркебузами несли караул у главных ворот.
- Его священное, католическое королевское величество узнает лишь то, о чем ему докладывают, - ответил дон Франсиско. - Великий Филипп засел в Алькасаре и выезжает оттуда лишь на охоту, на праздник или чтобы посетить вечерком какой-нибудь монастырь… Можно не сомневаться, что наш друг Гуадальмедина ему сопутствует - он сейчас близок к государю…
От слова «монастырь» на меня словно пахнуло могильным хладом - с невольным содроганием я припомнил участь несчастной Эльвиры де ла Крус и как сам едва не поджарился на костре. А дон Франсиско уже обратил свои взоры на весьма привлекательную даму, которая шествовала по улице в сопровождении дуэньи и неволъницы-мориски, нагруженной корзинами и свертками, и в эту минуту как раз приподняла подол юбки, обходя здоровенную кучу конского навоза посреди мостовой. Когда же дама, направляясь к своей запряженной парой мулов карете, поравнялась с нами, Кеведо поправил очки, с величайшей учтивостью снял шляпу и, меланхолично улыбаясь, проговорил вполголоса: «Лизи…» Дама, прежде чем закрыть лицо мантильей, ответила ему легким кивком. Следовавшая за нею дуэнья, истая ворона видом и, надо полагать, нравом, крепче стиснула длиннющие - зерен на полтораста - четки и устремила на поэта испепеляющий взгляд. Кеведо в ответ показал ей язык Увидев, что карета тронулась, с печальной улыбкой обернулся к нам. Дон Франсиско был одет, как всегда, с изысканной простотой - башмаки с серебряными пряжками, черные шелковые чулки, темно-темно-серый колет и такие же штаны, шляпа с белым пером, красный крест Сантьяго, вышитый на груди епанчи, надетой внакидку.
- Монастыри - это его пристрастие, - задумчиво договорил он фразу, прерванную появлением дамы.
- Чье? Короля или Гуадальмедины? - улыбнулся в свои солдатские усы Алатристе.
Прежде чем ответить, Кеведо глубоко вздохнул:
- Обоих.
Я стал рядом с доном Франсиско и, не глядя на него, спросил:
- А что королева?
Спрошено было - не придерешься: почтительно и как бы вскользь, дети любопытны - что с них взять? Дон Франсиско обернулся и уставился на меня, будто буравя глазами.
- Королева, как всегда, прекрасна. Стала лучше изъясняться по-испански. - Он взглянул на капитана, а потом - снова на меня, и глаза его за стеклами очков заискрились весельем: - Еще бы, практикуется со своими камеристками… И сменинами тоже.
Сердце у меня заколотилось так, что я испугался, как бы мои спутники не услышали этих гулких ударов.
- А они сопровождают ее в этой поездке?
- А как же! Все до единой.
Улица поплыла у меня перед глазами. Она - здесь, в этом обворожительном городе! Я посмотрел по сторонам, дотянувшись взглядом до самой набережной, простершейся между городом и Гвадалквивиром: живописнейшее место - на другом берегу виднеется Триана, белеют паруса рыбачьих баркасов, добывающих сардину и креветок, снуют всяческие лодчонки, фелуки, ялики, гички и прочие мелкие суденышки, стоят на якорях королевские галеры, на ближнем к нам берегу зловеще высится, заслоняя собой обзор, замок инквизиции, а дальше - множество крупных кораблей вздымают к небесам целый лес мачт, парусов, флагов, тянутся ларьки и лотки торговцев, громоздятся кипы товаров, стучат молотки плотников, струятся дымки - это конопатят борта, чистят и смазывают днища.
Из памяти моей и по сию пору не изгладилось воспоминание о том, как еще ребенком я побывал на представлении комедии Лопе «Набережная в Севилье» в тот самый день, когда принц Уэльский и герцог Бекингем, обнажив шпаги, приняли сторону моего хозяина. И вот этот город, прекрасный и сам по себе, вдруг обрел волшебные, магические черты. Анхелика де Алькесар - здесь, и, быть может, мне удастся ее увидеть! Я покосился на капитана, опасаясь, не заметил ли он, какое душевное волнение охватило меня, но, по счастью, иные заботы томили Алатристе. Счетовод Ольямедилья, покончив со своими делами, приближался к нам и, побожусь, глядел так приветливо, словно мы явились его соборовать. Он был, как и прежде, в черном с ног до головы, украшенной черной шляпенкой с узкими полями и без перьев, реденькая эспаньолка отчего-то еще больше усиливала общее впечатление мышьей невзрачности, исходившее от этого малоприятного господина, чье брюзгливое лицо наводило на мысли о том, что с пищеварением у него не все благополучно.
- На кой черт нам сдался этот раскисляй? - пробормотал капитан.
Кеведо пожал плечами:
- Он здесь выполняет некое поручение… за ним стоит сам граф-герцог. От работы этого, как вы изволили выразиться, раскисляя, многие теряют сон и аппетит.
Ольямедилья сухо кивнул, и мы двинулись за ним следом к Трианским воротам.
- Что же у него за работа такая? - вполголоса спросил Алатристе.
- Говорю вам: он - счетовод. Счета сводит, а заодно - и счеты. Он, что называется, петрит в цифрах, равно как и в таможенных пошлинах и в прочей петрушке. С ним не шути.
- Кто-нибудь украл больше, чем положено?
- Такой всегда найдется.
Широкое поле шляпы затеняло лицо Алатристе, будто покрывая его маской, и оттого глаза, в которых отражалась залитая солнцем набережная, казались еще светлее, чем обычно.
- А нам-то что до всего этого?
- Я - не более чем посредник Меня ласкают при дворе, король смеется моим шпилькам, королева дарит мне улыбки… Оливаресу я сумел оказать важную услугу, и он о ней пока не забыл.
- Рад, что Фортуна соизволила наконец повернуться к вам лицом, дон Франсиско.
- Тс-с, не так громко. Эта дама подстроила мне столько каверз, что к ее милостям я недоверчив.
Алатристе с удовольствием разглядывал поэта:
- Так или иначе, вы стали настоящим придворным.
- Да перестаньте, капитан! - Кеведо беспокойно поскреб шею под брыжами. - Музы не любят острых блюд. Сейчас я - в фаворе, обрел известность, мои стихи звучат повсюду… Дошло до того, что мне приписывают даже те, что принадлежат перу гнусного педераста Гонгоры, чьи предки в рот не брали свинины и тачали сапоги в Кордове, где и получили дворянское достоинство… Он тут выпустил сборник своих виршей, которые я приветствовал залпом десятистиший… Кончаются так:
Когда начнет тебя стихами пучить, Не лиры звон - иной раздастся звук, Как долго будешь ты, желанный друг, Себя и нас стихоспражненьем мучить?
… Но возвращаясь к предметам более серьезным, скажу еще раз: Оливаресу сейчас выгодно иметь меня в союзниках. Он мне льстит и мною пользуется. И вас, капитан, привлекли по желанию самого графа-герцога, который вас помнит. Это одновременно и хорошо, и скверно: мы-то с вами знаем, что он за птица. Будем надеяться на лучшее. Кроме того, однажды вы сказали ему, что если он посодействует спасению Иньиго, то может рассчитывать на вас и вашу шпагу. Министр и этого не забыл.
Алатристе быстро взглянул на меня, потом задумчиво кивнул:
- Чертовски памятлив наш граф-герцог.
- Ну да. Когда ему это выгодно.
Мой хозяин посмотрел вслед счетоводу, который в нескольких шагах от нас, с независимым видом заложив руки за спину, пробивался через припортовую толчею.
- Он не слишком словоохотлив.
- Верно! - рассмеялся Кеведо. - Тут вы с нимсходитесь.
- Важная шишка?
- Мелкая сошка. Однако в ту пору, когда дона Родриго Кальдерона притянули к суду за растрату, именно он перерыл гору бумаг, чтобы доказать его вину… Осознали, с кем придется иметь дело?
Он сделал паузу, давая капитану возможность оценить сказанное. Алатристе тихо присвистнул. Несколько лет назад публичная казнь могущественного Кальдерона растревожила всю страну.
- А что же он вынюхивает теперь? Поэт ответил не сразу.

1 Следующая страница


Золото короля 2

- Вам об этом расскажут сегодня вечером, - произнес он наконец. - Относительно же миссии Ольямедильи и вашего в ней участия скажу лишь, что поручение дано Оливаресом по воле самого короля.
Алатристе недоверчиво мотнул головой:
- Да вы шутите, дон Франсиско.
- Уж какие тут шутки… Провалиться мне на этом самом месте. Или вот вам клятва пострашнее: пусть дарование мое уравняется с талантом горбатого Руиса де Аларкона!
- Черт возьми, это серьезно.
- Слово в слово сказал я это, когда меня попросили взять на себя роль посредника. Зато если все пройдет гладко, получите известную толику эскудо.
- А если не гладко?
- Боюсь, что в этом случае траншеи под Бредой покажутся вам райскими кущами. - Кеведо вздохнул, помотал головой, как человек, желающий сменить тему разговора. - Сожалею, друг мой, но больше сказать не могу ничего.
- А больше ничего и не надо. - В зеленоватых глазах капитана блеснула насмешливая покорность судьбе. - Хотелось бы только знать, откуда именно пырнут меня шпагой.
Кеведо пожал плечами:
- Откуда угодно, капитан, откуда угодно. Тут вам не Фландрия… Вы вернулись в отчизну.
Мы расстались с доном Франсиско, условившись, что встретимся вечером на постоялом дворе Бесерры. Счетовод Ольямедилья, по-прежнему унылый, как двор скотобойни в великопостную среду, удалился в гостиницу на улице Тинторес, где была приготовлена комната и для нас. Хозяин мой провел остаток дня, занимаясь делами: выправлял разнообразные бумаги, прикупил бельишка и кое-каких припасов, а равно и новые сапоги, благо Кеведо выплатил ему аванс за предстоящую работу. Я же употребил свободу - да нет же, господа, не в том смысле, не ловите меня на слове! - чтобы углубиться в хитросплетения улочек и переулочков, то и дело задирая голову к фасадам, украшенным гербами, распятиями, барельефами Христа, Девы Марии и всех святых, увертываясь от карет и всадников - то есть бесцельно бродил по этому роскошному, грязному, бурлящему жизнью городу, глазел на толпы людей у дверей харчевен и у входа в театры, озирался во всеоружии фламандского своего опыта на женщин - белокурых, разряженных и развязных: особенное очарование придавал их речам севильский, будто позванивающий металлом выговор. Восхищался величественными дворцами за оградами - в знак того, что для обычного правосудия они недоступны, на воротах висели цепи, - и примечал, что если кастильская аристократия в стоицизме своем, сиречь в нежелании работать, доходила до полного разорения и обнищания, то севильская знать смотрела на вещи шире, торговлей и коммерцией не гнушалась, так что идальго мог заняться делом, приносящим доход, а купец - истратить целое состояние ради того, чтобы его считали благородным: вообразите, что даже для вступления в портновскую гильдию следовало представить свидетельство о чистоте крови. К чему это приводило? Во-первых, к тому, что дворянство использовало свои связи и привилегии, чтоб без излишней огласки обтяпывать коммерческие делишки, и к тому, во-вторых, что труд и торговля, столь полезные для других стран, у нас пребывали в забросе и небрежении, становясь уделом чужеземцев. Так что большая часть севильской знати состояла из разбогатевших простолюдинов, отрекшихся от почтенных занятий своих предков и благодаря деньгам и выгодным бракам поднявшихся на другую ступень в обществе. И если дед торговал, то отец становился владельцем майората, благородным человеком, предпочитавшим не вспоминать об источнике своего богатства и упоенно пускавшим его по ветру; внук же зачастую побирался. Даже пословицу об этом сложили: «Дед - купец, дворянин - отец, сын - кутила, внуку не хватило».
Посетил я и Алькаисерию - целую улицу лавок, лотков и палаток, торговавших предметами роскоши и драгоценностями. Сам я был в черных штанах с солдатскими гетрами, на кожаном поясе сзади висел кинжал, поверх штопаной-перештопаной сорочки носил я верхнюю рубаху-алъмилъю, а на голове - берет фламандского бархата - теперь уже весьма давний трофей. Благодаря моей цветущей юности и в этом наряде выглядел я, смею думать, хоть куда и горделиво прохаживался, изображая из себя ветерана-знатока, перед лавками оружейников на улицах Map, Вискайнос и Сьерпес, и у ворот знаменитой тюрьмы, в чьих черных стенах некогда томился в заточении Матео Алеман и мыкал горе наш славный дон Мигель де Сервантес. С важным видом прогулялся я и по факультету плутовства, иными словами - по легендарной паперти кафедрального собора, где не протолкнуться было от торговцев, ротозеев и попрошаек, которые, нацепив на шею табличку с просьбой о подаянии, выставляли напоказ свои язвы, раны и уродства - фальшивые, как поцелуй Иуды, - тянули вперед культи, уверяя, что лишились руки или ноги под Антверпеном, хотя с тем же успехом могли бы заявить, что пострадали в Ронсевальском ущелье, а то и при обороне Нумансииnote 7, ибо стоило лишь раз глянуть на сих мнимых защитников истинной веры, отчизны и короля, чтобы понять - турка или еретика-лютеранина видали они раз в жизни, да и то на сцене.
Перед королевским дворцом, над которым реяло знамя Габсбургов, а у ворот стояли внушительного вида часовые с алебардами, я завершил прогулку, примкнув к горожанам, ожидавшим появления их величеств. И так уж вышло, что когда толпа - и я с нею вместе - придвинулась чересчур близко, сержант королевской гвардии подошел к нам и в чрезвычайно неучтивой манере попросил очистить проход. Зеваки повиновались с готовностью, но сын моего отца, уязвленный тем, сколь простыми словами изъясняет сержант свое неудовольствие, замешкался с надменным видом, подействовавшим на стража, как красная тряпка - на быка. Он отпихнул меня без церемоний, но я, в силу юного возраста и фламандского опыта мало склонный сносить подобные обиды, оскорбился, ощетинился, как борзый щенок, и схватился за рукоять своего кинжала. Сержант - дородный мужчина с большими усами - расхохотался.
- Глядите, какой удалец выискался, - сказал он, глядя на меня сверху вниз. - Ишь ты, распетушился! Не рано ли? Клювик еще не вырос
Не тушуясь перед этой тушей, я поглядел ему прямо в глаза, как положено ветерану, каковым при всей своей молодости, без сомнения, был. Покуда этот раскормленный павлин жрал и пил в свое удовольствие, маршировал по дворцовым переходам в своем пышном желто-красном оперении, я два года кряду воевал рядом с капитаном Алатристе и видел, как погибают товарищи в Аудкерке, на Руйтерской мельнице, на Терхейденском редуте, в капонирах Бреды, или добывал себе пропитание под вражеским огнем, рискуя попасть под палаши голландской кавалерии. Я пожалел было, что послужной список не запечатлен у человека на лице, но тотчас вспомнил своего хозяина и утешился тем, что все же есть, есть такие, чья наружность красноречивей любой аттестации. Быть может, когда-нибудь люди, только поглядев на меня, узнают или догадаются, что у меня за плечами, сержантов же, тучных или тощих, никогда не ставивших на карту жизнь, постигнет вечное презрение. И, подумав так, сказал сержанту со всевозможной твердостью:
- Вот мой клювик, скотина.
Сержант, не ожидавший такого, оторопело заморгал. Видать, я открылся ему с новой стороны, а может быть, от внимания его не ускользнуло, как завел я руку за спину, чтобы дотянуться до позолоченного эфеса. С дурацким видом уставился он мне в глаза, однако прочесть в них не сумел ничего.
- Черт возьми, я…
И, не договорив, занес руку, намереваясь дать мне пощечину, то есть нанести тягчайшее из всех оскорблений - во времена дедов наших ударить по щеке можно было лишь того, кто не носил ни шлема, ни кольчуги, то есть не был кабальеро. Ну, подумал я, готово дело. Выхода не было - взялся за гуж и так далее, тем паче что звался я Иньиго Бальбоа Агирре родом из Оньяте, прибыл из Фландрии, где состоял в пажах у капитана Алатристе, а потому пойти на сделку, в которой жизнь покупается честью, никак не мог. Нравится мне это или нет, ближайшее мое будущее вырисовывалось довольно отчетливо: когда рука сержанта опустится, мне останется лишь вспороть ему брюхо и кинуться наутек Короче говоря, как сказал бы дон Франсиско де Кеведо, придется подраться. И я приготовился к драке, воодушевясь и во всеоружии фламандского боевого опыта сознавая: чему быть - того не миновать, а от судьбы не уйдешь. Однако Господь в тот день улучил, видно, минутку, чтобы вступиться за дерзких юнцов, ибо запела труба, отворились ворота, долетели до нас колесный гром, копытный стук Сержант, мигом вспомнив о прямых обязанностях, а обо мне позабыв, побежал строить своих людей, я же остался, переводя дух и понимая, что чудом выпутался из больших неприятностей.
Из ворот выехала вереница карет - и по гербам на дверцах, по мундирам кавалерийского эскорта я понял, что это кортеж королевы и ее свиты. И сердце мое, так ровно бившееся, покуда я выяснял отношения с сержантом, вдруг замерло, пропустив удар, а потом бешено заколотилось. Все поплыло у меня перед глазами. Под восторженные вопли зевак, едва ли не кидавшихся под колеса, кареты катились мимо, и вот в окошке одной появилась царственно белая, изящная, унизанная кольцами ручка, коей ее величество изящно помавала в ответ на приветствия толпы. Но иное занимало меня, и я вглядывался в пролетавшие кареты, ища за их стеклами причину своего смятения. Сорвав с головы берет, выпрямившись, неподвижно стоял я, покуда мимо меня промелькивали в окнах замысловатые прически, локоны, веера, прикрывающие лица, приветственно машущие руки, кружева, атлас и бархат. И вдруг наконец внутри последней кареты показалась белокурая головка; синие глаза, взглянув на меня пристально и удивленно, различили, узнали - и скрылись из виду, я же, остолбенев, смотрел вслед этому чудному виденью, хотя не мог уже разглядеть ничего, кроме спины форейтора на запятках да клубов пыли из-под копыт.
Тут за спиной послышался свист, который я узнал бы даже в преисподней. Тирури- та-та, прозвучала рулада. И, обернувшись, я встретился глазами с призраком.
- Ты вырос, мальчуган.
Гвальтерио Малатеста глядел мне в глаза, и я не сомневался, что он читает в них, словно в открытой книге. Как и прежде, весь в черном, в черной же широкополой шляпе - и на кожаной перевязи, не скрытой ни плащом, ни епанчей, висела устрашающего вида шпага со здоровенной крестовиной. Как и прежде, высок и сухопар, и от обращенной ко мне улыбки изрытое оспинами и рубцами лицо - - лицо покойника, умученного долгой болезнью, - не оживлялось, а делалось лишь еще более мертвенным.
- Подрос, подрос… - повторил он задумчиво.
Мне показалось, что он хочет добавить «с тех пор, как мы виделись в последний раз», но этих слов не прозвучало. А виделись мы в последний раз на пути в Толедо, в тот день, когда в закрытой карете он вез меня в застенки инквизиции. Воспоминание об этом было неприятно нам обоим, хоть и по разным причинам.
- Как поживает капитан Алатристе?
Не отвечая, я все смотрел ему в глаза, темные и неподвижные, как у змеи, - и, как змея, опасная улыбка скользнула у него под тонкими усиками, выстриженными на итальянский манер, когда он произносил имя моего хозяина.
- Вижу, ты не стал разговорчивей.
Левую руку, затянутую в черную перчатку, он упер в эфес шпаги и с рассеянным видом повертывался из стороны в сторону. Негромко, словно бы с досадой, вздохнул.
- Стало быть, и в Севилье тоже… - начал он и запнулся, так что я не успел понять, о чем речь. Потом устремил взгляд на сержанта, отошедшего со своими подчиненными к воротам, и мотнул головой в его сторону: - Я стоял в толпе и все видел. - Он снова замолчал, разглядывая меня задумчиво, будто оценивая изменения, произошедшие во мне и со мной. - Ты все так же щепетилен в вопросах чести.
- Я был во Фландрии, - оставалось ответить мне. - Вместе с капитаном.
Итальянец покивал. Только теперь я заметил ниточки седины в его усах и «гусиные лапки» у глаз. Заметил и новые морщины - или это были шрамы? - на лице. Годы никого не щадят - даже самых коварных из наемников.
- Это мне известно, - сказал он. - Хочу, однако, чтобы ты запомнил: честь сложно приобрести, трудно сохранить и опасно носить… Не веришь - спроси своего друга Алатристе.
Я постарался придать своему взгляду наивозможнейшую жесткость:
- Сами спросите, если духу хватит.
Мой сарказм не возымел действия, разбившись о непроницаемость Малатесты.
- Я заранее знал твой ответ, - равнодушно отвечал он. - И найду о чем поговорить с твоим хозяином. Для беседы, поверь, есть у нас предметы не столь общего характера.
Он снова окинул задумчивым взглядом караульных гвардейцев. Потом рассмеялся сквозь зубы - так, словно вспомнил нечто забавное, но решил сохранить это для себя одного.
- Есть на свете олухи, которых жизнь ничему не учит. Вот хоть этот разиня-сержант, что так беспечно поднял на тебя руку… - вдруг проговорил он, опять кольнув меня черным змеиным глазом. - Будь я на его месте, ты со своим кинжалом и дернуться бы не успел.
Я обернулся. Ворота закрылись, и, подтверждая правоту Гвальтерио Малатесты, павлином расхаживал среди своих солдат давешний сержант, не зная, что был на волосок от смерти: я выпустил бы ему кишки и жизнь по его милости окончил бы в петле.
- Запомни на будущее - пригодится, - сказал итальянец.
Когда я повернулся к нему, он уже исчез в толпе. Только между апельсиновыми деревьями, под колокольней собора, мелькнула, удаляясь, черная тень.

III. Альгвазилы и стражники

Вечеру, которому суждено было кончиться бурно и не без участия оружия, предшествовал дружеский ужин и занимательная беседа. Один из участников его появился неожиданно: дон Франсиско де Кеведо не предуведомил, что вечером мы будем иметь удовольствие видеть Альваро де ла Марку, графа де Гуадальмедину. И велико же было наше удивление, когда на закате дня он вошел в харчевню Бесерриты и приветствовал нас с обычной сердечностью - обнял капитана, отвесил мне дружеского тумака и потребовал у хозяина лучшего вина, вкусный ужин и отдельную комнату, чтобы поговорить с нами без помехи.
- Прежде всего вы должны рассказать мне о Бреде!
Лишь замшевый колет на нем противоречил королевскому эдикту против роскоши, все прочее соответствовало ему вполне - дорого, но скромно, ни кружев, ни золота, военные сапоги, длинные перчатки, плащ и шляпа, а на поясе, помимо шпаги и кинжала, еще и два пистолета. Зная дона Альваро, я побился бы об заклад, что на дружеском застолье сегодняшний вечер для него не кончится, и что до зари какой-нибудь муж или мать-игуменья будут иметь все основания спать вполглаза. Мне вспомнились двусмысленные слова Кеведо о совместных с королем посещениях монашеских обителей
- Ты превосходно выглядишь, Алатристе
- Да и вы недурно сохранились, ваша милость.
- Я забочусь об этом. Но не обманывайся, мой друг. Предаваться безделью - самый тяжкий труд.
Гуадальмедина и вправду мало изменился: статный, изящный, с изысканными оборотами речи, странно сочетавшимися в его устах с внезапными переходами к солдатской грубоватости, которой он неизменно придерживался в беседах с капитаном Алатристе, некогда спасшим ему жизнь под Керкенесом. Выпили за Бреду, за моего хозяина и даже за меня, потом граф вступил в спор с Кеведо относительно рифмовки какого-то сонета, прикончил с отменным аппетитом порцию ягненка в меду, поданную на блюде отличного трианского фаянса, спросил глиняную трубку, табак, окутался душистыми клубами дыма, расстегнул колет и с довольным видом откинулся на стуле.
- Теперь поговорим о деле, - сказал он.
Посасывая мундштук, потягивая арасенское вино, граф мгновение разглядывал меня, словно решая, можно ли мне слушать его рассказ, и без дальнейших околичностей приступил к нему. Для начала объяснил, что флот, созданный исключительно для перевозки драгоценных металлов из Индий, коммерческая монополия Севильи и строжайший присмотр за корабельщиками преследовали одну цель - не допустить к нашему золоту иностранцев и контрабандистов: все маховики и шестерни могучей машины налогов, пошлин, сборов и податей должны были вертеться бесперебойно, на благо короны и присосавшихся к ней паразитов. Для того и создан был таможенный кордон у единственных ворот в Индии - Севильи, Кадиса и его бухты. Он приносил немалый доход королевской казне, и все бы хорошо, если б только не одно обстоятельство: растленное наше чиновничество, не довольствуясь тем, что судовладельцы-арматоры и акционеры безропотно выплачивали с каждого корабля положенную сумму, при входе в порт беззастенчиво драло с них семь шкур, чтобы урвать малость и для себя лично. Более того - в годы «коров тощих» его величество порой налагал арест на золото и серебро частных лиц, перевозимое его флотом.
- И беда в том, - попыхивая трубкой, повествовал Гуадальмедина, - что все эти поборы и пошлины, призванные покрыть расходы на защиту коммерции в Индиях, пожирают то, что должны вроде бы защищать. Не хватает золота и серебра, чтобы вести войну во Фландрии, чтобы прокормить вороватую свору чиновников и пробудить Испанию от спячки. И торговые люди должны выбирать из двух зол - либо кровососы государственного казначейства, либо контрабанда… И все это так славно удобряет почву для разнообразнейшего плутовства и мошенничества… - Он с улыбкой взглянул на Кеведо и призвал его в свидетели. - Ну что, неправду я говорю, дон Франсиско?
- Правду, - кивнул поэт. - В здешних краях самый тупоумный олух быстро становится первостатейным ловкачом.
- И набивает карманы золотом.
- И это верно, - Кеведо глотнул вина и утер губы ладонью. - Недаром сказано: «Дивной мощью наделен Дон Дублон».
Гуадальмедина глядел на него, любуясь:
- Отлично сказано! Вы должны были бы написать об этом.
- А я и написал.
- Тогда прочтите. Доставьте мне удовольствие.
- «Жил он, вольный и беспечный… » - начал дон Франсиско, поднеся стакан к губам, отчего голос его сделался замогильным.
- Ах, это! - Граф подмигнул Алатристе. - А я-то думал, это сеньора Гонгоры сочинение.
Кеведо поперхнулся:
- Какого еще Гонгоры?! Что вы несете?! Окститесь!..
- Ну, ладно, ладно, друг мой…
- Да нет, совсем даже не ладно, клянусь Вельзевулом! Такое оскорбление даже не всякий лютеранин бы себе позволил! Что у меня общего с этим сбродом содомитов, которые, родясь иудеями или маврами, перекрасились в пастырей?!
- Да я пошутил!
- За такие шутки, господин граф, принято отвечать с оружием в руках.
- Даже не подумаю. - Гуадальмедина, поглаживая подвитые усы и эспаньолку, улыбался примирительно и благодушно. - Что я, с ума сошел? Разве я не помню урок фехтования, который вы преподали Пачеко де Нерваэсу?! - Правой рукой он весьма грациозно приподнял воображаемую шляпу. - Дон Франсиско, приношу вам свои извинения.
- Угу.
- Что это еще за «угу»? Я, черт возьми, все же испанский гранд. Извольте оценить глубину моего раскаянья.
- Гм.
Вернув себе с грехом пополам благорасположение поэта, Гуадальмедина продолжил рассказ, который капитан Алатристе слушал с большим вниманием, хоть и не выпускал из рук стакан с вином, розовевшим в мягком сиянии горевших на столе свечей. «Война - это чистое дело», - сказал он однажды, и только теперь я вполне осознал, что он имел в виду. Что же касается иноземцев, говорил меж тем граф, то они, дабы обойти государственную монополию, используют посредников из числа местных - их прозвали подгузниками, и это объясняет их роль, - получая золото, серебро и прочие заморские товары, которые законным путем никогда бы им не достались. Кроме того, галеоны, едва выйдя из Севильи или перед самым возвращением туда, заворачивали в Кадис, бросали якорь в порту Санта-Мария или на Санлукарской банке и перегружали содержимое своих трюмов на иностранные суда. Все это побуждало деловых людей слетаться туда, ибо не было места лучше, чтобы обмануть бдительность властей.
- Додумались до того, что строят два совершенно одинаковых корабля, а регистрируют - один. Малым детям известно, что задекларировано, скажем, пять бочек, а ввезено - десять, однако взятки затыкают рты и разжигают аппетиты. Многие сказочно разбогатели на этом… - Граф стал пристально рассматривать чубук, словно что-то в нем нежданно привлекло его внимание. - Очень многие, включая и самых высокопоставленных лиц при дворе.
Альваро де ла Марка продолжал рассказ. Севилья, как и вся прочая Испания, убаюканная потоками заморского золота, не в силах развивать собственную торговлю и ремесла. Выходцы из чужих краев благодаря своему упорству и трудолюбию достигли здесь такого преуспевания, что их теперь не догнать, а высокое положение, в свою очередь, позволило им стать посредниками между нашей отчизной и всей остальной Европой, с которой мы, между прочим, находимся в состоянии войны. Ну не парадокс ли, господа: сражаться с Англией, с Францией, с Данией, с Турцией, с мятежными нашими провинциями - и у них же, через третьих лиц, покупать канаты, парусину, древесину и всякий прочий товар, необходимый на Полуострове не менее, чем по ту сторону Атлантического океана. И, стало быть, золотом Индий оплачивать содержание армий и флотов, которые нас же и бьют. Это - тот самый секрет, известный целому свету, однако никто не решается прекратить такого рода торговлю, потому что она выгодна всем. И даже - его величеству.
- И результат - налицо: Испания катится к чертовой матери, - продолжал граф. - Каждый ворует, врет, плутует, зато никто не платит то, что должен.
- Да еще и бахвалится этим, - вставил Кеведо.
- Вот именно.
Но самое вопиющее во всем этом безобразии, по словам Гуадальмедины, - контрабанда золота и серебра. Благодаря продажности таможенников и чиновников Торговой палаты сокровища, ввозимые частными лицами, декларировались вдвое ниже своей истинной стоимости; чудовищные деньги, доставляемые каждым караваном, расходились по чужим карманам или утекали в Лондон, Амстердам, Париж или Геную. Контрабандой упоенно занимались испанцы и иностранцы, купцы и чиновники, адмиралы и генералы, миряне и клирики, военные, гражданские и какие угодно еще. Еще свеж был в памяти скандал с епископом Пересом де Эспиносой: почив года два назад, сей пастырь оставил после себя пятьсот тысяч реалов и семьдесят два золотых слитка, кои были переданы в казну после того, как выяснилось, что их ввезли из Индий, нимало не потревожив таможню.
- Помимо разнообразных товаров ожидающийся прибытием флот везет нам из рудников Сакатекаса и Потоси на двадцать миллионов реалов серебра, принадлежащего королю и частным лицам. И еще восемьдесят Кинталейnote 8 золота в слитках.
- Это - легально, - уточнил дон Франсиско.
- Ну да. Что касается серебра, то еще четверть будет ввезена контрабандой. А золото почти целиком пойдет в казну… Впрочем, трюм одного из галеонов загружен золотыми слитками, которые нигде и никак не значатся. Нигде и никак.
Он остановился, чтобы промочить горло и дать капитану Алатристе возможность осмыслить сказанное. Кеведо достал табакерку и взял добрую понюшку, деликатно чихнул и утерся мятым платком, извлеченным из рукава.
- Называется этот парусник «Вирхен де Регла». Шестнадцатипушечный галеон. Владелец - герцог де Медина-Сидония. Фрахтовщик - некто Херонимо Гараффа, генуэзский купец, обосновавшийся в' Севилье. «Вирхен» возит в Индии всякую всячину, от альмаденской ртути для серебряных копей до папских булл, а обратно - все, что только может влезть в трюм. А влезть может многое, в том числе и потому, что по документам регистра водоизмещение его - девятьсот бочек по двадцать семь арробnote 9, а на самом деле, благодаря разным кораблестроительным хитростям, - тысяча четыреста…
- Этот галеон, - продолжал Гуадальмедина, - идет в составе флота с грузом серой амбры, кошенили шерсти и кож, предназначенным севильским и кадисским купцам. И еще везет пять миллионов реалов серебряной, свежеотчеканенной монетой - две трети принадлежат частным лицам - и полторы тысячи золотых слитков для передачи в королевскую казну.
- То-то бы пираты порадовались, - заметил Кеведо.
- Особенно если принять в рассуждение, что в составе флота в этом году еще четыре корабля с таким же грузом… - Граф сквозь клубы табачного дыма поглядел на капитана. - Теперь понимаешь, почему англичане нанесли визит в Кадис?
- А откуда они узнали?
- Дьявольщина! «Откуда»! Смекнуть нетрудно! Если за деньги можно купить даже спасение души, то и все остальное труда не составит!.. Нынче вечером ты что-то наивен не в меру! Во Фландрии, говоришь, был? А впечатление такое, будто с луны свалился.
Алатристе промолчал и налил себе еще вина. Взглянул на Кеведо, который с полуулыбкой пожал плечами, как бы говоря: «Забыл, с кем дело имеешь? Принимай его, каков есть».
- Ну да дело не в том, что там написано в его коносаментеnote 10. Нам известно, что галеон контрабандой везет серебра еще на миллион реалов. Но и это не самое главное. А важно то, что в трюмах «Вирхен де Регла» едут к нам еще две тысячи золотых слитков, которые нигде не значатся. - Он ткнул в капитана мундштуком. - Знаешь, на сколько, по самым скромным подсчетам, потянет этот тайный груз?
- Не имею ни малейшего представления.
- Ну так знай - на двести тысяч золотых эскудо. Капитан посмотрел на свои руки, неподвижно лежавшие на столешнице, и, прикинув в уме, спросил:
- Это получается сто миллионов мараведи?
- Точно! - расхохотался Гуадальмедина. - Все мы знаем, сколько стоит эскудо.
Алатристе поднял голову и пристально поглядел графу в глаза:
- Тут ваша милость ошибается. Может, и знаете, да не так, как я.
Гуадальмедина открыл рот для очередной шутки, но ледяной взгляд Алатристе заставил его промолчать. Известно было, что капитан убивал людей за десятитысячную часть этой суммы. Без сомнения, в этот миллион, как и я, прикидывал, сколько армий можно набрать и вооружить на нее. Сколько аркебуз купить, сколько жизней сохранить, сколько смертей избежать.
Откашлявшись, Кеведо негромким голосом, медленно и важно прочел:

Мир - торжище. Жизнь - рынок. С давних пор
Ворье не остается здесь в накладе,
Как заповедь исполнить «Не укради»,
Когда в ходу: «Не пойман, так не вор»?
А и поймают - с правосудьем спор
Ты выиграешь, если не тупица:
Сумел спереть - сумеешь откупиться.

Наступило неловкое молчание. Альваро де ла Марка разглядывал свою трубку. Потом он положил ее на стол и сказал:
- Чтобы загрузить в трюм лишние сорок кинталов золота да еще и незадекларированное серебро, капитану «Вирхен де Регла» пришлось снять с галеона восемь пушек. И все равно - корабль перегружен.
- Кому же принадлежит это золото? - осведомился Алатристе.
- Ну тут и гадать нечего. Прежде всего - герцогу де Медина-Сидония: он организовал всю операцию, снарядил корабль и получит самый большой доход. Затем - двоим банкирам: один из Лиссабона, другой - из Антверпена… Еще кое-кому из придворных. Среди них, судя по всему, - Луис де Алькесар, секретарь его величества.
Алатристе обратил ко мне изучающий взгляд. Я, разумеется, уже успел поведать ему о встрече с Гвальтерио Малатестой, хотя ни словом не упомянул о синих глазах, мелькнувших в окне одной из многих карет, составлявших королевский кортеж. Гуадальмедина и Кеведо, в свою очередь внимательно рассматривавшие капитана, в этот миг переглянулись.
- Фокус в том, - продолжал Гуадальмедина, - что корабль, прежде чем разгрузиться в порту Кадиса или Севильи, зайдет в устье Санлукара. Они подкупили командующего флотом, и тот разрешит кораблям под предлогом непогоды ли, англичан или еще чего одну, по крайней мере, ночь простоять там на якоре. И за эту ночь золото потихоньку перегрузят на другой галеон, стоящий там же. Он называется «Никлаасберген» - фламандская посудина с безупречно католическим экипажем, капитаном и арматором… Курсирует в свое удовольствие между Испанией и Фландрией под флагом нашего государя.
- И куда же доставят золото?
- Скорее всего, доля Медина-Сидонии и прочих останется в Лиссабоне, где тамошний банкир даст за нее недурные деньги… А остальное прямым ходом отправится в мятежные провинции.
- Это - измена, - сказал Алатристе.
Голос его был спокоен, рука, подносившая к губам кубок с вином, в котором он уже успел смочить усы, не дрогнула. Но я видел, как странно потемнели его светлые глаза.
- Измена, - повторил он.
И от того, как было произнесено это слово, ожили в моей памяти картины недавнего прошлого. Шеренги испанской пехоты бестрепетно шагают по равнине, окружающей Руйтерскую мельницу, и рокот барабана вселяет сладкую грусть в души тех, кто обречен здесь пасть. Славный галисиец Ривас и прапорщик Чакон гибнут на склоне бастиона Терхейден, спасая бело-синее клетчатое знамя. Рев вырывается из сотни глоток, когда на рассвете начинается штурм Аудкерка. После рукопашной в подземных галереях люди протирают запорошенные глаза… Мне самому вдруг захотелось пить, и я залпом опорожнил стакан.
Кеведо и Гуадальмедина снова переглянулись.
- Это - Испания, капитан, - промолвил поэт. - Заметно, что во Фландрии вы отвыкли от нас.
- Ныне у нас дело главней всего, - веско прибавил Гуадальмедина. - И это уже не впервые. Разница - в том лишь, что теперь король и особенно - Оливарес не доверяют Медина-Сидонии. Как ни старался он потрафить им и угодить, принимая их два года назад в своем имении Санта-Ана, как ни обходительно устраивал он эту поездку, бросалось в глаза, что дон Мануэль де Гусман, восьмой герцог Медина-Сидония, превратился в некоронованного короля Андалусии. От Уэльвы до Малаги и Севильи его воля - закон. Перед нами - мавры, по бокам - Галисия с Португалией, которые только и ждут, как бы отделиться… Это становится опасным. Оливарес подозревает, что Медина-Сидония вместе со своим сыном Гаспаром, графом де Ньебла, готовят переворот… Кто другой пошел бы за это под суд и на плаху, но уж больно высоко взлетели герцоги Медина-Сидония… Оливарес, хоть он их терпеть не может, несмотря на родство, не решится без веских доказательств устроить скандал…
- А что Алькесар?
- Алькесара сейчас тоже голыми руками не возьмешь. Он пользуется при дворе большим влиянием, его поддерживают инквизитор Боканегра и Совет Арагона. И, кроме того, Оливарес, ведущий опасную двойную игру, считает его полезным. - Граф пренебрежительно пожал плечами. - Вот он и решил действовать скрытно, сочтя, что так будет больше толку… Золото надо стащить из-под самого носа у герцога Медина-Сидонии и переправить в сундуки королевской казны. Оливарес действует с одобрения короля, и их величества предприняли сей вояж в Севилью, чтобы полюбоваться представлением. Потом четвертый наш Филипп с обычной своей невозмутимостью обнимет на прощанье старого герцога, послушав заодно, как тот скрежещет зубами… Беда в том, что план Оливареса предусматривает два этапа: первый - полуофициальный и довольно деликатный. Другой - негласный. Это дело более сложное.
- Правильней будет сказать - «опасное», - Кеведо, виднейший представитель концептизмаnote 11, превыше всего ставил точность.
Гуадальмедина подался к капитану:
- Первым, как ты понимаешь, на сцену выходит Ольямедилья…
Мой хозяин медленно склонил голову. Теперь все стояло на своем месте.
- А вторым - я, - сказал он.
Альваро де ла Марка с величайшим спокойствием погладил свою эспаньолку. Улыбнулся.
- Нравится мне в тебе, Алатристе, что ты все схватываешь на лету,
Был уже поздний вечер, когда мы, выйдя с постоялого двора, зашагали по скверно освещенным узким улочкам. Щербатая луна заливала млечным сиянием фасады зданий; под навесами крыш, под сумрачными кронами апельсиновых деревьев вырисовывались наши силуэты. Попадавшиеся изредка навстречу бесформенные тени ускоряли шаг, когда путь их пересекался с нашим, ибо в это время суток Севилья, как и любой другой испанский город, была не лучшим местом для прогулок. Мы вступили на маленькую площадь, и тотчас темная мужская фигура, прильнувшая к окну и что-то бормотавшая в него, отпрянула, приняла оборонительную позицию, и под распахнувшимся плащом будто ненароком блеснула сталь, окошко же со стуком захлопнулось, Гуадальмедина, успокаивающе рассмеявшись, пожелал неподвижному человеку в плаще доброй ночи. Мы продолжили путь, и, опережая нас, летел перед нами гулкий отзвук наших шагов. Порою сквозь ставни зарешеченных окон пробивался огонек свечи, да на углах, под образом Богоматери Непорочно Зачавшей или страстей Господних тускло мерцала жестяная лампадка.
Ольямедилья, объяснял нам по дороге граф, - старая канцелярская крыса, в совершенстве превзошедшая цифирь и делопроизводство. Пользуется полнейшим доверием Оливареса, которому оказывает важные услуги в деле сведения счетов и счётов Чтобы мы поняли, с кем имеем дело, Гуадальмедина рассказал, что Ольямедилья не только провел все расследование, стоившее головы Родриго Кальдерону но и принял живейшее участие в делах, возбужденных против герцогов Лермы и Осуны. Главная его особенность - редкостные добросовестность и честность. Единственная страсть жизни - четыре правила арифметики, а высшая цель - свести дебет с кредитом. Сведения о контрабандном золоте, полученные Оливаресом через своих шпионов, счетовод подтвердил, несколько месяцев терпеливо прокорпев над имевшимися в его распоряжении документами.
- Для полной ясности не хватает кое-каких последних подробностей, - сказал напоследок Гуадальмедина. - Флот уже выслал вперед вестовое судно, сообщая о скором своем прибытии, так что времени у нас немного. Все должно решиться утром, когда Ольямедилья нанесет визит этому самому Гараффе, чтобы узнать, как именно золото перегрузят на борт «Никлаасбергена»… Разумеется, визит будет, так сказать, неофициальный, ибо у нашего счетовода нет ни власти, ни полномочий, а потому не исключаю, - граф иронически вздернул бровь, - что генуэзец позовет на выручку своих покровителей.
Мы проходили мимо таверны - из освещенных окон долетал гитарный перебор. Отворилась дверь, смех и пение стали громче. Вышедшего на порог посетителя выворачивало наизнанку, а между приступами рвоты он хрипло поминал имя Божье - причем более чем всуе.
- А почему бы этого Гараффу просто не взять за шкирку? - осведомился Алатристе. - Подвал с писцом и дыба с палачом - вернейшее средство от забывчивости. В конце концов, это покушение на власть короля.
- Не все так просто. Власть в Севилье оспаривают Королевский совет и здешний магистрат. Да и архиепископ мимо рта не пронесет. Гараффа в добрых отношениях и с ним, и с герцогом Медина-Сидонией. Возьмешь за шкирку - выйдет скандал, а золото тем временем тю-тю… Нет, действовать в открытую никак нельзя. Генуэзец же, после того, как выложит все, что надо, должен исчезнуть на несколько дней. Живет он один, со слугой, так что, если даже сгинет навсегда, никто его не хватится… - Гуадальмедина сделал многозначительную паузу. - Никто, включая и его величество.
Высказавшись, граф некоторое время шел молча. Кеведо, благородно хромая, чуть приотстал, положил мне руку на плечо, словно желал подбодрить.
- Короче говоря, Алатристе, ход за тобой.
Я не видел лица капитана. Лишь темный прямоугольник его фигуры, начинавшийся со шляпы, а завершавшийся кончиком шпаги из-под плаща, покачивался передо мной в лунном сиянии. Но вскоре послышался знакомый голос:
- Прикончить генуэзца - штука нехитрая. Что же касается сведений о золоте…
Он замолчал и остановился. Мы догнали его. Алатристе вскинул голову, и в его светлых глазах отразилась ночная тьма.
- Пыток не люблю.
Сказано было искренно, без драматических модуляций и пафоса. Так человек сообщает о некоей данности, о том, на что имеет безусловное право. Капитан не любил также кислое вино, пережаренное мясо, равно как и людей, неспособных руководствоваться правилами, пусть даже вовсе не общепринятыми, совершенно отличными от его собственных, или воровскими. В наступившей тишине дон Франсиско снял руку с моего плеча. Гуадальмедина беспокойно прокашлялся.
- Меня это не касается, - не без смущения проговорил он наконец. - Мне и знать-то об этом не надо. Вытянуть из Гараффы нужные сведения поручено Ольямедилье и тебе… Он делает свою работу, тебя подрядили ему в помощь.
- Тем более что генуэзец - это самое легкое, - заметил Кеведо тоном человека, который выступает посредником в трудных переговорах.

Предыдущая страница 2 Следующая страница


3 Артуро Перес Реверте

- Вот именно, - согласился Гуадальмедина. - Ибо когда Гараффа расскажет о последних подробностях сделки, на твою долю, Алатристе, останется кое-что еще…
Он остановился перед капитаном, и прежней неловкости как не бывало. Я не видел его лица, но был уверен - граф улыбается.
- Счетовод Ольямедилья даст тебе денег, чтобы ты сам мог набрать людей по своему выбору… Старых товарищей, тех, кому ты доверяешь. Ну, разумеется, умелых и опытных. Самых лучших, первого сорта…
В конце улицы слышался унылый речитатив бродячего монаха, со светильником в руке собиравшего пожертвования на заупокойные мессы: «Вспомяните усопших… Вспомяните усопших… » Гуадальмедина, проводив его долгим взглядом, обернулся к Алатристе:
- Потому что тебе придется этот проклятый фламандский корабль захватить.
В таких вот беседах дошли мы туда, где под изображением Пречистой Девы Аточенской на выбеленной стене зияла Арка дель Гольпе, открывавшая проход в знаменитый публичный дом. Когда Трианские и Аренальские ворота запирались, через эту арку и это заведение можно было легко и просто оказаться за городской чертой. А у Гуадальмедины, как можно было понять по его недомолвкам, намечена была важная встреча в харчевне Гамарры, в Триане, то есть на другом берегу, который связывал с нашим понтонный мост. Харчевня же примыкала к некоему монастырю, о чьих обитательницах поговаривали, будто Христовыми невестами они становиться не собирались и затворились в обители не по своей воле. А потому на воскресную мессу людей стекалось больше, чем на первое представление комедии: по одну сторону решетки мелькали чепцы и белые ручки монахинь, по другую - вздыхали их поклонники, местные и заезжие, среди коих были и самые знатные кавалеры: вот, к примеру, наш государь. Что же касается веселого дома на Компас-де-ла-Лагунья, гордившегося тем, что одной из его питомиц была некая Клара Мендес, чье имя сделалось нарицательным, став синонимом слова «потаскуха», то он предлагал постояльцам гостиниц как на соседней улице Тинторес, так и на других улицах, а равно и гражданам Севильи карты, музыку и женщин того разряда, о котором великий дон Франсиско де Кеведо в своей неповторимой манере писал:

Блудило тот, кто у блудев в почете,
И блудень тот, кто их лелеет нежно,
Его готовы содержать прилежно
И блудуэньи, и блудуньи плоти.
К звезде блудящей подползая в поте,
Блудяшками обмениваясь спешно,
Живя блудобоязненно и грешно,
Я назову тебя блудней на взлетеnote 12.

А содержал бордель некий Гарсипосадас, помимо прочего, известный в Севилье и тем, что один его брат, придворный поэт и друг Гонгоры, в этом году был сожжен на костре за противоестественную связь с мулатом Пепило Инфанте, тоже поэтом и слугою адмирала де Кастильи, а другой - три года назад в Малаге как иудействующий, и мудрено ли, что благодаря таким вот родственным связям сподобился Гарсипосадас получить ехидное прозвище Гренок. Личность достойная во всех отношениях - он весьма сноровисто вел свое предприятие, умея подмазать, где надо, чтоб крутилось без задержки, блудным девкам был отец родной, шпаги требовал оставлять в прихожей, посетителей моложе четырнадцати не допускал, избегая таким образом претензий со стороны городских властей. Приятельские отношения на взаимовыгодной основе сложились у него и с севильскими бандитами, и с блюстителями порядка, оберегавшими его, как сказали бы нечестивые англикане, бизнес.
И в котле сего блудилища кипела похлебка разнообразнейшего сброда - были здесь и фанфаронистые забияки, через слово поминавшие Божью мать и чуть что хватавшиеся за нож, и деловито-обстоятельные наемные убийцы, уважающие себя и свое ремесло, и сбившиеся с пути, спившиеся с круга родовитые дворяне, и загулявшие жители заморских наших провинций, и богатые горожане, и переодетые в мирское платье клирики, и шулера, и юноши, осваивающие азы сводничества, соглядатаи и наушники, честные воры и бессовестные проходимцы, мошенники, за пушечный выстрел чуявшие поживу в лице доверчивого чужестранца и совершенно неуязвимые для правосудия, интересующегося прежде всего толщиной кошелька. Об этом стихами сказал сам дон Франсиско де Кеведо:
… Вот какие в Севилье дела: Тяжесть кары здесь соразмеряют С тем, насколько мошна тяжела.
Так что под снисходительным доглядом властей в Компас-де-ла-Лагуну каждый вечер стекались люди, и рекой текло самое тонкое, выдержанное вино - ну да, текло рекой, а вытекало порой прямо-таки водопадом - и отплясывалась разнузданная сарабанда, благо было с кем. В заведении обитали тридцать с лишком самых что ни на есть распутных путан-распутан, сирен не столь сладкогласных, сколь голосистых, обитавших каждая в отдельной каморке, и в субботу утром - ибо у порядочных людей принято наведываться в бордель в субботу вечером - альгвазил удостоверялся, что ни у кого из девиц нет любострастной болячки, сиречь французской хворобы, проявления коей столь тягостны, что подцепивший ее мог лишь вопрошать в тоске и гневе, почему же Господь не наделит такой же неприятностью всякого язычника, еретика и врага христианской веры. Мудрено ли, что все эти забавы сильно досаждали архиепископу - в одном из его писем того времени читаем мы: «… в изобилии у нас в Севилье развратников, лжесвидетелей, убийц, ростовщиков, мошенников. Игорных домов в городе свыше трехсот, а домов публичных - вдесятеро больше».
Вернемся, однако, к нашему рассказу, благо и ушли недалеко. Стало быть, Гуадальмедина собирался распроститься с нами у Арки-дель-Гольпе, почти что у самого входа в веселый дом, но злая судьба распорядилась так, что в эту минуту появился патруль стражников, возглавляемых альгвазилом с жезлом. Вы, должно быть, помните, что давешняя распря до чрезвычайности обострила отношения между блюстителями порядка и солдатней с галер, так что те и другие, алкая мести и ища случай сквитаться, установили неустойчивое равновесие: первые избегали днем появляться на улице, вторые ночью не покидали Триану и не пересекали городскую черту.
- Ну-ка, ну-ка, - сказал альгвазил, заметив нас.
Гуадальмедина, Кеведо, капитан и я переглянулись в некотором замешательстве. Иначе, как досаднейшим невезением, нельзя было объяснить, что из всего множества разнообразной публики, шлявшейся в полумраке по Лагуне, альгвазил решил прицепиться именно к нам
- Нашим доблестным воинам пришла охота подышать воздухом? - с непередаваемым ехидством осведомился он.
Отчего ж не съехидничать, если у тебя за спиной - четверо верзил в полном вооружении и с рожами, которые в сумраке ночи выглядят еще более мрачными, чем обычно. Тут наконец я понял, в чем дело. В скудном свете фонаря над церковью Пресвятой Девы Аточенской одеяния капитана, и Гуадальмедины, и мое вполне могли сойти за обмундирование. Да и замшевый колет, облекавший стан нашего графа, в мирное время носить запрещалось, а он, как на грех, надел его сегодня потому лишь, что намеревался сопровождать короля. Про Алатристе и говорить нечего - за милю узнавался в нем солдат гвардейской пехоты. Скорый разумом Кеведо почуял недоброе и поспешил уладить недоразумение.
- Вы обмишулились, сударь, - со всевозможной учтивостью проговорил он. - Эти достойные господа - не те, за кого вы их принимаете.
Стали подтягиваться, окружая нас, зеваки - две потаскухи под ничего не скрывающими покрывалами, темная личность из тех, кого в трущобах Мадрида называют хаке, какой-то пьяница, державший бутылку величиной с пасхальную свечу, какие носят на крестный ход. Сам Гарсипосадас-Гренок высунул нос из-под арки. Присутствие публики привело альгвазила в еще большее раздражение.
- А вы, сударь, зачем суетесь со своими объяснениями, куда не просят? Без вас как-нибудь разберусь.
Стоявший рядом со мной Гуадальмедина прищелкнул языком, явно теряя терпение.
- Не робей, ребята, - подбодрил нас некто скрытый во тьме и в толпе. Послышались смешки. Народу прибывало. Одна часть любопытных держала сторону правосудия, другая и более многочисленная в отборных выражениях советовала спуску полицейским не давать, а наоборот - задать им жару.
- Именем короля вы арестованы.
Ничего хорошего нам это не сулило. Гуадальмедина переглянулся с Кеведо и закинул плащ на плечо, высвобождая правую руку.
- Не в моих правилах терпеть подобный произвол, - молвил он.
- Свои правила, сударь, - тотчас отозвался альгвазил, - можете засунуть себе… знаете, куда?
После этой любезности столкновение стало неизбежным. Что же касается моего хозяина, то он помалкивал и не терял спокойствия, поглядывая на человека с жезлом и на его подручных. Даже в полумраке его орлиный профиль и густые усы выглядели весьма внушительно - или, по крайней мере, так казалось мне, хорошо знавшему капитана и представлявшему, чего от него ждать. Я ощупал рукоять своего кинжала, в очередной раз пожалев, что не ношу шпагу: нас было четверо против пятерых. Даже и не четверо, спохватился я с горечью, а три с половиной: две жалкие пядиnote 13 моего клинка нельзя было брать в расчет в полной мере.
- Попрошу сдать оружие, - приказал альгвазил. - И следовать за мной.
- Напрасно вы так… - сделал Кеведо последнюю попытку договориться. - Я - рыцарь ордена Сантьяго…
- А я - Папа Римский.
Было совершенно ясно, что представитель закона намерен добиться своего во что бы то ни стало: мы ненароком забрели на его делянку, и на происходящее во все глаза взирала его паства. Четверо стражников обнажили шпаги и двинулись вперед, охватывая нас широким полукольцом.
- Если пробьемся и нас никто не узнает, это дело завтра же будет предано забвению. - Гуадальмедина прикрывал лицо плащом, и оттого голос его звучал сдавленно. - Если же нет, помните, господа: ближайшая к нам церковь - собор Святого Франциска.
Стражники, в своих черных одеяниях казавшиеся порождениями тьмы, меж тем приближались. Зрители под аркой хлопали в ладоши, радуясь представлению.
- Покажи им, Санчес, где раки зимуют, - весело крикнул кто-то из них, обращаясь к альгвазилу.
Тот неторопливо, сохраняя полнейшее самообладание, засунул за пояс свой жезл, правой рукой извлек из ножен шпагу, левой - достал длинноствольный пистолет.
- Считаю до трех, - сказал он, делая шаг вперед. - Раз…
Дон Франсиско де Кеведо мягко отодвинул меня в сторонку, оказавшись между мной и стражниками.
Гуадальмедина поглядывал на стоящего к нему боком капитана Алатристе, а мой хозяин невозмутимо пребывал на прежнем месте, прикидывая расстояние до стражников и очень медленно поворачиваясь всем телом к тому, кто был к нему ближе всех, но при этом не выпуская из поля зрения остальных. Я заметил, как граф, отыскав глазами стражника, на которого смотрел мой хозяин, тотчас перевел глаза на другого, как бы окончательно выбрав себе противника.
- Два…
Кеведо, пробормотав сквозь зубы свое излюбленное «Придется подраться», отстегнул пряжку плаща и обмотал его вокруг левой руки. Гуадальмедина свой плащ сложил втрое, приготовясь защищать им корпус от ударов, которые, судя по всему, должны были посыпаться градом. Я отодвинулся от дона Франсиско и сделал шаг к своему хозяину: тот уже взялся за эфес шпаги, а пальцами другой руки поглаживал навершие кинжала. До меня доносилось его размеренное, нимало не учащенное дыхание. Вдруг пришло в голову, что уже несколько месяцев - со дня взятия Бреды - не приходилось мне видеть, как он убивает человека.
- Три! - Альгвазил поднял пистолет и повернул голову к зевакам. - Именем короля!.. Да свершится правосудие!
Он еще не успел договорить, как Гуадальмедина разрядил в него свой пистолет, и от выстрела в упор альгвазила откинуло назад. Раздался женский вскрик, во мраке прошел по рядам зрителей гул ожидания, ибо наблюдать за тем, как режутся ближние твои, есть исконная забава испанского народа. В тот же миг Кеведо, Алатристе и Гуадальмедина выхватили шпаги, и семь обнаженных клинков сверкнули, столкнулись, лязгнули, высекая искры, стражники закричали «Именем короля! », загомонили зрители. Обнажив кинжал, я видел, как одного стражника граф в мгновение ока полоснул по руке, другого Кеведо ткнул в лицо, и тот, обливаясь кровью - а было ее, надо сказать, будто свинью закололи - отшатнулся к стене, зажимая рану, а третьему капитан молниеносным выпадом всадил в грудь две пяди Толедской стали и тотчас извлек клинок едва успев сказать «Матерь Божья», стражник повалился наземь, и кровь, черная, как тушь, толчками хлынула у него изо рта. Увидав, какая судьба постигла его товарищей, четвертый, недолго думая, бросился было прочь, но не преуспел в своем намерении - Алатристе заступил ему дорогу. Тут и я спрятал в ножны свой бесполезный кинжал и проворно подобрал валявшуюся на земле шпагу - ее выронил альгвазил, - поспев как раз вовремя: двое-трое зевак, введенные в заблуждение первоначальным развитием событий, решили поддержать стражников, однако все было кончено так стремительно, что они замерли и затоптались на месте, в растерянности переглядываясь, ибо Алатристе, Кеведо и граф со шпагами наголо выказывали полнейшую готовность к продолжению. Я примкнул к ним и стал в позицию, и рука моя, сжимавшая шпагу, дрожала - но не от страха, а от боевого задора: я бы отдал душу дьяволу, чтобы принять участие в стычке. Однако охота вмешиваться у зевак прошла: они благоразумно держались в сторонке, бормоча себе под нос в том смысле, что руки, мол, марать неохота, и что, мол, погодите, попадетесь нам еще. А мы отступили, не поворачиваясь к ним спиной и оставив на поле боя наголову разгромленного противника: один стражник убит наповал; упавший навзничь альгвазил если еще и дышал, то - на ладан; раненный Гуадальмединой зажимал, как мог, рассеченное предплечье, а пораженный клинком дона Франсиско, обливаясь кровью, стоял на коленях у стены.
- Будете помнить королевские галеры! - залихватски выкрикнул Гуадальмедина, удаляясь с места происшествия.
Это было хитро придумано: укрепить несчастного альгвазила во мнении о том, что именно солдат с галер он на свою голову задержал минуту назад, и на них списать удары шпагой, столь щедро рассыпанные нынешней ночью.
Лестный отзыв мной вполне заслужен, Я его снискал не без причины, Из врагов я нащепал лучины, К сатане отправил их на ужин.
Дон Франсиско де Кеведо на ходу и с ходу сочинил эти стишки, покуда шагал по улице Аринас к Аренальским воротам, отыскивая какую-нибудь еще не закрытую за поздним временем таверну, дабы отпраздновать победу добрым вином. Альваро де ла Марка одобрительно посмеивался.
- Здорово мы им дали, - приговаривал он, - здорово дали и ловко провели.
А капитан Алатристе, тщательно протерев лезвие шпаги извлеченным из кармана платком и спрятав ее в ножны, шел молча, погруженный в свои мысли, постичь которые не представлялось возможным. Я же, гордый, как Дон Кихот, нес шпагу альгвазила.

IV. Фрейлина ее величества

Диего Алатристе - без плаща, в расстегнутом на груди суконном колете поверх тщательно заштопанной чистой сорочки, со шпагой и кинжалом на поясе - стоял, прислонясь к стене какого-то особняка на улице Месон-дель-Моро, между кадками с геранью и базиликом и внимательнейшим образом следил за домом генуэзца Гараффы. Дело происходило поблизости от еврейского квартала, неподалеку от монастыря Босоногих Кармелитов и старого Театра доньи Эльвиры, и в этот час улицы были пустынны - лишь изредка появлялись прохожие, да какая-то женщина подметала мостовую и поливала цветы. В прежние времена, в бытность свою солдатом королевских галер Диего Алатристе часто бывал здесь, знать не зная, что по возвращении в шестьсот шестнадцатом году из Италии доведется ему провести довольно много времени в так называемом «Апельсиновом Дворе», служившем пристанищем и убежищем самым отчаянным и удалым севильским плутам. Вы, может быть, помните, господа: не желая подавлять восстание морисков в Валенсии, капитан вышел из полка, отправился в Неаполь, чтобы, по его собственным словам, «резать только тех басурман, которые могут сопротивляться», плавал на галерах, фа-бил турецкое побережье, а в пятнадцатом году с богатыми трофеями воротился в Италию и зажил в свое удовольствие. Счастье, как счастью и положено, оказалось недолгим: женщина, измена, отметина поперек щеки неверной любовницы, убитый наповал соперник - и вот уже Алатристе бежит из Неаполя, и капитан Алонсо де Контрерас по старой дружбе тайком сажает его на галеру, идущую в Санлукар и Севилью. И прежде чем перебраться в Мадрид, отставной солдат начал зарабатывать себе на пропитание шпагой, став эспадачином в этом новом Вавилоне, средоточии всех пороков, то есть днем отсиживался в убежище кафедрального собора, а ночью выползал оттуда и правил ремесло, которое человека храброго, ловкого, хорошо владеющего оружием, вполне могло прокормить. В ту пору такие легендарные головорезы, как Гонсало Ксенис, Гайосо, Аумада да и сам великий Педро Васкес де Эскамилья, короля признававшие только в карточной колоде, уже сходили со сцены: одни не сумели переварить свинцовую горошину, другие поперхнулись сталью, третьи подхватили пеньковую хворобу, от которой при их роде занятий уберечься было нелегко. Однако в убежище да и в тюрьме, где Алатристе также приходилось бывать регулярно, свел он знакомство с достойнейшими продолжателями их дела - мокрого, сами понимаете - умельцами и знатоками, мастерами колотья и резьбы, да и сам, блестяще владея всеми тонкостями своего ремесла, стал в сем славном сообществе человеком не из последних.
Сейчас не без сладкой грусти, тоскуя не столько по былому, сколько по канувшей безвозвратно юности, он вспоминал все это, тем паче что оказался совсем неподалеку от Театра доньи Эльвиры, где смотрел когда-то представления пьес, где увидел впервые «Собаку на сене» Лопе и «Стыдливого во дворце» Тирсо де Молины, где проводил вечера, начинавшиеся стихами и стуком деревянных рапир на сцене, а завершавшиеся звоном настоящих шпаг, равно как и пирушками в тавернах, в обществе друзей и девиц, податливых и неспесивых. Эта блистательная и опасная Севилья осталась прежней, и отличия следовало искать не в ней, а в самом себе. Время даром не прошло, размышлял он теперь, и душа у человека дряхлеет прежде всего остального.
- Матерь Божья, капитан Алатристе… Мир и вправду тесен!
Алатристе, очнувшись от своих дум, обернулся к тому кто назвал его по имени. Странно было видеть Себастьяна Копонса здесь, а не во фламандской траншее, а еще странней - услышать из его уст восемь слов кряду. Потребовалось несколько мгновений, чтобы осознать происходящее, припомнить, как плыли из Дюнкерка, как совсем недавно прощались в Кадисе с арагонцем, который собирался увольняться из армии и подаваться на север, в Севилью.
- Рад тебя видеть, Себастьян.
Это было так и не так. В эту самую минуту капитан никому не был рад, и, крепко пожимая руку старому товарищу, из-за его плеча внимательно оглядывал дальнюю оконечность улицы. Слава богу, Копонс - свой человек. Его можно отправить отсюда, объяснив положение, и он, конечно, поймет. В конце концов, в том и состоит ценность дружбы, что друг позволит тебе сдать карты и не спросит, не крапленые ли.
- Обосновался в Севилье?
- Вроде.
Маленький, жилистый, крепкий Копонс не сменил свое солдатское обличье - колет, перевязь со шпагой, сапоги. На левом виске под шляпой виднелся шрам от раны, полученной на Руйтерской мельнице - Алатристе своими руками перевязал ему тогда голову.
- Спрыснуть бы, Диего.
- После.
Копонс воззрился на него удивленно и очень внимательно, а потом проследил взгляд капитана.
- Занят?
- Не без того.
Арагонец снова оглядел улицу, будто отыскивая на ней приметы того, чем же занят его однополчанин. Потом машинально опустил руку на эфес.
- Помочь?
- Нет пока. - По обветренному лицу Алатристе скользнула ласковая улыбка. - Но, может статься, пока ты в Севилье, придется кое-что и на твою долю… Годится?
Копонс с бесстрастием древнего стоика пожал плечами, как бывало, когда капитан Брагадо приказывал лезть с кинжалом в руке в узкую дыру штольни или штурмовать голландский бастион.
- Ты подрядился?
- Да. Можно будет заработать.
- Это - кстати.
Тут Алатристе заметил в конце улицы счетовода Ольямедилью - тот был, по обыкновению, весь в черном, наглухо застегнут, на голове шляпенка с узкими полями, на лице озабоченное выражение мелкого канцеляриста, сию минуту вышедшего из кабинета высокого начальства.
- Мне надо идти, Себастьян… Приходи на постоялый двор Бесерры.
Он положил руку ему на плечо и, ничего не прибавив к сказанному, простился с арагонцем. Неторопливо пересек улицу и нагнал счетовода возле углового дома - кирпичного, с геранями в кадках и неприметной калиткой в решетчатой ограде, за которой виднелся внутренний дворик. Не окликнув друг друга, не обменявшись ни единым словом, а лишь понимающе переглянувшись, оба вошли: Алатристе - взявшись за рукоять шпаги, Ольямедилья - с прежней уксусно-кислой миной Появился, вытирая руки о фартук, престарелый слуга, вопросительно поднял на них глаза.
- Святейшая инквизиция, - ледяным тоном оповестил счетовод.
Слуга изменился в лице, ибо в Севилье вообще, а в доме генуэзца - особенно, слова эти много чего таили в себе, и с телячьей покорностью, безмолвной безропотной, повиновался Алатристе, который связал его, заткнул ему рот кляпом и, втолкнув в какую-то комнатку, запер на ключ. Когда капитан вновь вышел в патио, Ольямедилья ждал его, притаясь за огромной кадкой с папоротником, сложив ладони и нетерпеливо крутя большими пальцами. Молча переглянувшись, оба пересекли патио и остановились перед закрытой дверью. Обнажив шпагу, Алатристе рванул дверь и влетел в просторный кабинет, где стояли стол, шкаф, несколько кожаных стульев, а в глубине виднелся отделанный бронзой камин. Падая из окна - высокого, забранного решеткой и наполовину закрытого жалюзи, - бесчисленные квадратики света плясали на голове и плечах человека средних лет, скорее пузатого, нежели плечистого, одетого в шелковый халат и мягкие домашние туфли. При появлении нежданных гостей хозяин кабинета вскочил в тревоге. На этот раз Ольямедилья не стал упоминать инквизицию да и вообще никак не представился, а, войдя следом за Алатристе, лишь обвел кабинет взглядом, удовлетворенно задержав его на открытом и набитом бумагами шкафу-поставце. Точь-в-точь кот, облизывающийся при виде сардины, подумал капитан. Хозяин же, помертвев лицом, разинув рот, но не произнося ни слова, замер у стола, так и не донеся до свечи сургучную палочку. Крашеные волосы под сеткой, нафабренные и заправленные в особые замшевые чехольчики усы, зажатое в пальцах гусиное перо - таков был Гараффа. Вскочив при появлении незнакомцев, он опрокинул чернильницу, залившую бумаги, и в ужасе скосив глаза смотрел на клинок, приставленный капитаном Алатристе к его горлу.
- Стало быть, не понимаете даже, о чем я говорю?
Счетовод Ольямедилья, по-хозяйски рассевшись за письменным столом, поднял глаза от бумаг и посмотрел на Джеронимо Гараффу - усаженный на стул и крепко прикрученный к его спинке, тот беспокойно двигал головой в так и не снятой сетке. В кабинете было не жарко, но по лбу и по щекам генуэзца катились крупные капли пота, распространяя резкий запах камеди, перемешанный с ароматом примочек и ароматических мазей, употребляемых хорошими цирюльниками.
- Уверяю вас, господа…
Коротким взмахом руки Ольямедилья пресек этот протестующий возглас, и вновь погрузился в изучение бумаг, разложенных перед ним. Гараффа - усодержатели придавали его лицу сходство с нелепой карнавальной маской - выкатил глаза на Алатристе, который, вложив шпагу в ножны, скрестив руки на груди, привалясь спиной к стене, слушал все это молча. Ледяное выражение его лица, должно быть, вселило в генуэзца еще большую тревогу, нежели неприязненно-строгая мина Ольямедильи, ибо он снова повернулся к счетоводу, как бы выбирая из двух неизбежных зол меньшее. После длительного и тягостного молчания тот оторвался от бумаг, откинулся в кресле и, сложив руки на животе, завертел большими пальцами. Вот же крыса канцелярская, подумал Алатристе. Но крыса, на которую походил Ольямедилья, должна была страдать несварением желудка или ощущать во рту горький привкус желчи.
- Ну, хорошо… - холодно произнес счетовод заранее припасенную фразу. - Разъясним дело. Вы знаете, о чем я говорю, а мы знаем, что вы знаете. Все прочее есть зряшная трата времени.
У Джеронимо Гараффы так пересохло во рту, что заговорить ему удалось лишь с третьего раза:
- Клянусь Господом нашим Иисусом Христом… - хрипло сказал он, и от страха чужестранный выговор звучал явственней, чем обычно. - Я ничего не знаю об этом фламандском паруснике.
- Иисус Христос не имеет к нашему делу ни малейшего отношения.
- Это произвол!.. Я требую правосудия…
Последняя попытка Гараффы придать своим словам должную твердость захлебнулась в прорвавшемся рыдании. Одного взгляда на каменное лицо Диего Алатристе хватило бы, чтобы понять - правосудие, которого требует генуэзец и благосклонность которого он, без сомнения, привык приобретать за хорошенькие серебряные монетки по восьми реалов, пребывало сейчас далеко-далеко от этой комнаты.
- Куда причалит «Вирхен де Регла»? - с прежним спокойствием вопросил Ольямедилья.
- Не знаю… Пресвятая Дева… Не понимаю, о чем вы…
Счетовод почесал нос и значительно посмотрел на Алатристе. Капитан подумал, что этот Ольямедилья являет собой живое воплощение, ходячий образ чиновничества, забравшего такую власть в заавстрияченной нашей Испании, - дотошного, скрупулезного и беспощадного. Он мог быть судьей, писарем-делопроизводителем, альгвазилом, адвокатом - любым из обширной коллекции гадов и тварей, процветавших под сенью престола. Кеведо и Гуадальмедина уверяли, будто он - честен. Очень может быть. Но всеми прочими своими деяниями и дарованиями он ничем не отличается от черной стаи алчного и безжалостного воронья, обсевшего судебные залы, адвокатские конторы, аудиторские палаты и прочие присутственные места обеих Испании, самого Люцифера обштопавшего по части гордыни, Какусаnote 14 затмившего лютым мздоимством, далеко позади оставившего Тантала в неуемной и неутолимой жажде почестей, и никогда ни один язычник не изрыгал хулы кощунственней, нежели та, что содержалась в писаниях сей братии, неизменно гибельных для сирых и убогих, но играющих на руку сильным и власть имущим. Вот уж точно - ненасытные пиявицы, по самой природе своей лишенные милосердия и малейших понятий о приличиях, зато сверх меры одаренные невоздержанностью, хищностью и фанатически-рьяным лицемерием, когтящие и терзающие именно тех, кто вверен их попечению. Впрочем, человек, который угодил им в лапы сегодня, - не сирый, не убогий, не жалкий. Хотя жалости достоин, что уж там говорить.
- Ну, хорошо, - заключил Ольямедилья.
Он сложил бумаги аккуратной стопочкой, не сводя при этом глаз с Алатристе и всем своим видом показывая: «Я свое дело сделал». В течение нескольких мгновений они молча смотрели друг на друга, затем капитан расцепил скрещенные на груди руки и отступил от стены, сделав шаг к Джеронимо Гараффе. На лице генуэзца отразился неописуемый ужас. Алатристе стал перед ним, чуть склонился и взглянул ему прямо в глаза очень пристально и очень пытливо. Ни малейшего сострадания не вызывал у него этот человек и все, что воплощал тот в себе. Из-под сетки, стягивавшей крашеные волосы, по лбу, по щекам и вдоль шеи текли темные струйки, и кисловатый запах испарины, пробирающей человека в миг смертельной опасности, заглушал теперь аромат притираний и бальзама.
- Джеронимо… - почти шепотом произнес капитан.
Услышав свое имя, прозвучавшее в трех пядях от лица, тот дернул головой, как от пощечины. Алатристе, не отстраняясь, еще несколько мгновений неподвижно и молча смотрел на генуэзца в упор, почти касаясь его носа усами.
- Мне приходилось видеть, как пытают, - медленно заговорил он. - Как подвешивают на дыбу, выворачивая руки и ноги, чтобы человек дал показания на собственных детей. Как заживо сдирают кожу, а он воет, умоляя, чтобы прикончили… Как в Валенсии жгли ступни несчастным морискам, требуя выдать спрятанное золото, а до них доносились крики их малолетних дочерей, которых насиловали солдаты…
Капитан замолчал, будто спохватившись, что таких примеров можно приводить до бесконечности, и продолжать ни к чему. Казалось, рука самой смерти коснулась лица Гараффы - он вдруг перестал потеть, словно под кожей, желтой от ужаса, не осталось ни капли жидкости.
- Поверь мне, рано или поздно все развязывают язык, - договорил Алатристе. - Ну, или почти все. Кое-кто умирает под пытками - если палач попадется неумелый… Но это - не твой случай.
Он еще мгновение подержал генуэзца под прицелом своих глаз, потом выпрямился, повернулся к нему спиной, подошел к столу, не спеша расстегнул пуговицу на обшлаге колета и закатал левый рукав. Встретился взглядом с Ольямедильей, который наблюдал за ним внимательно, но не вполне понимал, что происходит. Взял со стола шандал со свечой и вновь приблизился к Гараффе. Чтобы тому лучше было видно, немного поднял подсвечник, и огонек свечи вспыхнул зеленовато-серым отблеском в его устремленных на генуэзца глазах - неподвижных, как два заиндевевших стеклышка.
- Смотри, - бросил он.
И, придвинув к самому носу Джеронимо Гараффы густо поросшую волосами руку, от кисти до локтя прочерченную узким шрамом, Алатристе поднес пламя к своему обнаженному предплечью. Свеча затрещала, запахло горелым мясом, капитан сжал кулак, стиснул челюсти, и под кожей, словно вырезанная на камне виноградная лоза, проступили напрягшиеся мышцы и сухожилия. Зеленоватые глаза не изменили своего выражения, тогда как глаза генуэзца от ужаса выкатились из орбит. Это продолжалось одно мгновение, показавшееся бесконечным. Затем, как ни в чем не бывало, Алатристе поставил подсвечник на стол, снова повернулся к Гараффе и показал ему свою руку. На побагровевшей коже зиял обуглившийся по краям ожог размером с восьмиреаловую монету.
- Джеронимо… - позвал капитан. Он снова вплотную придвинулся к нему и тихо, доверительно произнес: - Если я сделал это с собой, представь, каково будет тебе.
Желтоватая лужица расплылась по полу между ножками стула. Генуэзец застонал, затрясся всем телом - и это продолжалось довольно долго. Когда же он вновь обрел дар речи, то заговорил горячо и сбивчиво, а счетовод Ольямедилья, часто обмакивая перо в чернильницу, прилежно записывал хлынувшие потоком слова. Алатристе отправился на кухню, чтобы смазать ожог салом или маслом. Перевязав руку чистой тряпицей, он вернулся в кабинет, Ольямедилья же обратил к нему взгляд, который у человека с иным душевным устройством означал бы огромное и нескрываемое уважение. Что же касается Джеронимо Гараффы, то он, утеряв представление обо всем на свете, кроме обуявшего его ужаса, продолжал говорить без умолку, сыпя именами, названиями мест и португальских банков, цифрами, датами и прочим.
В это самое время я шел под сводами длинной арки, ведущей вглубь старинного квартала Альхама. И в точности как Джеронимо Гараффа, только по иным причинам, чувствовал, как оледенела кровь в жилах. Остановившись там, где было мне указано, оперся о стену, ибо ноги подкашивались. Однако, повинуясь развившемуся за последние годы инстинкту самосохранения, я, несмотря ни на что, внимательно оглядел место действия - два выхода и внушающие тревогу дверцы в стенах. Тронув рукоять кинжала, как всегда висевшего на поясе за спиной, бездумно ощупал карман, где лежала записка, которая и привела меня сюда. Записка эта была точь-в-точь как из комедии Лопе или Тирсо:
Если чувство, которое Вы питаете ко мне, еще живо, сейчас самое время доказать это. Я буду рада видеть Вас в одиннадцать утра, под аркой, ведущей в старый еврейский квартал.
Записку принесли в девять, на постоялый двор, где я сидел на пороге, дожидаясь возвращения капитана и глазея на прохожих. Она была без подписи, однако имя отправительницы запечатлелось на бумаге так же ясно, как в памяти и сердце у меня. Вы, господа, сами можете представить себе, какая буря противоречивых чувств бушевала в моей душе с минуты получения послания, какая сладостная тревога направляла мои шаги. Дабы не наскучить читателю и не вогнать самого себя в краску, умолчу о своем смятении, столь присущем влюбленным, а упомяну лишь, что было мне шестнадцать лет, и ни одну даму или девицу не любил я в ту пору - да и потом тоже, - как Анхелику де Алькесар.
Да, черт возьми, это было нечто особенное. Я знал, что эта записочка - всего лишь очередной ход в опасной игре, которую вела со мной Анхелика с того дня, как мы впервые увидели друг друга в Мадриде, возле таверны «У Турка». Игра эта, где на кону стояла и жизнь моя, и честь, еще много раз и на протяжении многих лет будет заставлять меня скользить над пропастью по лезвию самой сладостной бритвы, какую только может сотворить женщина для мужчины, который всю ее жизнь, до последнего дыхания, пресекшегося так рано, будет ей и возлюбленным, и врагом. Но до этого было тогда еще далеко, а пока прохладным зимним утром я шел по Севилье с отвагой и бодростью, неотъемлемыми от молодости, припоминая, как эта девочка - теперь уже, наверно, не девочка - три года назад у мадридского источника Асеро, когда я сказал, что готов умереть за нее, ответила с улыбкой нежной и загадочной: «Может, когда-нибудь и сбудется твое желание».
У арки де ла Альхама никого не было. Оставив за спиной колокольню кафедрального собора, врезанную в небо над купами апельсиновых деревьев, я прошел дальше, свернул и оказался у противоположного выхода, где журчал фонтан и свисал с зубчатых стен Алькасара вьюнок. Никого. Быть может, кто-то подшутил надо мной, думал я, вглядываясь в темноту. Но тут за спиной послышался какой-то звук, и я обернулся, одновременно взявшись за кинжал. Одна из дверей открылась, и появившийся оттуда дюжий и рыжий немец-гвардеец молча воззрился на меня. Потом поманил к себе, и я сторожко, опасаясь подвоха, приблизился. Немец не выказывал враждебных намерений, а всего лишь рассматривал меня с профессиональным любопытством, после чего показал знаком, чтобы я отдал кинжал. Между густейших рыжих бакенбард, соединенных с усами, мелькнула добродушная улыбка. Потом он произнес нечто вроде «комензихерейн», и я, вдосталь навидавшийся во Фландрии немцев как живых, так и мертвых, понял, что это значит «Иди сюда», «Заходи» или что-то в этом роде. Выбора у меня не было, так что я отстегнул кинжал и переступил порог.
- Ну, здравствуй… солдат.
Те, кто знает портрет Анхелики де Алькесар, написанный Диего Веласкесом, легко представят себе, как выглядела она года за два-три до этого. Племяннице личного секретаря его величества, фрейлине королевы в ту пору исполнилось уже пятнадцать лет, и ее красота была уже не обещанием, а непреложной данностью. Анхелика выросла и расцвела: шнурованный лиф с отделкой из серебра и кораллов, широкая длинная юбка на металлическом каркасе - гвардимканте, красиво струившаяся вокруг бедер, подчеркивали пленительно-женственные очертания ее фигуры, потерявшей со времени нашей последней встречи отроческую угловатость. Золото завитков - золото, какого и на рудниках Арауко не видывали, - подчеркивая синеву глаз, не противоречило белизне матовой кожи, которая казалась гладкой, как шелк. Впоследствии, когда мне довелось прикоснуться к ней, оказалось, что не казалась.
- Давно не виделись.
Ее красота слепила мне глаза Комната, убранная на мавританский манер, выходила в сад королевского дворца. От того, что Анхелика сидела спиной к свету, солнечные лучи венчали ее голову сияющим нимбом. По изящно вырезанным губам скользнула всегдашняя улыбка - загадочная, будто намекающая на что-то, приправленная пряной крупицей недоброй насмешки.
- Давно, - еле выговорил я.
Немец удалился в сад, где по временам мелькал чепец прогуливавшейся там дуэньи. Анхелика села в резное деревянное кресло, указав мне на низкий табурет, стоявший напротив. Плохо соображая, что делаю, я опустился на него. Сложив руки на коленях, она внимательно смотрела на меня; носок атласной туфельки выглядывал из-под обруча, вшитого в подол юбки, и я вдруг почувствовал, до чего же неуклюже и топорно выгляжу я в своем толстого сукна колете без рукавов, надетом поверх заплатанной рубашки, в грубошерстных штанах, в кожаных солдатских гетрах. Клянусь кровью Христовой, произнес я про себя с досадой, и похолодел от ревности при мысли о том, сколько расфранченных красавчиков с голубой кровью и тутой мошной увивается вокруг Анхелики на придворных балах и празднествах.
- Надеюсь, ты не держишь на меня зла, - мягко произнесла она.
Не потребовалось больших усилий, чтобы мгновенно воскресить в памяти застенки инквизиции, аутодафе на Пласа-Майор и роль, которую сыграла племянница Луиса де Алькесара во всех моих унижениях и злосчастьях. И обретя от этих воспоминаний ту меру холодности, что была мне так необходима в тот миг, я спросил:
- Что вам нужно от меня?
Она помедлила с ответом на секунду больше, чем было нужно, все с той же улыбкой на устах продолжая пристально рассматривать меня. И, судя по всему, увиденное ей понравилось.
- Ничего не нужно. Забавно было встретиться с тобой вновь.. Я заметила тебя на площади. - Помолчала мгновение, перевела взгляд на мои руки, а потом вновь взглянула в лицо: - Ты вырос.
- И вы.
Прикусив нижнюю губу, она не кивнула, а медленно наклонила голову. Локоны при этом движении чуть прилегли к бледным щекам, и это привело меня в полный восторг
- Ты воевал во Фландрии. - Это был не вопрос и не утверждение - казалось, она просто размышляет вслух, и тем неожиданнее прозвучало: - Мне кажется, что я тебя люблю.
Я вздрогнул, привскочив со своего табурета. Анхелика уже не улыбалась, подняв на меня свои синие - как море, как небо, как сама жизнь - глаза. Боже, как умопомрачительно хороша она была, подумал я и пробормотал:
- Боже…
Я дрожал - вот уж действительно, - как палый лист под ветром. Она еще какое-то время оставалась неподвижна и безмолвна. Потом слегка пожала плечами:
- Еще хочу тебе сказать: ты водишься с людьми, которые могут навлечь на тебя беду. Этот твой капитан Батисте, Тристе или как его там… Твои друзья - враги моих друзей… Знай: ты рискуешь головой.
- Не в первый раз, - ответил я.
- Смотри, как бы не в последний. - Она снова улыбнулась, как раньше - задумчиво и загадочно: - Сегодня герцоги де Медина-Сидония дают вечер в честь августейшей четы… На обратном пути моя карета ненадолго остановится в Аламеде. Там такие чудесные сады, фонтаны… Нет места лучше для прогулок.
Я нахмурился. Слишком это было хорошо. Слишком просто.
- Поздновато, мне кажется
- Мы в Севилье. Ночи здесь теплые.
От меня не укрылась чуть заметная насмешка, сквозившая в последних словах. Я взглянул в патио, где прохаживалась дуэнья. Анхелика поняла смысл моего взгляда:
- Она не похожа на того дракона, что стерег меня у источника Асеро… Если я захочу, она отвернется и будет глуха и слепа. И вот я подумала, Иньиго Бальбоа, что, быть может, вам угодно будет оказаться сегодня после десяти в Аламеде.
Я пребывал в ошеломлении, пытаясь осмыслить услышанное.
- Ловушка, - наконец выговорил я. - Засада, как в прошлый раз.
- Не исключено. - Она выдержала мой взгляд. - От твоей отваги зависит, попадешься ты в нее или нет.
- Капитан… - начал я и осекся. Анхелика смотрела на меня, с дьявольской проницательностью, как по книге, читая мои мысли.
- Капитан - твой друг. Ты, конечно, поделишься с ним своей маленькой тайной… А друг не отпустит тебя одного туда, где может ждать засада. - Она помолчала, давая мне время освоиться с этой мыслью, а потом сказала: - Я слышала, он тоже не робкого десятка.
- От кого же вы это слышали?
Анхелика не ответила - лишь улыбка ее обозначилась яснее. А я получил ответ на свой вопрос, едва успев договорить Очевидность предстала передо мной с такой пугающей отчетливостью, что я вздрогнул - мне в лицо с безупречным расчетом был брошен вызов. Показалось на миг, будто в комнату вплыл призрачно-черный силуэт Гвальтерио Малатесты. Все стало ясно - ясно и ужасно: в давней и незавершенной распре появился новый персонаж. Это был я. Ибо уже достиг того возраста, когда принято отвечать за последствия своих поступков, ибо знал слишком много, и для наших врагов сделался не менее опасен, чем сам капитан Алатристе. Меня использовали как приманку, с дьявольским лукавством предупредив о явной опасности: я не мог не пойти туда, куда звала меня Анхелика, но и пойти тоже не мог. Слова «Ты воевал во Фландрии», произнесенные минуту назад, заключали в себе жестокую насмешку. Впрочем, в конечном счете адресатом этого послания был капитан Алатристе. Расчет был на то, что я не умолчу о назначенном свидании, а он либо запретит мне нынче вечером появиться в Аламеде, либо пойдет со мной. Нас обоих вызывали на поединок, и уклониться было бы немыслимо. Мысль моя билась, подобно рыбе в сетях, хотя дело обстояло куда как просто: выбирай между позором и смертельной опасностью. Припомнившиеся вдруг прощальные слова итальянца насчет того, что честь сложно приобрести, трудно сохранить и опасно носить, теперь обрели зловещую многозначительность.
- Мне хотелось бы знать, - нарушила молчание Анхелика, - все ли ты еще согласен умереть за меня?
Я глядел на нее в смятении и не в силах был выговорить ни слова. В самом деле, она читала в моей душе, как в открытой книге.
- Если не придешь, - продолжала она, - я пойму, что ты - трус, хоть, может быть, и геройствовал во Фландрии… А если придешь, то, что бы ни случилось, запомни: я люблю тебя.

Предыдущая страница 3 Следующая страница


Золото короля 4

Зашуршал тяжелый шелк - Анхелика встала. Теперь она была рядом. Совсем близко.
- И, быть может, буду любить всегда. Бросила взгляд туда, где прогуливалась дуэнья. И подошла еще ближе.
- Запомни это до конца дней своих… Когда бы ни наступил он.
- Это ложь, - ответил я, чувствуя, как вся кровь будто отхлынула у меня от сердца.
Анхелика с каким-то непривычным вниманием очень долго - мне эти мгновения показались нескончаемыми - разглядывала меня. Потом сделала то, чего я никак не ожидал: подняла маленькую ручку безупречной формы и белизны и нежно, словно целуя, прикоснулась пальцами к моим губам.
- Ступай, - сказала она.
Повернулась и пошла в сад. Я же, окончательно сбитый с толку, сделал несколько шагов вдогонку, как будто собираясь последовать за ней во дворец и дальше - в покои самой королевы. Мой порыв был пресечен немцем-гвардейцем в густых бакенбардах - ухмыляясь, он вернул мне кинжал и указал правый путь к выходу.
Я присел на ступеньку неподалеку от кафедрального собора и провел довольно много времени в тягостных раздумьях. Разноречивые чувства бушевали в моей душе, и пробужденная этим нежданным свиданием страсть к Анхелике боролась с убежденностью, что нам снова искусно приготовили западню. Сначала я думал промолчать, а вечером улизнуть из дому под каким-нибудь благовидным предлогом и отправиться на свидание сам-друг, если не считать, конечно, неразлучного кинжала и боевого трофея в виде альгвазиловой шпаги - хороший клинок Толедского закала с клеймами оружейника Хуанеса, - которая хранилась, завернутая в тряпье, на постоялом дворе. Потом сообразил, что это было бы верной гибелью, и воображению моему явилась мрачная фигура Гвальтерио Малатесты. Выстоять против него не было ни малейшей возможности даже в том весьма маловероятном случае, если итальянец явится к месту встречи в одиночку.
Впору было разреветься от ярости и бессилия. Я - баск и дворянин, сын солдата Лопе Бальбоа, павшего во Фландрии за короля и истинную веру. Угроза нависла над моей честью и над головой человека, которого я уважал больше всех в мире. Да и собственная моя жизнь тоже была в опасности, однако в ту пору я, с двенадцати лет попавший в жестокий мир, столько раз ставил эту самую жизнь на карту, что проникся неким фатализмом: можно сказать, дышал им, памятуя при каждом вздохе, что вздох этот может оказаться последним. И столько людей у меня на глазах отправились в мир иной - рыдая или бранясь, молясь или храня гордое молчание, преисполненные отчаянья или смиренно приемля свой удел, - что смерть перестала казаться мне чем-то чрезвычайным да и страшить больше не страшила. Вдобавок я нисколько не сомневался, что это не просто так говорится - «мир иной», а он и вправду существует, и там Господь Бог, любимый мой отец и старые товарищи примут меня, что называется, с распростертыми объятьями. Ну, так или иначе, есть там что-нибудь за гробом или ничего нет, усвоил я, что смерть - такое происшествие, которое в конце концов подтверждает правоту людей, подобных капитану Алатристе.
Этим размышлениям предавался я на ступенях паперти, когда вдруг заметил вдали капитана Алатристе: вместе со счетоводом Ольямедильей он направлялся к зданию Торговой палаты. Уняв первоначальный порыв устремиться к нему, я ограничился тем, что издали рассматривал поджарую фигуру моего хозяина, который шел молча, надвинув шляпу на глаза, придерживая бившую по ногам шпагу.
Вот они исчезли за углом, а я еще долго сидел в неподвижности, обхватив колени. В конце концов, заключил я, вопрос весьма несложен. Нынче вечером мне предстоит решить - одному ли погибнуть или вместе с капитаном Алатристе.
Предложение завернуть в таверну исходило от Ольямедильи, а Диего Алатристе согласился не без удивления - впервые счетовод выказал словоохотливость и общительность. Войдя в таверну Шестипалого, они расположились за столиком неподалеку от двери. Капитан снял шляпу и положил ее на табурет. Прислуживающая в таверне девица принесла им бутылку «Касальи-де-ла-Сьерры» и блюдо черных оливок. Ольямедилья даже выпил с капитаном. Ну, выпил - это громко сказано: он лишь пригубил, но перед тем, как поднести стакан ко рту, долгим взглядом окинул сотрапезника, и хмурое чело его несколько прояснилось.
- Ловко было сделано, - промолвил он.
Алатристе рассматривал острые сухие черты его украшенного маленькой бородкой лица - казалось, будто желтизну свою оно получило от свечей, горевших в канцеляриях. Не отвечая, одним духом опорожнил стакан. Счетовод по-прежнему смотрел на капитана с любопытством.
- Меня не обманули на ваш счет.
- Если вы имеете в виду генуэзца, то это было нетрудно, - хмуро отвечал капитан.
И замолчал надолго. «Случалось вляпываться и в дела погрязнее», будто говорило это молчание. Ольямедилья, судя по всему, истолковал его правильно, потому что медленно склонил голову, как бы показывая, что принимает сказанное к сведению и по тонкости душевного своего устройства в расспросы вдаваться не намерен. Что же касается Джеронимо Гараффы и его слуги, то в эту минуту их обоих - связанных, с заткнутыми кляпом ртами - закрытая карета увозила из Севильи в сопровождении нескольких зловещего вида альгвазилов, которых Ольямедилья, вероятно, оповестил заранее, ибо появились они в доме генуэзца как по волшебству и, уняв любопытство соседей волшебным же заклинанием «Святейшая инквизиция! », унеслись вместе с арестованными в сторону Кармонских ворот. Куда лежал их дальнейший путь, капитан не знал и ни малейшего желания знать не испытывал.
Ольямедилья, расстегнув камзол, извлек из внутреннего кармана вдвое сложенную бумагу, скрепленную сургучной печатью, подержал ее несколько мгновений на весу, будто отгоняя последние колебания, и положил на стол перед капитаном.
- Платежное поручение, - возвестил он. - Предъявителю сего в банке Жозефа Аренсаны, что на площади Сан-Сальвадор, безо всяких вопросов будет выплачено пятьдесят дублонов золотом. Старых дублонов.
Алатристе покосился на бумагу, не беря ее в руки. Так называемые «старые» дублоны весьма ценились в ту пору. Отчеканенные из золота высшей пробы лет сто назад, при блаженной памяти государях Изабелле и Фердинанде, отчего и назывались еще «двуспальными», они котировались выше всех прочих монет одного с ними достоинства, и Алатристе знал людей, которые за одну такую монетку согласились бы зарезать родную мать.
- По окончании всего дела, - прибавил Ольямедилья, - получите вшестеро больше.
- Приятно слышать.
Счетовод задумчиво рассматривал свой стакан, на поверхности которого, делая бесплодные попытки выбраться, плавала мошка, а потом, не переставая внимательно следить за погибающей, сказал:
- Флот прибывает через трое суток.
- Сколько людей потребуется?
- Вам лучше знать. Если верить генуэзцу, экипаж «Никлаасбергена» - человек двадцать с чем-то плюс шкипер и штурман. Кроме него, все - голландцы и фламандцы. Не исключено, что в Санлукаре возьмут на борт еще нескольких испанцев с грузом. А в нашем распоряжении - одна ночь.
- Значит, человек двенадцать-пятнадцать, - быстро прикинул в уме капитан. - Тех, кого я смогу подрядить за это золото, справятся…
Ольямедилья уклончиво повел плечом, давая понять: то, с чем должны будут справиться люди Алатристе, его не касается.
- Ваша команда должна быть готова накануне. Поплывете вниз по реке до Санлукара, с тем чтобы оказаться там под вечер… - Счетовод утопил подбородок в воротнике, словно соображая, не забыл ли чего. - Я отправлюсь с вами.
- Далеко ли?
- Видно будет.
Алатристе взглянул на него с нескрываемым удивлением:
- Едва ли там пойдет речь о бумаге и чернилах…
- Это не важно. Мне поручено оприходовать груз после того, как судно будет в наших руках, и доставить его по назначению.
Алатристе незаметно усмехнулся. Трудно было представить себе этого письмоводителя среди ухорезов и сорвиголов, которых он собирался подрядить на захват парусника, однако не возникало сомнений, что Ольямедилья ему не доверяет. При таком количестве золота искушение прибрать к рукам брусочек-другой слишком велико.
- Считаю нужным напомнить, - сказал счетовод, - что в случае неудачи вас ждет петля.
- А вас?
- А может, и меня.
- Вам вроде бы платят жалованье не за то, чтобы вы ходили на абордаж?
- Жалованье мне платят за то, чтобы я исполнял свои обязанности.
Мошка перестала барахтаться, но Ольямедилья не сводил с нее глаз. Наливая себе еще вина и поднося стакан ко рту, капитан заметил, что собеседник перевел взгляд на него и с интересом рассматривает два шрама у него на лбу и левую руку, стянутую полотняной тряпицей, под которой скрывался свежий ожог. И болел он, можно не сомневаться, чертовски. Потом счетовод насупился: казалось, ему не дает покоя некая мысль, но он не решается высказать ее вслух.
- Я вот все думаю… - произнес он наконец. - А что бы вы стали делать, если бы ваш поступок не произвел на генуэзца впечатления?
Алатристе посмотрел на улицу; сощурился на солнце, отражавшееся от беленой стены, отчего лицо его стало еще более непроницаемым. Перевел глаза на мошку, потонувшую в вине Ольямедильи, поднял свой стакан и ничего не ответил.

V. Вызов

Перед Аламедой в лунном сиянии вырисовывались так называемые «Геркулесовы столпы» высотой в две алебарды. А за ними - насколько глаз хватал - тянулись заросли вяза, и в сплетении ветвей тьма была еще гуще. В этот час здесь, между изгородями, водоемами и ручьями, уже не катились кареты с элегантными дамами, и не гарцевали, горяча коней, севильские кавалеры. Слышалось лишь журчание воды, и порой где-то вдалеке тревожно завывал на луну пес. Я остановился перед одной из этих могучих каменных колонн и прислушался, сдерживая дыхание. Во рту было так сухо, словно его хорошенько протерли песком, а кровь с такой силой стучала в висках и на запястьях, что казалось - вся она, до капельки, отхлынула от сердца. Вглядываясь во тьму, я выпростал из-под епанчи рукоять шпаги, вместе с кинжалом оттягивавшей книзу ременный пояс и тяжестью своей отчасти снимавшей тяжесть с души.
Потом оправил нагрудник из буйволовой кожи, который я с тысячью предосторожностей позаимствовал у капитана Алатристе, покуда он вместе с доном Франсиско де Кеведо и Себастьяном Копонсом ужинал, попивая вино и вспоминая Фландрию. Я же, сославшись на нездоровье, покинул сотрапезников, дабы привести в исполнение все задуманное в течение дня, а именно - тщательно вымылся, надел чистую рубаху, ибо не исключал возможности того, что по завершении дня какой-нибудь обрывок ее окажется в моем теле. Капитанов колет был мне велик, так что благообразия ради пришлось поддеть под него старую грубошерстную куртку, верно служившую мне в бытность мою мочилеро. Наряд мой завершали истертые замшевые штаны, пережившие осаду и взятие Бреды - они недурно защищали бедра от ударов клинка - шнурованные башмаки с гетрами и суконный берет на голове. Разглядывая свое отражение в одном из медных котелков, я пришел к выводу, что изготовился скорее к бою и походу, нежели к любовному свиданию. Однако живой уродец лучше мертвого красавчика.
Наружу я выбрался как можно более незаметно, скрыв шпагу и нагрудник под епанчей. Заметил меня один лишь дон Франсиско, который издали послал мне улыбку, продолжая оживленный разговор с Алатристе и Себастьяном, сидевшими, по счастью, спиной к двери. Оказавшись на улице, я оправил всю свою амуницию и направился к площади Св. Франциска, а оттуда, выбирая самые малолюдные улочки, выбрался к пустынной Аламеде.
Впрочем, не так уж она оказалась пустынна. Под вязами раздалось ржание мула. Я взглянул в ту сторону и, когда глаза мои привыкли к темноте, различил очертания кареты, стоявшей возле каменной чаши фонтана. Осторожно двинулся к ней, ведомый слабеньким свечением фонаря с замазанными краской стеклами, и, шагая с каждым следующим мгновением все медленней, добрался наконец до подножки.
- Добрый вечер, солдат.
Едва лишь прозвучал этот голос, как мой собственный мне изменил, а рука, сжимавшая эфес, задрожала. А может, это вовсе не ловушка? Быть может, Анхелика меня и вправду любит и приехала сюда во исполнение своего обещания? На козлах виднелся силуэт мужской фигуры, а вторая помещалась на запятках - двое безмолвных слуг охраняли фрейлину ее величества.
- Приятно было убедиться, что ты не трус.
Я снял берет. В немощном свете едва можно было различить обивку кареты и золото волос Анхелики. Забыв про все опасения, я поставил ногу на откинутую подножку. Нежный аромат окутал меня, как ласкающее прикосновение, - это был аромат ее кожи, и я подумал, что за счастье вдохнуть его можно и жизнью рискнуть.
- Ты пришел один?
- Да.
Последовало молчание. А когда Анхелика вновь заговорила, в голосе ее мне почудилось удивление:
- Ты либо очень глуп… - произнесла она. - Либо настоящий кабальеро.
Молча - слишком переполняло меня счастье, чтобы осквернять его словами, - я смотрел на нее и видел, как поблескивают в полутьме ее глаза. Потом дотронулся до атласа ее платья.
- Вы ведь сказали, что любите меня…
И вновь наступила тишина, нарушаемая лишь ржанием мулов. Я слышал, как кучер, успокаивая их, слегка пошевеливает вожжами. Лакей на запятках оставался безмолвной тенью.
- Правда? - Она будто припоминала слова, прозвучавшие утром в Алькасаре. - Ну, значит, так и есть.
- А я люблю вас, - объявил я.
- И потому пришел сюда?
- Да.
Она придвинулась ко мне. Богом клянусь, я чувствовал на лице прикосновение ее локонов.
- В таком случае ты достоин награды.
С бесконечной нежностью она провела ладонью по моей щеке, а потом на мгновение прильнула мягкими свежими губами к моим губам. И тотчас отшатнулась в глубину кареты.
- Это только первый платеж, - прошептала она. - Сумеешь остаться жив - взыщешь остальное.
Повинуясь ее краткому приказу, кучер щелкнул бичом. Карета тронулась и покатила. А я остался стоять, как громом пораженный, в одной руке держа берет, а пальцы другой недоверчиво прижимая к губам, на которых еще горел поцелуй Анхелики де Алькесар. Сорвавшаяся со своей оси вселенная закружилась передо мной, и прошло еще немало времени, прежде чем ко мне вернулась способность рассуждать здраво.
Тогда я оглянулся и увидел несколько темных силуэтов.
Они вышли из-под деревьев, из плотной тьмы. Семь темных фигур в плащах и шляпах приближались так неторопливо, словно времени у них в запасе было сколько угодно. Я почувствовал, как под буйволовой кожей покрываюсь гусиной.
- Черт возьми, мальчишка-то один, - произнес кто-то из них.
И без пресловутой рулады тирури-та-та я мгновенно понял, кому принадлежит этот голос - не позванивающий, а сипловато поскрипывающий металлом. Черта помянул тот, кто стоял ко мне ближе остальных: эта тень казалась самой длинной и самой черной. Остальные окружили меня и как будто пребывали в нерешительности, не зная, что им со мной делать.
- Такую сеть - да на одного малька… - вновь раздался тот же голос.
И от прозвучавшего в нем пренебрежения кровь моя вскипела, а мужество ко мне вернулось. Обуревавший меня страх пропал бесследно. Эти рыбаки, может, и не знали, что им делать с попавшимся к ним в сети мальком, он зато весь день провел в приготовлениях к тому, что наконец произошло. Любой, даже самый неблагоприятный поворот событий, был по сто раз взвешен, обдуман и учтен мною. Я был готов. Разумеется, хотелось бы успеть исповедаться и причаститься по всей форме, но вот как раз для этого времени не оставалось. А раз так, я отстегнул пряжку епанчи, глубоко вздохнул, перекрестился и обнажил шпагу. Жаль, жаль, с грустью думал я, что капитан Алатристе не видит меня в эту минуту. Ему было бы отрадно знать, что сын его друга Лопе Бальбоа принял смерть как подобает
- Вот что… - сказал Малатеста.
И не договорил, потому что я сделал выпад. Острие моего клинка, пройдя буквально на волосок от итальянца, угодило ему в плащ. Я успел нанести еще один рубящий удар, прежде чем отпрянувший итальянец потащил шпагу из ножен. Но вот раздался зловещий посвист, и сверкнуло лезвие, а Малатеста сделал второй шаг назад, чтобы избавиться от плаща и стать в позицию. Чувствуя, что упускаю последнюю возможность, я встал потверже и предпринял новую атаку: со всем неистовством, однако не теряя головы, обманул противника ложным выпадом в голову, переложился и вернулся к тому, с чего начал, рубанув сплеча, да так удачно, что если бы не шляпа, душа Гвальтерио Малатесты тотчас унеслась бы в ад.
Итальянец отшатнулся, споткнувшись и звучно выбранившись сквозь зубы на родном языке. Тогда, смекнув, что исчерпал все те преимущества, которые дарует внезапность, я развернулся на месте, описав кончиком шпаги полную окружность, и оказался лицом к лицу с прочими действующими лицами - оправившись от первоначального замешательства, они теперь уже сбрасывали с плеч плащи и подступали поближе весьма бесцеремонно. Было ясно как божий день - которого, кстати, больше мне увидеть не доведется, - что песенка моя спета. Но уроженца Оньяте так просто не прикончишь, лихорадочно думал я, выхватывая левой рукой кинжал. Итак, семеро на одного.
- Я сам, - одернул своих приспешников итальянец.
Выставив клинок, он неуклонно надвигался на меня, и я знал, что доживаю последние мгновения. И вместо того, чтобы, приняв оборонительную позицию, встретить его атаку - как поступил бы человек, по-настоящему поднаторелый в обращении с холодным оружием, - я сделал вид, будто отступаю, а потом, сложившись пополам, вдруг прыгнул к нему на манер ополоумевшего зайца, тщась пропороть Малатесте живот. Шпага моя рассекла только воздух, итальянец непостижимым образом оказался у меня за спиной, а из прорехи, проделанной его клинком на плече моего колета, лезло рядно поддетой под него куртки.
- Это по-мужски, мальчуган, - одобрил меня Малатеста.
В голосе его слышались разом и восхищение, и ярость, но я уже безвозвратно миновал точку, в которой слова хоть что-нибудь да значат, и теперь мне было уже плевать и на ярость, и на восхищение, и на пренебрежение. А потому промолчал и развернулся к нему для последней схватки, как, бывало, капитан Алатристе: ноги чуть согнуты в коленях, шпага в правой руке, кинжал - в левой, дыхание глубокое и ровное. Вспомнились и его слова: «Когда знаешь, что сделал все, чтобы избежать смерти, можешь помирать спокойно».
Однако грохнул пистолетный выстрел, и вспышка его вдруг осветила темные силуэты, взявшие меня в кольцо. Не успел еще осесть наземь один из них, как грянуло и сверкнуло вторично, и я увидел капитана Алатристе, Копонса и дона Франсиско де Кеведо, которые, будто из-под земли выросши, приближались со шпагами в руках к месту происшествия.
Господь свидетель, все было именно так, как было. Ночная тьма наполнилась криками, звоном и лязгом. Двое уже валялись на земле, а вокруг меня восемь человек, взмахивая плащами, оступаясь и спотыкаясь во тьме, так что узнать своих я мог только по изредка вырывавшемуся возгласу, сцепились в смертельной схватке. Покрепче перехватив шпагу, я двинулся напрямик к тому, кто оказался поближе, и весьма решительно, сам удивляясь, до чего же легко это вышло, всадил добрый кусок отточенной стали ему в спину. Всадил, извлек, раненый, вскрикнув, обернулся - тут я и понял, что это не Малатеста - и наотмашь сверху вниз рубанул меня шпагой. Кинжалом я парировал удар, но он был так хорош, что рассек защитные кольца на рукояти и больно задел мне пальцы. Спрятав поврежденную руку за спину и выставив шпагу, я повел атаку, почувствовал, как по моему колету скользнул вражеский клинок, локтем прижал его к боку - и сделал выпад. На этот раз острие моей шпаги вошло так глубоко, что, не устояв на ногах, я повалился на поверженного противника. Занес кинжал, чтобы добить его, но он уже не шевелился, а из горла его рвался хрип, как бывает, когда человек захлебывается собст венной кровью. Придавив коленями его грудь, я высвободил шпагу и вновь бросился в схватку.
Теперь силы были примерно равны. Копонс - я узнал его по росту - теснил своего противника, который отмахивался шпагой, изрыгая страшнейшую брань, вдруг сменившуюся болезненным стоном. Дон Франсиско, с удивительным проворством ковыляя на своих кривых ногах, дрался сразу с двумя наседавшими на него. А чуть поодаль, у каменной чаши фонтана, отыскавший итальянца Алатристе скрестил клинки с ним. Их фигуры и шпаги четко выделялись на залитой лунным сиянием воде. Бой покуда шел с переменным успехом: финты следовали за ложными выпадами, сменяясь разящими ударами. Малатеста, как я заметил, отставил до лучших времен прибаутки и не высвистывал свою руладу: ночь выдалась такая, что тратить силы на подобные роскошества не приходилось.
… Рука у меня с непривычки ныла и немела. Удары сыпались градом, я отступал и отбивался как мог, а мог, как видно, недурно, если все еще был жив. Однако я боялся, что мой противник загонит меня в один из прудиков - я знал, что они где-то близко у меня за спиной, - хотя, спору нет, лучше вымокнуть в воде, чем в крови. Покуда я решал для себя этот трудный выбор, Себастьян Копонс, уложивший своего противника, обернулся к моему и заставил его драться на Два фронта, уделяя, впрочем, больше внимания арагонцу, действовавшему как машина, нежели мне. Я решил воспользоваться этим и, проскользнув за спину врага, подколоть его. Однако в намерении своем не преуспел: со стороны госпиталя Господней Любви, из-за каменных колонн, замелькали фонари, раздались голоса, выкрикивающие: «Именем короля!»
- Стража… - между двумя выпадами процедил Кеведо.
Первым бросился бежать тот, кого атаковали мы с Себастьяном; за ним в мгновение ока скрылся противник дона Франсиско. Трое остались лежать на земле, четвертый, жалобно стеная, уползал в чашу деревьев. Подойдя к фонтану, мы обнаружили, что капитан, еще со шпагой в руке, стоит неподвижно и смотрит вслед скрывшемуся во тьме итальянцу.
- Нам тоже засиживаться резона нет, - молвил дон Франсиско.
Свет и голоса меж тем приближались; альгвазилы продолжали выкликать свое «Ни с места, именем короля!», однако не слишком торопились, опасаясь нелюбезного приема.
- Как Иньиго? - спросил капитан, все еще глядя туда, где исчез Малатеста.
- Жив-здоров.
Только тогда Алатристе обернулся ко мне. По крайней мере, мне показалось, что в слабом лунном свечении блеснули его устремленные на меня глаза.
- Никогда больше так не делай, - сказал он.
И я пообещал, что больше так делать не буду. Потом мы подобрали валявшиеся на земле шляпы и плащи и бегом покинули Аламеду.
Много воды утекло с тех пор. Всякий раз, попадая в Севилью, я направляю свои стопы в эту самую Аламеду, которая за прошедшие годы совсем почти не изменилась, и стою там, предаваясь воспоминаниям. На жизненной карте каждого человека отмечены места, сыгравшие в судьбе его особую роль, - таким местом стала для меня Аламеда, вместе с подвалами Толедо, равниной у стен Бреды или полем Рокруа. Но и среди них Аламеда-де-Эркулес стоит особняком. Фландрия сильно способствовала моей возмужалости: я и сам не знал этого, покуда в тот вечер в Севилье не оказался со шпагой в руке и лицом к лицу с итальянцем и его присными. Анхелика де Алькесар и Гвальтерио Малатеста, сами того не предполагая, великодушно помогли мне постичь эту истину. Узнал я тогда, что куда легче драться, когда чувствуешь рядом плечо товарища или взгляд любимой женщины: тут прибудет тебе и сил, и отваги. Трудно стоять во тьме одному, имея в союзниках лишь совесть да честь. Трудно, когда нет надежды и не ждешь награды.
Длинной оказалась эта дорога. Никого из помянутых в моей истории уже давно нет на свете - ни капитана, ни Кеведо, ни Гвальтерио Малатесты, ни Анхелики де Алькесар - и лишь на этих страницах могу я воскресить их, воссоздать въяве и вживе. В памяти моей запечатлены их тени - ненавистные или бесконечно милые, - неотъемлемые от кровавого, чарующего и грубого времени, в котором навсегда пребудет для меня Испания моей юности, Испания Диего Алатристе. Теперь голова моя седа, а в отчетливых воспоминаниях перемешаны поровну горечь с отрадой, и я разделяю с ними особенную усталость. И с годами усвоил я еще и то, что за ясность мысли платить приходится безнадежностью и что жизнь испанца всегда была неспешной дорогой в никуда. Проходя этой дорогой, многое тратил я, но кое-что - приобрел. А теперь, свершая свое земное странствие, которое для меня длится бесконечно - порою мне кажется, что Иньиго Бальбоа не умрет никогда, - я обладаю смиренной покорностью воспоминаний и молчания и понимаю наконец, почему все герои, вызывавшие в ту далекую пору мое восхищение, были героями усталыми.
Сон не шел ко мне в ту ночь. Лежа на своем топчане, я слышал мерное дыхание капитана, видел, как луна скрывается за рамой открытого окна. Лоб мой пылал, как от лихорадки, от обильной испарины влажными стали простыни. Из веселого дома по соседству доносились женский смех, гитарный перебор.
Отчаявшись приманить к себе сон, я поднялся, босиком прошлепал к окну, облокотился о подоконник. В лунном свете крыши обрели фантасмагорический вид, а свисавшее с веревок белье казалось саваном. Разумеется, я думал об Анхелике.
И, задумавшись, не услышал, как Алатристе тоже подошел к окну и стал рядом. Он тоже был в одной рубахе и босиком. Молча и неподвижно всматривался капитан в ночь, а я краем глаза поглядывал на орлиный нос, на светлые глаза, устремленные в призрачное лунное свечение, на пышные усы, придававшие солдатскому его обличью особую значительность.
- Она верна своим, - произнес он наконец.
Слово она в его устах вселило в меня трепет. Потом я молча кивнул, понимая, что лет мне все же не очень много, и оттого капитан мог бы обсуждать со мной любую тему. Но только не эту.
- Это естественно, - прибавил он. Непонятно, относились ли эти слова к Анхелике или к моим собственным чувствам. И внезапно я ощутил, как горькая досада сдавила мне грудь, так что вдруг нечем стало дышать.
- Я люблю ее, - пробормотал я сквозь это странное удушье.
И тотчас устыдился собственных слов. Однако Алатристе и в голову не пришло отпустить какую-нибудь шпильку или бесплодное замечание. Он стоял неподвижно, продолжая вглядываться в темноту.
- Всякому случается влюбиться, - услышал я. - А иному - и не раз.
- Не раз?
Мой вопрос застал его врасплох. Капитан помолчал, словно прикидывая, нужно ли сказать что-нибудь еще, а если нужно, то что именно. Прочистил горло кашлем. Я чувствовал, как он беспокойно переступает с ноги на ногу, явно испытывая неловкость.
- А потом это проходит, - молвил он. - Вот и все.
- Я всегда буду любить ее.
Алатристе еще мгновение помолчал и лишь потом ответил:
- Ну, ясно.
Опять замолк и потом повторил совсем тихо:
- Ясно.
Я скорее догадался, чем почувствовал, что капитан поднимает руку, чтобы положить ее мне на плечо - так же, как он это сделал во Фландрии в тот день, когда Себастьян Копонс зарезал голландца, раненного в бою за Руйтерскую мельницу. Но теперь рука так и не опустилась.
- Твой отец…
И эта фраза тоже повисла в воздухе. Быть может, подумалось мне, он хочет сказать, что мой отец, Лопе Бальбоа, гордился бы, увидев, как его шестнадцатилетний сын в одиночку противостоит семерым. Или порадовался бы, узнав, что он влюбился.
- Там, в Аламеде, ты вел себя как надо.
Я покраснел от гордости. В устах капитана Алатристе эти слова значили для меня больше, чем награда из рук короля.
- Я знал, что будет засада.
Ни за что на свете не хотелось бы мне, чтобы капитан подумал - я угодил в ловушку, как желторотый необстрелянный мочилеро. Алатристе успокаивающе качнул головой:
- Знаю, что ты знал. И что охотились не за тобой.
- Все, относящееся до Анхелики де Алькесар, - произнес я как мог твердо, - мое и только мое дело.
Теперь он замолчал надолго. Я с упрямым видом смотрел в окно, а капитан, не произнося ни слова, рассматривал меня.
- Ясно, - в третий раз повторил он.
Все, что случилось за сегодняшний день, вихрем пронеслось в моей голове. Я прикоснулся к губам в том месте, где до них дотронулись ее губы. «…Сумеешь остаться жив - взыщешь остальное», сказала она. Потом побледнел, вспомнив, как вышли ко мне из-под деревьев семь темных фигур. Заныло плечо от удара шпаги, убийственную силу которого смягчили капитанов колет и моя куртка из рядна.
- Настанет день, - пробормотал я, как бы размышляя вслух, - и я убью Гвальтерио Малатесту.
Я услышал смех Алатристе. Нет-нет, в нем не было ни насмешки, ни пренебрежения к моей юношеской заносчивости. Это был сдержанный, тихий смех - ласковый и мягкий.
- Очень может быть, - сказал капитан. - Но сначала сделать это попытаюсь я.
На следующий день мы подняли над собой умопостигаемое знамя и начали вербовку, обойдясь без барабанного боя и вообще стараясь действовать как можно более незаметно. А Севилья, надо вам сказать, не знала недостатка в людях того сорта и рода, которые требовались нам для нашей затеи. И мнение о том, что общий наш праотец был вор, праматерь - лгуньей, неприкаянный же сынок их сделался первым на земле убийцей - а многое ли изменилось с той поры? - блистательно подтверждалось в сем богатом и, я бы сказал, стрёмном городе, чьи обитатели любую из десяти заповедей не то что нарушали, а просто-таки рушили, не преступали, а брали приступом. В тавернах его, борделях и притонах, в пресловутом Апельсиновом Дворе при кафедральном соборе, в королевской тюрьме, которая с полнейшим правом гордилась самым полным в обеих Испаниях собранием всякого отребья, изобильно водились люди, готовые за сходные деньги свернуть шею, пустить кровь кому скажут - джентльмены удачи, рыцари плаща и кинжала, дворяне из подворотни, согласно поговорке, жившие «об апреле не заботясь да и мая не боясь» и нимало не опасаясь клыков правосудия, ибо нет намордника лучше звонкой монеты. Славный, одним словом, был городок, обиталище и прибежище самой первостатейной мрази, городок, где стояло множество церквей, готовых приютить любого душегуба, городок, где убивали в кредит за любую безделку, за женщину или неосторожное слово.
Сложность, однако, заключалась в том, что в этой самой Севилье - неотъемлемой части нашей Испании, страны кичливой и бессовестной - среди истинных мастеров своего дела - мокрого, разумеется, - немало было и всякой разнообразной швали, доблестной исключительно на словах, многоглаголивых пустобрехов, за стаканом вина красно повествующих о походах, в которых не бывали, доходах, которых не получали, о том, как лихо прикололи того, распотрошили этого, скольких отправили на тот свет, хотя на этом мнимых своих жертв и в глаза не видывали, заламывающих набекрень такие шляпы, что еще чуточку - и вышел бы зонтик, щеголяющих в замшевых колетах, стоящих враскоряку и шагающих вразвалку, носящих бороды крючком, а усы пиками - но при всем при этом, когда наступал, так сказать, час истины, не способных вдвадцатером справиться с одним толковым стражником и сматывавших удочки при малейшей опасности самим попасться на крючок. Чтобы отличить сукно от рогожи, не вытянуть пустышку, не принять пикового валета за туза, нужен был наметанный глаз Диего Алатристе. И вот начали мы с ним обходить одно за другим питейные заведения в кварталах Ла-Эрии и Трианы в поисках давних капитановых знакомцев, настоящих храбрецов, а не фанфаронов из комедии Лопе, людей скупых на слова и тяжелых на руку, умеющих зарезать так, что любо-дорого. А будучи взяты за некое место, притянуты, не дай бог, к разделке, и при посредстве палача спрошены, сколько, мол, вас было, кто послал да кто велел - выставить ответчиками спину или шею и ни единого словечка не вымолвить, кроме «нет» да «не знаю». И ничего ты из них и от них не вырвешь, не вытянешь, не добьешься, хоть на куски режь, хоть в рыцари Калатравы возведи.

Алонсо Фьерро, мастер мокрых дел,
Как волк - зубами, шпагою владел
И, как тарантул - смертоносным жалом,
Разил врага отточенным кинжалом.
О нем не умолкает гром молвы -
Он брал лишь по дублону с головы.

А для тех, кому надо было переждать неприятности в безопасном месте, Севилья предоставляла самое знаменитое в мире убежище, называвшееся Апельсиновый Двор и находившееся на задах кафедрального собора. Об этом достославном приюте тоже были сложены стихи:

Увернувшись от облавы, я
До Севильи добреду,
Не возьмут меня легавые
В Апельсиновом саду.

А собор был некогда старинной арабской мечетью, - впрочем, и колокольня Хиральды в оны дни была мавританским минаретом. Во внутренний же двор, вместительный и прохладный, благодаря фонтану и апельсиновым деревьям, от которых он и получил свое название, можно было попасть через двери, облицованные мраморными плитами. За цепи, ограждавшие ступенчатую паперть, которая днем служила местом прогулок и встреч наподобие мадридского собора Сан-Фелипе, светские власти доступа не имели, отчего и был облюбован Апельсиновый Двор всеми, кто не поладил с законом, - и разнообразный сброд чувствовал там себя очень вольготно, принимал приятелей и подружек и ни- мало не горевал по поводу того, что сунуться в город смел не иначе как целой ватагой, напасть на которую альгвазилы бы не решились. Распространяться о месте сем более подробно я почитаю излишним, ибо над описанием его потрудились лучшие перья нашей словесности - от великого дона Мигеля де Сервантеса до нашего друга, дона Франсиско де Кеведо. Не найдется ни плутовского романа, ни новеллы о похождениях солдата, ни шуточного городского романса - хакары, - где не упоминались бы Севилья и Апельсиновый Двор. Просто попытайтесь, господа, вообразить себе этот причудливый мир, бурливший совсем рядышком с торговыми кварталами Алькаисериас и Лонхой, - мир, в котором всякого отребья было больше, чем клопов в ночлежке. Как уже было сказано, я сопровождал капитана, осуществлявшего рекрутский набор, и мы явились в Апельсиновый Двор при свете дня, чтобы не купить кота в мешке. На ступенях у главного входа бился пульс этой Севильи - пестрой и порой кровожадной. В это время суток на паперти, как всегда, роились праздношатающиеся зеваки, мелочные торговцы, прохожие и проходимцы, женщины под мантильями, закрывавшими лица, юркие карманные воры, побирушки, попрошайки, а равно и люди, добывающие себе хлеб насущный шпагой. В толпе слепец торговал напечатанными на листках песенками и романсами, гнусаво повествуя о смерти Эскамильи, который был «честь и слава всей Севильи». И полдюжины молодчиков стояли под аркой и одобрительно кивали, внимая подробностям кончины легендарного убийцы, первейшего здешнего душегуба. Когда мы проходили мимо, от меня не укрылись любопытствующие взоры, коими проводили они моего хозяина. Внутри, под сенью апельсиновых деревьев, в прохладе, даруемой фонтаном, толпилось еще человек тридцать того же вида и рода. Вооружены они были до зубов, все как один щеголяли в колетах из сафьяна, иначе еще называемого кордовской кожей, в ботфортах с отогнутыми отворотами, широкополых шляпах, все носили усы и ходили вразвалку. Если бы не эти примечательные особенности, глазам моим открылся бы форменный цыганский табор - горели кос-терки, на которых подогревались котелки, на земле разложены были одеяла, валялся разнообразный скарб, люди спали на расстеленных рогожных циновках, за одним столом резались в карты, за другим - в кости, и ходил вкруговую объемистый кувшин вина, коим игроки тешили душу, впрочем, проданную дьяволу не позднее того часа, когда обладателя ее отняли от груди. Кое-кто вел доверительного свойства беседы с подругами - были эти молодки скроены по одной колодке: все, как на подбор, не первой молодости, но оголены до пределов возможного, пышнотелы и так разряжены, что ясно становилось, какое применение нашли себе реалы, тяжкими трудами заработанные на севильских улицах.
Алатристе остановился у фонтана и обвел взглядом патио. Я, одурелый от увиденного, держался чуть позади. Бойкого вида гулящая девица, закинув свое покрывало на плечо, будто плащ перед поединком, приветствовала моего хозяина весьма непринужденно и даже бесстыдно, назвав красавчиком, и при звуках ее голоса двое молодцов, до этого бросавшие кости за столом, оставили игру медленно поднялись, поглядывая на нас не то чтобы косо, но - искоса. Одеты были оба на принятый в их кругу манер - пелерины с распахнутым воротом, цветные чулки, а на широченных перевязях брякала и звенела прорва всякого оружия. Тот, что казался помоложе, вместо кинжала носил пистолет и круглый пробковый щит на боку.
- Чем можем вам услужить, сударь? - спросил первый.

Предыдущая страница 4 Следующая страница


5 Артуро Перес Реверте

Капитан - большие пальцы засунуты за ремень, шляпа надвинута на глаза - окинул обоих бестрепетным взором и ответил:
- Вы - ничем. Приятеля ищу.
- А может, мы его знаем? - сказал второй.
- Не исключено, - отозвался капитан, озираясь по сторонам.
Двое переглянулись, и к ним, заинтересовавшись, тотчас присоединился третий, до сей поры топтавшийся поблизости. Я взглянул на Алатристе - он был холоден и очень спокоен. В конце концов, подумалось мне, он знаком с этим миром не понаслышке. Ему видней, как себя вести.
- А может, вам угодно… - начал было первый. Но Алатристе, не обращая на него внимания, двинулся дальше, а я - за ним, не выпуская из поля зрения троих молодцов, которые вполголоса совещались, не оскорбиться ли им на такое поведение незнакомца и не пырнуть ли его сзади шпагой разика три-четыре. Поскольку ничего за этим не последовало, к единому мнению они, вероятно, не пришли. Капитан меж тем разглядывал трех мужчин и двух женщин, сидевших в полумраке у стены - они вели оживленную беседу, прикладываясь время от времени к бурдюку вместимостью самое малое в две арробы. Тут я заметил на губах у него улыбку.
Алатристе направился к ним. По мере нашего приближения разговор стихал и наконец прекратился вовсе, а беседовавшие воззрились на нас опасливо. Один из них, смуглый и черноволосый, помимо огромных бакенбардов носил на лице пару отметин, полученных явно не при рождении, и обладал здоровенными ручищами с грязными обломанными ногтями. Был он весь в коже, с короткой широкой шпагой на перевязи, а штаны грубого полотна украшены невиданными мною доселе желто-зелеными . бантами. Оборвав свои речи на полуслове, но не меняя позы, он уставился на моего хозяина.
- Если это не капитан Алатристе, - вдруг воскликнул он, просияв, - пусть меня вздернут на рее!
- Меня удивляет, дон Хуан Каюк, что этого не произошло до сих пор.
Каюк расхохотался, выругался и вскочил, отряхивая штаны.
- Откуда вы взялись? - спросил он, протягивая руку, которую капитан тотчас пожал.
- Откуда и все мы.
- Тоже скрываетесь?
- Нет, в гости зашел.
- Кровью Христовой клянусь, я очень рад вас видеть!
Хуан весело отнял бурдюк у своих сотоварищей, и вино пошло по уготованному ему пути, и даже я получил причитающееся. После обмена воспоминаниями про старых знакомых и некую сообща осуществленную затею - тут я и узнал, что удалец этот служил в Неаполе в солдатах и был там не из последних, а хозяин мой сколько-то лет назад нашел в этом самом дворе убежище - капитан отвел его в сторонку. И без околичностей сообщил, что есть дело. Дело ему по плечу и за недурные деньги.
- Здесь?
- В Санлукаре.
Хуан развел руками, не скрывая огорчения:
- Да я бы с радостью, если бы можно было высунуть нос - и сразу назад… А надолго отлучаться мне никак нельзя, потому что на прошлой неделе я приколол одного купца, а он, как на грех, оказался шурином здешнему канонику. Я - в розыске.
- Это можно будет уладить.
Хуан поглядел на капитана очень внимательно:
- Едва ли… Разве что вы спроворите мне архиепископскую буллу.
- Найдется кое-что получше, - Алатристе похлопал себя по карману. - Как насчет бумаги, по которой люди, набранные по собственному моему вкусу и выбору, будут неприкосновенны для правосудия?
- Да что вы говорите?
- Что слышишь.
- Недурно, недурно… И заманчиво. - Внимание сменилось уважением. - Как я понимаю, затея ваша - из разряда тех, где придется помахать шпагой.
- Правильно понимаешь.
- Вы да я?
- Ты да я да еще кой-кто.
Хуан поскреб косматые бакенбарды. Бросил взгляд на своих дружков и понизил голос:
- И что же - хорошо заплатят?
- Более чем.
- То есть?
- По три «двуспальных» на рыло.
Хуан восхищенно присвистнул сквозь зубы:
- Богом клянусь, мне это подходит! В нашем ремесле, капитан, расценки упали ниже некуда… Не далее как вчера некий хмырь за то, чтобы я прикончил поклонника его благоверной, предлагал мне всего лишь двадцать дукатов… Ну, статочное ли это дело, а?
- Срам.
Хуан вразвалку прошелся взад-вперед и с молодецким видом подбоченился.
- Вот и я ему говорю: за эти деньги можете, сударь, рассчитывать, что на рожу вашего обидчика наложат десять, ну, от силы - двенадцать швов… Так и не сторговались. Мало того: слово за слово, повздорили, сцепились, а кончилось тем, что пришлось в самом клиенте дырочку провертеть, причем бесплатно.
Алатристе снова оглянулся по сторонам:
- Мне нужны надежные ребята… Не бахвалы, не горлопаны, а основательные, умелые люди. Такие, что знают свое ремесло в совершенстве, а если припечет - не проболтаются.
Хуан понимающе покивал:
- И много ль вам требуется?
- Не меньше дюжины.
- Однако… Действуете с размахом.
- Что ж на пустяки-то размениваться…
- Я понял… А это очень опасно?
- Умеренно.
Хуан, соображая, сморщил лоб:
- Здесь какого ни возьми - сплошная труха.. Большинство годится на то лишь, чтобы фехтовать с безруким да стегать ремнем свою бабенку, когда она вечером приносит на полгроша меньше положенного, но вот этот… - он незаметно показал на одного из тех, кто сидел у стены, - подойдет. Имя ему Сангонера, тоже бывший солдат. Отчаянный малый, тяжел на руку, легок на ногу… Еще есть у меня на примете один мулат, он прячется сейчас в Сан-Сальвадоре. Зовут Кампусано, человек умелый и не болтливый… Полгода тому назад хотели повесить на него одно убийство, к которому он, между нами говоря, имел самое непосредственное отношение… Так вот, он выдержал четыре пытки и ни в чем не сознался, ибо затвердил накрепко: распустишь язык - высунешь его до пояса.
- Благоразумно, - заметил Алатристе.
- Тем паче, - философски досказал Хуан, - что в слове «нет» букв всего на одну больше, чем в слове «да».
- Это верно.
Капитан в раздумье поглядывал на Сангонеру, по-прежнему сидевшего у стены.
- Что ж, если ты за него ручаешься, возьму твоего парня - разумеется, после того, как сам с ним потолкую… И на мулата взгляну. Но двоих мне мало.
Каюк завел глаза, припоминая:
- Есть и еще в Севилье испытанные и верные люди. Вот хоть Хинесильо-Красавчик или Гусман Рамирес, у них хорошая закваска… Хинесильо вы наверняка помните - лет десять-пятнадцать назад, как Раз когда вы здесь скрывались, он убил стражника, который прилюдно назвал его поносными словами.
- Помню, - подтвердил капитан.
- А если помните, то, выходит, не забыли, что он глазом не моргнет и не попятится, даже когда жареным запахнет.
- Странно, что его самого еще не поджарили.
- Он нем как рыба, только рыба эта - акула, а потому немного найдется желающих связываться с ним… Где обитает постоянно, не знаю, но вот что сегодня вечером он будет на бдении по Никасио - это точно.
- Это еще кто такой?
Хуан кратко ввел Алатристе в курс дела. Никасио Гансуа, как выяснилось, был одним из самых знаменитых севильских удальцов, грозой стражников, манной небесной для таверн, борделей и игорных домов. Случилось так, что на узкой улочке карета графа де Ньеблы обдала его грязью из-под колес. Никасио не стерпел обиды и не посмотрел на то, что вельможу сопровождали слуги и несколько друзей - таких же, как он, юных аристократов, - и когда от резких слов перешли к делу, двоих уложил на месте, а самого Ньеблу ранил в бедро, так что выжил тот просто чудом. Немедленно налетела орава стражников и альгвазилов, началось следствие, и, хотя сам Никасио не сказал ни слова, повесили на него еще несколько преступлений, в том числе - два убийства и нашумевшее ограбление ювелирной лавки на улице Платерия. В итоге завтра будет он удавлен гарротой на площади Святого Франциска.
- Так жалко, так жалко, - сокрушался Хуан, - для нашего дела он просто находка. Но ничего не попишешь - утром его казнят. Сейчас он в тюремной часовне, и туда, как положено, придут те, кто захочет выпить с ним напоследок и скрасить ему ожидание смерти. Красавчик и Рамирес - его закадычные друзья, так что там наверняка встретите обоих.
- Сейчас же отправляюсь в тюрьму, - сказал Алатристе.
- В таком случае кланяйтесь от меня Никасио. Я бы и сам сходил: попрощаться с приговоренным к казни - дело святое, но где уж мне соваться туда при моих-то обстоятельствах… - Он замолчал и очень внимательно оглядел меня. - А что это за паренек с вами?
- Мой друг.
- Маловат еще вроде бы… - Хуан продолжал с интересом разглядывать меня, причем от его пытливого взора не укрылся и мой кинжал. - Неужто он тоже мешается в наши дела?
- Иногда.
- Славная вещица у него за поясом.
- Славная. И, поверь, он ее не для красоты носит.
- Молодой, видать, да ранний.
Беседа, уже не представлявшая собой ничего особо интересного, потекла далее: капитан подтвердил свое обещание все уладить - с тем, чтобы Каюк смог наутро безбоязненно покинуть свое убежище. Тут мы с ним и распрощались, употребив остаток дня на продолжение нашей вербовки, приведшей нас сперва в Триану, а потом - в Сан-Сальвадор, где капитан имел разговор с мулатом Кампусано - огромным темнокожим верзилой, у которого и шпага-то была длиной с алебарду, - придя к благоприятным для него выводам. Таким вот образом к вечеру под знаменем моего хозяина числилось уже шестеро новобранцев: помимо Хуана Каюка, Сангонеры, Кампусано и очень волосатого мурсийца, горячо рекомендованного прочими его сотоварищами, примкнули к нам и еще двое солдат, прежде служившие на галерах одного звали Энрикес-Левша, другой, по имени Андресито, гордо носил кличку «Пятьдесят горячих», коей был обязан тому, что как-то раз получил именно это количество плетей; порку перенес он стоически, а сержанта, прописавшего ему сие снадобье, спустя небольшое время нашли на улице с перерезанным горлом. Возникли кое-какие подозрения, но одно дело - подозревать, а другое - знать наверное.
Не хватало еще трех-четырех, и, дабы завершить комплектование этой единственной в своем роде команды, Диего Алатристе решил вечером отправиться на проводы бравого Никасио, ожидавшего казни в королевской тюрьме. Но об этом, если позволите, будет рассказано особо и во всех подробностях, ибо Севильская королевская тюрьма заслуживает отдельной главы.

VI. Королевская тюрьма

Итак, ночь мы провели на бдении по еще живому Никасио Гансуа. Но перед этим я уделил толику времени некоему личному дел)', при воспоминании о котором у меня перехватывало дыхание. Откровенно говоря, ничего мне выяснить не удалось, но надо же было хотя бы дать выход досаде на Анхелику, сыгравшую в истории с ловушкой такую недостойную роль. И вот я снова принялся бродить вокруг королевского дворца, обойдя в очередной раз арку, открывавшую проход в еврейский квартал, и постоял, как на часах, у ворот Алькасара. Теперь караул несли не желтые гвардейцы, а вооруженные короткими пиками бургундские стрелки в нарядных клетчатых мундирах, и я вздохнул с облегчением, убедившись, что мордатого сержанта поблизости не видать. Площадь перед дворцом была заполнена людьми, поскольку их величества намеревались присутствовать на торжественной мессе в кафедральном соборе, а сразу вслед за тем - принять депутацию города Хереса, желавшего приобрести представительство в королевских Кортесах, дабы не зависеть от Севильи. В тогдашней заавстрияченной нашей Испании, обращенной в толкучий рынок, подобное было в большом ходу, а предложенные отцами города деньги поднялись до изрядной суммы в 85 000 дукатов, которые должны были осесть в королевских сундуках. Сделка, однако, не состоялась, ибо Севилья подмазала кого надо в Совете, и тот вынес решение - прошение может быть рассмотрено, только если пресловутые дукаты являются не доброхотными даяниями всех горожан, а личными средствами двадцати четырех муниципальных советников, желавших заседать в Кортесах. А поскольку по сусекам наскребли мучицы из другого, как говорится, мешка, то жители Хереса ходатайство свое забрали. Случай этот дает представление о том, какую роль играли кастильские и все прочие Кортесы в ту пору, как покорно вели они себя, и как принимали их в расчет, лишь когда надо было проголосовать за новые подати или налоги для пополнения государственной казны, на ведение очередной войны или просто - на нужды державы, которую граф-герцог Оливарес мечтал видеть единой и могущественной. Не в пример Франции или Англии, где государи лишили власти феодальную знать и действовали в интересах купцов и торговцев - ни рыжая лиса Елизавета Первая, ни лягушатник Ришелье тут полумерами не ограничивались и с владетельными сеньорами не миндальничали - у нас в Испанииаристократия делилась на два лагеря. К первому принадлежали разорившиеся кастильские дворяне, которым ни на кого, кроме короля, рассчитывать не приходилось, и потому пресмыкавшиеся перед ним самым гнусным образом, а ко второму - знать провинциальная, защищенная старинными правами и жалованными привилегиями: она-то и поднимала крик до небес, когда ее просили взять на себя бремя расходов или снарядить войско. Не забудьте, что и Церковь тоже оказывалась тут как тут. Так что политическая деятельность сводилась к шараханью из стороны в сторону, а все передряги, которые впоследствии суждено нам было пережить при Четвертом Филиппе, - и заговор герцога Медины-Сидонии в Андалусии, и герцога де Ихара - в Арагоне, и отложение Португалии, и война в Каталонии, - объяснялись с одной стороны безбожным казнокрадством, с другой же - тем, что аристократия, клир и крупное купечество нипочем не желали расставаться со своими деньгами. И самый приезд нашего государя в Севилью, случившийся в шестьсот двадцать четвертом и длящийся по сию пору, имел целью сломить сопротивление местной оппозиции и заставить ее проголосовать за новые пошлины. В невезучей нашей Испании все были одержимы корыстью, и оттого особое значение обретал «флот Индий». Если же кто спросит, как соотносились с этим справедливость и порядочность, достаточно будет ответить, что года за два, за три до этого Кортесы отклонили налог на роскошь, затрагивавший прежде всего недвижимость, ренты, аренды и прочее, иными словами - богатых. Так что, как ни печально, горькой правдой звучали слова венецианца Контариниnote 15, написавшего в свое время: «Наилучший способ воевать с испанцами - не препятствовать тому, чтобы собственное скверное правление изнурило и истребило их».
Вернемся к моим трудам и досугам. Как уже было сказано, я проторчал у дворца довольно долго, и вот наконец рвение мое было вознаграждено, хоть и не вполне: ворота отворились, бургундские стрелки образовали проход, и их величества в сопровождении севильской аристократии и местных властей пешком одолели малое расстояние, отделявшее Алькасар от собора. Пробиться в первые ряды зевак я не сумел, однако поверх голов ликующей толпы все же наблюдал за этим торжественным шествием. Юная и прекрасная королева Изабелла отвечала на приветствия, грациозно склоняя голову и время от времени посылая своим подданным улыбку, исполненную того чисто французского шарма, который не вполне вписывался в рамки строгого этикета, принятого при мадридском дворе. Одета она была на испанский манер в платье синего, затканного серебром, атласа, держала в руках золотые четки и требник в перламутровом переплете, а голову ее и плечи покрывала белая мантилья, отделанная жемчугом. Королеву с изяществом, присущим молодости, вел за руку наш государь, дон Филипп Четвертый, и бледное лицо его, обрамленное рыжеватыми волосами, было, как всегда, неподвижно и непроницаемо. Серый бархатный колет, расшитый серебром, короткая фламандская пелерина, сверкающий золотом и бриллиантами орден Золотого Руна на шее, позолоченная шпага у пояса, шляпа с белыми перьями в руке. Приветливая и милая улыбка Изабеллы являла собой разительный контраст величавой важности ее августейшего супруга, который неукоснительно соблюдал протокол, некогда установленный при дворе бургундских герцогов и вывезенный императором Карлом из Фландрии, то есть, хоть и переступал ногами - иначе-то как ты пойдешь? - но не шевелил ни руками, ни горделиво вскинутой головой и всем видом своим показывал, что никому, кроме Бога, не подотчетен. Ни раньше, ни потом никто не видел, чтобы Филипп на людях или наедине с приближенными хоть раз утратил свою поразительную невозмутимость. Да я и сам, человек, которому по воле судьбы впоследствии, в трудные для Испании и ее монарха времена, довелось служить при его особе, оберегая оную - при том, что в описываемый мною день и помыслить о таком не смел - удостоверяю, что он при любых обстоятельствах неизменно сохранял хладнокровие, ставшее легендарным. Тем не менее ничего неприятного в короле не было - он питал слабость к поэзии и драматическому искусству, знал толк во всякого рода литературных забавах и был весьма привержен к рыцарским утехам. Был отважен, хоть никогда не вступал на поле брани, созерцая его издали да и то лишь много лет спустя, когда началась война в Каталонии, однако на охоте, любимой им страстно, подвергал свою жизнь не вполне оправданному риску и, как сказано в одном романе, при мне хаживал на кабана один на один. Превосходно ездил верхом, а однажды - я уже рассказывал об этом - снискал себе восхищение публики, метким выстрелом из аркебузы уложив быка на мадридской Пласа-Майор. В числе главных недостатков его назову слабоволие, побудившее его полностью вверить дела государства в руки графа-герцога Оливареса, а также неуемную тягу к прекрасному полу, которая однажды - об этом будет вам поведано ниже - едва не стоила ему жизни. Не унаследовал наш государь ни величия и силы своего прадеда, императора Карла, ни цепкого ума, коим в избытке обладал дед, Филипп Второй, и все же, хотя он и предавался развлечениям больше чем следовало, оставаясь глух к ропоту голодающего народа, к нуждам страдающих от скверного правления провинций и королевств, к распаду бескрайней испанской империи, к военным поражениям на суше и на море, - его благодушный нрав никогда не возбуждал к себе ненависти подданных, которые до конца дней любили короля, возлагая всю вину за свои злосчастья на неудачно выбранных фаворитов, министров и советников, на чересчур обширные пространства страны, притягивающие чересчур много врагов, или на собственное скотское состояние и испорченные нравы: самого Господа нашего Иисуса Христа, воскресни он и явись в Испании, не смогли бы они не затронуть.
Видел я в процессии и Оливареса, производящего внушительное впечатление и самим обликом своим, и сознанием всеобъемлющей власти, которой был он облечен и которая сквозила в малейшем движении его и самом беглом взгляде; видел и юного сына герцога де Медина-Сидонии, изящного графа де Ньеблу - вместе с цветом севильской аристократии он сопровождал августейшую чету. Было ему в ту пору лет двадцать с небольшим, и далеко еще отстоял тот день, когда, уже унаследовав родовой титул и сделавшись девятым герцогом, преследуемый завистью и недоброжелательством Оливареса, истомленный бесконечными притязаниями короны на свои процветающие владения - чего стоил один только Санлукар, куда причаливал «флот Индий»! - он поддался искушению заключить с Португалией тайный пакт, по которому Андалусия должна была отложиться от прочей Испании, и вступил в заговор, ставший причиной его бесчестья, разорения и прочих несчастий. За графом длинной вереницей следовали придворные кавалеры и дамы, а среди них - и фрейлины королевы. Едва глянув на них, я ощутил толчок в сердце, почувствовав присутствие очаровательной Анхелики де Алькесар. Она шла, грациозно придерживая колыхавшийся на широком гвардаинфанте подол желтого бархатного платья, затканного золотом, и ярче золота на предвечернем солнце горели под тончайшим кружевом мантильи локоны, всего несколько часов назад коснувшиеся моего лица. Потеряв голову, я стал было протискиваться сквозь толпу, пока не уперся в широкую спину бургундского стрелка. Анхелика прошла в нескольких шагах, не заметив меня. Я пытался встретить взгляд ее синих глаз, но они удалялись, так и не прочитав ни укоризны, ни презрения, ни любви, не безумия - словом, ничего того, что переполняло мою душу.
Во исполнение моего обещания перенесемся теперь в королевскую тюрьму, где проходило бдение по Никасио Гансуа. Удалец из квартала Ла-Эрия, краса и гордость севильского сброда, образцовая особь преступной фауны, он пользовался немалым уважением среди своих сотоварищей. Наутро его под барабанный бой в сопровождении священника с крестом должны были, попросту говоря, удавить, так что на сию тайную вечерю собрался весь цвет здешних головорезов, лучшие представители братства душегубов, сидевших с печальным видом, приличествующим случаю, и на зверских рожах их ясно было написано, что против рожна не попрешь, а плетью обуха не перешибешь. Смиренное приятие своего удела входит в профессию наемного убийцы, а потому они явились проводить товарища в последний путь, отлично зная, что избранный ими способ зарабатывать себе на жизнь рано или поздно их тоже приведет либо на гребную палубу галеры, где они, стиснув, как горло недруга, рукоять весла, подставят спину под бич комита, либо к двум столбам с перекладинкой, где суждено им будет загнуться от неизлечимой и очень заразной болезни, причиняемой хорошо намыленной пенькой.
Я мать сгубил, отца зарезал, Отправил брата на костер, И по кривой пустил дорожке Двух несмышленышей-сестер. За воровство, за душегубство, За сотню бед - один ответ: Петля тугая шею сдавит, В глазах померкнет белый свет.
Не менее дюжины пропитых глоток выводило этот жалостный напев, когда Алатристе, с помощью восьмиреаловой монеты снискав благоволение и душевную приязнь альгвазила, попросил проводить нас в тюремный лазарет, в часовне которого и пребывал приговоренный. Не моему слабому перу воссоздавать на бумаге прочие достопримечательности севильского узилища - три его знаменитые двери, решетки, коридоры и живописную обстановку, так что любопытных я отсылаю к творениям дона Мигеля де Сервантеса, Матео Алемана или Кристобаля де Чавеса. Ограничусь тем лишь, что скажу: в этот час двери уже затворены, и арестанты, по милости альгвазила или надзирателей до отбоя бродившие по тюрьме, как по собственному дому, сидели взаперти по своим камерам, за исключением нескольких заключенных, которые благодаря деньгам ли, высокому ли положению могли ночевать, где им вздумается. Посетительницы - блудные девки и законные жены - уже покинули пределы тюрьмы, закрылись до утра четыре таверны, исправно посещаемые заблудшей паствой места сего: вино было в обязанностях начальника, а уж вода - на совести содержателей, затворились ларьки, торговавшие всякой снедью и зеленью, опустели столы, где играли в карты и кости. Таким образом, вся эта ужавшаяся до размеров тюрьмы Испания собиралась отойти ко сну, и то-то радости было клопам и блохам, водившимся во всех камерах, не исключая тех, за которые состоятельные узники ежемесячно платили по шести реалов помощнику начальника, за четыреста дукатов получившего свою должность из загребущих рук самого начальника, первостатейного взяточника и пройдохи. И здесь, как и повсюду в нашей державе, все продавалось и покупалось, и сюда за деньги можно было пронести все что душе угодно. В полной мере подтверждалась правота старинной песенки, уверявшей, что если на дворе - ночь, а на ветке - смоквы, голодать не приходится.
А по дороге произошла у нас неожиданная встреча. Миновав забранный решетками коридор, оставив по левую руку женское отделение и камеры, где содержались приговоренные к галерам, мы увидели нескольких арестантов, занятых беседой. При свете факела, горевшего на стене и озарявшего часть коридора, один из бедолаг узнал нас.
- Лопни мои глаза, если это не капитан Алатристе! - воскликнул он.
Мы остановились перед решеткой. Знакомец капитана оказался чрезвычайно дюжим малым с черными, густыми сросшимися бровями, одетым в грязную рубаху и холщовые штаны.
- Черт возьми, Бартоло! - отозвался мой хозяин. - Каким ветром занесло тебя в Севилью?
Обрадованный встречей верзила обнаружил дыру на месте верхних резцов - заулыбался от уха до уха, что при размерах его пасти было нетрудно.
- Попутным, раз он свел меня с вами, капитан. Ждем вот отправки на галеры. Шесть лет веслом махать, рыбу пугать.
- В последний раз, помнится, ты нашел убежище в церкви Святого Хинеса…
- Раз на раз не приходится. - Бартоло Типун всем видом своим являл покорность судьбе. - Сами знаете, жизнь, она - полосатая.
- Что же шьют тебе теперь?
- Да уж пришили на совесть - не отдерешь - и своего, и чужого… Будто бы мы с ребятами… - при этих словах в глубине камеры заулыбалось несколько свирепых рож, - грабанули пару-тройку постоялых дворов на Кава-Баха да обчистили нескольких проезжающих в гостинице Бубильоса, что у Фуэнфрийских ворот…
- И что?
- И ничего. В кармане у меня, сколько я по нему ни хлопал, не зазвенело, и дознаватель меня не полюбил. Взяли за это место, прижали так, что не отвертишься… И вот я здесь.
- Давно ли?
- Завтра будет неделя. Славная вышла прогулка. -миль двести с гаком пешочком, на руках - браслеты, на ногах - кандалы, по бокам - стража… Промерз до костей. В Адамусе попытались было дать деру, благо дождь лил, как из ведра, да не вышло. Кукуем покуда здесь, а в понедельник погонят нас в Пуэрто-де-Санта-Мария.
- Сочувствую, Бартоло.
- И совершенно напрасно, капитан. Без таких передряг в нашем ремесле не обходится - дело житейское. Могло быть хуже. Кое-кому из наших заменили галеры на серебряные рудники в Альмадене, у черта на рогах… Оттуда мало кто возвращается.
- Чем я могу тебе помочь? Типун понизил голос:
- Не завалялось ли у вас лишних деньжат? Вот бы выручили… Тут без подогрева прямо хоть пропадай.
Алатристе извлек из кармана серебряную монету в четыре эскудо и вложил ее в широченную ладонь арестанта.
- А как поживает твоя Бласа Писорра?
- Уже никак. Преставилась, бедная… - Бартоло, косясь на своих сокамерников, прятал поглубже капитанову мзду, равную тридцати двум реалам. - Волосья вылезли начисто, вся нарывами пошла, смотреть страшно - ну, и свезли ее в лазарет.
- Она оставила тебе что-нибудь?
- Слава богу, ничего, кроме облегчения. Промышляла она сами знаете чем - вот и подцепила французскую болячку, а я не заразился просто чудом.
- Прими мои соболезнования.
- Благодарю.
Алатристе едва заметно улыбнулся:
- Не горюй, Бартоло. Может, повезет - наскочит ваша галера на турок, возьмут вас в плен, тогда примешь ислам и обзаведешься в Константинополе целым гаремом…
- Зря вы так. - Типун, судя по всему, обиделся всерьез. - Одно с другим путать не надо. Ни Господь наш, ни король не виноваты в том, что оказался я там, где оказался.
- Ты прав, Бартоло. Дай тебе Бог удачи.
- И вам, капитан Алатристе.
Мы двинулись дальше, а он, прислонясь к прутьям, смотрел нам вслед. Как я уже говорил, из лазарета доносились складный хор и перебор гитарных струн, а кто-то из сидевших в камере по соседству отбивал такт ножом по решетке, так что можете себе представить, что это была за райская музыка. В комнате, где к двум скамейкам и маленькому алтарю с образом Христа прибавились по случаю проводов стол и несколько табуретов, нашим взорам в свете сальных свечей предстало высокое собрание: здесь были все, кем мог бы похвастаться преступный мир Севильи. Одни сидели тут с вечера, другие пришли незадолго до нас, и все хранили на лицах, изборожденных рубцами и шрамами, сосредоточенно-скорбное выражение, все носили плащи, обвернутые вокруг поясницы, старые колеты с прорехами шире, чем у Клары Мендосы, или истрепанные куртки, надвинутые на лоб шляпы с загнутым кверху передним полем, закрученные усы и бороды на турецкий манер, у всех на руке или предплечье вытатуировано было имя возлюбленной, обведенное сердечком, на шее висели ладанки, медальоны и черные четки, у пояса или на перевязи - шпаги и кинжалы, а из-за голенища выглядывали желтые роговые рукояти ножей. Акулья эта стая часто прикладывалась к расставленным по столу кувшинам с вином, отдавая должное мясистым крупным маслинам, каперсам, фламандскому сыру, ломтям поджаренного сала. Обращались они друг к другу весьма церемонно - «сударь», «сеньор», «достопочтенный кум», «любезный друг» - произнося слова на особый манер, принятый в этой среде, так что не вдруг поймешь, о чем речь. Пили за упокой души Эскамильи, Эскаррамана и самого Никасио Гансуа, хотя в последнем случае она еще не покинула бренную телесную оболочку. Пили за здоровье каждого из присутствующих, не исключая, опять же, виновника торжества, хотя ему здоровье никак уже не могло понадобиться - подобного я не видал ни на наших баскских бдениях, ни на фламандских свадьбах.
Продолжались песни, возлияния и беседа, продолжали прибывать друзья на бдение по Никасио. А ему, надо вам сказать, недавно стукнуло сорок, но стукнуло не больно: был он в скулах едва ли не шире, чем в плечах, желт лицом, опасен нравом, и нафабренные кончики его усищ по пяди длиной торчали едва ли не у самых глаз. По торжественному случаю приоделся, будто к обедне, - темно-лилового сукна колет с разрезными рукавами, лишь кое-где украшенный заплатами, штаны зеленого полотна, выходные башмаки, широкий пояс с серебряной пряжкой. Глаз радовался при виде того, как он, сознавая собственную значительность, сидит в приятном обществе, в хорошей компании, среди собратьев - у всех шляпы заломлены, как у грандов - потчуя других и сам угощаясь вином, которого уже употребили немало, а собирались извести еще больше, ибо, не питая слишком большой доверенности к тому, что продавал начальник, благоразумно прихватили с собой из таверны на улице Кордонерос изрядный запас в кувшинах и узкогорлых бутылях. По виду Никасио не сказать было, чтобы его очень уж тяготило предстоящее ему наутро, а роль свою он исполнял очень достойно и мужественно.
- Смерть, господа, - это в порядке вещей, - время от времени повторял он невозмутимо.
Капитан Алатристе, понимая тонкости протокола, представился Гансуа и прочим, передал поклон от Хуана Каюка, которого сидение в норке на Апельсиновом Дворе лишило удовольствия проводить товарища в последний путь. Смертник отвечал ему столь же учтиво, пригласил за стол, и мой хозяин, приветствовав нескольких знакомых, оказавшихся тут же, приглашение принял. Хинесильо-Красавчик, белокурый и нарядный, с ласковым взглядом и опасной улыбкой, волосы свои, длинные и шелковистые, носивший на миланский манер, то есть до плеч, оказался очень дружелюбен и выказал живейшую радость по поводу того, что видит капитана в добром здравии и в Севилье. Всем на свете было известно, что этот самый Хинесильо… как бы это сказать?.. торных венериных дорог избегал, но под женоподобным обличьем скрывался отважный боец, опасный, как скорпион, удостоенный степени доктора фехтовальных наук. Собратьям Хинесильо - тем, кого можно было бы назвать ягодами одного с ним поля, сиречь приверженцам любви однополой - повезло в этом отношении меньше: власти хватали их под любым предлогом, и бесчеловечно жестокое обращение с ними всех, включая сокамерников, прекращалось только в огне аутодафе. Ибо в тогдашней нашей Испании, столь же лицемерной, сколь и развратной, можно было безнаказанно уестествить собственную сестру, растлить дочь или обрюхатить родную бабушку, однако за содомский грех полагался костер. Убийство, грабеж, казнокрадство, лихоимство и взяточничество - все тебе сойдет с рук, а вот за мужеложство взыщут по всей строгости закона. Точно так же, как за святотатство или ересь.
Ну да ладно. Я устроился на табурете, выпил вина и закусил маслинами, прислушиваясь к разговору, имевшему целью поднять дух Никасио. Лекарь отправляет на тот свет гораздо больше людей, нежели палач, заметил один из собутыльников. Все там будем, прибавил другой, а третий высказался в том смысле, что двум смертям не бывать, а одной не миновать, причем никому - ни Папе Римскому, ни императору австрийскому. Четвертый собутыльник в забористых выражениях помянул адвокатов, Богом проклятое племя, ибо «не сыщешь тварей гаже средь басурманов даже», да и среди лютеран. Судье понравимся, вздохнул пятый, тогда и с правосудием справимся. А сосед его принялся порицать чрезмерно суровый приговор, вынесенный Никасио и лишающий подлунный мир столь славного представителя мира преступного.
- Горько мне, - в свой черед молвил один из обитателей тюрьмы, также присутствовавший на ужине, - что свой приговор я узнаю не сегодня - его огласят со дня на день. И жалко мне, что к дьяволу я отправлюсь не сегодня, ибо лучшего спутника, чем вы, не сыскать.
Все нашли сию ламентацию проявлением истинного товарищества, пустились расхваливать узника, щедро наделенного этим чувством, всячески показывая Никасио, сколь высоко они его ставят и сколь лестно будет им скрасить своим присутствием последние его минуты, когда завтра все, кто ходит без конвоя, отправятся на площадь Святого Франциска. Сегодня ты, а завтра - я, приговаривали они, человека нет, а светлая память остается.
- Мудро поступаете, и в смертный час храня верность своим привычкам, - одобрил тризну один из присутствующих, со шрамом вдоль щеки и сальными космами, лежавшими на залащенном вороте пелерины.
- Дедушкиным прахом клянусь, это так! - ответил Никасио торжественно. - Привык за все платить сполна. Если же останется за мной должок, то в день воскресения из мертвых, когда снова ступлю на землю, возверну все сторицей!
Гости с важным видом закивали, признавая, что такие речи достойны истого идальго, выражая уверенность, что, когда наступит утро, Никасио Гансуа не сдрейфит, а примет смерть, как пристало мужчине и севильцу, подтвердив славу квартала Ла-Эрия, который трусов не рождает и уже многих своих сынов заставил отведать, не поморщившись, сего угощеньица. Тут один из присутствующих повел с явным португальским выговором речи, утешительный смысл коих сводился к тому, что казнь совершится по приговору королевского суда, именем короля, то есть наш удалец будет изъят из обращения не кем попало, а как бы его величеством собственной персоной. И для такого прославленного храбреца бесчестьем была бы иная кончина. Общество встретило это умозаключение в высшей степени одобрительно, а сам герой дня, польщенный таким толкованием, еще больше приосанился и закрутил ус. Человек, произнесший это суждение, носил длинный колет и был почти начисто лишен как мяса на костях, так и волос на голове - лишь на затылке и по бокам мощного, обтянутого смуглой кожей черепа в буйном изобилии вились седые кудри. Рассказывали, что пока злосчастное стечение обстоятельств не привело его на стезю грабежа и разбоя, он изучал богословие в Коимбре. Сведущ был не только в приемах защиты и нападения, но также и в юриспруденции и в изящной словесности, прозывался Сарамаго-Португалец, вид имел задумчивый и благородный. Еще передавали, будто христианские души он губит только по необходимости, а над каждым заработанным грошиком дрожит, как жид, копит да откладывает, чтобы собственным попечением издать бесконечную эпическую поэму, над которой трудится вот уж двадцать лет, повествуя о том, как Иберийский полуостров отделился от прочей Европы и, уподобясь каменному плоту, поплыл по воле волн неведомо куда. Что-то в этом роде.
- Вот только Марикиску жалко… - проговорил Никасио, прихлебывая вино.
Марикискою звали его… - не знаю, как ее определить - зазнобу, присуху, маруху, которую он оставлял на этом свете одну-одинешеньку. Днем она приходила прощаться со своим возлюбленным, билась и рыдала, как та Магдалина, выла и причитала, оплакивая вечную разлуку со светом очей своих, через каждые пять шагов брякалась в обморок, бессильно обмякая на руках у товарищей приговоренного, который в нежной беседе наедине завещал ей, как рассказывали, спасение души, то есть велел отслужить сколько-то заупокойных месс, исповедаться же не пожелал даже в преддверии эшафота, сочтя презренным делом выкладывать Господу Богу то, чего не вытянули у него даже под пыткой, и поручил Марикиске деньгами или чем еще снискать благорасположение палача, чтобы наутро тот расстарался и сделал все как полагается, не выставив Никасио перед его многочисленными знакомыми в непристойном и жалком виде. Эта самая Марикиска, говорил сейчас приговоренный своим сотрапезникам, вот такая баба, очень работящая и усердная, редкостно чистоплотная во всех смыслах, так что трясти ее за шиворот в поисках утаенного приходилось лишь изредка. Впрочем, он мог бы и не распространяться о достоинствах своей марухи, хорошо известных присутствующим, всей Севилье и половине Испании. Что же касается отметины, оставленной ножом поперек щеки, то сей рубец, ничуть, кстати, не обезобразивший ее, ничего особенного не означал, будучи нанесен лишь вследствие того, что он, Никасио, несколько перебрал ароматного санлукарского. Эко дело, чего в семье не бывает, милые бранятся - только тешатся, бьет - значит любит и так далее. Не говоря уж о том, что полоснуть возлюбленную ножичком - значит выказать ей свою нежность, и лучшее доказательство тому - слезы, которые наворачивались на глаза Никасио всякий раз, как он оказывался поставлен перед необходимостью вздуть Марикиску за ту или иную провинность. Так или иначе, продолжал он, она показала себя женщиной сердобольной и верной подругой, ибо скрашивала ему пребывание в каталажке деньгами, заработанными тяжкими трудами, за которые снимется с нее часть грехов, если, конечно, вообще можно счесть грехом заботу о том, чтобы спутник жизни ни в чем не нуждался. Вот и весь сказ. Никасио Гансуа при всей мужественности своей слегка расчувствовался на этом месте, зашмыгал носом и, устыдясь минутной слабости, потянулся за очередным стаканом, а со всех сторон послышались утешающие голоса.
- Ни о чем не тревожьтесь, - заверил его один собутыльник.
- Не оставим ее одну, в беде не бросим, - пообещал другой.
- На что же тогда существуют друзья? - риторически вопрошал третий. Убедившись, что вверяет Марикиску в надежные руки, Гансуа припал к стакану, а Хинесильо-Красавчик сопроводил воспоминание о верной марухе гитарным перебором.
- И про того, кто меня заложил, я тоже ни словечка не скажу, - посулил Никасио.
Слова эти были встречены протестующим хором: само собой разумеется, что доносчик, ввергший славного Никасио в пучину бед, будет зарезан при первом же удобном случае, ибо это самое малое, на что по священному долгу дружества может рассчитывать приговоренный: в среде тех, кто промышляет разбоем, нет греха тяжелее, чем настучать на товарищей или пусть даже и без злого умысла распустить язык; как бы ни велик ущерб, как ни горька обида, но ябедничать властям - позор несмываемый, лучше уж промолчать и потом отомстить своими руками.
- Ладно, уговорили… - согласился Гансуа. - Тогда уж, если можно, не сочтите за труд пришить заодно и стражника Мохарилью: когда меня брали, он вел себя очень грубо и неуважительно.
Будет исполнено, любезный друг, пообещали гости, считай, что панихида по нему уже заказана.
- И вот еще что, - малость поразмыслив, прибавил отъезжающий на тот свет. - Хорошо бы передать мой прощальный поклон и ювелиру.
Вписали в синодик и ювелира. И уже от себя пообещали, что если завтра утром окажется, что палач, не вполне проникшийся увещеваниями Мари-киски, исполняет свой служебный долг с недостаточной чистотой и отчетливостью, то пусть пеняет на себя. Ибо одно дело - а дело, согласимся, есть дело, да притом у каждого свое - спровадить на тот свет изменника или же содомита, и совсем другое - удавить гарротой порядочного человека, не соблюдя всей формы. За это придется ответить. Послушав эти и прочие, но в том же роде, заверения, Никасио остался утешен и успокоен так, что лучше и желать нельзя. Он растроганно взглянул на капитана, пришедшего скрасить ему последние минуты, и сказал:
- Кажется, я не имею удовольствия быть с вами знакомым, сударь?..
- Некоторым из присутствующих здесь известно, кто я такой, - отвечал тот обычным своим тоном. - Очень рад, что могу проводить вас от имени тех, кто в силу разных причин не сумел сделать это сам.
- Ни слова больше… - Приветный взор над огромными усами обратился ко мне. - А отрок этот вас сопровождает?
Капитан кивнул, а я поклонился - и до того учтиво, что вызвал одобрительные возгласы присутствующих, ибо закоренелые злодеи, как никто, умеют ценить в юношестве скромность и благовоспитанность.
- Ладно скроен, крепко сшит, - сказал Никасио. - Пусть пригубит он из чаши сей как можно позже.
- Аминь, - отозвался капитан.
Тут мое появление приветствовал Сарамаго-Португалец. Весьма поучительно для молодого человека, сказал он, шипя на португальский манер, присутствовать при том, как расстаются с этим миром люди, наделенные мужеством и честью, да еще в наши печальные времена, когда вокруг торжествуют бесстыдство и безнравственность. И если не считать счастья родиться в Португалии, - а счастье это доступно не каждому, - то нет ничего лучше для просвещения, нежели видеть достойную смерть, общаться с мудрыми людьми, узнавать новые страны и постоянно читать хорошие книги.
- Так что, - поэтически заключил он, - вслед за Вергилием воскликни, юноша: «Arma virumque cano», и за Луканом - «Plus quam civilia campos» note 16.
За этим последовали новые возлияния, беседа становилась все оживленнее, и когда Никасио захотелось напоследок перекинуться в картишки, Гусман Рамирес, малый молчаливый и угрюмый, извлек из кармана засаленную колоду и положил ее на стол. Стасовали, раздали; одни играли, другие смотрели, а пили все. Назначили ставку, поставили на кон деньги, и к Никасио Гансуа - случайно ли, или оттого, что дружки решили порадовать его, - повалила карта, а с ней - и удача.
Игра была в самом разгаре, когда в коридоре послышались шаги и, воронья чернее, вошли - судейский, начальник тюрьмы с альгвазилами и тюремный капеллан. Они собирались огласить приговор. И, хотя Хинесильо-Красавчик прижал ладонью струны гитары, никто и виду не показал, что заметил вошедших, и сам смертник даже не переменился в лице: все продолжали сидеть, как сидели, держа веером по три карты и внимательно следя, кто выложит джокера, коим объявлена была двойка червей. Судейский откашлялся и прочел, что, мол, так и так, то да се, на основании вышеизложенного и с учетом пятого-десятого, рыбного-грибного, так далее и тому подобное, прошение о помиловании отклонено, и такого-то числа в таком-то часу пополуночи приговор в отношении означенного Никасио Гансуа будет приведен в исполнение. А тот невозмутимо слушал чтение и, лишь когда оно завершилось, разомкнул уста, взглянув на партнера и двинув бровями:
- Хожу, - сказал он.
Игра пошла своим чередом. Сарамаго-Португалец сбросил трефового валета, его партнер пошел с короля, а третий игрок выложил бубнового туза.
- Червы, чтоб их!..
- Козыри.
Гансуа очень везло в ту ночь: он отходил целую масть, одной рукой сбрасывая карты, а другой горделиво упершись в бок. И только потом, сгребая выигрыш, поднял глаза на судейского:

Предыдущая страница 5 Следующая страница


Золото короля 6

- Не затруднит ли вас повторить последнюю фразу, а то я отвлекся?
Писец, почтя себя уязвленным, отвечал, что подобные вещи читаются только единожды и раз так, придется приговоренному укладываться в дорогу, с позволения сказать, втемную, не вникая в суть и подробности дела.
- Такому человеку, как я, - ответил тот с отменным хладнокровием, - человеку, не привыкшему праздновать труса и сызмальства взявшему себе за правило отступать для того лишь, чтоб противник смог причаститься святых тайн, человеку, который участвовал в пятистах формальных поединках, не считая драк без повода и вызова и всякой прочей поножовщины, а потому не считая, что со счета я давно сбился, так вот, говорю: такому человеку подробности нужны, как рыбе - зонтик… Желаю знать, сказано ли в вашей бумаге, что мне - крышка?
- Сказано. Завтра в восемь.
- А чья подпись под приговором?
- Судьи Фонсеки.
Никасио окинул своих товарищей многозначительным взглядом, а те в ответ прижмурили глаз, безмолвно подтверждая, что слышали и поняли. Можно было не сомневаться - доносчик, стражник и ювелир прихватят с собой в дальнюю дорогу еще одного спутника.
- Конечно, - философическим тоном заметил Гансуа. - означенный судья может вынести мне приговор и тем самым лишить меня жизни… Был бы он человеком чести - вышел бы ко мне со шпагой в руке, вот тогда бы мы посмотрели, кто чью жизнь заберет.
Последовали новые важные кивки и покачиванья головой - верно, мол, говорит, все истинно, как в Священном Писании. Судейский всего лишь пожал плечами. Капеллан - благодушного вида августинец с грязными ногтями - приблизился к Никасио:
- Хочешь исповедаться?
Тот, продолжая тасовать колоду, оглядел его сверху донизу:
- Неужто, отче, похож я на корову, от которой хотят получить молока не на утренней дойке, так на вечерней?
- Облегчи душу.
Смертник прикоснулся к висевшим у него на шее ладанкам и четкам:
- О моей душе мне и заботиться, - ответил он, помолчав. - Завтра утром я уже смогу потолковать об этом не здесь, а кое-где еще, и с тем, кто разбирается в этом лучше вашего…
Сидевшие за столом вновь одобрительно закивали. Многие из них знавали Гонсало Барбу: когда при самом начале исповеди он покаялся в восьми убийствах, чем донельзя смутил юного и неопытного священника, то поднялся с колен со словами: «Если уж от таких пустяков вас в пот бросает, лучше прекратим это». Когда же падре принялся настаивать, ответил: «Ступайте с Богом: не тому, кого позавчера рукоположили, исповедовать человека, который убийствам счет потерял».
Игроки продолжали тасовать и сдавать карты, а судейский с монахом направились к дверям. Никасио, вспомнив что-то, вернул их с полдороги.
- Да, вот еще что… Месяц назад, когда мой кум Лукас Ортега всходил на эшафот, одна из ступенек подломилась, и он чуть не сверзился… Мне-то наплевать, но, радея о тех, кто придет за мной, попрошу вас все привести в божеский вид, ибо не каждый владеет собой, как я.
- Починим, - успокоил его судейский.
- Ну, и все на этом.
Представители власти удалились, игра возобновилась, вновь забулькало вино и зазвенела гитара Хинесильо.
В маслянистом свете сальных свечей ложились на стол карты. Бдение продолжалось - проникшиеся важностью момента севильские удальцы пили и играли. То и дело раздавалось «черт возьми», «чтоб я сдох», «провалиться мне на этом месте».
- А неплохая была жизнь, - вдруг задумчиво подал голос герой дня. - Собачья, конечно, а все же неплохая.
Послышались удары колокола на недальней церкви Спасителя. Хинесильо почтительно оборвал мелодию. Все, включая Никасио, обнажили головы и бросили игру, чтобы молча осенить себя крестным знамением. Звонили к мессе.
Когда рассвело, небо показалось мне в точности как на картинах Диего Веласкеса, и доставленный на площадь Святого Франциска Никасио Гансуа твердым шагом стал подниматься на плаху. Мы с капитаном Алатристе и еще несколькими из тех, кто был с ним ночью, явились заблаговременно, чтобы занять место - площадь от улицы Сьерпес и до паперти была плотно забита густой толпой: люди теснились вокруг эшафота, занимали все балконы, и, по слухам, через опущенные жалюзи в окнах дворца наблюдали за казнью августейшие особы. Хватало здесь и простонародья, и знати, а на лучших, загодя арендованных местах слепили глаза мантильи и кринолины дам, фетровые шляпы с перьями, золотые цепи и тонкого сукна колеты мужчин. В толчее сновали среди зевак разнообразное ворье и жулье, а искуснейшие карманники, подтверждая старинную истину «В городе живешь - клювом не щелкай», «блюли исконный свой обычай: придти пустым - уйти с добычей». К нам присоединился и дон Франсиско де Кеведо, с живейшим вниманием следивший за происходящим, поскольку, по его словам, именно в ту пору сочинял он свою «Жизнь пройдохи по имени дон Паблос», и устроители казни подгадали как нарочно, чтобы обогатить нашего поэта впечатлениями.
- Не всегда вдохновение черпаешь у Сенеки и Тацита, - сказал он, поправляя очки.
Никасио наверняка предупредили, что среди зрителей будут их величества, ибо когда его верхом на муле в саване смертника вывезли из ворот тюрьмы, он умудрился связанными спереди руками закрутить усы, а потом еще и помахать приветственно публике на балконах. Удалец наш был чисто умыт, гладко причесан, свеж и бодр, а о вчерашнем бдении напоминали только слегка воспаленные белки глаз. По дороге к эшафоту он, замечая знакомого, раскланивался с ним столь церемонно, словно направлялся на загородную увеселительную прогулку - на пикник, сказали бы нехристи-англичане. Держался, одним словом, до того достойно и молодцевато, что, глядя на него, с досады, что такого человека сейчас казнят, самому хотелось удавиться.
У гарроты дожидался палач. Зрители не могли не отдать должное мужеству и хорошим манерам Никасио, который с полнейшим самообладанием начал взбираться на помост, а когда так и не починенная ступенька заходила у него под ногой ходуном, удостоил судейского, ошивавшегося тут же, сурового взгляда. Вскинув руки, приветствовал он товарищей и Марикиску, под присмотром десятка головорезов занимавшую почетное и удобное место в первом ряду, успевавшую и плакать навзрыд, и при этом еще без умолку восхищаться тем, как красиво свершает ее избранник уготованный ему путь. Потом послушал немного давешнего августинца, важно наклоняя голову всякий раз, когда тот произносил что-нибудь уместное или толковое. Когда же палач начал проявлять нетерпение, сказал ему:
- Не суетитесь, ваша милость, поспеете - не конец света, и мавры не высадились.
Потом от доски до доски, твердым голосом и ни разу не сбившись, прочел «Верую», ловко приложился к распятию и попросил палача, чтоб, вящего благообразия ради, вытер ему слюни, сразу же как потекут, а колпак не натянул, избави бог, криво. Когда же палач по обычаю произнес:
- Простите меня, брат мой, я всего лишь исполняю свой долг, - ответил, что прощает всех и каждого, отсюда и до самой Лимы, но если этот самый Долг исполнит он не как должно, то на том свете будет с него взыскано полной мерой и без снисхождения. Потом уселся, а когда надевали ему ошейник гарроты, не моргал и не гримасничал, и вид имел даже отчасти скучающий. В последний раз закрутил усы и при втором повороте винта остался до того безмятежен и спокоен, что лучше и не бывает. Казалось, он просто глубоко задумался.

VII. За двумя зайцами

Прибыл флот, и вот Севилья, Испания и вся Европа собрались с толком распорядиться потоками золота и серебра, готовыми хлынуть из его трюмов. Сопровождаемый от Азорских островов нашей океанской эскадрой, огромный «флот Индий», весь горизонт заполнивший своими парусами, начал входить в устье Гвадалквивира, и первые галеоны, нагруженные товарами и сокровищами так, что едва не черпали воду бортами, бросили якоря на рейде Санлукара или в бухте Кадиса. В соборах служили благодарственные молебны, вознося хвалу Господу за избавление от штормов, пиратов и англичан. Арматоры и купцы подсчитывали грядущие барыши, торговцы ставили лотки и палатки для новых товаров и хлопотали об их доставке, банкиры готовили векселя и переводные письма, а кредиторы короля - фактуры и счета, надеясь на скорое их погашение, и таможенники потирали руки в предвкушении. Весь город принарядился и украсился: оживилась торговля, на Монетном Дворе разводили огонь под тиглями, чтобы плавить слитки и штамповать реалы и эскудо, чистились склады и хранилища в башнях Золота и Серебра, на набережной Ареналь не протолкнуться было от тех, кто занимался делом или просто пришел поглазеть на суматоху, а чернокожие рабы и не во л ъники-мориски приводили в порядок молы и причалы. Подметали и мыли мостовые у дверей частных домов и лавок, прибирались постоялые дворы, таверны и бордели, и все обитатели Севильи - от надменного аристократа до самого убогого нищего и последней уличной потаскухи - ликовали, надеясь что-нибудь да урвать от сокровищ.
- Повезло, - молвил граф де Гуадальмедина, поглядев на небо. - В Санлукаре будет хорошая погода.
Перед тем как отправиться нам выполнять поручение - со счетоводом Ольямедильей должны мы были встретиться ровно в шесть на плавучем мосту, - Кеведо и граф решили устроить капитану проводы. И мы сошлись в маленьком кабачке, прилепившемся к стене дока и выстроенном из досок и парусины, взятых с ближней свалки. Под навесом на свежем воздухе стояли несколько столов и табуретов. Место было отличное - тихое и малолюдное, а каких-нибудь моряков, которые в этот час могли забрести сюда, нечего было опасаться. Словом, самое то, чтобы чокнуться на прощанье. И вид, отсюда открывавшийся, тешил взор - портовая суета, грузчики, плотники, конопатчики, работавшие на кораблях, пришвартованных по обоим берегам. На другой стороне Гвадалквивира блистала и переливалась в солнечных лучах бело-красно-охристая Триана, по водной глади сновали взад-вперед рыбачьи баркасы и прочие мелкие суденышки, и предвечерний бриз надувал их кливера.
- За то, чтоб вернулись не с пустыми руками! - провозгласил Гуадальмедина.
Мы сдвинули фаянсовые кружки и дружно выпили. Вино было так себе, но выбирать не приходилось. Дону Франсиско до смерти хотелось отправиться с нами вниз по реке, но это было совершенно невозможно по очевидным причинам, и потому поэт досадовал. Он был и оставался человеком действия и с удовольствием внес бы в свой послужной список захват «Никлаасбергена».
- Любопытно было бы взглянуть на ваших новобранцев, - сказал он, протирая стеклышки носовым платком, извлеченным из-за обшлага.
- И мне тоже, - отозвался граф. - Весьма, надо думать, живописное воинство. Однако нельзя - надо держаться в сторонке… С этой минуты за все отвечаешь ты, Алатристе.
Кеведо водрузил очки на нос, и от саркастической ухмылки усы его встопорщились:
- Узнаю манеру Оливареса… Это очень похоже на него: если выгорит - почестей не ждите, а провалитесь - не сносить вам головы. - Он сделал два крупных глотка, отставил стакан, задумчиво оглядел его и добавил сокрушенно: - Иногда я начинаю жалеть, что втравил вас в это, капитан.
- Меня никто не принуждал, - безо всякого выражения ответил Алатристе, не отводя глаз от дальнего берега, на котором раскинулась Триана.
Стоический тон капитана заставил графа улыбнуться.
- Рассказывают, - вполголоса и явно не просто так проговорил он, - будто наш Четвертый Филипп входит в малейшие подробности вашего предприятия. Он в восторге от того, какую рожу скорчит старый Медина-Сидония, когда до него дойдут новости… Тем более что золото есть золото, и его католическое величество нуждается в нем не меньше, чем мы, грешные.
- Больше, - вздохнул Кеведо. Гуадальмедина облокотился о стол и еще больше понизил голос:
- Вчера ночью, при обстоятельствах, о коих распространяться не стану, государь изволил осведомиться, кто руководит всем предприятием… - Он помолчал, давая нам возможность осознать и прочувствовать сказанное. - Спрошено было у твоего друга, Алатристе. Понимаешь? И тот назвал твое имя.
- Воображаю, каких турусов на колесах вы там нагородили… - сказал Кеведо.
Граф, задетый этим «воображаю», воззрился на поэта:
- Никаких не турусов! Чистую правду!
- И что же ответил великий Филипп?
- Как человек молодой и любитель острых ощущений, он выказал живейший интерес. Вплоть до того, что собрался инкогнито отправиться к месту действия, дабы утолить свое любопытство… Но Оливарес поднял крик до небес.
За столом повисло неловкое молчание.
- Ну вот, - высказался наконец дон Франсиско, - только помазанника божьего там и не хватало.
Гуадальмедина вертел в руках стакан:
- Так или иначе, в случае успеха никого из нас не забудут.
Вспомнив что-то, он сунул руку в карман и вытащил оттуда вчетверо сложенный лист бумаги, скрепленный двумя печатями - Верховного Суда и командующего галерным флотом.
- Совсем забыл, - сказал граф, протягивая документ капитану. - Держи пропуск. С ним тебе разрешат доплыть вниз по реке до Санлукара… Сам понимаешь - как только окажешься на месте, бумагу немедля сожжешь. И уж с той минуты, если спросят, что ты там забыл, отговариваться будешь сам. - Он улыбнулся и погладил бородку. - Бреши, что в голову придет.
- Поглядим, как покажет себя Ольямедилья, - заметил Кеведо.
- В любом случае, ему незачем лезть на абордаж. Он там нужен для того лишь, чтобы оприходовать золото. А ты, Алатристе, будешь заботиться о его здоровье.
- Сделаем, что можно.
- Уж постарайся.
Капитан заложил бумагу за ленту шляпы. Он был по обыкновению холоден и невозмутим, зато я весь изъерзался на своем табурете - еще бы: столь густейшим образом поминались здесь августейшие и высокие особы, что простому мочилеро мудрено было сохранить спокойствие.
- Судовладелец, конечно, начнет протестовать, - продолжал Альваро де ла Марка. - Медина-Сидония придет в неописуемую ярость. Однако никто из тех, кто посвящен в интригу, пикнуть не осмелится… С фламандцами дело обстоит иначе. Их жалобам будет дан законный ход - иными словами, начнется классическая, душу выматывающая бюрократическая волокита и канитель. И потому необходимо, чтобы все это напоминало нападение пиратов… - С лукавой улыбкой он поднес к губам стакан. - Сам понимаешь, никто не будет требовать найти золото, которого вроде бы и не существует.
- Имейте в виду, Диего, - добавил Кеведо, - если попадетесь, все умоют руки.
- Включая нас с доном Франсиско, - отчеканил без околичностей граф. - Вот именно. Ignoramus atque ignorabimus, что в вольном переводе с латыни значит: «Слыхом не слыхали».
Оба они выжидательно уставились на капитана, но он, по-прежнему не сводя глаз с дальнего берега и раскинувшейся на нем Трианы, лишь коротко кивнул, не прибавив к этому ни слова.

- И в этом случае, - продолжал Гуадальмедина, - советую смотреть в оба, ибо платить за разбитые горшки придется тебе и никому иному.
- Если попадетесь, - добавил поэт.
- А потому, - завершил свою речь граф, - надо исхитриться, чтобы никто из твоих не попался… - Он быстро глянул на меня и повторил: - Никто.
- Сие означает, - подвел итог дон Франсиско, чей острый разум неизменно побуждал его изъясняться как можно более четко и точно, - что у вас, Диего, два пути: победить или умереть, рта не раскрыв. Ясно?
Да уж куда ясней. Любую хмарь предпочтешь такой ясности.
Простившись с нашими друзьями, мы с капитаном двинулись вниз по Ареналю, покуда не дошли до плавучего моста, у которого уже поджидал нас явившийся, как всегда, без опоздания счетовод Ольямедилья. Он зашагал рядом, не размыкая губ, - постный, чопорный, сухой и унылый. Вы не поверите, но покуда мы шли через мост к стенам замка инквизиции, тотчас всколыхнувшего в моей душе самые мрачные воспоминания, освещали нас косые лучи заходящего солнца. Мы были готовы пуститься в путь: счетовод надел черный кафтан, просторный и мешковатый, Алатристе по обыкновению был в плаще и шляпе, со шпагой и кинжалом, а я волок за спиной огромный баул, предусмотрительно набитый всякой всячиной: съестные припасы, два шерстяных одеяла, бурдючок вина, два пистолета, собственный мой кинжал - защитные кольца были уже починены в лавке на улице Бискайнос, - порох и пули, шпага альгвазила Санчеса, нагрудник из буйволовой кожи для моего хозяина и другой, полегче, новый, из хорошо выделанной толстой замши, купленный для меня за двадцать эскудо на улице Франкос. Сборным пунктом определили постоялый двор «У Нефа», куда мы и пришли одновременно с наступлением темноты, оставив за спиной плавучий мост вместе со множеством баркасов, галер и прочих судов, ошвартованных вдоль всего берега. В Триане на каждом углу размещались таверны, кабачки, дешевые ночлежки, всякого рода притоны, так что появление таких подозрительных и к тому же вооруженных личностей никого не удивило бы. Заведение оказалось довольно смрадным: патио под открытым небом служило таверной, над которой в дождливую погоду натягивали парусиновый навес. Сидевшие там люди все как один были в плащах и шляпах, что объяснялось как вечерней прохладой, так и родом занятий большинства посетителей: здесь принято было прятать лицо, кутаться в плащ, оттопыривавшийся спереди кинжалом, а сзади - кончиком шпаги. Мы втроем заняли стол в углу, заказали поесть и выпить и с видом величайшего безразличия огляделись по сторонам. Кое-кто из наших уже прибыл: за столом по соседству я увидел Хинесильо-Красавчика без гитары, зато с длиннющей шпагой у пояса, и Гусмана Родригеса - оба сидели, как сказал поэт, «усы плащом прикрыв, а брови - шляпой»; а вскорости пожаловал и Сарамаго-Португалец: он пришел один, сел и при свече погрузился в чтение. За ним появился маленький, жилистый и молчаливый Себастьян Копонс, который, ни на кого не глядя, спросил вина. Все делали вид, что друг с другом не знакомы. Постепенно подтягивались и остальные - входили вперевалку парами или поодиночке, позванивая оружием, сторожко озирались, молча, не окликая знакомых и ни с кем не здороваясь, усаживались кто где. Потом взорам нашим предстали разом трое - Хуан Каюк, кум его Сангонера и мулат Кампусано, которому благоприятные отзывы, полученные капитаном через графа Гуадальмедину, позволили покинуть убежище в церкви Спасителя. Уж на что хозяин таверны был человек ко всему привычный, но даже он малость обеспокоился при виде такого наплыва людей определенного сорта, однако Алатристе рассеял его подозрения несколькими серебряными монетами, благодаря коим самый любознательный из кабатчиков делается слепым, глухим и немым, тем паче что капитан присовокупил к деньгам дружеский совет не болтать, ибо перерезанную глотку ни за какие деньги не заштопаешь. Еще через полчаса все были в сборе. К моему удивлению - Алатристе ничего не говорил мне об этом - последним пришел не кто иной, как Бартоло Типун: в берете, надвинутом на густые сросшиеся брови, с широченной улыбкой, открывавшей темные глубины щербатой пасти. Он подмигнул капитану и стал расхаживать под арками взад-вперед, стараясь не привлекать к себе внимания: с тем же успехом мог бы остаться незамеченным бурый медведь на поминальной мессе. И, хотя хозяин мой ни разу словом не обмолвился о причинах, побудивших его предпринять шаги к освобождению галерника, которого, между нами говоря, к удальцам можно было причислить лишь из-за наличия у него уда, я полагаю, что руководствовался капитан Алатристе скорее чувствами - если, конечно, допустить, что таковые у него имелись, - нежели здравым смыслом, ибо он с легкостью мог бы пригласить в нашу компанию кого-нибудь почище Ну, как бы то ни было, примкнул к нам преисполненный благодарности Бартоло Типун. И, видит Бог, ему было за что благодарить - капитан избавил его от приятной обязанности шесть лет сидеть на цепи да под свист бича распугивать сардин тяжеленным веслом.
Ну, стало быть, как я сказал, все были в сборе. Когда счетовод Ольямедилья ознакомился с плодами капитановой вербовки, на лице его мелькнула тень удовлетворения, хоть он и остался безмолвен, бесстрастен и брюзглив, как всегда. Помимо перечисленных мною, в строю были также следующие персоны, чьи полученные при крещении имена, равно как и заслуженные воровской жизнью клички, я вскоре узнал. Итак мурсиец Пенчо Шум-и-Гам, отставные солдаты Энрикес-Левша и Андресито-Пятьдесят-горячих, украшенный шрамом сальноволосый Галеон, двое трианских морячков: Суарес и Маскаруа, потом некий бледный, с кругами под глазами малый, похожий на вконец обнищавшего идальго, откликавшийся на прозвище Кавалер-с-галер, потом бритоголовый, рыжебородый, вечно улыбающийся парень с могучими ручищами, знаменитый севильский сутенер по имени Хуан-Славянин, живший за счет четырех или пяти девиц, которых пестовал едва ли не как родных дочек - вот-вот: «едва ли не», да не вполне! Вообразите себе, господа, это изысканное общество, с полным правом могущее называться «гоп-компания», этих молодцов, закутанных в плащи, под которыми при малейшем движении брякала и звякала смертоносная сталь. Если не знать, что они - на твоей стороне, пусть хоть в данную минуту, душа уйдет не то что в пятки, а еще куда подальше. Капитан, увидев, что все налицо, положил к вящему облегчению кабатчика несколько монет на стол, мы поднялись и вместе с Ольямедильей по переулочкам, где было темно, как у волка в пасти, двинулись к реке. Даже не оглядываясь - по звуку шагов за спиной - я безошибочно определил, что наши новобранцы один за другим выскальзывают в двери таверны и гуськом направляются следом.
Погруженная во мрак Триана дремала, а все, что бодрствовало, благоразумно старалось убраться прочь с дороги. Луна была на ущербе, но все же ее тусклого света хватило, чтобы разглядеть стоящий у берега баркас со спущенным парусом. Один фонарь горел на носу, другой - на земле, а на борту темнели две неподвижных фигуры - надо полагать, шкипер и матрос. Алатристе остановился, мы со счетоводом замерли рядом, а все прочие, приблизившись, сгрудились вокруг. По приказу капитана я принес и опустил фонарь к его ногам. Смутно белевшее в полумраке полотнище паруса делало зрелище еще более мрачным: едва вырисовывались кончики усов и бород, надвинутые до самых глаз шляпы, и тускло посверкивало металлом оружие. Наши новобранцы, отыскав знакомых, начали переговариваться вполголоса и приглушенно пересмеиваться, однако отрывистая команда Алатристе заставила всех умолкнуть.
- Пойдем вниз по реке. Предстоит работа, какая - скажу, когда прибудем на место… Вы все уже сделали свой выбор, так что назад ходу нет. Излишне напоминать, чтоб держали язык за зубами.
- Обидно слышать такое… - раздался в ответ чей-то голос. - Каждый из нас в свое время водил знакомство с дыбой и кобылой, так что молчать умеем.
- Просто хочу, чтобы вы это себе уяснили… Вопросы?
- Когда заплатят остальное?
- Когда дело сделаем. Я полагаю - послезавтра.
- И тоже - золотом?
- Чистым и звонким, как детский смех. Двуспальными дублонами - такими же, что вы получили в задаток.
- А много ль душ придется загубить?
Я украдкой взглянул на Ольямедилью - завернувшись в свой черный кафтан, он ковырял землю носком башмака и, казалось, думал о чем-то совсем постороннем. Без сомнения, этот человек, привыкший водить перышком по бумаге, нечасто слышал столь откровенные речи.
- Таких умельцев, как мы с вами, зовут не чакону плясать, - ответил Алатристе. Переждав раздавшиеся после этих слов смешки и одобрительное чертыханье, он указал на баркас: - Грузитесь, господа, устраивайтесь поудобней. И помните, что с этой минуты вы - в строю.
- В каком это смысле? - осведомился кто-то.
В немощном свете фонаре все увидели, как капитан словно бы невзначай опустил левую руку на эфес шпаги. Глаза его пронизали тьму.
- А в таком, что если кто не подчинится приказу или начнет своевольничать, - медленно проговорил он, - я того убью на месте.
Ольямедилья устремил на него пристальный взгляд. Наступила такая тишина, что слышно было бы, как муха пролетит. Каждый переваривал услышанное, надеясь, что оно усвоится. И в этой тишине до нас долетел плеск весел невдалеке - где-то возле ошвартованных у берега суденышек. Все дружно обернулись в ту сторону - из тьмы вынырнула лодка с полудюжиной гребцов и тремя темными фигурами на носу. Себастьян Копонс - у него это заняло меньше времени, чем потребовалось мне, чтобы рассказать об этом, - прыгнул к берегу, наведя на подплывающих два огромных пистолета, как по волшебству появившихся у него в руках, а в руке Алатристе молнией сверкнул обнаженный клинок.
- За двумя зайцами… - прозвучал знакомый голос. Слова эти, послужив паролем, успокоили и капитана, и меня, тоже схватившегося за кинжал.
- Свои, - сказал Алатристе.
Он вложил шпагу в ножны, а Копонс спрятал пистолеты. Лодка ткнулась носом в берег неподалеку от нашего баркаса, и в слабеньком свете фонаря обрисовались три фигуры. Алатристе приблизился. Я - следом.
- Надо же попрощаться с другом, - сказал тот же голос.
Теперь я узнал графа де Гуадальмедину. Как и оба его спутника, он был в плаще и шляпе. За спиной у них, в шлюпке, я различил зажженные фитили двух аркебуз - новоприбывшие тоже были готовы ко всяким неожиданностям.
- У меня мало времени, - не слишком приветливо произнес капитан.
- Мы не помешаем, - ответил граф. - Делай свое дело.
Один из тех, кто стоял на носу, был рослый, широкоплечий, грузный, другой - тоньше и стройнее, в шляпе без перьев, и оба до самых глаз завернуты в плащи. Капитан еще мгновение разглядывал их, а я смотрел на него и в красноватом свете фонаря видел ястребиный профиль, густые усы, сощуренные глаза под широким полем шляпы, пальцы, поглаживающие рукоять шпаги. Весь облик его дышал мрачной угрозой, и, думаю, люди на носу не могли не ощущать ее. Наконец он обернулся к Себастьяну, стоявшему ближе остальных, почти неразличимых в темноте, и коротко приказал:
- Пошли!
Один за другим наши головорезы - первым шел Копонс, следом - все прочие - двинулись к сходням, поочередно попадая в пятно света, отбрасываемого фонарем, звеня и гремя железом, которым были обвешаны. Одни закрывали лица, проходя мимо фонаря, другие - напротив, с вызовом снимали шляпы. Кое-кто даже остановился, чтобы бросить любопытный взгляд на троих укутанных в плащи незнакомцев, а те взирали на этот диковинный парад в совершенном молчании. Счетовод Ольямедилья. поравнявшись с капитаном, принял озабоченный вид и на миг замедлил шаги, словно сомневался, стоит обратиться к незнакомцам или же нет. Решил, что не надо, занес ногу над планширом нашего баркаса и, запутавшись в полах своего мешковатого одеяния, свалился бы в воду, если бы чьи-то сильные руки, вовремя подхватив, не втащили его на палубу. Замыкавший шествие Бартоло Типун нес фонарь, который отдал мне, прежде чем перевалиться через борт с таким звоном и грохотом, словно на поясе у него и через плечо висела целая оружейная лавка. Алатристе стоял неподвижно, не сводя глаз с тех троих.
- Все, - сухо произнес он.
- Что ж, славное воинство… - заметил рослый.
Алатристе силился рассмотреть его в темноте. Голос этого человека показался ему знакомым. Его спутник - тот, что был ниже ростом и тоньше, - который до этого молча наблюдал за погрузкой, теперь внимательно оглядывал капитана.
- Жизнью своей клянусь, - сказал он наконец, - они и на меня страх навели.
Он говорил ровным тоном человека, получившего хорошее воспитание и привыкшего к тому, что никто не осмелится ему возражать или противоречить. При первых звуках этого голоса Алатристе застыл, словно каменное изваяние. Несколько мгновений я слышал только его размеренное дыхание. Потом он положил мне руку на плечо:
- Поднимайся на борт.
Я повиновался и вместе со своим баулом и фонарем полез по сходням. Перевалился через планшир и устроился на носу среди уже лежавших там людей, завернутых в плащи, пахнущих потом, железом, кожей. Копонс подвинулся, и я присел рядом с ним на баул. Отсюда мне был виден Алатристе, по-прежнему стоявший на берегу лицом к тем троим. Вот он поднял руку, словно собираясь снять шляпу, но движение свое не завершил, ограничившись тем лишь, что прикоснулся к полю, словно отдавая честь, потом закинул плащ на плечо и поднялся по сходням.
- Ни пуха ни пера, - сказал Гуадальмедина. Никто не отозвался. Шкипер отдал швартовы, его помощник оттолкнулся от берега веслом и поднял парус. И вот, подхваченный течением и легким бризом, который дул со стороны берега, рябя дрожавшие на черной воде редкие огоньки Севильи и Трианы, наш баркас бесшумно заскользил вниз по реке.
Мы плыли по Гвадалквивиру под бесчисленными звездами, а слева и справа черными тенями тянулись деревья и кусты. Севилья осталась далеко позади - за излучиной реки; ночная сырость пропитала деревянную обшивку баркаса и нашу одежду. Притулившись рядом со мной на палубе, дрожал от холода счетовод Ольямедилья. Прижавшись затылком к баулу, натянув одеяло до подбородка, я время от времени поглядывал на хозяина, сидевшего на носу вместе со шкипером. Над головой у меня подрагивало под ветром светлое пятно паруса, то открывая, то закрывая светящиеся точки, которыми усеян был небосвод.
Почти все хранили молчание. Черной бесформенной грудой заполняла наша команда узкое пространство палубы, и в плеск воды за кормой вплеталось мерное дыхание и похрапывание спящих, или - изредка - приглушенный разговор тех, кто еще бодрствовал. Кто-то напевал нарочито тоненьким голоском. Рядом со мной, завернувшись в плащ и прикрыв лицо шляпой, сном праведника спал Себастьян Копонс.
Кинжал впивался мне в поясницу, так что я в конце концов отстегнул его. Какое-то время я созерцал звезды над головой, желая обратить свои мысли к Анхелике де Алькесар, однако образ ее ускользал, вытесняемый той неизвестностью, что поджидала нас в конце пути. Я слышал наставления, которые граф Гуадальмедина давал капитану, слышал разговоры моего хозяина с Ольямедильей и в общих чертах представлял себе, как планировалось захватить фламандский галеон. Замысел состоял в том, чтобы взять его на абордаж, когда он бросит якорь на рейде Санлукара, а потом, воспользовавшись приливом, подогнать к берегу, где в укромном месте будет ждать наряд испанских гвардейцев, которые к этому времени уже прибудут в Санлукар сушей и в нужный момент вступят в дело. Что касается команды «Никлаасбергена», то, во-первых, это моряки, а не солдаты, а во-вторых, сыграет свою роль внезапность нападения. Указания относительно дальнейшей их судьбы даны были самые недвусмысленные, ибо вся наша затея должна была выглядеть как налет обычных, только очень уж наглых пиратов. Да и потом, если в жизни на что-то и можно полагаться, так это на то, что мертвые не проболтаются.
На заре, когда первые лучи еще невидимого солнца высветили дубовые рощи и купы тополей, тянувшиеся вдоль восточного берега, стало совсем холодно. Люди беспокойно зашевелились во сне, придвигаясь друг к другу в поисках тепла. Проснувшиеся завели вполголоса беседу, чтобы убить время, пустили вкруговую бурдючок вина. Совсем рядом со мной, полагая меня спящим, шушукались трое или четверо - Хуан Каюк, его кум Сангонера и кто-то еще. Речь шла о капитане Алатристе.
- Он не переменился, - сказал Хуан. - Все такой же - слов даром не тратит и спокойствия не теряет.
- Надежный человек?
- Как папская булла. Одно время он жил в Севилье, зарабатывал шпагой, как и все мы. Я с ним вместе прятался на Апельсиновом Дворе… Рассказывали, какая-то у него в Неаполе вышла неувязка. Со смертельным исходом.
- А еще говорят, он служил в солдатах во Фландрии.
- Ну да. - Каюк немного понизил голос. - Воевал вместе вот с этим арагонцем, что дрыхнет без задних ног, и с мальчишкой… А еще раньше был при Ньюпорте и Остенде.
- Ловок драться?
- У-у, не то слово… А при этом еще - крепко себе на уме и настырен, как бес… - Каюк замолчал, вероятно, сдавливая с боков бурдюк: я услышал, как забулькало вино. - Как глянет ледяными своими глазищами, - уноси ноги, пока цел. Я видел, как он орудует шпагой - дырявит людей почище мушкетной пули.
Опять помолчали и побулькали. Я предположил, что беседующие рассматривают моего хозяина, неподвижно сидевшего на корме вместе со шкипером, державшим в руках румпель.
- Он и вправду капитан? - спросил Сангонера.
- Вряд ли. Однако все зовут его «капитан Алатристе».
- Болтать, видно, не любит…
- Вот уж нет. Он шпагой разговаривает. А дерется, побожусь, еще лучше, чем молчит. Один мой приятель служил с ним вместе на галерах в Неаполе… Лет десять-пятнадцать назад. Так вот, на Босфоре турки взяли их на абордаж, перебили чуть ли не всех, осталось не более дюжины, и среди них - Алатристе. Они отступали с боем, потом забаррикадировались на мостике и сдерживали натиск турок, покуда все не были убиты или ранены… Их повезли в Константинополь, но тут, по счастью, появились две мальтийские галеры и спасли уцелевших…
- Смелый человек, стало быть?
- Уж за это я ручаюсь.
- С дыбой, наверно, тоже знаком?
- Это мне неизвестно. Но сейчас, судя по всему, с властями у него мир. Если уж сумел отмазать нас от галер и обеспечить ноли ме тангереnote 17, стало быть, пользуется кое-каким влиянием.
- Как, по-твоему, кто были эти трое на шлюпке?
- Понятия не имею. Но, полагаю, важные птицы. Как и те, кто принанял нас за такие деньги.
- А этот, в черном? Который едва не свалился за борт?
- Тоже, надо думать, человек непростой. Но эспадачин из него, как из меня - Мартин Лютер.
Снова побулькали и удовлетворенно отдулись. Затем беседа возобновилась:
- А мне нравится наше предприятие, - заметил кто-то. - Я так считаю, что лучше ничего и быть не может: впереди - золото, рядом - товарищи.
Каюк негромко засмеялся:
- Это называется: «Считал, да не спросясь хозяина». Ты сперва добудь его, золото это. Так просто, за красивые глаза, не дадут. Попотеть придется.
- Видит бог, я согласен! За тысячу двести реалов я им луну с неба достану.
- Да и я тоже, - поддержал третий.
- Тем паче что нам с этой колоды сдали сплошные козыри: чистое золото, а не что-нибудь, сверкает как солнце…
Послышалось бормотание - происходил подсчет наличности.
- А вот любопытно было бы узнать, - осведомился Сангонера, - заплатят, как обещали, или выжившие получат больше? Покойникам-то деньги ни к чему.
Раздался приглушенный смех Хуана Каюка:
- Не надейся - не узнаешь, пока все не кончится. Это, кстати, неглупо придумано - а то бы мы под шумок перерезали друг друга.
Горизонт над верхушками деревьев набух розовым, стали видны кусты и ухоженные сады, тянувшиеся вдоль берега. Я поднялся и, огибая распростертые на палубе тела спящих, прошел на корму к Алатристе. Шкипер, облаченный в шерстяной бушлат и выцветший берет, от предложенного мною вина отказался. Придерживая локтем штурвал, он внимательно следил за тем, чтобы держаться на середине фарватера и не столкнуться с плывущими по реке бревнами. Лицо у него было загорелое, и за все время пути он не проронил ни слова. Алатристе пил вино и жевал ломоть хлеба с копченым мясом, а я тем временем сидел рядом, наблюдая, как все ярче разгорается заря на чистом, безоблачном небе, которое, впрочем, у нас над головами оставалось сумрачно-серым, так что лежащие вповалку на палубе не проснулись.
- Что там поделывает Ольямедилья? - спросил капитан.
- Спит. Ночью чуть не околел с холоду. Мой хозяин улыбнулся:
- Без привычки.
Я улыбнулся в ответ. Зато у нас чего-чего, а уж этого в избытке.
- Неужели он полезет с нами на абордаж?
- Кто его знает… - пожал плечами Алатристе.

Предыдущая страница 6 Следующая страница


7 Артуро Перес Реверте

- Надо будет присмотреть за ним… - озабоченно молвил я.
- Мой тебе совет - за собой смотри.
Мы помолчали, потягивая вино из бурдюка. Капитан мерно работал челюстями.
- Ты стал большой, - сказал он, обратив ко мне задумчивый взор.
Я почувствовал, как от радости меня словно обдало мягким жаром.
- Хочу стать солдатом! - выпалил я.
- Я-то думал, наши мытарства под Бредой отбили у тебя охоту воевать.
- Нет. Хочу в солдаты. Как мой отец.
Он перестал жевать, мгновение разглядывал меня, а потом мотнул головой в сторону разлегшихся на палубе людей:
- Не очень-то это завидная судьба.
Мы еще помолчали, покачиваясь вместе с палубой. Теперь небо за деревьями налилось цветом и светом, и тени померкли.
- Как бы то ни было, - вдруг продолжил Алатристе, - в полк ты сможешь записаться лишь года через два, не раньше. А образование твое мы с тобой как-то упустили из виду. Так что послезавтра…
- Я же читаю книги! - перебил я. - Порядочно пишу, знаю четыре правила арифметики и латинские склонения.
- Этого мало. Преподобный Перес - славный человек, и в Мадриде он займется с тобой всерьез.
И снова замолчал, в очередной раз скользнув взглядом по спящим. Восходящее солнце высветило рубцы и шрамы у него на лице.
- В нашем мире, - договорил он, - пером иной раз сумеешь дотянуться дальше, чем шпагой.
- Но ведь это нечестно.
- Однако это так.
Эти три слова он произнес после недолгого молчания и с нескрываемой горечью. Я же лишь пожал плечами, укрытыми одеялом: в шестнадцать лет я был уверен, что дотянусь до чего угодно и провались она, вся наука преподобного Переса, век бы ее не видать.
- Послезавтра еще не настало, капитан.
Я выговорил эту фразу с облегчением, но также и с вызовом, не сводя при этом глаз с реки, простиравшейся перед нами. Не оборачиваясь к Алатристе, я знал - он смотрит на меня очень внимательно, - а наконец взглянув на него, увидел, как радужки его зеленоватых глаз стали красными от бьющих в них рассветных лучей.
- Ты прав, - сказал он, протягивая мне бурдюк - Впереди еще долгий путь.

VIII. На рейде Санлукара

Солнце было в зените, когда мы добрались до венты Тарфия, где Гвадалквивир поворачивает на запад и впереди, по правому борту, уже начинают угадываться заливаемые приливом земли Доньи-Аны. Плодородные поля Альхарафе и густо поросшие лиственными лесами берега Кори и Пуэблы сменялись мало-помалу песчаными дюнами, сосняком и кустарником, где время от времени мелькали лани или кабаны. Стало жарко и влажно, и люди, скученные на палубе, откинули одеяла, сбросили плащи, расстегнули колеты и куртки. При свете дня отчетливо предстали передо мной небритые лица, щетинистые подбородки, торчащие усы, и грозному их виду не противоречили груды оружия у пояса или на перевязи через плечо - шпаги, кинжалы, короткие рапиры, пистолеты. Погода не баловала, спали вповалку, в тесноте и неудобстве, и потому от грязной одежды, от засалившихся волос шибало в нос едким запахом, памятным мне по Фландрии. Запах походной жизни. Запах войны.
Закусить я решил отдельно от прочих, отсев в сторонку вместе с Себастьяном Копонсом и Ольямедильей - он был мне так же неприятен, как и раньше, однако я почел моральным долгом своим взять на себя попечение об этом человеке, выглядевшем среди прочих сущей белой вороной. Мы выпили вина, кое-чем подкрепились, и, хотя беседа не клеилась - старый солдат из Уэски и счетовод королевского казначейства были в смысле немногословия два сапога пара, - я оставался рядом с ними. Рядом с Себастьяном - в память фламандских наших передряг и мытарств, рядом с канцеляристом - потому, что так уж обстоятельства сложились. Ну а капитан шестьдесят с лишним миль пути провел, не покидая своего места на корме, рядом со шкипером, не спуская глаз с воинства, попавшего ему под начало, и задремывая лишь на краткое время - он тогда закрывал лицо шляпой, словно не хотел, чтобы его видели спящим. Алатристе вглядывался в каждого так пытливо, будто пытался угадать его достоинства и пороки и, стало быть, понять, на что может рассчитывать. Все видел, все примечал - кто как ест, кто как зевает и засыпает; чутко прислушивался к гвалту, начавшемуся, когда Гусман Рамирес извлек колоду карт, и пошла игра. Присматривался к тем, кто пил мало, и к тем, кто - много; к молчунам и к болтунам; слушал божбу Энрикеса-Левши и трубный хохот мулата Кампусано. Останавливал взгляд на каменно-неподвижном Сарамаго-Португальце, который как улегся с книгой, подстелив плащ, так во весь путь и не вставал. Одш - как Кавалер-с-галер, Суарес или бискаец Маскаруа - вели себя скромно и тихо, другие в буквальном смысле места себе не находили, как Бартоло Типун, который, никого не зная, мыкался по палубе и тщетно силился завязать разговор то с тем, то с этим. Были здесь говоруны и занимательные рассказчики, вроде Пенчо Шум-и-Гама или сутенера Хуана-Славянина, который неизменно пребывал в самом лучезарном расположении духа и в блеске немыслимых подробностей повествовал о том, сколь благотворно воздействуют на мужскую силу растолченные в порошок кусочки носорожьего рога - средство, проверенное лично, испытанное на себе. Были и люди замкнутые - такие, как Хинесильо-Красавчик с двусмысленной улыбочкой на ангельски смазливом личике и жестким взглядом, предупреждавшим, что связываться с ним небезопасно, или Андресильо-Пятьдесят-горячих, всем видом своим показывавший, что плевать ему на все, или вовсе отпетый Галеон - весь в рубцах и шрамах, полученных явно не по неосторожности цирюльника. И вот, покуда наш баркас шел себе вниз по течению, одни толковали о бабах или деньгах, другие для препровождения времени резались… нет, покуда еще только в карты, а третьи вспоминали истинные или вымышленные случаи из своей солдатской жизни, начавшейся, если верить им, в Ронсевальском ущелье или куда там еще их Брут отчаянный водил. Только и слышалось:
- Потому что, Девой Пречистой клянусь, я - старый христианин: ни чистотой крови, ни древностью рода не уступлю королю.
- А я еще чище. Ибо, как ни крути, а король наш - наполовину фламандец.
Так что сторонний наблюдатель решил бы, что воинство, плывущее на сем баркасе, есть цвет благородного рыцарства, какое только найдется в Арагоне, Наварре и обеих Кастилиях. Даже здесь, в столь ограниченном пространстве палубы и при немногочисленности нашей рати, неизменно, как водится, возникало соперничество между уроженцами разных провинций, и свои сбивались в кучку, сторонясь чужих, и эстремадурцы язвили арагонцев, а те подкалывали валенсианцев, которые в свою очередь дразнили бискайцев, поминая все их недостатки и слабости, а сближала всех и роднила только общая ненависть к кастильцам. Звучали рискованные шуточки, отпускались шпильки, и каждый пыжился и кичился, корча из себя в сто раз больше того, что на самом деле. И вся эта шатия являла собой Испанию в миниатюре, ибо воспетые Лопе и Тирсо основательность, честь и гордость, считавшиеся свойствами национального духа, сгинули вместе с прошлым веком и ныне встречались разве лишь на театральных подмостках. Остались при нас только надменность да свирепость, так что если вспомнить, как мы сами к себе относились, какие жестокие нравы царили у нас, какое презрение питали мы к уроженцам иных краев и земель, то не вызовет удивления та ненависть, которая окружала нас в Европе и во всем мире.
Что же до участников нашего предприятия, то все вышеперечисленные пороки свойственны им были в полной мере, а вот добродетель пристала, как бесу - нимб над головой, лилейные крыла и арфа в руках. И при всей разности тех скудоумных, кровожадных и хвастливых людей, что плыли на нашем баркасе, было меж ними и нечто общее: всех пьянило обещанное золото, все с профессиональным тщанием насаливали свою ременную сбрую, а когда доставали из ножен клинки - почистить ли, или наточить, - сталь под солнечными лучами лоснилась ослепительным блеском. Я не сомневался, что мой хозяин, привычный и к таким людям, и к подобной жизни, мысленно тасовал колоду своих нынешних сподвижников, сравнивая их с теми, кого знавал прежде, и, значит, способен был предугадать или предвидеть, как покажет себя каждый из них, когда настанет ночь. Короче говоря, на кого можно положиться, а на кого - нет.
Еще засветло свернули мы в последнюю излучину реки, по берегам которой высились белые горы солеварен. Меж песчаных дюн и сосен виден стал порт Бонанса, стоявший в небольшой бухте, заполненной галерами и другими кораблями, а чуть поодаль - колокольня кафедрального собора и кровли самых высоких домов. Это и был Санлукар-де-Баррамеда. Матрос убрал парус, шкипер повел наш баркас к противоположному берегу широченной реки, милях в двадцати пяти отсюда впадавшей в океан.
Мы высадились прямо в воду, благо причалили к длинной песчаной косе, далеко вдававшейся в реку.
Из ближнего сосняка нам навстречу тотчас двинулись трое. Одеты они были на манер крестьян, собравшихся на охоту, но при ближайшем рассмотрении оказалось, что с таким оружием, как у них, кроликов стрелять не ходят. Ольямедилья окликнул и отозвал в сторонку потолковать с глазу на глаз того, кто был, по-видимому, старшим - рыжеусого малого с военной выправкой, не вязавшейся с деревенским платьем, - а наша команда разлеглась в тени сосен на усыпанном опавшими сухими иголками песке. Счетовод продолжал беседу, время от времени бесстрастно кивая. Оба по временам поглядывали на довольно крутую возвышенность, вздымавшуюся шагах в пятистах, и рыжеусый пускался в пространные пояснения. Но вот наш счетовод простился с мнимыми охотниками, и те, окинув нас пытливым взглядом, двинулись в гущу сосняка. Ольямедилья же, украшая собой пейзаж, как чернильная клякса, подошел к нам.
- Всё там, где и должно быть.
Потом отвел в сторону моего хозяина и стал что-то говорить ему, понизив голос. Алатристе в продолжение его речи иногда вскидывал голову и оглядывал нас. Но вот счетовод замолк и дважды кивнул, отвечая на вопросы капитана. Потом они присели на корточки, Алатристе вытащил кинжал и принялся что-то рисовать на песке, то и дело поднимая глаза на счетовода, который всякий раз утвердительно наклонял голову. Так продолжалось довольно долго, пока хозяин мой не застыл в задумчивости. Потом подошел к нам и сообщил, как именно будем мы брать «Никлаасберген», - сообщил в немногих словах, деловито и сухо:
- Пойдем на двух лодках. Те, кто на первой, полезут на шканцы. И шуму побольше. Однако не стрелять. Пистолеты оставим тут.
Эти слова вызвали ропот, и кое-кто недовольно переглянулся с соседом. Пуля; конечно, дура, зато бьет точней шпаги и притом издали.
- Там будет свалка, и к тому же в темноте. Не хочу, чтобы мы перестреляли друг друга… Кроме того, если обнаружим себя раньше времени, с галеона по нам откроют огонь, прежде чем мы успеем подняться на борт. - Он помолчал, невозмутимо оглядывая слушателей. - Кому из вас, господа, приходилось служить королю?
Почти все подняли руки. Засунув большие пальцы за ременный пояс, Алатристе очень серьезно оглядывал одного за другим. Голос его был так же холоден, как и взгляд:
- Я имею в виду тех, кто на самом деле был на войне.
После этих слов многие замялись, затоптались, искоса переглядываясь. Двое опустили руки сразу, несколько человек - выждав, когда капитан отведет от них глаза. Помимо Копонса, былую принадлежность к испанской армии подтвердили Хуан Каюк, Сангонера, Энрикес-Левша, Андресито-Пятьдесят-горячих. Алатристе указал поочередно на Славянина, Сарама-го-Португальца, Хинесильо-Красавчика и морячка Суареса:
- Вот эти девятеро зайдут с носа. Но не раньше, чем первая партия завяжет бой на шканцах. Надо будет внезапно ударить в спину. Замысел в том, чтобы по якорной цепи незаметно и без шума взобраться на палубу. Встречаемся на корме.
- Кто старший? - спросил Пенчо Шум-и-Гам.
- Себастьян Копонс возьмет под начало тех, кто пойдет с носа. А со мной на корму пойдут Типун, Кампусано, Гусман Рамирес, Маскаруа, Кавалер и Галеон.
Слегка сбитый с толку, я глядел на тех и на других. Различие бросалось в глаза. Потом я сообразил, что Алатристе отдал лучших Себастьяну, оставив при себе самых недисциплинированных и ненадежных, если не считать мулата и Бартоло, который хоть храбёр был больше на словах, в присутствии капитана постарался бы не подкачать. Все это означало, что людям Копонса отводилась решающая роль, тогда как «партии кормы» предназначалось взять на себя основную тяжесть схватки - случись что не так, запоздай или промедли Копонс, потери там будут самыми большими. Так что отправлялись они, по совести говоря, на убой.
- Потом, - продолжал капитан, - перерубим якорный канат, и парусник приливом отнесет к берегу, на отмель возле песчаной косы напротив мыса Сан-Хасинто. Для этого получите два топора… Мы все останемся на борту, пока корабль не сядет на мель… Тогда сойдем на берег, и на этом наше дело будет окончено. Дальнейшим займутся другие - они предупреждены и будут нас ждать.
Все снова начали переглядываться… Тишину нарушал только доносившийся из сосняка однотонный треск цикад да звон роящихся над нами мошек.
- Сильное сопротивление ожидается? - осведомился Хуан Каюк, в раздумье покусывая кончик бакенбарда.
- Не знаю. Да уж стол нам не накроют.
- И сколько же их, еретиков этих?
- Это не еретики, а фламандцы-католики, что, впрочем, дела не меняет. Человек двадцать-тридцать, хоть некоторые сразу же попрыгают за борт… И вот еще что: пока жив хоть один человек из команды, - ни слова по-испански! - Алатристе взглянул на Сарамаго-Португальца, который внимательно слушал его со своим обычным благопристойно-серьезным выражением на породистом худом лице; из кармана колета, как всегда, выглядывала книга. - Хорошо бы вам, сударь, выкрикнуть что-нибудь на своем языке, да и тем, кто знает сколько-нибудь по-английски или фламандски - тоже… - Легкая улыбка мелькнула под усами. - Мы ведь с вами - пираты.
Последняя реплика разрядила обстановку. Послышались смешки, все начали переглядываться, откровенно позабавленные, ибо даже и для сего почтенного общества сравнение с пиратами было чересчур лестно.
- А что с теми, которые не бросятся в воду? - осведомился Маскаруа.
- Никто не должен живым добраться до отмели… Чем больше мы их напугаем, тем меньше придется убивать.
- Ну а раненые или те, кто поднимет руки?
- Нынче ночью пленных не будет.
Кто-то присвистнул сквозь зубы, кто-то хлопнул соседа по плечу, кто-то негромко хохотнул.
- А с нашими ранеными что? - спросил Хинесильо-Красавчик.
- Заберем с собой на берег - там им окажут помощь. И расплата - там же.
- А вот насчет убитых… - Галеон улыбался во все свое изборожденное рубцами лицо. - Нам заплатят, так сказать, аккордно или же долю убитых разделят на всех?
- Там видно будет.
Галеон оглядел товарищей и заулыбался еще шире:
- Да хорошо бы не «там», а здесь. Алатристе, выждав несколько мгновений, снял шляпу и, проведя ладонью по волосам, снова надел ее. Взгляд, устремленный на Галеона, был более чем красноречив:
- Для… кого… хорошо?..
Он произнес эти слова врастяжку и сильно понизив голос, с почтительной интонацией, искренность которой не ввела бы в заблуждение даже грудного младенца, а уж тем более - многоопытного Галеона. Тот все понял, опустил глаза и ничего не ответил. Ольямедилья приблизился к Алатристе и что-то прошептал ему на ухо. Капитан кивнул.
- Да, этот сеньор сейчас напомнил мне кое-что очень важное. Ни при каких обстоятельствах, никто, - тут он обвел всех заиндевелым своим взглядом, - ни один человек не имеет права спускаться в трюм этого корабля или взять себе в качестве трофея хоть нитку.
Сангонера, заинтересовавшись, вскинул руку:
- А если в трюм удерет кто-нибудь из экипажа?
- В этом случае я скажу, кому идти за ним.
Галеон задумчиво пригладил сальные космы, лежавшие на вороте колета, и высказал то, что было на уме у всех:
- А что ж такое лежит в этой дарохранительнице, на что и глянуть нельзя?
- Что надо, то и лежит. Вас не касается. Да и меня тоже. Надеюсь, однако, что повторять мне не придется. Нельзя - значит, нельзя.
- Под страхом смерти? - с грубым смехом осведомился Галеон.
Алатристе взглянул на него пристально:
- Вот именно.
- Знаете, сударь, это, пожалуй, перебор, - заговорил тот, с задорным видом попеременно выставляя вперед то одну ногу, то другую: - Хотел бы вам напомнить, черт возьми, что пугать нас не надо: мы тут все пуганые. И такие угрозы сносить не намерены. Побожусь, что…
- Плевать мне на ваши намерения, - оборвал его капитан. - Я предупредил. Назад хода нет.
- А если нам это не нравится?
- «Мы… нам… нас…»? Сколько вас? Раз. Вот и говорите за себя одного. - Капитан медленно провел двумя пальцами по усам и показал в сторону сосняка. - И с вами лично я готов обсудить все с глазу на глаз вон в том лесочке.
Галеон молча обратился за поддержкой к своим товарищам. Кое-кто - впрочем, далеко не все - поглядывал на него одобрительно. Бартоло Типун, с грозным видом насупив устрашающие брови, поднялся и подошел к Алатристе, готовый стать на его защиту Да и я потянулся за своим кинжалом. Большая часть, однако, отводила глаза, криво ухмылялась п ри виде того, как капитан поигрывает пальцами по эфесу своей шпаги. Всякий был бы не прочь полюбоваться Алатристе в роли учителя фехтования: те, кто уже был наслышан о жизненном его пути, успели поведать это остальным, а Галеон со своим низкопробным высокомерием и бахвальством, совершенно неуместным в среде этих людей, битых, мытых и тертых, симпатий себе не снискал.
- Успеется еще… - процедил он, стараясь не терять лица.
Кое-кто из присутствующих скорчил разочарованную гримасу, кое-кто пихнул соседа локтем в бок, сожалея, что нынче задушевных разговоров в лесочке не будет.
- Как только захотите, - мягко отвечал Алатристе, - я к вашим услугам.
Больше никто ничего обсуждать не пожелал, предложенная банкометом ставка всем показалась чересчур высока. Воцарилось спокойствие, Типун вернул брови в первоначальное состояние, и каждый занялся своим делом. Я заметил, что лишь тогда Себастьян Копонс выпустил из пальцев рукоять пистолета.
Под звон мошкары, норовившей облепить наши щеки и лбы, мы осторожно высунули головы из-за гребня высокой дюны. Послеполуденное солнце ярко освещало раскинувшуюся перед нами бухту Санлукара.
Между портом Бонанса и мысом Чипиона, милях в пяти от того места, где Гвадалквивир впадает в море, частым лесом высились мачты каравелл, галеонов, шхун и прочих кораблей - крупных и мелких, океанских и малого каботажа, стоявших на якоре или сновавших взад-вперед по всей акватории, уходившей к востоку, в сторону Роты и гавани Кадиса. Одни ожидали прилива, чтобы подняться к Севилье, другие перегружали содержимое своих трюмов на баркасы и лодки, третьи, после того, как королевские таможенники поднимутся на борт и освидетельствуют карго, должны были взять курс на Кадис. На левом, дальнем от нас берегу раскинулся цветущий Санлукар: новые дома его спускались едва ли не к самой воде, а на высоком холме виднелись обнесенные стеной старинный замок, герцогский дворец, кафедральный собор и здание таможни, которая в такие дни, как сегодня, казалась, наверное, своим служащим райским садом. Позлащенный щедрым солнцем город у кромки воды, сплошь заполненной рыбачьими лодками, вытащенными на прибрежный песок, кишел людьми, а между стоящими на рейде кораблями и причалами постоянно курсировали суденышки под парусами.
- Вон «Вирхен де Регла», - промолвил Ольямедилья.
Он произнес эти слова, понизив голос, как будто его могли услышать на другом берегу реки, и мокрым платком отер пот со лба. Счетовод был еще бледней, чем всегда: он явно не привык много ходить, а тем более карабкаться по дюнам и продираться через кусты - от жары и нагрузки ему было не по себе. Выпачканный в чернилах палец указывал на крупный галеон, который носом к южному ветру, ерошившему поверхность воды, стоял на якоре между Бонансой и Санлукаром на безопасном расстоянии от песчаной косы, обнаруживавшейся благодаря отливу.
- А вот это и есть «Никлаасберген», - ткнул его палец в парусник по соседству.
Я проследил взгляд Алатристе. Натянув шляпу на самые глаза, чтобы солнце не било, капитан внимательнейшим образом рассматривал галеон. «Никлаасберген» стоял чуть в стороне от других кораблей, ближе к нашему берегу, на траверзе мыса Сан-Хасинто и сторожевой башни, предназначенной для дальнего оповещения о подходе берберийских, голландских и английских пиратов. Черный, довольно короткий трехмачтовик, вида уродливого и неуклюжего, с высокой массивной кормой, выкрашенной под стеклянным фонарем в бело-красно-желтый цвет. Паруса убраны. Самое что ни на есть обычное и ничем не примечательное грузовое судно. Развернут носом к югу; орудийные люки открыты - вероятно, чтобы проветрить нижние палубы.
- Стоял на якоре рядом с «Вирхен», пока не рассвело, - объяснил Ольямедилья. - Потом переместился сюда.
Капитан всматривался в парусник, напоминая мне хищную птицу, которая, чуть стемнеет, ринется на добычу.
- Все золото на борту? - спросил он.
- Нет, не все. Чтобы не возбуждать подозрений, решили не задерживаться рядом с фламандцем… Остаток перегрузят, когда стемнеет. На лодках.
- И сколько же времени у нас в запасе?
- Он поднимет паруса не раньше, чем рассветет и начнется прилив.
Ольямедилья указал на развалины каменного навеса, стоявшего на берегу. За ними угадывалась песчаная отмель, которую отлив оставлял на виду.
- Вот это место, - продолжал счетовод. - Даже когда вода высоко, можно добраться до берега.
Алатристе повел глазами, рассматривая черные скалы, торчавшие из воды.
- Я помню эту мель. Еще бы мне ее не помнить… Галеры всегда старались разминуться с ней.
- Не о чем беспокоиться. В этот час нам будут благоприятствовать прилив, ветер и течение реки.
- Что ж, тем лучше. Но если нас вынесет не на песок, а на эти скалы, ручаюсь, что потонем. И золото утопим.
Ползком, стараясь не поднимать головы, мы вернулись к остальным. Они лежали на разостланных плащах, погрузившись в терпеливое ожидание, неотъемлемое от избранного ими рода занятий. Причем сами, без приказа, движимые безотчетным побуждением, разделились надвое, согласно капитановой диспозиции.
Солнце скрылось за верхушками сосен. Алатристе опустился на землю, придвинул к себе бурдючок и отпил вина. Расстелив одеяло, я улегся рядом с Себастьяном Копонсом, который дремал, лежа на спине, закрыв лицо носовым платком от мошкары и сложив ладони на рукояти кинжала. Ольямедилья подсел к Алатристе. Большими пальцами он вертел, а прочие сцепил в замок.
- С вами пойду, - произнес он негромко.
Я видел, как капитан, задержав на полдороге бурдюк, воззрился на счетовода и лишь после паузы ответил:
- Не самая удачная мысль.
Счетовод - осунувшийся и бледный, с отросшей за время пути эспаньолкой - казался сейчас особенно тщедушным и хилым. Однако губы его сжались упрямо:
- Это моя обязанность. Я - королевский чиновник.
Капитан некоторое время раздумывал, вытирая усы тыльной стороной ладони. Потом отложил бурдюк и откинулся на песок.
- Дело ваше. Никогда не влезаю в то, кто кому что обязан. - Помолчал, предаваясь размышлениям, и добавил, пожав плечами: - Будете под началом у Себастьяна.
- Почему не под вашим?
- Потому что не стоит класть все яйца в одну корзину.
Ольямедилья устремил на меня взгляд, который я выдержал, не моргнув:
- А мальчик?
Алатристе, мельком посмотрев на меня, расстегнул пряжку ремня, сняв его, обмотал вокруг шпаги и кинжала. Положил на свернутое валиком одеяло, служившее ему изголовьем, снял колет.
- Иньиго будет при мне.
И, сдвинув шляпу на лицо, распростерся, намереваясь отдохнуть. Ольямедилья поглядел на него и снова завертел большими пальцами. Сегодня он казался не таким непроницаемо-бесстрастным, как прежде: создавалось впечатление, будто его томит некая мысль, которую он не осмеливается высказать. Но вот он все же решился:
- А скажите, что будет, если люди сеньора Копонса промедлят?.. Или не успеют вовремя извлечь из трюма то, что нам нужно?.. Иными словами… Кхм… Что будет в том случае, если с вами, капитан, что-нибудь случится?
Алатристе, не шевельнувшись и не сдвигая шляпу, закрывавшую ему лицо, ответил:
- Что будет, не знаю. А вот чего не будет, могу сказать определенно: дела мне - до «Никлаасбергена».
Я заснул. Как часто случалось во Фландрии перед переходом или боем, - смежил вежды и постарался использовать досуг, чтобы восстановить силы. Поначалу это была легкая дремота: я то и дело открывал глаза, ловя последний свет дня, посматривая на разлегшихся вокруг товарищей, слушая их дыхание и похрапывание, приглушенные разговоры. Капитан по-прежнему лежал неподвижно, накрывшись шляпой. Но постепенно меня сморило, и я плавно закачался на черных ласковых волнах, уносивших меня в открытое море, до самого горизонта заполненное бесчисленными парусами. Как всегда бывало, появилась под конец и Анхелика де Алькесар. И опять я утонул в глубине ее глаз и ощутил сладостное прикосновение ее губ. Я оглянулся по сторонам, ища, с кем бы поделиться своей радостью, и тотчас увидел в туманной дымке голландского канала неподвижные тени отца и капитана Алатристе. Шлепая по грязи, кинулся к ним и поспел как раз вовремя, чтобы обнажить шпагу перед неисчислимой ратью призраков, встающих из могил в заржавленных латах и шлемах, сжимающих костлявыми руками оружие, глядящих на нас бездонными пустотами глазниц. И открыл рот, чтобы выкрикнуть в тишине древние слова, уже лишенные смысла, ибо время уже вырывало их у меня изо рта одно за другим.
Чья-то рука легла мне на плечо, и я проснулся.
- Пора, - шепнул капитан мне на ухо, почти щекоча его усами. И я открыл глаза. Костров не разводили, огня не зажигали. Ущербная луна лила слабый свет, в котором, впрочем, можно было разглядеть движущиеся вокруг меня силуэты. Слышались краткие слова, произносимые полушепотом. Я по звуку определял, что происходит - вдвигаются шпаги в ножны, застегиваются пуговицы, плотней затягиваются все ремни, пряжки и крючки, место шляп занимают головные платки, обматывается тряпьем оружие, чтобы бряцаньем своим не выдало раньше времени. Как приказал капитан, пистолеты оставили на берегу вместе со всем прочим скарбом: на захват «Никлаасбергена» мы шли с холодным оружием.
Развязав на ощупь наш баул, я надел свой новый замшевый колет - еще достаточно плотный и толстый, чтобы защитить от скользящих ударов. Потуже приладил ремешки альпаргат, закрепил кинжал на поясе, для надежности прихватив рукоять бечевкой, и перекинул через плечо кожаную перевязь со шпагой, доставшейся от альгвазила. Вокруг меня товарищи высасывали последние капли вина из бурдюков, облегчались перед боем, переговаривались вполголоса. Алатристе на ухо давал Копонсу последние наставления. Отступив на шаг, я наткнулся на счетовода Ольямедилью, который узнал меня и без особой сердечности похлопал по спине - приняв в рассуждение, сколь кисел сей субъект, это можно было расценить как наивысший знак дружеского расположения. Я заметил, что и у него к поясу прицеплена шпага.
- Пошли! - скомандовал капитан.
И мы, увязая в песке, двинулись. Кое-кого из тех, кто шагал рядом, я узнавал - вот долговязая и худощавая фигура Сарамаго-Португальца, вот широкоплечий силуэт Бартоло Типуна, а вот приземистая тень Себастьяна Копонса. В ответ на брошенную кем-то шутку прозвучал задавленный смех мулата Кампусано. Капитан шикнул, и больше никто уже не осмеливался переговариваться в полный голос.
Когда проходили мимо сосняка, оттуда донеслось ржанье, и я заметил меж деревьев несколько лошадей, а рядом - смутные очертания их хозяев. Без сомнения, это были те люди, которым после того, как галеон сядет на мель, предстояло заняться золотом в трюме. Подтверждая мою догадку, из-под сосен выступили три фигуры, и, приглядевшись, я узнал в них мнимых охотников. Они о чем-то кратко посовещались с подошедшими к ним капитаном и Ольямедильей и вновь скрылись в чаще. Теперь мы поднимались по крутому склону дюны, по щиколотку увязая в песке, и на его светлом фоне четче вырисовывались наши силуэты. Когда достигли вершины, донесся до нас шум прибоя, и легкий ветерок освежил разгоряченные лица. Перед нами возникло обширное темное пятно, на котором до самого невидимого горизонта поблескивали светящиеся точки - кормовые стояночные огни мерцали в черной воде, как отражения звезд. Вдалеке, на другом берегу, можно было различить фонари Санлукара.
Теперь мы приближались к урезу воды, и песок глушил звук шагов. Позади раздался голос Сарамаго-Португальца, еле слышно читавшего:
Передо мной приборы разложили, Я высоту стал солнца замерять, Спеша найти с усердьем неизменным, Тех мест расположенье во Вселеннойnote 18.
- Что это за бред? - осведомился кто-то, и португалец, нимало не обидевшись, объяснил, несколько гнусавя и подсвистывая на согласных, что на Лопе и Сервантесе свет клином не сошелся, есть еще и Кэмоинш, а сам он, Сарамаго, перед схваткой всегда повторяет эти строки, идущие у него из глубины души, а кому не пришлись по вкусу «Лузиады», тот может отправляться к такой-то и такой-то матери.
- Передо мной приборы разложили, а мы на вас с прибором положили, - вполголоса откликнулся кто-то.
Иных комментариев не последовало, и Сарамаго продолжал бормотать себе под нос бессмертные октавы. Привязанные к сваям, покачивались на воде две лодки, явно предназначенные для нас: в каждой сидело по человеку. Мы столпились на берегу в ожидании.
- За мной, - сказал Алатристе своим.
Он был без шляпы, в нагруднике из буйволовой кожи, с кинжалом и шпагой у пояса. Разделившаяся надвое команда стала прощаться - зазвучали шуточки, пожелания удачи и неизбежное при сей верной оказии бахвальство насчет того, сколько глоток перережет каждый, только дай. Не было недостатка и в бранных словах, звучавших, когда кто-нибудь оступался в темноте, и призванных скрыть известную тревогу. Себастьян Копонс повел своих людей ко второй лодке.
- Дашь нам отплыть - и давай следом, - тихо сказал ему капитан. - Не сразу, но особенно не тяни.
Тот по своему обыкновению ограничился безмолвным кивком и остался на берегу, покуда его партия грузилась в лодку. Последним полез счетовод Ольямедилья, едва различимый в темноте в своем темном одеянии. Предпринимая героические усилия перевалиться через борт, силясь высвободить запутавшуюся между ног шпагу, он шлепал по воде, покуда его не втащили в лодку.
- Пригляди за ним, если сможешь, - прибавил Алатристе.
- Окстись, Диего, - отозвался арагонец, туго обвязывая платок вокруг головы. - Не многовато ли поручений для одной ночи?
Алатристе еле слышно рассмеялся сквозь зубы:
- Кто бы мог подумать, а? Опять резать фламандцев - но уже в Санлукаре…
Копонс тоже хмыкнул:
- Когда рука набита, не все ли равно, где… Войдя в воду примерно по щиколотку, я перенес ногу через борт и устроился на банке. Через мгновение к нам присоединился и капитан.
- На весла! Навались!
Мы разобрали весла, вставили уключины и начали грести, с каждой минутой удаляясь от берега, а сидевший на корме рулевой направлял лодку к дрожавшему на поверхности воды световому пятну. Вторая лодка держалась поблизости, гребцы почти беззвучно погружали и вытаскивали весла.
- Медленней, - сказал Алатристе. - Медленней…
Я сидел рядом с Бартоло и, уперев ноги в переднюю банку, равномерно подавался вперед, почти достигая подбородком колен, и откидывался назад вместе с тяжеленным веслом. В этот миг я поднимал голову к небу, усыпанному отчетливо видными звездами. А наклоняясь, иногда оглядывался через плечо. Свет на корме галеона был все ближе.
- Ну чем тебе не галеры… Все-таки не удалось от них отвертеться… - бормотал рядом со мной Типун, с усилием занося лопасть.
Вторая лодка - на носу виднелся знакомый силуэт Копонса - начала отставать. Потом и вовсе исчезла во тьме - слышался только приглушенный плеск воды. Вот смолк и он. Ветер свежел, легкая зыбь раскачивала лодку, грести в лад становилось все труднее. На полпути капитан приказал смениться, чтобы гребцы не выбились из сил перед боем. Пенчо Шум-и-Гам сел на мое место, а Маскаруа заменил Бартоло Типуна.

Предыдущая страница 7 Следующая страница


Золото короля 8

- Никому - ни звука, - шепнул Алатристе. - И глядеть в оба!
Мы были уже совсем близко. Я видел громоздкий темный корпус, врезанные в ночное небо очертания мачт. Горевший на шканцах фонарь высвечивал корму. Второй, стоявший на палубе, озарял бакштагиnote 19, переплетение снастей и основание грот-мачты. Свет просачивался также из открытого орудийного люка. На палубе не было ни души.
- Суши весла! - приглушенно скомандовал капитан.
Лодка закачалась на мелкой волне. От огромной кормы нас отделяло не больше двадцати футов. В воде, у нас под самым носом, дрожало отражение кормового фонаря. С борта галеона свисала веревочная лестница - шторм-трап.
- Готовь кошки.
Из-под банок достали бухты узловатых тросов с прикрепленными к ним абордажными четырехлапыми крючьями.
- Помалу вперед! Тихо…
Еще несколько ударов веслами - и мы продвинулись к самому борту. Прошли под высоченной черной кормой, отыскивая места, которые сигнальный фонарь оставлял во тьме. Все мы напряженно смотрели вверх, затаив дыхание, ожидая, что в любую минуту там мелькнет голова, раздастся крик, сигнал тревоги, а за ним следом грянет залп из аркебуз или ударит картечь. Весла легли на дно лодки, и та, проскользив еще немного, ткнулась в деревянную обшивку борта как раз под болтающимся шторм-трапом. Мне показалось, что звук этого удара должен был перебудить всех на свете. Однако на галеоне все было по-прежнему тихо. Лодка, будто и ей передалось снедавшее нас напряжение, заходила ходуном, когда мы лихорадочно начали освобождать оружие от тряпья, готовясь к подъему. Я затягивал потуже все шнуры на своем колете, когда увидел совсем близко лицо капитана. Глаз его я различить не мог, но знал - он смотрит на меня.
- Помни, мой мальчик: каждый за себя, - тихо проговорил Алатристе.
Я кивнул, хоть и знал, что он не увидит этого. Потом рука его на краткий миг крепко стиснула мое плечо. Я поднял глаза, сглотнул слюну. До палубы было футов шесть с половиной.
- Наверх! - прошептал капитан.
Теперь фонарь освещал ястребиный профиль, густые усы. Позванивая шпагой и кинжалом у пояса, он, глядя вверх, полез по шторм-трапу. Я, не размышляя, последовал за ним, слыша, как мои товарищи, уже не скрываясь, закидывают кошки, с глухим стуком ударяющиеся о палубу и фальшборт. Не существовало уже ничего, кроме напряжения почти болезненного, судорогой сводившего мои мышцы и все нутро, покуда я карабкался по веревочной лестнице, торопливыми рывками подтягиваясь со ступеньки на ступеньку, скользя по обшивке борта.
- Ах, чтоб тебя!.. - сказал кто-то внизу.
И в тот же миг у нас над головами раздался крик - я увидел голову, смутно освещенную с кормы. Не веря своим глазам, моряк смотрел на карабкающихся по борту. Он и не успел поверить, что это ему не снится - добравшийся доверху капитан Алатристе по самую рукоять вонзил ему в горло кинжал. Но послышались крики, затопали ноги по палубам. Из орудийных люков показались еще несколько голов, высунулись - и тотчас скрылись, залопотав по-голландски. Задев меня каблуком, капитан спрыгнул на палубу. Выше, на шканцах, мелькнула фигура: я увидел тлеющий фитиль, а затем - ослепительную вспышку. Грохнула аркебуза. Один из наших, по веревке лезший на борт рядом со мной, разжал руки и опрокинулся в воду, не успев даже вскрикнуть. Раздался всплеск
- Пошел! Пошел! - кричали, подсаживая друг друга, люди Алатристе.
Сжав зубы, втянув голову в плечи, словно это могло сберечь ее, торопясь что было сил, я одолел последние дюймы, перелез через фальшборт, спрыгнул на палубу - и немедленно поскользнулся, угодив ногой в огромную лужу крови. Весь вымазанный ею, выпрямился, опираясь о бездыханное тело убитого Алатристе моряка. Над ограждением возник Бартоло Типун - глаза выпучены, бородатое лицо перекошено зверской гримасой, чему весьма способствовал огромный тесак, который он держал в зубах. Мы вместе оказались у основания бизань-мачты, рядом с трапом, ведущим на шканцы. Через борт переваливались один за другим наши, и казалось чудом, что на шум, на свист и лязг обнажаемых клинков еще не сбежался весь экипаж галеона, чтобы устроить нам достойную встречу.
Я выхватил шпагу, в левую руку взял кинжал и начал озираться в поисках противника. И он не замедлил появиться: на палубу откуда-то снизу выскочили целой оравой люди, такие же рослые и рыжеватые, как те, кого знавали мы во Фландрии, а другие уже заполнили корму и шкафут, и набралось их, пожалуй, многовато. Увидел, как капитан Алатристе с дьявольским проворством рубит и колет, пробивая себе путь к шканцам, я бросился к нему на помощь, не удосужившись посмотреть, следуют ли за мной Типун и прочие. Повторяя имя Анхелики де Алькесар, как твердят молитву перед смертью, с диким протяжным воплем кинувшись в схватку, я вдруг с необыкновенной, с предельной, так сказать, отчетливостью осознал - если Себастьян Копонс промедлит, то здесь, на палубе «Никлаасбергена», приключения наши и завершатся.

IX. Старые друзья, старые враги

Руки, сжимавшие шпагу и кинжал, онемели. Диего Алатристе охотно отдал бы жизнь - которой, впрочем, оставалось совсем пустяки - за то, чтобы опустить оружие и хоть минутку передохнуть. К этому времени он дрался, руководствуясь старинным правилом «Делай, что должен, и будь, что будет», и, быть может, безразличие к исходу, как ни странно, помогало ему оставаться живым в свалке и сумятице рукопашной. Со всегдашним своим хладнокровием он отражал и наносил удары, не осмысляя своих действий, почти не глядя, полагаясь на то, что руки-ноги сами знают, как им поступить в каждый следующий миг. Человеку, попавшему в такую переделку, разум мог только навредить; следовало доверяться лишь безотчетным побуждениям - инстинкту, говоря языком нынешних ученых мужей: только он и мог совладать с судьбой.
… Вонзив шпагу в грудь противника, он оттолкнул его, чтобы легче было извлечь клинок. В воздухе висели стон, крик, брань, а когда время от времени вспышка выстрела озаряла полутьму, можно было видеть плотный клубок сражающихся и кровавые ручьи, стекавшие к самым шпигатамnote 20 из-за того, что галеон покачивался на легкой зыби.
Алатристе парировал удар короткой сабли, отклонился и сделал выпад, попавший, впрочем, в пустоту. Противник отскочил и тотчас обернулся к тому, кто налетел сзади. Капитан, воспользовавшись этим кратчайшим затишьем, привалился спиной к переборке, перевел дух. Перед ним, хорошо освещенные кормовым фонарем, высились ступени трапа - путь на шкафут был свободен. Чтобы добраться сюда, пришлось уложить троих, а ведь никто не предупредил его, что их будет столько. Там, на высокой кормовой надстройке, вполне можно было бы продержаться до подхода Копонса, но, оглядевшись по сторонам, Алатристе убедился - почти все его люди завязли на палубе, дрались насмерть и не в силах были продвинуться ни на пядь.
Ну, значит, о шкафуте можно забыть, со всегдашним своим смирением подумал он, и вновь кинулся в бой. Всадил кинжал кому-то в спину - быть может, своему недавнему противнику - повернул лезвие в ране, расширяя ее, вырвал клинок, услышал отчаянный крик. Совсем рядом грохнуло и сверкнуло - зная, что у его людей только холодное оружие, Алатристе кинулся туда, откуда стреляли, рубя вслепую. Кто-то схватил его за руки, он сбил нападавшего с ног и с ним вместе повалился на залитую кровью палубу, ударил противника головой раз и другой, почувствовал, что рука, держащая кинжал, свободна, и просунул его между собой и фламандцем. Тот вскрикнул, ощутив режущее прикосновение, на четвереньках метнулся прочь. Алатристе перекатился в сторону и сейчас же на него грузно свалилось чье-то тело, раздались причитания по-испански: «Пречистая Дева, Иисус-Мария…» Он не знал, кто это, а выяснять времени не было. Выбрался из-под него, вскочил на ноги, со шпагой в одной руке, с кинжалом - в другой, огляделся и увидел, что мрак редеет и высвечивается розовым. Крик вокруг стоял ужасающий, и нельзя было ступить шагу, чтобы не поскользнуться на крови.
Звон и лязг. Время замедлило ход, капитан дивился тому, что на каждый его выпад не отвечают десятью-двенадцатью чужими. Почувствовал сильный удар в лицо, ощутил во рту такой знакомый металлический привкус крови. Вскинув шпагу, рубанул наотмашь - и расплывающееся белесое пятно перед ним с воплем отшатнулось. Прилив и отлив рукопашной вновь вынесли его к ступеням трапа, где было светлей, и он с удивлением убедился, что локтем прижимает к боку чью-то шпагу, бог знает как давно вырванную у противника. Выронил ее на палубу, резко обернулся, потому что показалось - кто-то лезет сзади, и, уже занеся шпагу, узнал свирепое бородатое лицо Бартоло Типуна: не разбирая, где свои, где чужие, он размахивал тесаком, и пена текла у него изо рта. Алатристе развернулся в другую сторону - и как раз вовремя: у самых глаз мелькнуло острие короткой абордажной пики. Отпрянул, отбил и сделал выпад с такой силой, что ушиб себе пальцы, когда острие шпаги, с глухим скрипом ввинтившись в тело, наткнулось на кость. Дернул локтем, чтобы высвободить завязший клинок, и, споткнувшись о бухту каната, спиной вперед упал на ступени трапа. О-охх. Показалось, что он сломал себе хребет. Сверху кто-то молотил его прикладом аркебузы, и капитан отдернул голову, вжал ее в плечи. Чувствуя, как дьявольски ломит спину, он хотел застонать: протяжный, сквозь зубы, стон - превосходный способ обмануть боль, заглушить ее, - но из глотки не вырвалось ни звука. В голове звенело, во рту по-прежнему было солоно от крови, распухшие пальцы едва удерживали рукоять шпаги. Не броситься ли за борт: староват становлюсь для таких дел, мелькнула горькая мысль.
Переведя дух, Алатристе обреченно вернулся к схватке. Здесь тебе и конец, Диего, подумал он. В тот миг, когда он, поднявшись на первую ступень трапа, оказался в круге света, кто-то выкрикнул его имя - и в этом восклицании слышались разом и злоба, и удивление. Капитан не без растерянности обернулся, выставив перед собой шпагу. И с усилием сглотнул слюну вместе со скопившейся во рту кровью, не веря своим глазам. Пусть меня распнут на Голгофе, если это не Гвальтерио Малатеста.
- Рядом со мной умирал Пенчо. Матрос-фламандец, с которым дрался мурсиец, выстрелом в упор снес ему челюсть, так что осколки костей долетели до меня. Он еще не успел опустить пистолет, как уже в следующий миг точным, быстрым и отчетливым движением я полоснул его клинком по горлу, так что матрос рухнул на Пенчо, пробулькав что-то по-своему. Крутя «мельницу», я удерживал на почтительном расстоянии прочих. Трап, ведущий на шканцы, был слишком далеко, пробиться туда я не мог, а потому мне оставалось то же, что и всем - держаться, пока Себастьян Копонс не подоспеет на выручку. Я уже не шептал имя Анхелики и даже не взывал к Господу Всемогущему - сил хватало лишь на то, чтобы спасать свою шкуру от лишних отверстий. Довольно долго я отбивался, парировал и отражал удары, а кое-какие - и возвращал. Иногда в неразберихе боя мне казалось, что я вижу вдалеке капитана Алатристе, но попытки пробиться к нему не удались. Слишком много людей резали друг друга на этом пути.
Наши дрались грамотно и умело, решительно и со знанием дела, как люди, все поставившие на карту, но и команда галеона далеко превзошла худшие наши ожидания, так что мало-помалу моряки оттеснили нас к борту, на который мы влезли при начале нашего предприятия. Что ж, сказал я себе, по крайней мере, я умею плавать. Палуба была завалена трупами, на каждом шагу мы спотыкались о раненых - стонущих, корчащихся. Становилось жутко. Нет, смерть меня не пугала, это в порядке вещей, как сказал Никасио Гансуа перед казнью. Страшили меня увечья и поражение.
… Очередной противник оказался не рыжим и долговязым фламандцем, а скорее всего - соотечественником, бородатым и худосочным. Он нанес мне несколько рубящих ударов, орудуя шпагой, как двуручным рыцарским мечом, но успеха не достиг: не растерявшись, я встал потверже, и, когда он предпринял третью или четвертую попытку и занес шпагу, - с похвальным проворством вогнал ему свой клинок в грудь по самую рукоять, оказавшись так близко к нему, что почувствовал его дыхание и едва не столкнулся с ним лбами. Мы вместе упали на палубу, и, услышав, как сломалось о настил острие шпаги, насквозь пронзившей бородатого, я раз пять или шесть ткнул его в живот кинжалом. Когда он выкрикнул что-то по-испански, я решил было, что ошибся и зарезал своего, но при свете кормового фонаря увидел незнакомое лицо. Значит, на борту есть испанцы, понял я. Да не просто испанцы, а - по одежде и настырности судя - вояки.
Я поднялся на ноги в некотором смятении. Это, черт возьми, в корне меняет дело - и не в нашу пользу. Но предаваться размышлениям мне было недосуг - вокруг шел ожесточенный бой. Ища, чем бы заменить сломанную шпагу, я подобрал с палубы кривую абордажную саблю с коротким широким лезвием и массивной рукоятью. Это тебе не шпага с узкими долами и сходящим на нет острием - таким оружием можно было прорубить себе дорогу и в чаще леса, и в гуще схватки. Последним я и занялся и даже сам поразился тому, какой поднялся вокруг треск и хруст. Наконец я пробился к своим, представленным мулатом Кампусано, у которого из рассеченного наискось лба хлестала кровь, и Кавалером - этот дрался вяло, из последних сил, и отыскивал глазами лазейку, чтобы махнуть за борт.
Перед глазами сверкнул клинок. Еще занося саблю, чтобы отбить выпад, я с ужасом понял, что допустил оплошность. Но было уже поздно: в этот миг что-то острое сверху вниз пронизало замшу колета, вонзилось в тело, и я, объятый ужасом до мозга костей, почувствовал, как ледяная сталь, разрезая кожу и мышцы, въезжает мне меж ребер.
Все сходится, мельком подумал Диего Алатристе, становясь в оборонительную позицию. Золото, Луис де Алькесар, появление Гвальтерио Малатесты в Севилье, а теперь - и на борту фламандского галеона. Итальянец сопровождает груз - вот почему получили капитан и его люди столь неожиданный и ожесточенно-умелый отпор: противостояли им не моряки, а такие же головорезы-наемники, как они сами. Проще говоря, перегрызлись собаки с одной псарни.
Но размышлять было некогда: оправившись от первоначального удивления - а нежданная встреча ошеломила итальянца не меньше самого капитана, - черный и грозный Малатеста уже приближался, выставив шпагу. Недавнюю усталость как рукой сняло. Чтобы взбодриться, ничего нет лучше застарелой ненависти - вот и у капитана в жилах вскипела и забурлила кровь. И страсть к убийству пересилила инстинкт самосохранения. Алатристе даже оказался проворней противника и четким парадом отбил первый выпад, причем острие его шпаги прошло в дюйме от лица итальянца, который, споткнувшись, едва успел отшатнуться. На этот раз, подумал капитан, придется тебе обойтись без тирури-та-та и подобных штучек - не до них тебе будет.
Прежде чем Гвальтерио Малатеста опомнился, капитан начал теснить его, одновременно угрожая шпагой и кинжалом, заставляя отступать и не давая итальянцу пространства для маневра. Вот они сшиблись вновь у ступеней трапа: со звоном и лязгом столкнулись массивные гарды, скрестились лезвия кинжалов, - потом схватка увлекла их к противоположному борту. Малатеста, пятясь, споткнулся о винградnote 21 бронзового орудия, на миг потерял равновесие, и Алатристе с удовольствием заметил, как в глазах противника мелькнул страх, когда он одновременно ткнул кинжалом и нанес рубящий удар шпагой, которая, к несчастью, повернулась в руке так, что пришелся он плашмя. Этой мгновенной заминки хватило, чтобы итальянец, издав крик свирепой радости, с поистине змеиным проворством сделал ответный выпад - и если бы капитан не отпрянул, то сейчас же покинул бы сию слезную юдоль.
- Как тесен мир, - заметил Малатеста, едва переводя дыхание.
Было видно, что нежданная встреча со старым врагом до сих пор удивляет его. Капитан же промолчал - лишь встал потверже и принял первую позицию. Чуть пригнувшись, выставив клинки, они какое-то время мерили друг друга взглядами, выбирая удобный момент для атаки. Вокруг кипела схватка, и людям Алатристе приходилось солоно. Итальянец исподлобья оглядел место действия:
- На этот раз ты проиграл, капитан. Откусил больше, чем сможешь заглотнуть… - Черный, как Парка, с рябым, исполосованным шрамами лицом, он улыбался в сознании своего превосходства. - Надеюсь, тебе хватило ума не брать с собой мальчишку?..
Алатристе знал - это его слабое место: излишняя разговорчивость пробивает бреши в обороне. Он сделал выпад. Острие вонзилось в левую руку итальянца, заставив его выругаться и выронить кинжал. Капитан воспользовался этим и сверху вниз нанес своим кинжалом удар такой силы, что едва устоял на ногах. Лезвие ударилось о ствол орудия. Мгновение они с Малатестой стояли вплотную друг к другу, словно обнявшись, потом разом отпрянули, освобождая место для того, чтобы действовать шпагой, причем каждый стремился опередить противника. Затем, опираясь свободной - и болезненно нывшей - рукой о ствол, Алатристе пнул итальянца, отшвырнув того к борту. В это время за спиной у него на шканцах поднялся крик, на палубе засверкали новые клинки. Он не обернулся, но когда на лице Малатесты вдруг отразилась крайняя озабоченность, если не отчаяние, капитан понял: Себастьян Копонс со своими людьми только что влез на борт «Никлаасбергена» со стороны носа. Подтверждая его догадку, итальянец витиевато выругался на родном языке, помянув Иисуса Христа и Пречистую Деву.
Зажимая рану, я отползал в сторону, покуда не при-, валился спиной к бухте канатов возле борта. Расстегнулся, чтобы осмотреть правое подреберье, куда угодила шпага, - но ничего в темноте не разглядел. Зато почувствовал, как болит бок и как кровь сочится у меня между пальцами, стекая к пояснице и ляжкам, по ногам на палубу, и без того уже мокрую. Надо что-то делать, мелькнуло у меня в голове, иначе я в самом скором времени помру. От этой мысли, совсем ослабев, я стал жадно глотать воздух, стараясь не лишиться чувств, ибо в сем случае я нечувствительно изошел бы кровью, как приколотый кабанчик Вокруг шла схватка, и товарищи мои были слишком заняты, чтобы оказывать мне помощь, не говоря уж о том, что на зов мог подоспеть недруг и облегчить мои страдания, полоснув меня по горлу. Так что я предпочел помалкивать и справляться сам. Перевалившись на здоровый бок, я ощупал рану, силясь определить, насколько она глубока. Не больше двух пядей, спасибо замшевому колету, смягчившему удар - не зря уплатил я за обновку двадцать эскудо. Дышать было не больно, стало быть, легкое не задето, однако кровь не унималась, и я слабел с каждой минутой. Не законопатишь эту дыру, Иньиго, - можешь заказывать по себе панихиду. Приложить бы щепотку земли, чтобы кровь свернулась и запеклась, но где ж я тебе тут возьму землю? Не было даже чистой тряпицы. Обнаружив, что кинжал мой при мне, отрезал подол рубахи, скомкал и прижал к ране. Невзвидев света от боли, закусил губу чтобы не взвыть.
В голове мутилось все больше. Ладно, ты сделал все, что мог, утешал я себя, чувствуя, что неуклонно соскальзываю в черный бездонный провал, разверзшийся под ногами. Я не думал об Анхелике - да и вообще ни о чем не думал. Слабея с каждым мгновением, я привалился затылком к борту, и мне показалось, что он движется. Ну да, это у меня голова кружится, подумал я. Но тут же заметил, что шум боя отдалился - голоса и лязг оружия доносились теперь с носа, со шканцев. К борту, едва не задев меня, подскочили какие-то люди, спрыгнули вниз, в воду. Всплеск, испуганный вскрик. В ошеломлении взглянул вверх - показалось, кто-то, обрубив шкоты, поставил марсель на грот-мачте, потому что парус вдруг опустился, надулся от ветра. И тогда губы расползлись в дурацкой гримасе, обозначающей улыбку счастья, - я понял, что мы победили, что люди Себастьяна Копонса сумели перерезать якорный канат, и галеон в ночной тьме двинулся к песчаным отмелям Сан-Хасинто.
Надеюсь, он не сдастся и получит то, что ему причитается, подумал Диего Алатристе, покрепче перехватывая шпагу. Надеюсь, у этой сицилийской собаки хватит достоинства не просить пощады, потому что я убью его в любом случае, а безоружных убивать я не люблю. И с этой мыслью, побуждаемый необходимостью спешно завершить дело, не натворив в последний момент ошибок, капитан собрал последние силы и обрушил на итальянца град ударов столь стремительных и яростных, что и лучший в мире фехтовальщик принужден был бы дрогнуть и отступить. Попятился и Малатеста: он с трудом парировал каскад выпадов, однако сумел сохранить хладнокровие и, когда капитан завершил серию, ответил боковым ударом в голову, лишь на волосок не достигшим цели. Кратчайшая заминка позволила итальянцу оглянуться по сторонам, оценить положение дел на палубе и заметить, что галеон неуклонно сносит к берегу.
- Что ж, Алатристе, твоя взяла…
И не успел договорить - клинок кольнул его чуть пониже глаза. Малатеста застонал сквозь зубы, вскинул свободную руку к лицу по которому заструился тоненький ручеек крови. Не потеряв самообладания, тотчас почти вслепую сделал ответный выпад, едва не проткнув колет Алатристе. Капитан вынужден был отступить на три шага.
- Отправляйся к дьяволу, - процедил итальянец. - Вместе с золотом.
Продолжая угрожать капитану шпагой, он взлетел на фальшборт и спрыгнул вниз, растаяв во тьме, подобно тени. Алатристе, полосуя лезвием воздух, кинулся следом, но услышал только донесшийся из черной воды всплеск. И замер в оцепенении, почувствовав вдруг неодолимую усталость и тупо уставясь туда, где исчез итальянец.
- Извини, Диего, малость замешкались, - услышал он за спиной знакомый голос.
Рядом, тяжело дыша, стоял Себастьян Копонс - голова повязана платком, в руке - шпага, сплошь покрытая засохшей кровью. Алатристе все с тем же отсутствующим видом кивнул.
- Потери большие?
- Половина.
- Иньиго?
- Подкололи… Но ничего, не опасно. Капитан снова кивнул, не сводя глаз с мрачного черного пятна за бортом. За спиной слышались ликующие крики победителей и предсмертные стоны последних защитников «Никлаасбергена» - их добивали, не слушая мольбы о пощаде.
Когда кровь унялась, мне стало легче, и силы мало-помалу начали возвращаться. Себастьян Копонс очень удачно перевязал рану, и с помощью Бартоло Типуна я добрался до трапа, ведущего на шканцы. Наши сбрасывали за борт убитых, предварительно очистив их карманы от всего мало-мальски ценного. Только и слышались зловещие всплески, и никому так и не довелось узнать, сколько же фламандцев и испанцев из экипажа «Никлаасбергена» погибли в ту ночь. Пятнадцать? Двадцать? Или больше? Прочие попрыгали в море во время боя и сейчас уже пошли ко дну или барахтались в темной воде, в пенной струе за кормой галеона, который северо-восточный ветер нес прямо на песчаные отмели.
На окровавленной палубе вповалку лежали тела наших. Тем, кто штурмовал галеон с кормы, досталось крепче - Сангонера, Маскаруа, Кавалер-с-галер, мурсиец Шум-и-Гам, всклокоченные, с открытыми или плотно сжатыми ртами, замерли в тех самых позах, в которых застала их старуха-Парка. Гусман Рамирес упал за борт, а у лафета пушки, сердобольно прикрытый чьим-то колетом, кончался, негромко постанывая, Андресито-Пятьдесят-горячих: кишки из распоротого живота вывалились до колен. Энрикес-Левша, мулат Кампусано и Сарамаго-Португалец отделались ранами полегче. На палубе валялся еще один убитый, и я довольно долго всматривался в его черты, ибо и вообразить себе не мог, что подобная участь постигнет и счетовода. Глаза его были полуоткрыты, и, казалось, он до последней секунды следил за тем, чтобы все шло как должно и в соответствии с тем, за что платили ему его чиновничье жалованье. Лицо было еще бледней, чем обычно, губы под крысиными усиками недовольно кривились, как будто он досадовал, что лишен возможности составить официальный документ - как полагается, по всей форме, на бумаге, пером и чернилами. Смерть не придала значительности облику распростертого на палубе счетовода: он был, как и при жизни, тих и нелюдим. Кто-то рассказал мне, что вместе с людьми Копонса он вскарабкался на борт, с умилительной неловкостью путался в снастях, вслепую махал шпагой, владеть которой не научился, а вскоре, в первые же минуты боя, без стона и жалобы рухнул замертво, отдав жизнь за сокровища, не ему принадлежащие. За короля, которого лицезрел лишь однажды и то издали, который даже не знал, как его зовут, и при встрече, случись она, не сказал бы ему ни слова.
Завидев меня, Алатристе приблизился, осторожно ощупал рану, потом положил мне руку на плечо. При свете фонаря я заметил на его лице отстраненно-рассеянное выражение: он еще не отошел от боя и с трудом возвращался к действительности.
- Рад видеть тебя живым, - сказал он.
Но я знал, что это неправда. Может, и обрадуется - но потом, когда сердце забьется в прежнем ритме и все станет на свои места: а сейчас это было не более чем слова. Думал он о Гвальтерио Малатесте и о том, куда ветер и течение вынесут галеон. Мельком глянул на трупы своих сподвижников и даже Ольямедилью удостоил лишь беглым взглядом. Ничто, казалось, не занимало его, не отвлекало от дела, из которого он вышел живым и которое еще не было окончено. Хуана-Славянина послал на подветренный борт следить, куда идет наш корабль, Хуана-Каюка отрядил проверить, не притаился ли где-нибудь уцелевший член экипажа, и еще раз напомнил, чтобы никто ни под каким предлогом не смел спускаться в трюм. Под страхом смерти, мрачно повторил он, и Каюк, поглядев на него пристально, кивнул в ответ. После чего, прихватив с собой Копонса, капитан сам полез вниз. Ни за что на свете не мог я пропустить такого, а потому последовал за ними, хоть рана давала себя знать. Впрочем, я старался не делать резких движений, чтобы не разбередить ее.
Копонс нес фонарь и подобранный с палубы пистолет, Алатристе держал шпагу наголо. Никого не встретив, мы прошли несколько кают и кубриков - в самой большой на столе увидели десяток тарелок с нетронутой едой - и оказались перед трапом, ведшим вниз, во тьму. Вот дверь, заложенная массивным железным брусом, запертая на два висячих замка. Себастьян, передав мне фонарь, пошел за абордажным топором, и после нескольких ударов дверь подалась. Я посветил внутрь.
- В лоб меня драть… - вырвалось у арагонца. Здесь лежало золото и серебро, из-за которых мы убивали и умирали на палубе. И было их в буквальном смысле - как грязи, до верхней переборки высились тщательно перевязанные штабеля и ящики. Брусками и слитками, блиставшими, точно в немыслимом золотом сне, был вымощен весь трюм. В далеких копях и рудниках Мексики и Перу тысячи индейцев-рабов под бичами надсмотрщиков отдавали здоровье и жизнь, чтобы добыть эти сокровища, предназначенные для того, чтобы заплатить долги империи, набрать и вооружить армии, продолжить войну едва ли не со всей Европой, а равно и для того, чтобы осесть в карманах банкиров, чиновников, бессовестной знати и самого короля. Золото отсвечивало в зрачках капитана Алатристе, искрилось в широко открытых глазах Себастьяна Копонса и приковывало к себе мой взгляд.
- Дурни мы с тобой, Диего, - промолвил арагонец.
Это была истина очевидная и неоспоримая И я увидел, как Алатристе медленно склонил голову, соглашаясь со словами товарища. Распоследние олухи и остолопы, если не знаем, как поставить все паруса, как повернуть корабль, чтобы шел не на мель, а в открытое море, в те воды, что омывают берега, населенные свободными людьми, не ведающими богов, не признающими королей.
- Матерь божья… - раздалось позади.
Мы обернулись. Галеон и Суарес-морячок стояли на ступеньках трапа и в ошеломлении смотрели на сокровища. У обоих в руках было оружие, а за спиной - мешки, набитые всем, что попалось под руку.
- Что вы здесь делаете? - спросил капитан.
Всякий, кто знал его, насторожился бы уже от одного лишь тона, каким задал он этот вопрос. Но, видно, эти двое капитана не знали.
- Прогуливаемся, - нагло ответил Галеон. Алатристе провел двумя пальцами по усам. Глаза его застыли и потускнели, как кусочки слюды.
- Я запретил спускаться в трюм.
- Ну да, запретил. - Галеон прищелкнул языком, а потом плотоядная улыбка превратилась в жестокую гримасу, от которой перекосилось покрытое рубцами лицо. - И мы теперь даже понимаем, почему.
Он не спускал вспыхнувшего алчным огнем взора с золота, наваленного в трюм на манер щебня. Потом переглянулся с Суаресом, и тот опустил мешок на ступеньку, заскреб в затылке, будто не веря своим глазам.
- Сдается мне, куманек, - сказал ему Галеон, - что надо будет сообщить об этом ребятам. Грех упускать…
Слова застряли у него в горле, когда Алатристе без околичностей всадил ему в грудь шпагу - причем с такой стремительностью, что Галеон еще растерянно смотрел на свою рану, а клинок уже был извлечен наружу. Не успев закрыть рот, он только вздохнул напоследок и рухнул вниз - прямо на капитана, а когда тот увернулся - покатился по ступеням, пока не замер прямо у бочонка с серебром. Увидев такое, Суарес в ужасе выругался и поднял было свою алебарду, но, похоже, передумал - повернулся и со всех ног бросился по трапу вверх, подвывая от ужаса. Вой этот оборвался, когда Себастьян Копонс догнал его, схватил за ногу, повалил, оседлал и, за волосы закинув ему голову, одним взмахом кинжала перерезал горло.
Я смотрел на все это в оцепенении, застыв и не решаясь шевельнуться. Алатристе меж тем вытер лезвие о рукав убитого Галеона, чья кровь уже выпачкала штабель золотых слитков, и вдруг сделал нечто странное: сплюнул, будто в рот попала какая-то гадость. Плюнул, словно бы в самого себя, словно произнося безмолвное ругательство, и, встретившись с ним глазами, я затрепетал: капитан глядел, будто не узнавал, и на миг я испугался, что он ткнет шпагой меня.
- Смотри за трапом, - сказал он Себастьяну.
Присев на корточки возле распростертого тела Суареса и вытирая кинжал о рукав его куртки, Копонс кивнул. Алатристе прошел мимо, даже не взглянув на убитого моряка, поднялся на палубу. Я следовал за ним, чувствуя облегчение от того, что эта жуткая картина больше не маячит перед глазами. Наверху увидел, как Алатристе остановился и несколько раз глубоко вздохнул, словно возмещая нехватку воздуха в трюме В этот миг раздался крик Хуана-Ставянина и почти одновременно - заскрипел песок под килем галеона. Движение прекратилось, палуба накренилась набок, наши стали показывать на огоньки, мелькавшие на суше. «Никлаасберген» сел на мель у Сан-Хасинто.
Мы подошли к борту Во тьме угадывались очертания баркасов, по берегу к самой оконечности косы двигалась цепочка огней, осветивших воду вокруг нашего корабля. Алатристе оглядел палубу.
- Пошли, - сказал он Хуану-Каюку.
Тот немного помедлил в нерешительности и с беспокойством спросил:
- А Суарес и Галеон?.. Мне очень жаль, капитан, но я не смог их остановить… - Осекшись, он очень внимательно вгляделся в лицо моего хозяина, благо фонарь с кормы помогал различить его. - Уж извините. Как их не пустишь вниз?.. Не убивать же? - И снова помолчал. - А? - спросил он растерянно.
Ответа не последовало. Алатристе продолжал оглядываться по сторонам.
- Уходим с корабля! - крикнул он тем, кто копошился на палубе. - Помогите раненым.
Каюк все всматривался в него и будто еще ждал ответа. Потом мрачно спросил:
- Так что там с ними?
- Не жди, не придут, - ответил капитан очень холодно и очень спокойно.
И с этими словами наконец обернулся к Хуану, который открыл рот, но не произнес ни звука. Постоял так минутку и, отвернувшись, принялся поторапливать своих товарищей. Лодки и огоньки приблизились еще больше, а мы полезли по шторм-трапу на отмель, обнаженную отливом. Поддерживая Энрикеса-Левшу, у которого был сломан и кровоточил нос, а на руках имелись две приличных размеров колотых раны, ползли вниз Бартоло-Типун и мулат Кампусано с обвязанной на манер тюрбана головой. Хинесильо-Красавчик помогал ковыляющему Сарамаго - в бедре у того была дырка пяди в полторы длиной.
- Чуть в евнухи не произвели, - жаловался Португалец.
Последними появились Каюк, только что закрывший глаза своему куму Сангонере, и Хуан-Славянин. Андресито-Пятьдесят-горячих ни в чьей помощи уже не нуждался, ибо минуту назад отдал Богу душу. Из люка, ведущего в трюм, вынырнул Копонс и, ни на кого не глядя, прошел к трапу. А на борт влез человек, и я тотчас узнал в нем того рыжеусого, который давеча секретничал с Ольямедильей. Он был по-прежнему одет как охотник, обвешан оружием, а за ним поднялись еще несколько человек такого же примерно облика. С профессиональным любопытством оглядев палубу, заваленную телами, залитую кровью, рыжеусый окинул взором тело Ольямедильи и подошел к Алатристе.
- Ну как? - поинтересовался он, кивнув на труп счетовода.
- Как видите, - лаконично отозвался капитан. Рыжеусый посмотрел на него внимательно.
- Чистая работа, - высказался он наконец.
Алатристе промолчал. На борт продолжали подниматься очень хорошо вооруженные люди - кое у кого были аркебузы с зажженными фитилями.
- Ну, кораблем теперь займусь я, - сказал рыжеусый. - Именем короля.
Я видел, как хозяин мой кивнул, и следом за ним направился к борту, по которому уже полз вниз Себастьян Копонс. Алатристе обернулся ко мне все с тем же отсутствующим видом и протянул руку. Я оперся на нее, ощутив такой знакомый запах железа и кожи, перемешанный с запахом крови - крови тех, кого он убил сегодня. Он бережно поддерживал меня, покуда мы не спрыгнули на отмель, оказавшись в воде по щиколотку, а потом, когда побрели к берегу, - и по пояс, отчего стала зудеть моя рана. Выбрались наконец на твердую землю, присоединились к остальным. В темноте вырисовывались силуэты вооруженных людей, а также многочисленных мулов и телег, готовых перевезти содержимое «Никлаасбергена».
- Побожусь, - сказал кто-то, - мы честно заработали свою поденную плату.
И шутейные слова эти произвели действие нежданное и магическое - взломали лед молчаливого напряжения, сковывавший всех. Как всегда бывает после боя - я видел такое во Фландрии не раз и не два - люди заговорили: поначалу будто нехотя, отрывисто и кратко, перемежая фразы кряхтеньем и вздохами, а потом все живее и вольнее. Вот послышалась наконец и неизбежная похвальба, сопровождаемая смехом и божбой. Стали вспоминать перипетии боя, вызнавать, при каких обстоятельствах сложил голову тот или иной товарищ. О гибели счетовода Ольямедильи никто не сожалел: этот унылый субъект в черном приязни себе здесь не снискал, да и потом слишком сильно бросалось в глаза, что он - не этого поля ягода. Кто просил его лезть не в свое дело?
- А где же Галеон? Вроде был живой…
- Да, я видел его после боя…
- И Суарес-морячок тоже не сошел на берег. Те, кто не знал причины, недоумевали, а кто знал - помалкивали. Прозвучало вполголоса несколько реплик, но тем дело и кончилось, ибо Суарес не успел обзавестись друзьями, а Галеона недолюбливали многие. Так что отсутствие обоих никого всерьез не опечалило.
- Ну и пес с ними, нам больше достанется, - сказал кто-то, и слова эти были встречены грубым смехом.
Наперед зная ответ, я спросил себя: а если бы я лежал на палубе, холодный и твердый, как вяленый тунец, неужели и меня удостоили бы подобного надгробного слова? Я видел поблизости безмолвный силуэт Хуана-Каюка и, хоть лица его различить не мог, знал - он смотрит на капитана Алатристе.
Мы двинулись к ближайшей харчевне в рассуждении подкрепиться там и переночевать. Плутоватому хозяину стоило лишь глянуть на своих перевязанных, обвешанных оружием посетителей, чтобы склониться в поклоне и залебезить, как будто заведение его почтили своим присутствием испанские гранды. И вскоре затрещали в очаге дрова, чтобы просушить мокрую одежду, мигом появилось вино из Хереса и Санлукара вкупе с обильным угощением, коему все мы отдали дань, ибо хорошая резня разжигает поистине волчий аппетит. Мелькали кувшины и кубки, недолгий век был сужден жареному козленку - без церемоний расправились мы с ним, и вот наконец пришел черед выпить за упокой души павших, а следом - за блеск золотых монеток, выложенных перед каждым из нас на стол: незадолго до рассвета их принес и раздал рыжеусый, приведший с собою лекаря, который в числе прочих обработал и мою рану: почистил, стянул края двумя стежками, наложил мазь и свежую повязку. Мало-помалу под воздействием винных паров люди стали засыпать прямо за столом. Время от времени постанывали Левша и Португалец, да растянувшийся на циновке в углу Себастьян Копонс похрапывал так же безмятежно, как, бывало, делал он это в грязи фламандской траншеи.
Я же заснуть не мог жгла и ныла рана - первая моя рана, однако я покривил бы душой, сказав, что она вселяла в меня неизведанную доселе и несказанную гордость. Ныне, по прошествии времени, когда прибавилось отметин у меня и на шкуре, и в душе, та, первая, стала едва заметной черточкой вдоль ребер, ничтожной по сравнению с полученной при Рокруа или прочерченной острием кинжала Анхелики де Алькесар, и все же иногда, проводя по шраму пальцем, ясно, будто дело было вчера, я вижу бой на палубе «Никлаасбергена» и кровь Галеона, обагряющую золото короля.
Не изгладился из памяти моей и капитан Алатристе, каким видел я его в ту ночь, когда боль не давала мне уснуть: привалившись спиной к стене, он сидел на табурете поодаль от прочих, глядел, как сочится в окно сероватый свет зари, медленно и методично подносил к губам стакан, пока глаза его не сделались похожи на матовые стекляшки, а голова, повернутая ко мне в профиль и оттого особенно напоминающая орлиную, не склонилась на грудь; глубокий сон, похожий на смертное забытье, сковал его члены, отуманил сознание. Но я к тому времени прожил рядом с ним достаточно, чтобы понять: Диего Алатристе и во сне продолжал брести через холодное высокогорье своей жизни, безмолвно, одиноко, себялюбиво отстраняя от себя все, что не вмещается в мудрое безразличие, свойственное человеку, который знает, сколь ничтожно расстояние от бытия до небытия. И убивает исключительно ради того, чтобы выжить и поесть досыта. И покорно исполняет правила странной игры - древнего ритуала, - соблюдать которые люди, подобные моему хозяину, обречены от начала времен. Все прочее - ненависть, страсти, знамена - не имеют к этому ни малейшего отношения. Ах, насколько легче было бы, если бы вместо горестно-отчетливой ясности, сопровождавшей любое его деяние или мысль, был капитан Алатристе наделен такими бесценными дарами, как глупость, фанатизм или подлость. Ибо лишь им одним - глупцам, фанатикам или мерзавцам - дано счастье не страдать от угрызений совести.

Эпилог

Гвардейский сержант, которому его желто-красный мундир придавал особенно внушительный вид, узнал меня, а потому поглядел со злобой. Да, это с ним - с этим вот тучным усачом - мы неделю назад обменялись у стен королевского дворца несколькими резкими словами, и потому, вероятно, он удивился, увидев меня в новом колете, тщательно причесанного и принаряженного что твой Нарцисс. Дон Франсиско протянул ему пропуск на прием, устраиваемый их королевскими величествами магистрату города Севильи по случаю прибытия «флота Индий». Вместе с нами входили и прочие приглашенные - богатые купцы с женами в брильянтах и мантильях, дворяне не первой степени знатности, заложившие, надо думать, последние пожитки, чтобы одеться как подобает, духовенство в сутанах и мантиях, старшины цехов и гильдий. Едва ли не все они пребывали в молчаливом и восхищенном оцепенении и на импозантных караульных гвардейцев - испанцев, бургундцев и немцев - поглядывали с опаской, словно ожидая, что вот-вот раздастся вопрос «А вы тут зачем? », и их тотчас выставят за ворота. Каждый знал, что августейшую чету увидит лишь на мгновение да и то издали, и все сведется к необходимости обнажить и склонить голову при проходе короля и королевы, однако возможность побывать в садах древнего арабского дворца, присутствовать на подобном действе, а назавтра рассказывать, как, разодевшись пышней испанского гранда, вращался ты в самом изысканном обществе, грела сердце любого простолюдина. И когда завтра же Четвертый Филипп попросит у отцов города одобрить новый налог или обложить неслыханной прежде податью только что прибывшее золото, давешний прием подсластит Севилье эту горькую пилюлю: как известно, больней всего ранят удары, задевающие кошелек, - и она проглотит ее, не поморщившись.
- А вот и Гуадальмедина, - сказал Кеведо.
Граф Альваро де ла Марка, занятый беседой с дамами, заметил нас издали, рассыпался в учтивейших извинениях и, с поразительной ловкостью лавируя в толпе, двинулся в нашу сторону, сияя самой лучезарной из своих улыбок.
- Черт возьми, Алатристе. Как я рад!
С обычной своей обходительностью он приветствовал дона Франсиско, похвалил мою обновку и дружески похлопал по спине капитана.
- Да и не я один, - добавил он многозначительно.
Он был по-всегдашнему элегантен - весь в бледно-голубом шелку, затканном серебром, с фазаньими перьями на шляпе - и на фоне этого вертопрашьего изящества особенно суров казался облик дона Франсиско в строгом черном одеянии с вышитым на плече крестом Сантьяго и еще скромнее - наряд моего хозяина, выдержанный в блёкло-бурых тонах: старый, но выштопанный и чистый колет, полотняные штаны, сапоги.. Впрочем, сверкали начищенные ножны шпаги, глянцевито лоснился ременный пояс, к коему была она пристегнута. Имелось, конечно, и кое-что новое: фетровая широкополая шляпа с красным пером на тулье, белоснежный и накрахмаленный валлонский воротник, который Алатристе носил на солдатский манер расстегнутым, и обошедшийся в десять эскудо кинжал, заменивший тот, что был сломан при встрече с Гвальтерио Малатестой, - отличный кинжал длиною почти в две пяди, с клеймами оружейника Хуана де Орты на лезвии.
- Не хотел идти, - молвил дон Франсиско, указывая на Алатристе.
- Догадываюсь, - отвечал Гуадальмедина. - Однако приказы не обсуждаются. - Он фамильярно подмигнул. - Тебе ли, старому рубаке, этого не знать?
Капитан промолчал. Он держался скованно - озирался по сторонам, не знал, куда девать руки, и без нужды оправлял колет. Стоявший рядом Гуадальмедина кивал направо и налево, раскланивался со знакомыми, улыбкой приветствовал то супругу купца, то жену стряпчего, усиленно обмахивавшихся веерами и тем побарывавших застенчивость.
- Скажу тебе, Диего, что пакет прибыл по назначению, чему все очень рады. - Граф засмеялся и понизил голос. - Впрочем, не все: одни - больше, другие - меньше… С герцогом Медина-Сидонией от огорчения случился приступ, и он чуть не сыграл в ящик А когда Оливарес вернется в Мадрид, твоему другу, личному королевскому секретарю Луису де Алькесару придется держать перед ним ответ и давать объяснения.
Произнося все это, Гуадальмедина, как безупречный придворный кавалер, не переставал посмеиваться и отвешивать поклоны.
- Зато граф-герцог на седьмом небе… Если бы Ришелье громом убило, и то он не обрадовался бы сильней… Потому и потребовал, чтобы ты непременно сегодня был здесь - желает приветствовать тебя, пусть хоть издали, когда будет обходить гостей вместе с их величествами. Личное приглашение от первого министра. Это ли не честь?
- Наш капитан считает, что наивысшую честь ему оказали бы, предав все дело скорейшему забвению, - сказал дон Франсиско.
- И он не так уж неправ! - воскликнул Гуадальмедина. - Порою милости сильных мира сего опасней, нежели их нерасположение… Так или иначе, Алатристе, счастье твое, что ты солдат, ибо царедворец из тебя, как из дерьма - пуля. Порой мне приходит в голову, что еще неизвестно, чье ремесло хуже…
- Каждому - свое, - кратко ответствовал капитан.
- Ну да ладно, речь не о том… Его величество вчера сам попросил Оливареса рассказать, как было дело. Я при этом присутствовал и могу засвидетельствовать, что министр нарисовал довольно живую картину. И хоть наш помазанник - не из тех, кто дает волю чувствам, но пусть меня вздернут на суку, как последнюю деревенщину, если в продолжение рассказа он не моргнул раз шесть или семь, а для него это означает высшую степень душевного волнения.
- Любопытно, обретет ли сие волнение иное выражение, - промолвил практичный дон Франсиско.
- Если вы имеете в виду денежное, то есть такие кругленькие штучки с орлом и решкой, то - едва ли. Наш государь в смысле скупердяйства заткнет за пояс самого Оливареса, у которого снегу зимой не выпросишь… И король, и его министр считают, что уже расплатились и, быть может, даже слишком щедро.
- Так и есть, - заметил капитан.
- Раз ты так считаешь, значит, так тому и быть. - Альваро де ла Марка пожал плечами. - Мы разожгли любопытство короля, напомнив, кому года два назад в театре пришли на выручку принц Уэльский и Бекингем… И его величеству угодно поглядеть на тебя… - Граф многозначительно помолчал. - Потому что позапрошлой ночью на берегу Трианы было слишком темно… - И снова замолчал, вглядываясь в бесстрастное лицо Алатристе. - Ты слышал, что я говорю?
Мой хозяин оставил это без ответа, словно полагал: то, на что намекает Гуадальмедина, не имеет ни малейшего значения, а потому и вспоминать об этом не стоит. Нечего голову забивать всяким вздором. Через мгновение смысл этого безмолвного высказывания дошел до графа, и он, не сводя глаз с Алатристе, медленно качнул головой и слегка улыбнулся - понимающе и дружелюбно. Потом оглянулся и заметил меня.
- Говорят, мальчуган показал себя молодцом, - сказал он, сменив тему. - И даже получил отметину на память?
- Очень большим молодцом, - подтвердил капитан, и я надулся от гордости.
- Ну а что касается сегодняшнего выхода, порядок простой. - Гуадальмедина показал на высокие двери, соединявшие сады и залы. - Вон оттуда появятся их величества, вся публика, как говорится, согнется вперегиб, а король с королевой исчезнут вон там. Были - и нет. А от тебя, Алатристе, требуется лишь снять шляпу и раз в жизни склонить солдатскую свою башку… Государь, который по своему обыкновению смотрит поверх голов, на миг глянет на тебя. И Оливарес тоже. Поклонишься - и свободен.
- Высокая честь, - насмешливо заметил Кеведо и очень тихо, так что нам пришлось придвинуться вплотную, продекламировал:

Ты видишь, как венец его искрится,
Как, ослепляя, рдеет багряница?
Так знай, внутри он - только прах смердящийnote 22.

Но Гуадальмедина, на которого в этот вечер нашел придворный стих, поморщился и стал оглядываться по сторонам, жестами призывая поэта быть более сдержанным:
- Дон Франсиско, дон Франсиско… Поверьте, вы неудачно выбрали время и место… И потом - я знаю людей, которые за обращенный к ним взгляд короля дали бы оторвать себе руку… - Он обернулся к Алатристе: - Очень хорошо, что Оливарес тоже тебя помнит и пожелал увидеть здесь. В Мадриде у тебя немало врагов, а числить первого министра среди друзей - отнюдь не безделка. Полагаю, нищете пришло время перестать следовать за тобой неотступной тенью. Как ты однажды в моем присутствии сказал тому же дону Гаспару: «Никому не дано знать, как повернется жизнь».
- Сущая правда, - отозвался капитан. - Не дано. В глубине двора раскатилась барабанная дробь, коротко пропела труба, и тотчас прекратились разговоры, замерли веера, кое-кто заранее снял шляпу, и все устремили взоры в дальний конец двора, где за фонтанами и розарием раздернулись тяжелые драпировки. Вышли их величества со свитой.
- Мне надо присоединиться к ним, - сказал Гуадальмедина. - До скорого свидания, Диего. И умоляю тебя - улыбнись, когда Оливарес взглянет на тебя… А впрочем - нет! Лучше не надо. От твоей улыбки - мороз по коже.
Он удалился, а мы остались на обочине аллеи, делившей сад пополам. По обе стороны ее теснились приглашенные, которые вытягивали шеи, стремясь увидеть шествие. Его открывали двое офицеров и четверо лучников королевской гвардии; за ними, колыша перьями, слепя глаза золотом и бриллиантами, следовали пышно разодетые придворные дамы и кавалеры.
- Вот она… - шепнул Кеведо.
Он мог бы и не говорить этого - я и так замер, застыл и онемел. Среди фрейлин королевы шла - ну, разумеется - Анхелика де Алькесар в тончайшей белой мантилье, наброшенной на плечи, которых касались ее золотисто-пепельные локоны. Она была по обыкновению ослепительно хороша, а на поясе ее атласной юбки висел отделанный серебром и драгоценными камнями пистолетик - маленький, но отнюдь не игрушечный: из этой безделушки вполне можно было выпустить пулю. В руке она сжимала неаполитанский веер, а в волосах не было никаких украшений, кроме тонкого перламутрового гребня.
Анхелика заметила меня. Синие глаза, с безразличным выражением глядевшие прямо вперед, вдруг, словно она по какому-то наитию колдовским образом предугадала мое появление здесь, обратились ко мне. Не поворачивая головы, не нарушая чинной торжественности выхода, Анхелика смотрела на меня довольно долго и очень пристально, а за миг до того, как шествие увлекло ее дальше, - послала мне свою сияющую, лучезарную улыбку. Послала - и прошла дальше, а я остался в полнейшем ошеломлении, безоглядно и безраздельно отдав ей во власть все, чем был богат - и память, и сообразительность, и волю. И ради еще одного такого взгляда готов был бы вновь оказаться на Аламеде-де-Эркулес или на борту «Никлаасбергена», да не раз, а тысячу, и не просто оказаться, а погибнуть. И сердце заколотилось с такой силой, что вскоре я ощутил под повязкой покалывание и влажное тепло - рана открылась.
- Ах, мальчик мой, - произнес дон Франсиско, ласково кладя мне руку на плечо. - Так уж повелось: тысячу раз будешь умирать, а тревоги твои останутся вечно живы…
Я лишь вздохнул в ответ, ибо выговорить не мог ни слова.
Их величества, шествуя неспешно, как того требовал этикет, уже поравнялись с нами: Филипп Четвертый, молодой, рыжеватый, статный, державшийся очень прямо и глядевший по своему обыкновению поверх голов, был в синем бархатном колете, затканном серебром, с орденом Золотого Руна на черной ленте и золотой цепью на груди; королева донья Изабелла де Бурбон - в серебряно-парчовом платье, отделанном апельсинового цвета воланами из тафты. Украшавшие ее голову перья и драгоценности подчеркивали приветливость юного лица. Покуда ее августейший супруг супился и хмурился, она улыбалась всему миру, и глаз радовался при виде этой француженки - дочери, сестры и жены королей, которая веселым своим нравом несколько десятилетий кряду разгоняла мрак мадридского двора, многих заставляя вздыхать по себе, многим внушая страсть - об этом я, если позволите, расскажу в другом месте, - и всю жизнь отказывалась жить в выстроенном Филиппом Вторым величественном, темном и унылом Эскориале, зато по смерти навсегда поселилась там, упокоившись, бедняжка, в одном из его склепов рядом с останками других испанских королев.
Но в тот праздничный севильский вечер до этого было еще очень далеко. Пока что Филипп и Изабелла, еще молодые и красивые, медленно шли мимо гостей, склоняющихся перед величием их величеств. И рядом с ними живым воплощением могущества и власти шел граф-герцог Оливарес, который, подобно Атланту, держал на своих широченных плечах тягчайшее бремя - необозримую испанскую империю. Мысль о том, что ноша эта когда-нибудь станет непосильна даже для такого исполина, спустя годы дон Франсиско сумел выразить всего в трех строках:

Но берегись, чтоб враги в свой черед,
Соединившись, не взяли совместно

Предыдущая страница 8 Следующая страница


9 Артуро Перес Реверте

Все, что как дань тебе каждый даетnote 23.

Дон Гаспар де Гусман, граф-герцог Оливарес, первый министр нашего государя, облаченный в бархат, чью черноту оживляли только пышный воротник из брюссельских кружев да вышитый на груди крест ордена Калатравы, носил устрашающего вида усы, поднимающиеся едва ли не к самым глазам - а всевидящие глаза эти зорко и проницательно всматривались, примечали, узнавали, ни на миг не оставаясь неподвижны. По едва заметному знаку Оливареса их величества иногда - очень редко - замедляли шаг, и тогда король, королева или оба вместе устремляли взор на тех, кого в силу особых заслуг, влиятельности или по иным, неведомым причинам считали нужным удостоить такой чести. Дамы в подобных случаях приседали в глубоком реверансе, мужчины, уже давно стоявшие с непокрытыми головами, кланялись в пояс, венценосная же чета, одарив счастливцев взглядом и не долее одного мгновения молча постояв перед ними, шествовала дальше. Среди следовавших за нею знатнейших вельможей и грандов Испании был и граф де Гуадальмедина, который, поравнявшись с нами, - Алатристе и Кеведо, как и все прочие сняли шляпы, - что-то шепнул Оливаресу, и тот, остановив на нашей троице взор, неумолимо-свирепый, как смертный приговор, в свою очередь нагнулся к августейшему уху, и мы увидели, как блуждавший поверх голов взгляд Филиппа Четвертого остановился на нас. Министр продолжал что-то нашептывать его величеству, а оно, величество это, еще сильнее оттопырив выпяченную губу - родовую примет) всех Габсбургов - слушало, выказывая все признаки нетерпения, но не сводя водянисто-голубых глаз с лица капитана Алатристе.
- О вас речь, Диего, - еле слышно сказал Кеведо.
Я поглядел на своего хозяина. Выпрямившись, держа в одной руке шляпу, а другую положив на эфес шпаги, с непроницаемо-спокойным выражением лица, украшенного густыми солдатскими усами, он взирал на своего короля, с именем которого столько раз ходил в бой и ради которого трое суток назад дрался не на жизнь, а на смерть. Заметно было, что он нимало не смущен, нисколько не растерян и уж совсем не робеет. Первоначальная неловкость улетучилась бесследно; и августейший взгляд капитан встретил взглядом прямым и исполненным достоинства - взглядом человека, который никому ничего не должен и ни от кого ничего не ждет. В этот миг мне припомнилось, как у стен Аудкерка началось возмущение в Картахенском полку, как из рядов начали выносить знамена, дабы не запятнать их мятежом, как я уж готов был примкнуть к восставшим, и как капитан, дав мне по шее, повел за собой со словами: «Король есть король». Только здесь, в севильском дворце, стал проясняться для меня невнятный прежде смысл этого догмата, только теперь понял я, что капитан хранил верность не этому вот рыжеватому юноше, стоявшему перед нами, не его католическому величеству, не истинной вере, не тем идеям, которые они воплощали на земле, а просто-напросто собственным понятиям о порядочности, принятым по доброй воле и за отсутствием иных, более, что ли, обширных и возвышенных, ибо те сгинули и прахом пошли вместе с невинностью юности. Понятия эти, каковы бы ни были они - верны или ошибочны, разумны или глупы, справедливы или нет, - помогали людям, подобным Диего Алатристе, противостоять хаосу бытия и вносить в него хотя бы видимость порядка. Так что, хоть и звучит это в высшей степени странно, хозяин мой, снимая шляпу перед королем, делал это не из верноподданнических чувств, не повинуясь дисциплине, не руководствуясь покорностью, граничившей с безразличием, но единственно - от безнадежного отчаяния. В конце концов, за неимением прежних богов, в которых веришь, и высоких слов, которые выкрикиваешь в бою, недурно обзавестись королем, и драться за него, и обнажать перед ним голову: по крайней мере, это лучше, чем ничего. И капитан Алатристе неукоснительно следовал этому правилу, хотя если бы вселилась в его душу верность чему-то или кому-то иному, он с точно такой же истовостью способен был бы пробиться через любую толпу и зарезать этого же самого короля, ни на миг не задумавшись о возможных последствиях.
Тут произошло такое, что прервало нить моих размышлений. Граф-герцог Оливарес завершил свой краткий доклад, и в обычно бесстрастных глазах короля, устремленных на капитана, вдруг мелькнуло любопытство, а голова чуть заметно кивнула в знак одобрения. Четвертый Филипп замедленными движениями чрезвычайно неторопливо поднес руку к своей августейшей груди, отстегнул висевшую на ней золотую цепь и протянул ее министру. Тот взял, с задумчивой улыбкой взвесил на ладони, а потом, ко всеобщему удивлению, обратился к нам:
- Его величеству угодно, чтобы вы приняли это.
Сказано было столь свойственным ему резким и надменным тоном и сопровождено жестким взглядом черных глаз и улыбкой, таимой в буйных зарослях усов.
- Золото Индий, - добавил он с нескрываемой насмешкой.
Алатристе побледнел. Застыв, как каменное изваяние, он смотрел на Оливареса, но, казалось, не слышал его. Граф-герцог по-прежнему протягивал ему на ладони цепь.
- Не заставляйте меня ждать, - бросил он нетерпеливо.
Капитан наконец очнулся. Обретя свое обычное спокойствие и выйдя из столбняка, он взял цепь, пробормотал какие-то невнятные слова благодарности и вновь взглянул на короля. Филипп продолжал смотреть на него с тем же любопытством, покуда Оливарес занимал свое место рядом с его величеством, Гуадальмедина улыбался, придворные оправлялись от изумления, а процессия готовилась двинуться дальше. Вдруг Алатристе почтительно склонил голову. Король снова едва заметно кивнул и отошел.
Я хвастливо вертел головой, гордясь своим хозяином, а все окружающие удивленно рассматривали его, спрашивая себя, кто, черт возьми, тот счастливец, которому граф-герцог из своих рук передает подарок его величества. Дон Франсиско де Кеведо пребывал в полном восторге от этого события: тихонько посмеивался, прищелкивал пальцами на манер кастаньет и твердил, что надо тотчас спрыснуть его в харчевне Бесерры, где он немедля запишет стихи, которые - не сойти ему с этого места! - сию минуту родились у него в голове:
- Когда мы что имеем, не храним, когда мы о потерянном не плачем, готовы мы к провалам и удачам, и рук Судьба не выкрутит таким, - читал он, ликуя, как всегда, если предоставлялась возможность щегольнуть свежей рифмой, как следует подраться или выпить доброго вина:

Будь, Алатристе, вольный человек,
И в смерти будь хозяин положенья
Живи один - к исходу бытия
Пусть лишь тебя коснется смерть твояnote 24.

Капитан, так и не надев шляпу, смотрел вслед человеку, которому посвящались эти строки, а король удалялся в сопровождении своей свиты. И я удивился, заметив, что лицо моего хозяина омрачилось, словно случившееся связало его - в смысле символическом - сильнее, нежели он сам того желал. Человек тем свободнее, чем меньше он должен, и в душе моего хозяина, способного убить человека за дублон или за необдуманное слово, жили нигде не записанные, никогда не произнесенные вслух понятия, не менее святые, чем дружба, дисциплина, верность слову. И покуда дон Франсиско де Кеведо продолжал на ходу сочинять строфы своего нового сонета, я понял - или почуял, - что для капитана Алатристе эта золотая цепь - тяжелее чугуна.

Приложение

ИЗВЛЕЧЕНИЯ ИЗ «ПЕРЛОВ ПОЭЗИИ, СОТВОРЕННЫХ НЕСКОЛЬКИМИ ГЕНИЯМИ ТОГО ВРЕМЕНИ» note 25 Напечатано в XVII веке без выходных данных. Хранится в отделе «Графство Гуадальмедина» архива и библиотеки герцогов де Нуэво Экстремо (Севилья).
Франсиско де Кеведо

Нравственные наставления капитану Диего Алатристе
Сонет

Когда мы что имеем, не храним, когда мы о потерянном не плачем, готовы мы к провалам и удачам, и рук
Судьба не выкрутит таким.
Когда мы не прельщаемся мирским, мы, встретив
Смерть, пред черепом незрячим глаз не отводим, и лица не прячем, поскольку в грязь не ударяли им.
Страшись, Диего, головокруженья страстей, которых полон этот век
Будь, Алатристе, вольный человек, и в смерти будь хозяин положенья.
Живи один - к исходу бытия пусть лишь тебя коснется смерть твоя.

Строфы на мученическую смерть незабвенного Никасио Гансуа, принятую им через удушение в славном городе Севилье

Приписывается дону Франсиско де Кеведо
Песнь первая

Давненько столько народа не видел свод каземата: краса севильского сброда, отборные все ребята!
Святых поминая всуе, идет проститься когорта - назавтра Нико Гансуе харчиться в гостях у черта
Мудра короля забота, для многих тюрьма - награда, а если завтра гаррота, то, стало быть, так и надо!
Идут крестоносцы боен, пропущены стражей разом, (а каждый стражник подпоен, а каждый стражник подмазан)
В плащах по самые брови, с клеймом на душе и шкуре, хлебнувшие вдосталь крови - явились, не обманули.
И пир уж горой - гляди ты, какие цветки-бутоны! И все как один бандиты, бахвалы и фанфароны
Высокого рода парни (здесь девки не портят вида!), и шляпы у них шикарней, чем шляпы грандов Мадрида.
Пышнее мессы не сыщем Святому Глотку и глотке, и ножик за голенищем у каждого в той слободке
На то и собрались вместе, сойдясь в благородном деле, чтоб смертнику честь по чести воздать, и в том преуспели.
Вон там Красавчик, что с девой схож видом, с мужем - отвагой, владеет правой и левой, равно гитарой и шпагой.
А рядом с ним Сарамаго, знаток ученой латыни, в руке то перо, то шпага - он лихо фехтует ими.
Поодаль, слегка на взводе, прислушиваясь вполуха - шельмец Галеон (в народе такая за ним кликуха).
А за табачным туманом зверье особой породы - Кармона с доном Гусманом, тузы крапленой колоды.
А возле - такие принцы, друзья ночного улова, кидалы и проходимцы, охотники до чужого.
И каждый весьма достоин, чтоб задал король им перцу. А вон Алатристе - воин любезный нашему сердцу, явивший столько примеров и доблести, и сноровки среди других кавалеров пеньковой мыльной веревки.
Бальбоа с ним неразлучен, что носит штаны недаром, в боях под Бредой приучен удар отражать ударом.
Всем скопом под сегидилью с азартом карты метали, с Гансуа ночь проводили, остатний век коротали.
Они заслужили, Боже, чтоб ты их впредь не обидел, послав им спутников тоже в последнюю их обитель.

Песнь вторая

Приходит стряпчий в собранье, а с ним судейская свора, разбойничкам в назиданье зачесть слова приговора.
Привычный к любой невзгоде, Гансуа сидит с парнями, тасует карты в колоде да бьет тузов козырями.
Пускай приговор несладок, Гансуа глух, как надгробье. К нему с пригоршней облаток спешит его преподобье:
«Покайся в преддверье смерти, прими причастье святое! » Да только - верьте, не верьте - Гансуа в ответ: «Пустое!
Не надо мне отпущенья, хоть даром его ты даришь: чего не вкушал с рожденья, под старость не переваришь! »
И он, с оглядкой на моду, подкручивает усищи, заходит с туза и с ходу к себе подгребает тыщи.
Он рад картежной победе, как на свободе ликуя, и слышат гости, соседи и прочие речь такую:
«Уж коли попался в сети, другого нет поворота.
Должна меня на рассвете обнять госпожа гаррота.
Вступлю с ней в брак поневоле. Такие, как я, ей милы: обнимет крепко до боли, полюбит - аж до могилы!
Ввиду такого событья, прощаясь с земной юдолью, спешу, друзья, изъявить я свою последнюю волю».
И молвит, взором пытливым окинув бродяжье братство: «Я кое с кем неучтивым прошу за меня сквитаться!
И главное (между нами), чтоб было впредь неповадно, разделайтесь с болтунами». Кивнули ребята: «Ладно».
«Предателя ждет расплата. Пожертвуйте, Бога ради, ему хоть вершок булата, а лучше - не меньше пяди!
Болтливость - та же зараза. Железо в подобной драме приучит с первого раза держать язык за зубами.
Поскольку собрался кворум, прошу перед честным клиром разделаться с тем, которым опознан я, - с ювелиром.
Невежлива здесь охрана - не может служить примером. Пускай сержанта-мужлана обучат тонким манерам.
Надеюсь, ваша опека не даст грубияну спуску. Да, кстати, - судья Фонсека! Ну, этого - на закуску
Воздайте всем по заслугам, со всех взыщите по списку. Прощаясь с каждым, как с другом, вверяю вам Марикиску.
Хотя она не девица и не сродни недотрогам, а все-таки не годится ей близко знаться с острогом.
Да минет ее невзгода, и в бедах выйдет отсрочка! Засим, такого-то года, числа, имярек - и точка».
Гансуа был прост и краток, и речи недолго длились.
Иных пробрало до пяток, а многие прослезились, насупились и в печали сжимали молча стилеты, и клятвенно обещали исполнить его заветы.

Песнь третья

Одной ногою в могиле, а держится образцово Поди-ка в целой Севилье сыщи второго такого!
Не сыщешь и в целом свете, засмотришься поневоле - Гансуа в новом жилете, в лиловом длинном камзоле.
И пояс ему не тяжек - сутаж, а по краю блестки, и чернь серебряных пряжек видна на башмачном лоске.
Но с первым лучом рассвета он с пышностью распростится: заменит бархат жилета убогая власяница.
Теперь рассветает рано. «На выход! » - законы жестки: ведь казнь - не род балагана, ее помост - не подмостки.
Уже замок отомкнули, и город полон вестями. Гансуа едет на муле со связанными кистями.
Горит на груди распятье. Шумит людская лавина. Он всех вокруг без изъятья кивком приветствует чинно.
Так на Страстную неделю идут на праздник в округе. В лице ни следа похмелья, не говоря об испуге.
Какая стать - молодчина! Храбрец - отвага в избытке! На что уж злая кончина, а, право, берут завидки!
Идут к эшафоту с пеньем. Иным не в пример беднягам по шатким его ступеням восходит он твердым шагом.
И не теряя рассудка, вещает так принародно:
«Конечно же, смерть не шутка, но раз королю угодно!..
Почту за честь, умирая, исполнить его веленье». В толпе от края до края несется гул одобрения.
Внизу, к эшафоту близко, где всё - бандит на бандите, прекрасная Марикиска следит за ходом событий.
Слепцов бродячей артели она наняла для Нико, чтоб в голос его отпели, отчетливо, но без крика.
Негоже христианину пропасть, как ветошь на рынке. Гансуа прочел картинно всё «Верую» без запинки.
Палач подошел поближе - притих в ожиданье город - «Прости, - он твердил, - прости же!» - вращая железный ворот.
Гансуа умер достойно, без судорог и без шуму - как будто сидел спокойно и думал крепкую думу.

Предыдущая страница 9


Артуро Перес Реверте - Биография

Артуро Перес Реверте

На основную страницу

Биография

Артуро Перес-Реверте родился 24 ноября 1951 года в Картахене (Испания). В юности он увлекался подводным плаванием, был завзятым аквалангистом. В 1970-е годы работал на танкере-нефтеперевозчике, потом стал журналистом - в качестве военного корреспондента ежедневной газеты "Pueblo" побывал в ряде африканских стран, в том числе Западной Сахаре и Экваториальной Гвинее. Затем Перес-Реверте работал военным корреспондентом на телевидении, вел репортажи из Боснии. Первая его книга, "El Husar", вышла в 1986 году, однако внимание публики он привлек лишь через два года, романом "Учитель фехтования" (1988). Подлинный успех пришел к писателю с выходом романа "Фламандская доска" в 1990 году, отмеченной во Франции Гран-при как лучший детектив. Наибольшей популярностью пользуется его следующая книга - "Клуб Дюма, или Тень Ришелье", вышедшая в 1993 году и на основе которой в 1999 году Роман Полански поставил мистический триллер "Девятые врата" с Джонни Деппом в главной роли. Кроме того, перу Артуро Переса-Реверте принадлежат роман "Кожа для барабана, или Севильское причастие", "Территория команчей", "Капитан Алатристе" и др. В 2001 году свет увидел новый роман писателя "Морская карта" ("La Carta Esferica"), который критики ставят на один уровень с "Клубом Дюма".


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I. Кадисские висельники (Страница 1)
  • II. Дело, требующее шпаги (Страница 1)
  • III. Альгвазилы и стражники (Страница 2)
  • IV. Фрейлина ее величества (Страница 3)
  • V. Вызов (Страница 4)
  • VI. Королевская тюрьма (Страница 5)
  • VII. За двумя зайцами (Страница 6)
  • VIII. На рейде Санлукара (Страница 7)
  • IX. Старые друзья, старые враги (Страница 8)
  • Эпилог (Страница 8)
  • Приложение (Страница 9)


Артуро Перес Реверте

Золото короля

Цикл: "Капитан Алатристе" - 4

 Читать книгу

Аннотация

«…Совсем рядом грохнуло и сверкнуло — зная, что у его людей только холодное оружие, Алатристе кинулся туда, откуда стреляли, рубя вслепую Кто то схватил его за руки, он сбил нападавшего с ног и с ним вместе повалился на залитую кровью палубу, ударил противника головой раз и другой, почувствовал, что рука, держащая кинжал, свободна, и просунул его между собой и фламандцем Тот вскрикнул, ощутив режущее прикосновение, на четвереньках метнулся прочь Алатристе перекатился в сторону, и сейчас же на него грузно свалилось чье то тело, раздались причитания по испански „Пречистая Дева, Иисус Мария“. Он не знал, кто это, а выяснять времени не было Выбрался из под него, вскочил на ноги, со шпагой в одной руке, с кинжалом — в другой, огляделся и увидел, что мрак редеет и высвечивается розовым Крик стоял вокруг ужасающий, и нельзя было ступить шагу, чтобы не поскользнуться на крови»Четвертая книга многотомной эпопеи знаменитого испанского писателя Артуро Переса Реверте «Капитан Алатристе», в которой наш герой захватывает галеон с золотом колоний, его юного друга Иньиго Бальбоа завлекает в смертельную ловушку поцелуй роковой красавицы Анхелики де Алькасар, а Гвальтерио Малатеста едва оправляется от сокрушительного удара.

Создание книги: Aisha
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel