Артуро Перес Реверте - Учитель Фехтования

1 Артуро Перес Реверте

Посвящается Карлоте, а также Рыцарю в желтом камзоле
Я самый учтивый человек на свете. Моя заслуга в том, что я никогда никого не обижаю и покорно сношу назойливость невежд, которые бесцеремонно повествуют о своих невзгодах, а то и читают стихи собственного сочинения.
Генрих Гейне. «Путевые заметки»
В серебряных канделябрах уютно горели свечи, их огоньки отражались в хрустале высоких бокалов. Раскуривая толстую гаванскую сигару, министр внимательно разглядывал необычного гостя. Ему было совершенно ясно: господин, столь настойчиво добивавшийся встречи, - отъявленный пройдоха; но однажды ему довелось видеть, как к дверям ресторана «Ларди» этого типа подвез великолепный экипаж, запряженный парой сытых английских кобыл, а на его ухоженных пальцах, снимавших с сигары кольцо, блестел золотой перстень с крупным бриллиантом. Министр оценил элегантную непринужденность, с которой держался господин; припомнил он и ходившие по всему Мадриду смутные слухи о его темном прошлом - Так что сомнений не оставалось: его посетитель был не просто пройдоха, а пройдоха богатый и влиятельный.
А министру, не считавшему себя радикалом в вопросах этики, было отнюдь не безразлично, к какому сорту негодяев принадлежал стоявший перед ним субъект: его терпимость прямо зависела от достижений и успехов каждого конкретного представителя этого племени. Когда оке он предчувствовал, что ценой маленькой сделки с совестью ему удастся сорвать крупный куш, он делался поистине великодушным.
- Мне нужны доказательства, - произнес министр, чтобы прервать затянувшуюся паузу.
Обоим было ясно: сделка состоится. В глазах посетителя мерцали огоньки: беседа шла именно так, как он предполагал. Тонко улыбнувшись, он одернул белоснежные манжеты, отчего крупные бриллианты на запонках вызывающе сверкнули, и достал конверт из внутреннего кармана сюртука.
- Доказательства - сам о собой, - проговорил он с легкой иронией.
Запечатанный сургучом конверт лежал на шелковой скатерти у самого края стала возле руки министра. Министр не прикасался к нему, словно боясь подхватить какую-то неведомую заразу, и выжидающе смотрел на гостя.
- Я слушаю вас, - произнес он.
В ответ господин пожал плечами и небрежным жестом указал на конверт; казалось, выпустив конверт из рук, он потерял к нему всякий интерес.
- Взгляните сами, - произнес он равнодушно, словно происходящее не имело к нему отношения. - Имена, адреса - Вам это покажется, во всяком случае, забавным: будет чем занять ваших агентов.
- Неужели здесь указаны все соучастники?
- Скажем так: те, о ком следует упомянуть. Когда речь идет о больших деньгах, приходится все тщательно взвешивать.
Произнеся последние слова, он снова улыбнулся. На этот раз его улыбка показалась министру несколько вызывающей, и он почувствовал раздражение.
- Сударь, у меня складывается впечатление, что вы относитесь к своему поступку несколько легкомысленно. То, что вы делаете.
В недоговоренной фразе министра прозвучала угроза. На лице посетителя мелькнуло удивление.
- Вы же не будете настаивать, - сказал он, поразмыслив, - чтобы я, как Иуда, рисковал за какие-то тридцать сребреников - А вы намекаете именно на это.
Министр положил руку на конверт.
- Еще не поздно забрать бумаги назад, - проговорил он, держа сигару в зубах. - Для вас это было бы своего рода героизмом.
- Я отлично вас понимаю. - Гость допил коньяк, поднялся и взял с соседнего стула трость и цилиндр. - Но герои, как правило, гибнут. Или разоряются. Во втором случае мне придется терять слишком много; вы, сударь, знаете это лучше, чем кто-либо другой. Человек моего возраста, да еще занимающийся делами столь серьезными, ценит здравый смысл куда выше, чем добродетель. Это диктуется инстинктом. Так что я за собой вины не чувствую.
На прощанье они не обменялись ни рукопожатием, ни иными общепринятыми знаками расположения. Шаги стихли на лестнице, прогрохотал отъехавший экипаж. Оставшись один, министр надломил сургуч, раскрыл конверт, надел очки и придвинул канделябр. Сделав маленький глоток коньяка, он надолго углубился в чтение. Отложив последний документ, он некоторое время сидел неподвижно, покуривая сигару. Затем задумчиво посмотрел в камин, отапливающий его небольшой кабинет, лениво поднялся и подошел к окну.
Впереди его ждало несколько часов утомительной работы, и, подумав о ней, он чуть слышно чертыхнулся. В ту ночь на Мадрид обрушился ледяной ливень, принесенный ветром с заснеженных вершин Гуадаррамы. Это была ночь 1866 года, время правления в Испании ее католического величества доньи Изабеллы II.

I
Немного о поединке

Поединок между двумя порядочными людьми под руководством учителя, исполненного благородных побуждений, - это достойный образец хорошего вкуса и изысканного воспитания.
Много времени спустя, когда дон Хайме Астарлоа попытался выстроить в цепочку разрозненные события той трагедии и припомнить, как все это началось, первым перед его мысленным взором возник маркиз. Вспомнилась открытая терраса в зелени парка Ретиро, первые жаркие летние дни, теплый ветер, врывавшийся в распахнутые окна, и свет, отражающийся в вороненой стали рапир, свет такой нестерпимо яркий, что невольно приходилось щурить глаза.
В тот день маркиз был не в форме; дыхание вырывалось из его легких с шумом кузнечного меха, рубашка намокла от пота. Такова, к сожалению, была расплата за предыдущую чересчур бурную ночь, но дон Хайме, как обычно, воздержался от неуместных замечаний. Личная жизнь учеников его не касалась.
Он без труда отразил беспорядочные уколы разгоряченного маркиза и быстро атаковал. Гибкая итальянская сталь рапиры согнулась, когда наконечник уткнулся в грудь противника.
- Уколоты, ваша светлость.
Луис де Аяла-Велате-и-Вальеспин, маркиз де лос Алумбрес, чертыхнулся и в бешенстве сорвал маску. Лицо его было багровым, потным от жары и напряжения. Сбегавшие по лбу крупные капли пота застревали в бровях и усах.
- Черт бы меня побрал, дон Хайме. - Голос маркиза дрогнул от смущения. - Как вам это удается? Вот уже третий раз за последние четверть часа вы разбиваете меня в пух и прах.
Дон Хайме пожал плечами. Он снял маску; в уголках рта под тронутыми сединой усами виднелась снисходительная улыбка.
- Сегодня у вас неудачный день, ваша светлость.
Луис де Аяла рассмеялся и принялся мерить широкими шагами галерею, украшенную дорогими фламандскими гобеленами, старинными шпагами, саблями и рапирами. Его пышные вьющиеся волосы походили на львиную гриву. Все в нем, казалось, кипело энергией и темпераментом: большое, сильное тело, громовой, грубый голос. Превыше всего в этом мире ценил он широту души, вспышки восторга и страсти, пылкую дружбу… В свои сорок лет он оставался холостяком. Холеный, статный, маркиз де лос Алумбрес был, как утверждали, настоящим баловнем судьбы. Заядлый игрок и неутомимый любитель женщин, он казался воплощением образа гуляки-аристократа, столь модного в Испании XIX века:
за свою жизнь он не прочитал ни единой книги, зато мог пересказать на память родословную любой мало-мальски известной лошади с ипподромов Лондона, Парижа или Вены. Что же до женщин, достаточно вспомнить частенько гремевшие на весь Мадрид скандалы, которые становились притчей во языцех великосветских салонов, жадных до новостей и сплетен. Для своих сорока лет он выглядел превосходно, и стоило лишь вскользь упомянуть о нем, как дамы томно вздыхали: для них его имя стало символом любовных перипетий и бурных страстей.
При дворе ее величества, в этом замкнутом чопорном мирке, про маркиза слагались легенды. Прикрывшись веером, дамы шептались. Поговаривали всякое: что как-то раз во время пирушки в одном из кабачков Куатро-Каминос он затеял бурную ссору с поножовщиной, - и это было неправдой; что в его усадьбе в Малаге жил якобы усыновленный им некогда сын знаменитого разбойника, которого казнили, - а вот это была чистая правда. О его участии в политической жизни - правда, весьма эпизодическом - говорилось мало, зато истории о его любовных похождениях обошли весь город. Болтали, будто некоторые обманутые мужья, занимавшие довольно высокое положение в обществе, имели достаточно оснований вызвать маркиза на дуэль, - не у всех, правда, хватало мужества. Четверо или пятеро - скорее всего, просто затем, чтобы удовлетворить общественное мнение, - послали к нему секундантов, но их смелое решение привело к печальным последствиям, - все они, пожертвовав сладким предутренним сном, встретили новый день, истекая кровью на траве безымянного луга в окрестностях Мадрида. И наконец, сплетники доходили до совсем уже невообразимых предположений: среди сонма обманутых мужей был якобы даже сам король. Впрочем, славный Франсиско де Асиз вряд ли стал бы ревновать свою августейшую супругу. Пала Изабелла II жертвой гибельного обаяния маркиза или нет, навеки осталось тайной, известной лишь самим царствующим особам да исповеднику ее королевского величества. А у беззаботного маркиза не было не только исповедника, но, как говаривал он сам, ни малейшего желания заводить оного.
Маркиз снял нагрудник, оставшись в одной рубашке, и задумчиво положил рапиру на столик, куда слуга поставил серебряный поднос с бутылкой вина.
- На сегодня хватит, дон Хайме. Что-то мне не везет… Выпьем-ка лучше хереса.
Завершающая ежедневные тренировки рюмочка хереса превратилась для них в ритуал. Держа в левой руке маску и рапиру, дон Хайме взял у хозяина дома хрустальный фужер, где, словно жидкое золото, сверкало вино. Маркиз с наслаждением вдохнул аромат.
- Признайтесь, маэстро: в Андалусии всякую дрянь в бутылки не наливают. - Он не спеша пригубил золотистую жидкость и прищелкнул языком. - Посмотрите-ка на свет: чистое золото, солнце Испании. Разве можно сравнить это с бурдой, которую пьют за границей?
Дон Хайме с готовностью согласился. Ему по душе был и сам Луис де Аяла, и его манера обращаться к нему «маэстро», хотя, по сути дела, маркиз не был его учеником: при королевском дворе он вот уже много лет считался лучшим фехтовальщиком и давно не нуждался ни в чьих уроках. Его отношения с доном Хайме были иного рода: маркиз любил фехтование так же страстно, как карты, женщин и лошадей. И неудивительно, что ежедневно он целый час проводил с рапирой в руке. Это занятие было не только полезным упражнением для тела, оно имело еще и неоценимый практический смысл: с помощью шпаги или рапиры маркизу время от времени приходилось решать вопросы чести. Лет пять назад в поисках достойного противника Луис де Аяла обратился к лучшему учителю фехтования Мадрида - именно таковым слыл дон Хайме, хотя любители моды считали его стиль излишне консервативным. С тех пор ежедневно, кроме субботы и воскресенья, ровно в десять часов утра учитель фехтования приходил во дворец Вильяфлорес, где жил маркиз. Именно там, в просторном фехтовальном зале, отделанном по последнему слову тогдашней светской моды, маркиз неистово, с ожесточенным пылом атаковал и блестяще отражал самые хитроумные атаки, хотя в конце концов неизменно побеждали талант и мастерство дона Хайме. Будучи от природы лидером, маркиз тем не менее умел достойно проигрывать и смотрел на незаурядный профессионализм старого учителя с искренним восхищением.
Поморщившись, словно от боли, маркиз ощупал свое тело и притворно вздохнул.
- Клянусь преисподней, маэстро, давненько вы меня так не отделывали… После вашего урока меня спасет только хорошая бутылка вина.
Дон Хайме усмехнулся.
- Я же предупреждал, ваша светлость: сегодня у вас не лучший день.
- Да уж. Если б у вашей рапиры не было наконечника, вы бы отправили меня на тот свет. Боюсь, я выглядел не лучшим образом.
- За безрассудства приходится платить, ваша светлость.
- Что правда, то правда. Особенно в моем возрасте. Я ведь уже не мальчишка, черт побери! Но ничего не поделаешь, маэстро. Вы и представить не можете, что со мной стряслось.
- Наверное, вы влюбились, ваша светлость.
- Вы правы, - вздохнул маркиз, подливая себе хересу. - Влюбился, как последний щенок. По уши.
Дон Хайме кашлянул и пригладил усы.
- Если я не ошибаюсь, - заметил он, - уже третий раз за этот месяц.
- Ну и что же? Уж если я влюбляюсь, то влюбляюсь по-настоящему. Вы меня понимаете?
- Отлично понимаю. Я совершенно серьезен, ваша светлость.
- Просто удивительно! Чем старше становлюсь, тем безнадежнее влюбляюсь и ничего не могу с собой поделать. Рука по-прежнему сильна, а сердце слабо, как говорили поэты. Если бы вы только знали…
И маркиз многословно, с выразительными недомолвками принялся описывать всепожирающую страсть, которая довела его в ту ночь до полного изнеможения. О да, это была настоящая светская дама. И муж, как водится, в полном неведении.
- Да, маэстро, вы совершенно правы, - по лицу маркиза скользнула озорная улыбка, - сегодня я расплачиваюсь за мои грехи.
Дон Хайме укоризненно покачал головой.
- Фехтование - как причастие, - произнес он с улыбкой, - приступать к нему надо очистив тело и душу. Стоит нарушить неписаный закон - и наказание неизбежно.
- Черт возьми, маэстро! Надо бы это записать. Дон Хайме поднес к губам рюмку. Он казался полной противоположностью маркиза: далеко за пятьдесят, среднего роста; худоба придавала его телу, крепкому, сухому и сильному, словно сплетенному из упругих виноградных лоз, обманчиво хрупкий вид. Орлиный нос, чистый высокий лоб, седые, пышные волосы, тонкие изящные руки воплощали в себе сдержанное достоинство, которое еще более подчеркивалось серьезным выражением серых глаз, окруженных тонкими морщинками, делавшими его улыбку на удивление обаятельной и живой. Подвитые на старинный манер усы были не единственной старомодной чертой в его облике. Скромные средства позволяли ему одеваться неброско и практично, но делал он это с элегантностью минувших времен, чуждой сиюминутным влияниям моды; его костюмы, даже купленные совсем недавно, были сшиты по выкройкам, изготовленным лет двадцать назад, что, впрочем, для его возраста можно было считать хорошим тоном. Все это придавало старому маэстро вид человека, для которого не существовало времени, человека, нечувствительного к ритму своей эпохи. В глубине души эта отчужденность от времени приносила ему особенное, загадочное, ни с чем не сравнимое наслаждение.
Слуга принес маэстро и маркизу большую лохань с водой для умывания. Луис де Аяла снял рубашку; на его могучей груди, лоснящейся от пота, виднелись красные следы уколов учебной рапиры.
- Клянусь Люцифером, маэстро, вы сделали из меня решето… Подумать только, за что я расплачиваюсь!
Дон Хайме вытер лоб и посмотрел на него с иронией. Маркиз тем временем, тяжело сопя, обмывал торс.
- Ну а если говорить серьезно, - добавил он, - политика наносит удары более безжалостные. Представьте только, Гонсалес Браво предложил мне вернуться в парламент! Говорит, с видами на очень солидную должность. Должно быть, он не на шутку влип, раз ему вдруг понадобился такой пропащий человек, как я.
На лице маэстро изобразилось притворное недоумение. К политике он был совершенно равнодушен.
- Что же собирается делать ваша светлость? Маркиз презрительно пожал плечами.
- Делать? Да ровным счетом ничего. Я уже сказал моему сиятельному тезке: пусть это теплое местечко займет его папенька. Конечно же, я употребил другие выражения. Мне больше по душе беззаботная жизнь, стол в казино и хорошенькие глазки. А прочего у меня и так хватает.
Луис де Аяла был депутатом в кортесах. Когда-то, во время правления одного из последних кабинетов Нарваэса, он занимал важный пост в канцелярии министерства внутренних дел. Его отставка несколько месяцев спустя совпала по времени с гибелью титулярного советника Вальеспина Андреу, его дяди со стороны матери. Чуть позже Аяла, на сей раз по собственной воле, оставил должность в конгрессе и покинул ряды партии «модерадос», в которой состоял до поры до времени, не проявляя, впрочем, особого рвения. Выражение «у меня и так всего хватает», произнесенное маркизом на собрании в Атенее, стало крылатым и вскоре было заимствовано политиками и пускалось в ход всякий раз, когда кто-нибудь из них хотел выразить, до какой степени он разочарован скверным положением дел в стране. С тех пор маркиз де лос Алумбрес держался в стороне от любой общественной деятельности, отказываясь от участия в гражданских и военных акциях, проходивших в правящих кабинетах монархии, и наблюдал за политическими волнениями издали с самодовольной улыбкой дилетанта. Жил он на широкую ногу и не моргнув глазом проматывал за игорными столами огромные суммы. Злые языки поговаривали, что он частенько оказывался на грани разорения, но каждый раз Луис де Алла умудрялся поправить свое экономическое положение, словно его оскудевшие средства неустанно пополнялись из таинственных неисчерпаемых источников.
- Ну а как ваши поиски Грааля, дон Хайме?
Не застегнув до конца рубашку, маэстро застыл и печально посмотрел на своего собеседника.
- Не очень хорошо. Точнее сказать, весьма средне… То и дело задаю себе вопрос, по силам ли мне его найти. Бывают минуты, когда, признаться честно, я бы с радостью отказался от этих поисков.
Луис де Аяла закончил свои омовения, перекинул полотенце через плечо и взял стоявшую на столе рюмку хереса. Побарабанив пальцами по хрусталю рюмки, он прислушался к звуку с явным удовольствием.
- Что это вам взбрело в голову, маэстро? Кому, как не вам, этим заниматься?
На губах дона Хайме мелькнула грустная улыбка.
- Спасибо за доброе слово, ваша светлость. Но в мои годы понимаешь, что жизнь состоит из сплошных разочарований… И главное - разочаровываешься в себе самом. Я начал подозревать, что мой Грааль просто не существует.
- Все это вздор, друг мой.
Вот уже много лет Хайме Астарлоа работал над «Трактатом об искусстве фехтования», который, по словам свидетелей его редкого дарования и опыта, должен был стать фундаментальным творением, сравнимым лишь с трудами таких замечательных мастеров, как Гомард, Грисьер и Лафуажер. Но однажды автор усомнился: сумеет ли он изложить письменно то, что составляет смысл всей его жизни? Постепенно неуверенность его возрастала. Желая сделать свое произведение неким поп plus ultra столь волновавшей его темы, он хотел описать в ней мастерский укол, великолепное, безупречное действие, самое совершенное творение человеческого гения, вдохновляющий образец для подражания. Его поиску дон Хайме Астарлоа посвятил всю свою жизнь с того мгновения, когда его рапира впервые скрестилась с рапирой противника. Но поиски Грааля, как сам он их называл, оставались бесплодными. И теперь, подойдя к началу постепенного физического и умственного разрушения, старый маэстро чувствовал, как мощь уходит из его пока еще сильных рук, а талант, который всегда вел его за собой, под гнетом лет начинает слабеть. Каждый вечер, сидя в тишине своего скромного кабинета при свете лампы над пожелтевшими от времени листами бумаги, дон Хайме тщетно пытался вырвать из глубин своего сознания ключ, о существовании которого он смутно догадывался каким-то неведомым чутьем. Шло время, а злосчастный ключ никак не желал покидать свое тайное убежище. Часто он просиживал в раздумьях до рассвета, так и не ложась спать. Иногда он внезапно просыпался, чувствуя прилив вдохновения, вскакивал в одной рубахе, с яростью хватал рапиру и спешил к зеркалам, покрывавшим стены его небольшого фехтовального зала. И там, стараясь припомнить то, что всего минуту назад вспыхнуло искрой в его спящем разуме, он пускался в беспорядочное, бесполезное преследование, его движения и мысли сталкивались в безмолвной схватке с отражением, коварно улыбавшимся ему из темноты.
Дон Хайме Астарлоа вышел на улицу, держа футляр со шпагами под мышкой. Утро выдалось на редкость жарким; Мадрид медленно плавился под взошедшим над ним немилосердным солнцем. На тертулии в кафе «Прогресс» все разговоры вращались вокруг жары и политики: сетования на зной постепенно сменялись другой животрепещущей темой - обсуждением политических заговоров, большая часть которых мгновенно становилась известной. Летом 1868 года в заговорах, казалось, принимали участие все кому не лень. Старик Нарваэс умер в мае, и Гонсалес Браво считал себя достаточно могущественным, чтобы взять страну в железный кулак. В Восточном дворце королева бросала пламенные взгляды на молоденьких офицеров, страстно молилась и готовилась к предстоящему лету на Севере. А кое-кому не оставалось ничего другого, как проводить лето в изгнании; многие влиятельные личности, такие, как Прим, Серрано, Сагаста или Руис Сорилья, были сосланы на чужбину или находились под строжайшим наблюдением. Свои силы они отдавали мощному подпольному движению под названием «Достойная Испания». Все сходились во мнении, что дни Изабеллы II сочтены; сторонники мягких мер распространяли слухи о том, что королеве и ее сыну Альфонсито нужно отказаться от своего права на престол; радикалы же откровенно лелеяли мечту о республике. Поговаривали, что дон Хуан Прим со дня на день вернется из Лондона; однако легендарный герой Кастильехос уже приезжал, и не раз, но вынужден был бежать. Смоквы еще не созрели, пелось в популярной песенке. Кое-кто тем временем считал, что смоквы не только созрели, но уже начали подгнивать, провисев на дереве слишком долго. Словом, слухам и сплетням не было числа.
Скромный достаток дона Хайме не позволял ему особенных излишеств, и он отрицательно помотал головой извозчику, услужливо предложившему свой экипаж. Маэстро шел пешком по бульвару Прадо, обходя беззаботных пешеходов, искавших прибежища в тени деревьев. В толпе то и дело мелькало какое-нибудь знакомое лицо, и маэстро вежливо здоровался, приподнимая цилиндр. Почтенные гувернантки в форменных платьях оживленно судачили, сидя на деревянных скамьях и присматривая издали за детьми в матросских костюмчиках, игравшими возле фонтанов. Дамы степенно проплывали в открытых экипажах, заслоняясь от солнца кружевными зонтиками.
Даже в легком летнем сюртуке дон Хайме изнывал от жары. По утрам он давал уроки еще двоим ученикам у них на дому. Это были юноши из хороших семей: их родители считали фехтование упражнением, полезным для здоровья, и одним из немногих занятий, не наносивших ущерба чести семьи. Эти уроки, а также занятия еще с тремя или четырьмя учениками позволяли дону Хайме вести соответствующий его вкусу образ жизни. Его личные расходы были очень невелики: оплата жилья на улице Бордадорес, обед и ужин в ближайшем кафе, кофе да гренки в «Прогресо»… Дополнительные же расходы дон Хайме мог позволить себе благодаря маркизу де лос Алумбрес, который, единожды установив порядок оплаты, аккуратно платил ему в первый день каждого месяца; таким образом, дону Хайме удавалось даже откладывать небольшую сумму на ту пору, когда возраст уже не позволит зарабатывать на существование и ему придется доживать век в богадельне. Все чаще и чаще его посещала печальная мысль, что этот день уже не за горами.
Депутат кортесов граф де Суэка, чей старший сын был одним из немногочисленных учеников дона Хайме, прогуливался верхом. На ногах у него красовались сияющие английские сапоги для верховой езды.
- Приветствую вас, маэстро.
Шесть или семь лет назад граф и сам был учеником дона Хайме. В те времена ему пришлось участвовать в дуэли, и, желая усовершенствовать свою технику, он прибег к услугам известного учителя фехтования. Результат оказался превосходным - шпага сразила противника наповал, и с той поры граф поддерживал с маэстро приятельские отношения, а впоследствии доверил ему обучение своего сына.
- Итак, под мышкой у вас рабочие инструменты… Утренние занятия, как я полагаю.
Улыбнувшись, дон Хайме нежно погладил рапиры. Здороваясь с ним, граф приветливо коснулся рукой крыла шляпы, по-прежнему оставаясь в седле. Уже не в первый раз дон Хайме отметил, что за исключением редких случаев, как с Луисом де Аялой, отношение учеников к своему учителю было приблизительно одинаковым - любезным, но с неизменным соблюдением дистанции. Однако ему исправно платили за услуги, а это, так или иначе, уже само по себе немало. Преклонный возраст маэстро позволял ему не забивать себе голову подобными пустяками.
- Как видите, дон Мануэль… Действительно, у меня сейчас утренние занятия. Я пленник душного Мадрида, однако работа есть работа, ничего не поделаешь.
Граф, не работавший за всю свою жизнь ни одного дня, понимающе кивнул, сдерживая свою великолепную английскую кобылу, нетерпеливо переступавшую с ноги на ногу. Он рассеянно огляделся и провел мизинцем по бороде: его крайне интересовали дамы, гуляющие вдоль решетки Ботанического сада.
- Ну а как там мой Манолито? Надеюсь, он делает успехи?
- Еще бы, сеньор! Он способный юноша. Излишне горяч, но в семнадцать лет это простительно. Время и дисциплина смягчат его нрав.
- Все в ваших руках, маэстро.
- Благодарю за доверие, ваше сиятельство.
- Всего доброго.
- И вам также. Мое почтение сеньоре графине. Граф отпустил поводья, и дон Хайме отправился дальше. Свернув на улицу Уэртас, он задержался возле витрины книжного магазина. Покупка книг, удовольствие отнюдь не дешевое, была его страстью, которой он предавался, увы, не так уж и часто. Он с нежностью смотрел на позолоченные корешки книг в кожаных переплетах и вспоминал минувшие годы, когда дела шли хорошо и он мог жить на широкую ногу. Глубоко вздохнув, он вернулся мыслями к настоящему, сунул руку в карман жилета и достал часы на длинной цепочке, оставшиеся у него от лучших времен. До визита к дону Матиасу Сольдевилья - «Мануфактура Сольдевилья и братья, поставщики Королевского Дома и Колониальных войск» - оставалось пятнадцать минут; по истечении этого времени ему придется битый час вдалбливать в тупую голову Сальвадорина, сына дона Матиаса, основы фехтования: «Вперед, батман, смелее, обходи руку… Раз, два, три, Сальвадорин, раз, два, так, еще раз, отлично, осторожно, вот так, стоп, плохо, очень плохо, отвратительно, еще раз, выше, один, два, стоп, батман, сбоку, смелее… Малыш делает успехи, дон Матиас, клянусь вам. Он совсем еще зелен, но у него есть интуиция и способности. Ему нужны лишь время и дисциплина…» И это за шестьдесят реалов в месяц.
Солнечные лучи падали почти отвесно; воздух над мостовой дрожал. По улице проехал водовоз, расхваливая свой прохладный товар. Торговка зеленью, сидевшая в тени возле корзин, полных фруктов и овощей, отмахивалась от мух, которые тучей вились вокруг. Дон Хайме снял шляпу, достал носовой платок и вытер со лба пот. Он вскользь полюбовался военным гербом, вышитым на старом шелке платка синими нитками, выцветшими от времени и многочисленных стирок, и, покорно подставив плечи безжалостному солнцу, продолжил свой путь вверх по улице. Тень съежилась у самых ног маленьким темным пятном.
«Прогресс» совсем не походило на кафе в обычном понимании этого слова. Несколько столиков из щербатого мрамора, столетние стулья, скрипящий под ногами деревянный пол, пыльные шторы, полумрак.
Фаусто, старик управляющий, дремал возле двери, ведущей в кухню, откуда доносился уютный запах кофе. Тощий облезлый кот с вороватым видом мелькал под столами, выслеживая мышь. Зимой в «Прогресс» пахло сыростью, на обоях проступали большие унылые пятна. Посетители кутались в пальто и теплые плащи, словно желая продемонстрировать свое молчаливое недовольство дряхлой железной печуркой, тускло красневшей в одном из углов помещения.
К лету все менялось. В центре раскаленного от зноя Мадрида кафе «Прогресс» становилось оазисом прохлады и тени; казалось, в его стенах за тяжелыми шторами чудом сохранился холод, накопившийся за зиму. И едва наступала пора летнего зноя, небольшая тертулия дона Хайме собиралась в кафе «Прогресо» каждый вечер.
- Вы, как обычно, искажаете мои слова, дон Лукас.
У произнесшего последнее Агапито Карселеса был вид священника-расстриги, коим он, впрочем, и являлся на самом деле. Споря, он поднимал указательный палец вверх, как будто призывал в свидетели само небо, - эту привычку он приобрел за то недолгое время, когда по необъяснимой халатности церковных властей, о чем епископ его епархии долго потом сожалел, его допустили на кафедру проповедовать благочестивым прихожанам. Обычно он перебивался с хлеба на воду, брал в долг у знакомых или под вымышленным именем писал пламенные речи в поддержку радикалов для выходившей ничтожным тиражом газетенки «Патриот-подпольщик», которую он бесплатно раздавал своим приятелям. Называя себя республиканцем и федералом, он громко декламировал трескучие антимонархические сонеты собственного сочинения, каждому встречному и поперечному объявлял, что Нарваэс - тиран, Эспартеро - фарисей, а Серрано и Прим вызывают у него серьезные подозрения; совершенно некстати сыпал цитатами на латыни и по любому поводу ссылался на Руссо, не прочтя за свою жизнь ни одной его книги. Основным предметом его нападок были духовенство и монархия, а самыми прогрессивными вкладами в развитие человечества он считал изобретение печати и гильотины, о чем тоже неустанно твердил всем и каждому.
Дон Лукас Риосеко барабанил пальцами по столу, теряя остатки терпения. Он что-то бормотал, морщился и разглядывал пятна на потолке с таким видом, словно они могли дать ему силу и выдержку, чтобы спокойно дослушать бредни журналиста.
- О чем тут спорить? - заключил Карселес. - Руссо дал исчерпывающий ответ на вопрос, каким является человек по своей природе - добрым или злым. Него выводы, господа, просто великолепны. Великолепны, дон Лукас, так и знайте! Все люди добры, а посему свободны. Все люди свободны и посему равны. Отсюда вывод: все люди равны, ergo равноправны. Вот так, господа! Свобода, равенство и национальное равноправие следуют, таким образом, из природной доброты человека. А все прочее, - он стукнул кулаком по столу, - вздор и ерунда.
- Но ведь есть и негодяи, дорогой друг, - вмешался дон Лукас с ехидством, словно ему удалось поймать Карселеса на его же собственную удочку.
Карселес улыбнулся холодно и презрительно.
- Разумеется. Кто же в этом усомнится? Например, Всадник из Лохи, ныне гниющий в аду; Гонсалес Браво и его шайка, кортесы… Но это всего лишь обычное недоразумение. Так вот: чтобы разобраться с такими господами, французская революция подарила миру гениальную штуку - острую бритву, которая движется вверх-вниз: раз - и готово, раз - и готово. И так уничтожаются все недоразумения, как обычные, так и необычные. Nox atra cava circumvolat umbra. А свободному и равноправному народу - свет разума и прогресса.
Дон Лукас сдерживал себя с трудом. Он происходил из благородной, но обедневшей дворянской семьи, был тщеславен и в кругу друзей слыл мизантропом. Вдовец лет шестидесяти, детей он не имел; жизнь его сложилась не самым удачным образом: все знали, что со времен покойного Фердинанда VII денег у него не водилось и жил он на скудную ренту да за счет доброты великодушных соседей. Однако в соблюдении благопристойности он был крайне щепетилен. Его немногочисленные костюмы всегда были тщательно отутюжены; а изящество, с каким он завязывал свой единственный галстук и вставлял в левый глаз черепаховый монокль, вызывало всеобщее восхищение. Он придерживался реакционных идей: считал себя монархистом, католиком и, главное, порядочным человеком. Словом, он был непримиримым противником Агапито Карселеса.
Помимо упомянутых участников, тертулию обычно посещали еще двое: Марселино Ромеро, учитель музыки в женской гимназии, и Антонио Карреньо, чиновник из Продовольственной компании. Ромеро был тихий, болезненный и печальный человек. Его надежды на карьеру музыканта остались в прошлом, и ныне он обучал пару десятков девиц из хорошего общества, как правильно стучать пальцами по клавишам. Карреньо был рыжий худой тип с ухоженной бородой медного цвета, молчаливый и угрюмый. Он считал себя масоном и заговорщиком, хотя не имел ни малейшего отношения ни к тем, ни к другим.
Закручивая желтоватые от никотина усы, дон Лукас бросил испепеляющий взгляд на Карселеса.
- До чего ж упорно вы, друг мой, пытаетесь извратить устои нашей нации, - начал он язвительно. - Вас никто об этом не просит, и тем не менее нам приходится выслушивать ваши разглагольствования, которые завтра наверняка будут опубликованы и превратятся в крикливое воззвание, которыми кишат ваши страницы… Так слушайте же, дружище Карселес: я заявляю вам свой протест. Я отказываюсь принимать ваши дутые аргументы. Вы только и знаете, что призывать всех к резне. Славный получился бы из вас министр внутренних дел!.. А вспомните-ка, что устроила ваша хваленая чернь в тридцать четвертом: восемьдесят монахов были убиты разгоряченным сбродом, подстрекаемым бесстыжими демагогами.
- Восемьдесят, вы сказали? - Карселес явно смаковал слова дона Лукаса, еще больше выводя его из себя. - По-моему, маловато. А уж я-то знаю, о чем говорю. Отлично знаю! Жизнь клира я изучил, представьте себе, изнутри; да еще как изучил!.. В этой стране с ее бурбонами и церковниками честному человеку делать нечего.
- Это вы о себе? Вам только дай волю, и вы пустите в дело ваши славные принципы…
- Принципы? Я знаю лишь один принцип: священник и бурбон - из Испании вон. Фаусто! Еще пять чашек, платит дон Лукас.
- Как бы не так! - Ощетинившийся старик откинулся на спинку стула, заложил большие пальцы в карманы жилета и яростно сжал в глазу монокль. - Даже когда у меня есть деньги - сегодня, к сожалению, не тот случай, - я плачу только за друзей. А угощать фанатичного предателя я не стал бы никогда!
- Уж лучше быть, как вы выражаетесь, фанатичным предателем, чем всю жизнь вопить: «Да здравствует монархия!»
Остальные участники тертулии поняли, что пора разрядить обстановку. Дон Хайме, помешивая ложечкой кофе, попросил соблюдать тишину. Марселино Ромеро, учитель музыки, покинул свои заоблачные дали и вмешался в спор, предлагая в качестве темы музыку, что, впрочем, не вызвало ни у кого ни малейшего энтузиазма.
- Вы отклоняетесь от темы, - объявил Карселес.
- Я не отклоняюсь, - возразил Ромеро, - музыка важна для общества. Она способствует равенству в сфере чувств, рушит границы, объединяет народы…
- Этому господину по душе только одна музыка: гимн Риего!
- Да будет вам, дон Лукас.
В этот миг коту померещилась мышь, и он заметался под ногами участников тертулии. Антонио Карреньо, обмакнув указательный палец в стакан с водой, принялся выводить на щербатом мраморе столика загадочные знаки.
- В Валенсии об одном, в Вальядолиде о другом. Ходят слухи, что в Кадисе Топете принял эмиссаров, но пойди проверь, правда ли это. Глядишь, в самый неожиданный момент сюда возьмет и нагрянет Прим собственной персоной. Вот будет заваруха!
И с таинственным видом посвященного Карреньо пустился рассказывать об очередном заговоре, секретные сведения о котором сообщили ему некие тайные осведомители, чьи имена он, разумеется, предпочитает держать в тайне. Про заговор, о котором шла речь, как и про дюжину других подобных заговоров, знал весь Мадрид, однако Карреньо это нисколько не смущало. Шепотом, то и дело озираясь по сторонам, перемежая рассказ множеством недомолвок и намеков («Я доверяю вашей порядочности, господа»), он перечислял подробности своей захватывающей истории.
- Ложи, господа, - о масонских ложах он обычно рассуждал так же запросто, как другие рассказывают о своих домочадцах, - имеют колоссальное влияние на общество и политику. Скажу вам по секрету: о Карлосе Седьмом никто уже и не думает; кроме того, без старика Кабреры племянник Мои-темолина - пустое место. Словом, Альфонсито долой: хватит бурбонов. Может быть, нам подошел бы какой-нибудь заграничный вариант монархии, конституционный или что-то в этом духе; хотя поговаривают, что Прим склоняется на сторону шурина королевы, Монпансье. А в противном случае всех ожидает «славная и независимая», предмет вожделений Карселеса.
- Да, господа, великая и свободная. - Карселес торжествующе поглядел на дона Лукаса. - И пусть монархисты роют себе могилы.
Однако насупившийся дон Лукас упорно не сдавался. Он готовился нанести ответный удар.
- Вот-вот, - проворчал он угрюмо, - свободная, демократичная, вольномыслящая, оборванная и никчемная республика. Кругом сплошное равноправие, а на Пуэрта-дель-Соль торчит гильотина, чей нехитрый механизм дон Агапито собственноручно приводит в действие. Никаких кортесов, ни черта. Народная ассамблея в Куатро-Каминос, в Вентасе, в Вальекасе, в Карабанчеле… Вот что предлагают нам единомышленники сеньора Карселеса. А раз так, то, родившись европейцами, мы постепенно превратимся в папуасов!
Фаусто принес блюдо с гренками. Дон Хайме взял гренку и задумчиво обмакнул ее в кофе. Его крайне утомляли нескончаемые споры приятелей, но он понимал: эта компания была не лучше и не хуже любой другой. Пара часов, проведенных на тертулии, частенько спасала его от уныния и одиночества. Эти люди со всеми их недостатками, ворчливые, хмурые, готовые растерзать любую живую тварь, случайно затесавшуюся в их спор, давали друг другу счастливую возможность сбросить с себя гнет разочарований. В узком кругу завсегдатаев тертулии каждый смутно утешался, глядя на других и понимая, что его собственные неудачи не исключение, что собеседники в той или иной степени разделяют его невеселую участь. Это сознание их таинственным образом объединяло, и они продолжали исправно посещать собрания, ставшие ежедневными. Несмотря на бесконечные споры, на политические разногласия и различные увлечения и занятия, пятеро приятелей представляли собой некое единство, и хотя никто из них никогда не признался бы в этом открыто, они походили на стайку сиротливых одиноких существ, плотно прильнувших друг к другу в поисках тепла.
Дон Хайме посмотрел вокруг и внезапно поймал печальный и кроткий взгляд учителя музыки. Пару лет назад сорокалетний Марселино Ромеро тяжело и безнадежно влюбился в одну достойную мать семейства, чью дочку он прилежно обучал музыке. Нелепый треугольник учитель - ученица - мать вскоре распался, и бедняга каждый день, словно невзначай, проходил под одним и тем же балконом на улице Орталеса, стойко перенося муки неразделенной, безнадежной страсти.
Дон Хайме с искренней симпатией улыбнулся дону Ромеро, полностью ушедшему в свои внутренние переживания. Тот рассеянно улыбнулся ему в ответ. Дон Хайме подумал, что в памяти каждого мужчины дремлет горькое и нежное воспоминание о какой-нибудь женщине, у него в жизни тоже было нечто похожее, но его история закончилась много лет назад.
Часы на здании Почтамта пробили семь раз. Кот вернулся с охоты, ему так и не удалось ничего поймать.
Тем временем Агапито Карселес принялся декламировать анонимный сонет, посвященный покойному Нарваэсу; авторство сонета он, конечно же, приписывал себе.
О, пилигрим! Когда увидишь ты однажды
дорогой в Лоху скромную могилу…
Дон Лукас зевнул во весь рот, желая позлить приятеля. По улице мимо окон «Прогресс» прошли две хорошо одетые сеньоры и, не останавливаясь, украдкой заглянули внутрь. Перехватив их взгляд, приятели вежливо поклонились, один только Карселес был целиком поглощен своим сонетом:
…замедли шаг, внемли: здесь спит
отважныйпройдоха и достойнейший кутила…
Напротив кафе появился уличный продавец леденцов. Двое босых мальчишек преследовали его по пятам, жадно поглядывая на аппетитный товар; продавец обернулся и шикнул на них, как на воробьев. Вскоре в «Прогресс» вошли студенты и заказали оршад. Держа в руках газеты, они горячо обсуждали последнее уличное происшествие, в которое вмешались гражданские гвардейцы, прозванные «мужланами». Студенты с любопытством покосились на Карселеса, декламировавшего элегию на смерть герцога Валенсийского:
…Вояка храбрый, он увенчан славой:
на поле блуда не жалея силы,
в разврате и гульбе почил наш малый.
И дабы помянуть сего кутилу,
послушай, друг: не мудрствуя лукаво,
сними штаны и оскверни могилу.
Юноши захлопали, и Карселес, приложив руку к груди, согнулся в шутливом поклоне: он был явно польщен столь бурной реакцией импровизированной аудитории. Послышались возгласы: «Да здравствует демократия!» и в довершение всего журналиста пригласили на вечеринку. Дон Лукас мрачно покручивал ус, бледнея от праведного гнева. Голодный кот вился у него под ногами, словно сочувствуя старику.
В зале звенели рапиры.
- Не теряйте ритма, господа… Вот так, очень хорошо… Неплохо. Еще раз. Вот так… Спокойно… Назад, и защищайтесь, вот так, правильно… Теперь внимание… На меня. Повторите… На меня. Быстрее!.. Парируйте. Так, верно… Правее! Держите дистанцию!.. Вы уколоты. Отлично, дон Альваро!
Дон Хайме переложил рапиру в левую руку, снял маску и отдышался. Альварито Саланова тер запястье; из-за металлической сетки, закрывавшей лицо, раздался ломающийся голос подростка:
- Ну как, маэстро?
Дон Хайме одобрительно улыбнулся.
- Неплохо, дорогой мой. Очень неплохо. - Он указал на рапиру, которую юноша сжимал в правой руке. - Однако вы по-прежнему легко уступаете третий сектор. Оказавшись в таком положении, увеличьте дистанцию, отступив шаг назад.

1 Следующая страница


Учитель Фехтования 2

- Хорошо, маэстро.
Дон Хайме повернулся к остальным ученикам, готовым в любой момент вступить в бой. Держа в руках маски, они внимательно следили за поединком.
- Уступить третий сектор означает добровольно отдать себя во власть соперника… Вы согласны со мной?
Три юных голоса ответили утвердительно. Все ученики были почти ровесниками Альварито Салановы, им было от четырнадцати до семнадцати лет. Двое из них, светловолосые и стройные, удивительно походили друг на друга: это были братья Касорла, сыновья офицера.
Лицо третьего юноши казалось красноватым от множества прыщиков, сильно портивших его внешность. Юношу звали Мануэль де Сото, он был сыном графа де Суэка; дон Хайме давно уже потерял надежду сделать из него приличного фехтовальщика. Мануэль де Сото отличался излишней чувствительностью, и стоило поединку принять хоть сколько-нибудь неожиданный оборот, он мгновенно выходил из себя. Желторотый юнец Саланова, худощавый смуглый парнишка из знатной семьи, оставил остальных учеников далеко позади. В лучшие времена при соответствующей подготовке и строгой дисциплине он, без сомнения, прославился бы в светских кругах как безупречный фехтовальщик; но в столь суетном веке, думал дон Хайме с горечью, его дарование останется незамеченным. Нынче молодым по душе иные забавы: путешествия, верховая езда, охота и прочие легкомысленные шалости. К величайшему сожалению, размышлял дон Хайме, современный мир предлагает молодежи слишком много соблазнов, лишающих юные души мужества, столь необходимого для того, чтобы уметь наслаждаться таким утонченным и сложным искусством, как фехтование.
Взяв левой рукой наконечник рапиры, он слегка согнул клинок.
- А сейчас, господа, мне бы хотелось, чтобы кто-нибудь из вас отработал с доном Альваро действие, которое оказалось сложным для нас всех. - Он пожалел прыщавого юношу и указал на младшего Касорла: - Давайте-ка вы, дон Франсиско.
Юноша вышел вперед и надел маску. Как и остальные ученики, он был с головы до ног одет в белое.
- Готовьтесь.
Юноши крепко сжали рукоятки рапир и встали друг напротив друга.
- Начинайте.
Они подняли рапиры, приветствуя друг друга, и приняли классическую стойку: правая нога немного выставлена вперед, оба колена согнуты, левая рука отведена назад под прямым углом к вытянутой вперед правой.
- Не забывайте старое правило - с рапирой надо обращаться так, словно у вас в руке птица: держите ее достаточно мягко, чтобы не раздавить, и в то же время крепко, чтобы не дать ей улететь… В особенности это касается вас, дон Франсиско. У вас скверная привычка оставаться безоружным посреди поединка.
- Да, маэстро.
- Не будем терять времени. За дело, господа.
В зале послышался тихий звон рапир. Юный Касорла блестяще повел атаку; стремительный, ловкий, он двигался с легкостью перышка. Его противник, Альварито Саланова, парировал сдержанно: когда грозила опасность, делал шаг назад вместо того, чтобы проворно отскочить; упрямо оставался на месте, когда Касорла предлагал ему более активный бой. Вскоре их роли поменялись. Теперь нападал Саланова и, готовый отразить самую суровую атаку, явно терял терпение. Так, меняясь ролями, они продолжали поединок до тех пор, пока Пакито Касорла не допустил серьезную ошибку, вынудившую его интенсивно защищаться после неудачного нападения. Издав торжествующий возглас, его противник с яростью бросился в атаку и дважды уколол Пакито в грудь.
Дон Хайме нахмурился и приостановил поединок, выставив свою рапиру между двумя юношами.
- Должен сделать вам замечание, господа, - сказал он строго. - Безусловно, фехтование - это искусство. Но нельзя забывать, что это еще и точная наука. Не важно, какое у вас оружие - боевая шпага или рапира с безопасным наконечником: беря его в руку, вы не имеете права относиться к вашим действиям как к забаве. Если вам взбрело в голову поиграть, для этого есть обруч, волчок или оловянные солдатики. Я понятно говорю, сеньор Саланова?
Юноша с готовностью кивнул. Его лицо все еще закрывала маска. Серые глаза маэстро смотрели на него сурово.
- Вы не удостоили меня удовольствия слышать ваш ответ, сеньор Саланова, - добавил он холодно. - Кроме того, я не привык беседовать с людьми, не видя их лица.
Юноша пробормотал извинение и снял маску; его щеки пылали словно мак. Он смущенно уставился в пол.
- Я спрашиваю: понятны ли вам мои слова?
- Да, сеньор.
- Не слышу ответа.
- Да, маэстро.
Дон Хайме окинул взглядом учеников. Юные лица смотрели на него напряженно и внимательно.
- Главное правило этого сложнейшего искусства, этой науки, которой я стараюсь вас обучить, можно передать одним-единственным словом: целесообразность…
Альварито Саланова поднял глаза и посмотрел на юного Касорлу; тот прочел в его взгляде с трудом сдерживаемую ярость. Разговаривая с учениками, дон Хайме опирался на поставленную наконечником в пол рапиру.
- Лучше избегать, - продолжал он, - бравады и дерзких подвигов, один из которых нам только что продемонстрировал дон Альваро; кстати, будь в руке у его противника боевая шпага, а не учебная рапира, такой подвиг мог бы обойтись ему очень дорого… Ваша цель - вывести противника из боя спокойно, быстро и целесообразно, с наименьшим риском с вашей стороны. Никогда не наносите два укола, если достаточно одного; второй может повлечь за собой опасные последствия. Никаких петушиных прыжков или чрезмерно элегантных атак: это отвлекает наше внимание от главной задачи - избежать гибели и, если это необходимо, убить противника. Фехтование - это прежде всего вещь практичная.
- А мой отец говорит, что польза фехтования только в том, что оно укрепляет здоровье, - вежливо возразил старший Касорла. - Англичане называют это словом «спорт».
Дон Хайме взглянул на своего ученика так, словно услышал откровенную ересь.
- Вероятно, у вашего отца есть повод, чтобы это утверждать. Но у меня иное мнение: фехтование - это нечто несоизмеримо более важное. Это точная наука, высшая математика; сумма определенных слагаемых неизменно приводит к одному и тому же результату: победе или поражению, жизни или смерти… Я здесь с вами не для того, чтобы вы занимались спортом; вы постигаете целостную систему и однажды, защищая отечество или собственную честь, сможете оценить ее в полной мере. Мне безразлично, каков человек: силен или слаб, элегантен или неряшлив, болен чахоткой или совершенно здоров… Важно другое: со шпагой или рапирой в руке он должен чувствовать превосходство над любым противником.
- Но ведь существует и огнестрельное оружие, маэстро, - робко возразил Манолито де Сото. - Пистолет, например: он намного серьезнее шпаги, и с ним у всех равные шансы. - Он почесал нос. - Это как демократия.
Дон Хайме нахмурился. Его глаза смотрели на юношу с бесконечным презрением.
- Пистолет не оружие, а уловка жалких трусов. Если один человек хочет убить другого, он обязан делать это лицом к лицу, а не издалека, будто жалкий разбойник. У холодного оружия есть этическое преимущество, которого недостает огнестрельному… Шпага, господа, это существо мистическое. Да-да, фехтование - мистика для благородных людей. Особенно в нынешние времена.
Пакито Касорла поднял руку. Он явно сомневался в словах дона Хайме.
- Маэстро, на прошлой неделе я прочел в «Просвещении» статью о фехтовании… Там говорилось, что современное оружие сделало это искусство совершенно ненужным. И что рапиры и шпаги отныне лишь музейные экспонаты…
Дон Хайме покачал головой. Как ему опостылели подобные рассуждения! Он посмотрел на свое отражение в зеркалах, развешанных на стенах: старый учитель в окружении последних верных учеников. Сколько они удержатся подле него?
- Это лишь повод для того, чтобы сохранять верность, - ответил он печально. Никто не понял, что именно имел он в виду: фехтование или себя самого.
Альварито Саланова стоял перед ним, держа маску под мышкой и опершись на шпагу. На лице у него появилась скептическая гримаса.
- Возможно, когда-нибудь учителя фехтования вообще исчезнут с лица земли, - произнес он.
Стало тихо. Дон Хайме рассеянно глядел куда-то вдаль, словно там, за стенами зала, он различал неведомые миры.
- Да, возможно, - пробормотал он, созерцая нечто, доступное лишь ему одному. - Но вы, мои ученики, должны мне поверить: в тот день, когда последний учитель фехтования окончит свой земной путь, все благородное и святое, что таит в себе извечное противоборство человека с человеком, уйдет в могилу вместе с ним… И останутся лишь трусость и жажда убивать, драки и поножовщина.
Ученики слушали его внимательно, но они были еще слишком молоды, чтобы понять смысл его слов.
Дон Хайме пристально всматривался в их лица. Его взгляд остановился на Альварито Саланове.
- Должен признаться, - морщинки заиграли вокруг его смеющихся, ироничных, печальных глаз, - я не завидую тем, кому суждено пережить войны, которые человечество будет вести лет через двадцать или тридцать.
В этот миг в дверь постучали, и то, что произошло далее, навсегда изменило жизнь учителя фехтования.

II
Двойная ложная атака

Двойная ложная атака служит для того, чтобы сбить противника с толку. Она начинается точно так же, как простая атака.
Он поднялся по лестнице, нащупывая краешек записки, лежавшей в кармане его серого сюртука. Ее содержание было ему не вполне понятно:
Донья Адела де Отеро просит учителя фехтования дона Хайме Астарлоа прийти к ней домой по адресу: улица Рианьо, дом 14, завтра в семь вечера.
С уважением
А д. О.
Перед выходом дон Хайме тщательно привел себя в порядок: записку ему, должно быть, написала мать его будущего ученика, и ему хотелось произвести наилучшее впечатление. Подойдя к незнакомой двери, он поправил галстук и постучал тяжелым бронзовым кольцом, вдетым в ноздри декоративной львиной головы. Затем достал из жилетного кармана часы: было без одной минуты семь. Он немного подождал, прислушиваясь к легким шагам, которые приближались к двери по длинному коридору. Засов отодвинулся, и появилось смазливое личико горничной, обрамленное белым чепцом. Взяв его визитную карточку, девушка удалилась, а дон Хайме вошел в маленький, со вкусом обставленный холл. Жалюзи были опущены; через открытые окна доносился шум экипажей, проезжавших по улице двумя этажами ниже. В холле стояли высокие вазы с экзотическими растениями, роскошные кресла, обитые алым шелком; на стенах висела пара неплохих картин. Он подумал, что его будущие клиенты, по-видимому, богаты, и обрадовался. В его положении это было очень кстати.
Вскоре горничная вернулась и, взяв у него перчатки, трость и цилиндр, пригласила в гостиную. Он проследовал за ней в полумраке коридора.
Гостиная была пуста, и, сложив руки за спиной, он прошелся взад и вперед, внимательно рассматривая окружавшее его изысканное убранство. Последние лучи заходящего солнца, проникая в комнату через полуспущенные шторы, постепенно бледнели на скромных обоях в бледно-голубой цветочек. В подборе мебели чувствовался отменный вкус; над английским диваном висела картина известного художника XVIII века: одетая в кружева девушка, задумчиво качаясь на качелях в саду, обернулась, ожидая, что вот-вот появится кто-то желанный. В углу стояло фортепьяно с откинутой крышкой, на пюпитре белели ноты. Он подошел поближе: «Полонез фа-минор», Фридерик Шопен. Владелица фортепьяно была, без сомнения, образованной дамой.
В заключение дон Хайме осмотрел висевшую над мраморным камином коллекцию оружия: дуэльные пистолеты и рапиры. Внимательно, как истинный знаток, он изучал предмет за предметом. Украшенные золотой насечкой старинные рапиры, одна французской, другая итальянской работы, были высочайшего класса. Они отлично сохранились; на клинке он не обнаружил ни намека на ржавчину, хотя едва заметные царапины не оставляли сомнения, что послужили рапиры на славу.
За спиной дона Хайме послышались шаги. Он не торопясь обернулся, готовясь произнести заранее заготовленное приветствие. Однако стоявшая перед ним дама весьма отличалась от образа, созданного им в воображении.
- Добрый вечер, сеньор Астарлоа, - произнесла она. - Благодарю вас за любезный визит к незнакомке.
У нее был приятный, чуть хрипловатый голос; в ее произношении проскальзывал едва уловимый чужеземный акцент. Дон Хайме склонился к протянутой ему руке и коснулся ее губами. Кожа была тонкой, прохладной, приятного смуглого оттенка; маленький мизинец изящно изогнут; ногти без маникюра, остриженные коротко, по-мужски. Единственным украшением этой необычной руки было кольцо: тонкий серебряный ободок.
Дон Хайме выпрямился и увидел большие, фиалкового цвета глаза; когда на них падали прямые лучи света, вокруг зрачков появлялся золотистый отлив. Черные, густые волосы собраны на затылке перламутровой заколкой в форме орлиной головы. Для женщины она, пожалуй, была несколько высоковата: чуть ниже самого дона Хайме. Зато сложена вполне гармонично, если не считать несколько непривычной худобы. Ее тонкая талия не нуждалась в корсете. На ней была черная, строгая, без всяких украшений юбка и шелковая блузка, отделанная кружевами. В этой женщине смутно, почти неуловимо проскальзывало что-то мужское; эту ее особенность еще более подчеркивал крохотный шрам в правом уголке рта, создававший впечатление, будто она странно, загадочно усмехается. Она была в том неопределенном возрасте, когда женщине с легкостью можно дать от двадцати до тридцати лет. У дона Хайме мелькнула мысль, что когда-то, в далекие времена юности, ради такой особы он, несомненно, пустился бы на любые сумасбродства.
Дама пригласила его присесть, и они оказались лицом к лицу возле маленького столика, стоявшего напротив балконной двери.
- Кофе, сеньор Астарлоа?
Он с готовностью согласился. Не дожидаясь зова, в гостиную неслышно вошла горничная, неся в руках серебряный поднос с нежно позвякивающим фарфоровым сервизом. Хозяйка дома налила кофе и протянула чашку дону Хайме. Он сделал несколько глотков, чувствуя на себе ее испытующий взгляд. Она быстро перешла к делу:
- Я бы хотела брать у вас уроки…
Маэстро застыл с чашкой в руках, машинально помешивая ложечкой сахар. Он решил, что ослышался.
- Я вас не совсем понимаю.
Она пригубила свой кофе и посмотрела на него с вызовом.
- Я навела кое-какие справки, и мне стало известно, что лучшим учителем фехтования в Мадриде считаетесь вы. Вас называют последним знатоком классической техники. Кроме того, я знаю, что вы владеете секретом знаменитого укола, который вами и создан, и что ученики, заинтересовавшиеся этим приемом, уплатив тысячу двести реалов, могут посещать ваши занятия. Цена, безусловно, высоковата, но я в состоянии заплатить эту сумму. Я желаю брать у вас уроки.
Силясь прийти в себя от изумления, дон Хайме отрицательно покачал головой.
- Простите, сеньора. Это… Это совершенно невозможно. Я и в самом деле знаю секрет этого укола и обучаю ему клиентов за названную вами цену. Но, прошу вас, поймите меня… Я, то есть фехтование… Для женщины это исключено. Я хочу сказать, что…
Фиалковые глаза смотрели холодно. Шрам в уголке рта опять казался загадочной улыбкой.
- Я понимаю, что вы имеете в виду. - Адела де Отеро аккуратно поставила пустую чашку на стол и соединила ладони, словно собираясь молиться. - Однако я не вижу никаких препятствий в том, что я женщина. Чтобы вас успокоить, сеньор, скажу больше: я неплохо владею многим из того, что вы преподаете своим ученикам.
- Дело совсем не в этом. - Маэстро явно начинал нервничать. Он провел пальцем по шее над воротником: ему становилось жарко. - Поймите меня правильно. Женщина и фехтование… Одно с другим несовместимо.
- Вы хотите сказать, что к этому плохо отнесется общество?
Она смотрела на него в упор, держа в руках едва начатую чашечку кофе. Не сходившая с ее губ загадочная улыбка вызывала в нем смущение и беспокойство.
- Поймите меня правильно, сеньора; это только одна причина. Заниматься вашим обучением я не могу. В моей практике ни разу не случалось ничего подобного.
- Вы боитесь за свой авторитет, маэстро?
Дон Хайме уловил в ее голосе вызов и насмешку. Он осторожно поставил чашку на стол.
- Сеньора, это не принято. Это просто неслыханно. Может быть, где-нибудь за границей, но здесь, в Испании… Я, по крайней мере, обучать вас не стану. Обратитесь к другому преподавателю. Может быть, он будет более… более сговорчив.
- Я должна узнать секрет этого приема, а учителя лучше вас в Мадриде нет.
Польщенный дон Хайме улыбнулся. - Возможно, сеньора, я и вправду лучший учитель фехтования, как вы изволили выразиться. Но я уже слишком стар, чтобы менять свои привычки. Мне пятьдесят шесть, и своим делом я занимаюсь уже более тридцати лет. И учениками, которые брали у меня уроки, всегда были исключительно мужчины.
- Времена меняются.
Дон Хайме печально вздохнул.
- Вы правы. И, представьте себе, на мой вкус, времена меняются слишком уж быстро. Позвольте же мне, сеньора, остаться верным моим старым привычкам. Они мое единственное богатство.
Она молча смотрела на маэстро, медленно покачивая головой, словно старательно взвешивала его аргументы. Затем поднялась и направилась к камину, над которым висела коллекция оружия.
- Говорят, ваш укол невозможно отразить. Дон Хайме скромно улыбнулся.
- Это несколько преувеличено, сеньора. Если владеешь техникой этого укола, отразить его проще простого. Придумать неотразимый укол мне пока не удалось.
- И вам действительно платят за него двести эскудо?
Дон Хайме не ответил. Настойчивость дамы ставила его в очень неловкое положение.
- Прошу вас, сеньора, не уговаривайте меня. Она повернулась к нему спиной, поглаживая пальцем острие одной из рапир.
- Я бы хотела узнать, сколько вы берете за свои уроки.
Дон Хайме не спеша поднялся.
- С каждого ученика я беру в среднем от шестидесяти до ста реалов в месяц. Это за четыре урока в неделю. А теперь, с вашего позволения…
- Вместо двухсот эскудо я заплачу вам две тысячи четыреста реалов.
Дон Хайме опешил. Названная сумма вдвое превосходила обычную плату, которую он изредка получал за обучение своему уколу от заинтересовавшихся его мастерством клиентов. Желающие встречались не так уж часто, а преподавал он за эти деньги целых три месяца.
- Возможно, сеньора, вам даже не приходит в голову, что ваше предложение для меня унизительно.
Неожиданно она повернулась к нему лицом, и на мгновение дону Хайме показалось, что в ее фиалковых глазах вспыхнула ярость. У маэстро мелькнула мысль, что представить ее с рапирой в руке совсем не сложно.
- Значит, по-вашему, этой суммы недостаточно? - невинно спросила она.
Дон Хайме выпрямился; его губы побледнели. Если бы на подобное заявление осмелился мужчина, то не прошло бы и пары часов, как наглец общался бы с праотцами в лучшем из миров. Но Адела де Отеро была женщиной, к тому же красавицей, и это полностью меняло дело. Маэстро с нетерпением ждал, когда же закончится этот утомительный, нелепый разговор.
- Дорогая моя сеньора, - сказал он спокойно, его голос звучал холодно и учтиво. - Уколу, который так вас заинтересовал, я обучаю за твердую цену, установленную мною раз и навсегда; поднимать ее я не намерен. Кроме того, я беру в обучение лишь тех, кого считаю достойным, и не собираюсь отказываться от права выбора, а уж тем более торговаться, как на рынке. Всего доброго.
Служанка принесла ему цилиндр, перчатки и трость, и, не проронив более ни слова, он вышел за дверь и спустился по лестнице. До него донеслись звуки «Полонеза» Шопена. Чьи-то пальцы яростно били по клавишам.
Укол… Хорошо… Повторите… Остановка. Вольт… Еще раз, пожалуйста. Вот так… Вперед, наступайте. Смелее… Сократите дистанцию… На меня. Еще раз, теперь в четвертый сектор… Правильно. Великолепно, любезный. Замечательно. Вы же знаете: главное - время и дисциплина.
Прошло несколько дней. Прим по-прежнему словно тень висел над монархией; королева Изабелла собиралась в Лекейтио на морские купания, настойчиво рекомендованные врачами, лечившими ее кожную болезнь, которой она страдала с детства. Помимо духовника и короля ее сопровождала целая толпа герцогинь, слуг, дворцовых сплетников, прихлебателей и прочих лиц, без которых королевский дом был бы просто немыслим. Дон Франсиско де Асиз, робко выглядывавший из-за плеча своего верного секретаря Менесеса, прятал глаза и облизывал уголки губ, отчего его лицо принимало необычайно кроткое и постное выражение, а Марфори, министр вооруженных сил, всем назло красовался перед публикой в погонах, заработанных неустанными подвигами в спальнях чужих жен.
По обеим сторонам Пиренеев эмигранты и ссыльные генералы открыто готовили заговор, пытаясь насытить свою мучительную, безмерную жажду власти. Депутаты, эти скромные пассажиры третьего класса, поддержали бюджет, только что разработанный министерством обороны, отлично понимая, что большая часть этого бюджета шла на жалованье чиновникам из военных корпусов, чья верность короне зависела от повышений по службе и синекур; эти господа ложились спать, будучи «модерадос», а просыпались убежденными либералами: всё решали изменения в послужных списках. Сиживая вечерами в тени, жители Мадрида преспокойно листали подпольные газеты и прихлебывали прохладное вино из глиняных кувшинов. На мадридских улицах пронзительно кричали, призывая покупателей, торговцы:
- Холодный оршад, ароматный холодный оршад!
Маркиз де Аяла не хотел покидать летний Мадрид и в обществе дона Хайме наслаждался фехтованием. Поединки завершались рюмочкой хереса, превратившейся в ритуал. В кафе «Прогресс» Агапито Карселес по-прежнему пел дифирамбы республике, а более сдержанный Антонио Карреньо чертил масонские знаки и защищал унитариев, не отвергая при этом конституционную монархию. Дон Лукас каждый вечер произносил пылкие речи; учитель музыки задумчиво водил пальцем по мраморной поверхности стола, кротко и печально глядя в окно. А дон Хайме, к своему величайшему изумлению, не мог изгнать из памяти преследовавший его образ Аделы де Отеро.
На третий день раздался звонок в дверь. Дон Хайме только что вернулся с утренней прогулки и приводил себя в порядок, собираясь пообедать в кафе на улице Майор.
Перед тем как надеть пиджак, он наносил на руки и лицо живительную прохладу одеколона, надеясь спастись от жары. Прозвенел колокольчик, и маэстро удивленно замер: он никого не ждал. Он поспешно провел расческой по волосам, накинул старый шелковый халат, оставшийся от лучших времен и давно нуждавшийся в починке, вышел из спальни, пересек маленькую гостиную, одновременно служившую ему кабинетом, и открыл входную дверь. Перед ним стояла Адела де Отеро.
- Добрый день. Я могу войти?
Ее голос звучал робко. На ней было будничное платье небесно-голубого цвета с широким вырезом - край выреза, рукава и подол были обшиты белыми кружевами - и соломенная шляпка, украшенная букетиками фиалок под цвет глаз. В руках, обтянутых перчатками, сшитыми из тех же кружев, что и отделка платья, она держала маленький голубой зонтик. Сейчас в дверях Адела де Отеро показалась дону Хайме куда привлекательнее, чем в строгой гостиной на улице Рианьо.
На мгновение дон Хайме смутился: неожиданный визит застал его врасплох.
- Разумеется, сеньора, - ответил он в замешательстве - Проходите, сделайте милость.
Он жестом пригласил ее войти, хотя присутствие этой дамы после неприятного разговора несколько дней назад было ему в тягость. Словно угадав его мысли, она приветливо улыбнулась.
- Спасибо, что впустили меня, дон Хайме. - Фиалковые глаза пристально смотрели на него сквозь длинные ресницы, и беспокойство маэстро возросло. - Я опасалась… Однако именно такого приема я и ожидала. Как хорошо, что я не ошиблась!
Дон Хайме понял: она, по-видимому, боялась, что он захлопнет дверь перед ее носом. Подобное подозрение возмутило его: прежде всего, он считал себя настоящим кабальеро. Но она впервые обратилась к нему по имени, и это смягчило негодование маэстро.
- Прошу вас, сеньора, - произнес он любезно.
Он пригласил ее перейти из маленькой прихожей в гостиную. Адела де Отеро остановилась в центре полутемной комнаты, с любопытством осматривая предметы, судьба которых была связана с историей жизни дона Хайме. Она небрежно провела пальцем по корешкам книг, стоявших на пыльных дубовых полках: дюжина старинных трактатов о фехтовании, сочинения Дюма, Виктора Гюго, Бальзака… Были там также «Параллельные жизнеописания» Плутарха, зачитанный Гомер, «Генрих фон Офтердинген» Новалиса, несколько романов Шатобриана и Виньи, мемуары и трактаты о военных кампаниях Первой империи; большая часть сочинений была на французском языке.
Дон Хайме извинился и, зайдя в спальню, снял халат, надел сюртук и торопливо повязал под воротником рубашки галстук. Когда он вернулся в гостиную, гостья рассматривала старое, потемневшее от времени полотно, висевшее на стене среди старых шпаг и ржавых клинков.
- Это ваш родственник? - спросила она, указывая на тонкое юное лицо, строго смотревшее на нее с портрета. Человек был одет по моде начала века, светлые глаза взирали на мир недоуменно и недоверчиво. Широкий лоб и суровое достоинство придавали этому необычному лицу неуловимое сходство с доном Хайме.
- Это мой отец.
Адела де Отеро перевела свой взгляд на дона Хайме, потом снова посмотрела на портрет, словно ища подтверждение его словам. Казалось, она была удовлетворена.
- Красивый человек, - произнесла она своим чуть хрипловатым голосом. - Сколько же ему лет на этом портрете?
- Не знаю, сеньора. Он умер в тридцать один год, за два месяца до того, как я появился на свет, во время войны с Наполеоном.
- Он был военный? - Казалось, человек на портрете ее в самом деле заинтересовал.
- Нет. Он был арагонским идальго из породы упрямых и несговорчивых людей, которых возмущает малейшее давление, малейшее требование «делай так, а не эдак»… Он ушел с небольшим отрядом в горы и убивал там французов, пока не убили его самого. - В голосе маэстро послышалась затаенная гордость. - Говорят, он умер в одиночестве, преследуемый французами по пятам, как волк, и на великолепном французском выкрикивал оскорбления окружавшим его со всех сторон солдатам.
Гостья еще некоторое время пристально рассматривала портрет, с которого не сводила глаз, слушая рассказ дона Хайме. Она задумчиво покусывала нижнюю губу, а шрам в уголке рта загадочно улыбался. Затем она медленно повернулась к маэстро.
- Вас, наверное, тяготит мое присутствие, дон Хайме.
Не зная, что сказать, маэстро отвел глаза. Адела де Отеро положила шляпку и зонтик на стол, покрытый лежащими в беспорядке бумагами. Ее волосы, как и тогда, в первый раз, были собраны на затылке. Голубое платье выделялось в суровой обстановке кабинета причудливым ярким пятном.
- Можно я сяду? - Ее голос смущал и будоражил маэстро. Быть может, она сознательно прибегала к этому неотразимому оружию. - Я зашла к вам случайно, гуляя по городу. Мадридская жара меня просто убивает.
Торопливо извинившись за свою неучтивость, маэстро пригласил ее присесть в кресло, обтянутое потертой от времени кожей. Он придвинул табурет, уселся на некотором расстоянии от гостьи и сдержанно покашлял: ей не удастся увлечь его в неведомый край, где, как ему казалось, поджидала неумолимая опасность.
- Я слушаю вас, сеньора де Отеро.
Услышав его холодный вежливый тон, прекрасная незнакомка улыбнулась. «Какая необычная женщина», - подумал дон Хайме. Он знал ее имя, только и всего; остальное оставалось тайной. Маэстро с тревогой почувствовал, как стремительно росло, овладевая всем его существом, то, что в начале их знакомства было всего лишь искоркой любопытства. Он попытался взять себя в руки, терпеливо ожидая начала беседы. Донья Адела заговорила не сразу, выдержав паузу, и ее спокойствие начинало раздражать маэстро. Взгляд фиалковых глаз задумчиво блуждал по комнате, словно желая отыскать какую-нибудь мелочь, которая помогла бы ей глубже понять сидевшего перед ней человека. А дон Хайме между тем внимательно изучал черты ее лица, так настойчиво преследовавшие его все эти дни. У нее были немного полные, четко очерченные губы - словно надрез ножом на заморском фрукте с сочной алой мякотью. Он подумал, что шрам в уголке рта не только не портит ее красоту, но даже придает ее лицу особую прелесть, какую-то смутную, волнующую жестокость.
С того момента, как она появилась в дверях, дон Хайме готовился повторить свой решительный отказ. Женщина никогда не переступит порог его зала. Он ожидал просьб, бурного женского красноречия, кокетства, лукавых уловок и ухищрений, свойственных прекрасному полу… Он не позволит сбить себя с толку, пообещал он себе. Будь он лет на двадцать моложе, он, быть может, оказался бы более сговорчив и поддался таинственным чарам этой удивительной женщины. Но в столь преклонные годы подобные пустяки не могли сломить его дух. Он не хотел от своей прекрасной гостьи ровным счетом ничего; в его возрасте присутствие такой женщины могло бы вызвать лишь смутное волнение, но он, несомненно, легко сможет его погасить. Дон Хайме решил держаться невозмутимо и стойко. Ему ничто не угрожало: этой своенравной даме не удастся его смутить. Однако он оказался совершенно не готов к заданному ею вопросу:
- Как бы вы ответили, дон Хайме, если бы во время атаки ваш противник нанес вам укол в третий сектор с переводом?
Маэстро подумал, что ослышался. Он поднял руку, словно прося извинения, и растерянно замер. Он провел пальцами по лбу, опустил руки на колени и уставился на гостью, словно только что ее заметил. Положение было просто нелепым.
- Простите, не понимаю.
Она смотрела на него с интересом, в глазах ее блеснул недобрый огонек. Голос прозвучал неожиданно жестко:
- Я хотела бы узнать ваше мнение, дон Хайме. Маэстро вздохнул и сел поудобнее. Все это было дьявольски странно.
- Вас это действительно интересует?
- Разумеется.
Поднеся ладонь ко рту, дон Хайме откашлялся.
- Хорошо… Конечно, если эта тема… Так вы говорите, укол в третий сектор с переводом? - В конце концов, это был всего-навсего вопрос, подобный любому другому; странным было лишь слышать его из уст женщины. Хотя после того, как он увидел ее в дверях, его уже трудно было чем-либо удивить. - Итак, если мой противник делает вид, что хочет уколоть в третий сектор, я нанесу ему укол во второй. Понимаете? Это довольно просто.
- Ну а если на ваш укол он ответит уколом вниз, а затем внезапно атакует в четвертый сектор?
Дон Хайме посмотрел на гостью в полной растерянности. Она выбрала верную тактику.
- В этом случае, - сказал он, - я бы парировал четвертой защитой и неожиданно атаковал в третий сектор. - На этот раз он уже не добавил: «Понимаете?» Было очевидно, что донья Адела отлично все понимала. - Это единственный разумный ход.
Она откинула назад голову, и неожиданно на ее лице отразился такой восторг, что она, казалось, вот-вот захохочет; но она лишь молча улыбнулась и пристально взглянула на маэстро.
- Вы хотите разочаровать меня, дон Хайме? Или вы меня испытываете? Вы же отлично знаете, что это не единственный разумный ход. И, как мне кажется, далеко не самый лучший.
Дон Хайме заметно смутился. Такого поворота событий он и вообразить не мог. Что-то подсказывало ему, что перед ним чужое, враждебное существо, но одновременно в нем зародилось и крепло другое чувство - неудержимое профессиональное любопытство. Он решил осторожно дать ему волю; ровно настолько, чтобы продолжить увлекательную игру и посмотреть, к чему она приведет.

Предыдущая страница 2 Следующая страница


3 Артуро Перес Реверте

- Вы хотите предложить что-нибудь другое? - спросил он вежливо, хотя в его голосе слышалась ирония.
Донья Адела утвердительно кивнула; она раскраснелась, ее глаза горели так возбужденно, что их блеск смутил дона Хайме.
- Я вижу как минимум два решения, - ответила она с уверенностью, но без тени хвастовства. - Я бы могла, так же как и вы, парировать четвертой защитой плотно к шпаге противника, а затем сделать резкий выпад в четвертый сектор ближе к его руке. Что вы на это скажете?
Дон Хайме подумал, что это было не только правильно: это было замечательно.
- Ну а каков второй вариант?
- Вот так. - Адела де Отеро задвигала правой рукой, импровизируя движение рапиры. - Парировать четвертой защитой, затем резко изменить угол. Думаю, вы согласитесь со мной: любой укол всегда быстрее и эффективнее, если он делается в том же секторе, что и парирование. Защита и ответ должны быть едины.
- Укол в бок технически довольно сложен. - Неожиданный спор захватил дона Хайме. - Где вас ему обучили?
- В Италии.
- Кто был вашим учителем?
- Это к делу не относится. - Обворожительная улыбка смягчила жесткий ответ. - Скажу только, что он считался одним из лучших фехтовальщиков в Европе. Он обучил меня девяти основным атакам, их вариантам и способам их отразить. Он был очень терпеливый человек - Интонационно она выделила прилагательное, взгляд ее был тверд и прям. - И мой учитель не видел ничего зазорного в том, что обучает своему искусству женщину.
Дон Хайме пропустил ее замечание мимо ушей.
- Какова основная опасность укола в бок? - спросил он, пристально глядя ей в глаза.
- Встречный укол.
- Как его избежать?
- Нанести свой укол как можно ниже.
- Как отразить укол в бок?
- Двойным вольтом и низкой четвертой защитой. Это похоже на экзамен, дон Хайме.
- Это и есть экзамен, сеньора де Отеро.
Они смотрели друг на друга, не произнося ни слова, и вид у них был такой утомленный, словно они действительно только что окончили сложный поединок Дон Хайме внимательно разглядывал собеседницу; он впервые обратил внимание на ее правое запястье: оно было крепким и сильным, что, впрочем, не делало его менее тонким и изящным. Блеск ее глаз, ее жесты во время описания поединка были чрезвычайно выразительны. По своему опыту дон Хайме мог безошибочно уловить признаки, по которым угадывался хороший фехтовальщик. Он упрекнул себя за то, что позволил ничтожным предрассудкам ослепить свою интуицию.
Разумеется, все происходившее между ними оставалось до поры до времени чистейшей теорией; старый маэстро понимал, что настал момент проверить способности дамы на практике. Казалось, эта дьявольская донья Адела вот-вот совершит нечто невозможное: после тридцати лет преподавания пробудит в нем желание увидеть воочию, как владеет шпагой женщина. И не просто женщина, а именно она, эта странная сеньора де Отеро.
Гостья пристально смотрела на него, терпеливо ожидая окончательного ответа. Дон Хайме покашлял:
- Признаюсь вам со всей откровенностью: я, мягко говоря, удивлен.
Адела де Отеро не ответила и даже не шелохнулась. Она казалась невозмутимой: заранее предвидя реакцию маэстро, явилась она отнюдь не с целью его удивить.
На самом деле решение дон Хайме уже принял, но до поры до времени не хотел этого показывать: ей не следовало знать, что он уступает так быстро.
- Жду вас завтра в пять пополудни. Если вам удастся выдержать экзамен, мы назначим день первого занятия. Постарайтесь прийти… - Он кивнул на ее платье и почувствовал, что краснеет. - Постарайтесь одеться соответствующим образом.
Он ожидал, что она радостно вскрикнет, захлопает в ладоши, словом, выразит свой наивный восторг так, как это обычно делают женщины. Не тут-то было: Адела де Отеро, не говоря ни слова, только смотрела на него, и ее лицо показалось маэстро таким непроницаемым и загадочным, что неожиданно для себя он почувствовал, как холод пробежал по его спине.
Свет масляного фонаря отбрасывал на стены комнаты причудливо танцующие тени. Дон Хайме вывернул фитиль, и в комнате стало светлее. Он начертил на листе бумаги две линии, сходящиеся под углом, и соединил концы линий полукругом. Получившийся угол составлял приблизительно семьдесят пять градусов. Его лучи ограничивали пространство, в котором предстояло действовать рапире. Он отметил цифру и вздохнул. Укол во второй сектор, батман в четвертый; быть может, таков был верный путь. Но что за этим следовало?.. Ответный укол, очевидно, тоже в четвертый сектор. Правильно ли он поступит? Вариантов было довольно много… Затем он непременно атакует в четвертый сектор или, может быть, во второй, но это будет ложная атака… Нет, не годится. Здесь все слишком очевидно. Дон Хайме отложил карандаш и, не сводя глаз с падающей на стену тени, изобразил движение рапиры. Просто абсурд, подумал он с грустью: каждый раз воображаемый поединок завершало какое-нибудь известное классическое действие, которое противник без труда мог предвидеть и отразить. Совершенный укол - это особенное действие, - точное, стремительное, неожиданное и неотразимое, как удар молнии… Но какое же именно?
В тусклом свете фонаря надписи на корешках стоявших на полках книг поблескивали золотом. На стене монотонно раскачивался маятник; стоило карандашу маэстро прервать чуть слышное скольжение по листу бумаги, как нежное тиканье часов становилось единственным звуком, раздававшимся в тишине комнаты. Он побарабанил пальцами по столу, глубоко вздохнул и посмотрел в распахнутое окно. В сумерках вырисовывались смутные очертания мадридских крыш, едва посеребренных тоненьким серпом месяца.
Мысли его вернулись к уколу в четвертый сектор. Он опять взял карандаш, обкусанный с одного конца, и заново набросал линии и полукруг. А если атаковать в третий сектор с переводом?
Это было довольно рискованно: лицо фехтовальщика оставалось незащищенным. Значит, надо откинуть голову и парировать третьей защитой… В какой же момент атаковать? Когда противник сделает шаг назад? Самое разумное - атаковать уколом в третий или четвертый сектор… Он вновь нетерпеливо побарабанил пальцами по листу. Это не вело ровным счетом ни к чему; ответ на оба эти действия можно было прочесть в любом учебнике фехтования. Что же еще могло следовать за батманом в третью позицию? Он снова провел линии, окружность, обозначил градус, полистал книги, лежащие на столе. Все казалось сомнительным, ненадежным и никоим образом не соответствовало тому, что брезжило в его воображении.
Дон Хайме решительно поднялся, отодвинул стул и, взяв фонарь, пошел в зал. Он поставил фонарь на пол под одним из зеркал, скинул халат и сжал рукоятку рапиры. Идущий снизу свет отбрасывал на его лицо причудливые и зловещие тени, отчего дон Хайме стал похожим на призрак. Он сделал несколько движений навстречу своему отражению. Атака в третий сектор. Батман. Атака. Батман. Трижды наконечник рапиры коснулся отражения, которое двигалось внутри зеркала, в точности повторяя все движения маэстро. Атака. Батман. Две следующие одна за другой ложные атаки. Но что же дальше? Он гневно сжал зубы. Ведь должно же быть правильное решение!
Вдалеке, на здании Почтамта, часы пробили трижды. Маэстро замер, сделав резкий выдох. Вдохновение покинуло его. Но ведь некогда сам Лусьен де Монтеспан сделал неутешительный вывод.
«Совершенного укола не существует, - говорил этот учитель всех учителей, когда кто-нибудь задавался подобным вопросом. - Или, точнее говоря, их множество. Каждый укол, настигающий противника, совершенен, но не более того. Любая атака может быть отражена встречным уколом. Поединок двух бывалых противников может длиться вечно… И тогда Случай, этот мастер разрешать ситуацию самым непредвиденным способом, кладет поединку конец, рано или поздно заставляя одного из противников совершить ошибку. Значит, единственный выход - максимально сосредоточиться, откладывая вмешательство Случая до того момента, когда ошибку допустит противник. Остальное, друзья мои, - пустые мечты».
И все же дон Хайме упрямо продолжал верить. Он мечтал о неотразимом уколе, который будет назван в честь его, Хайме Астарлоа, о своем Граале. Эта заветная мечта - найти совершенный, неотразимый укол - преследовала его уже много лет, с ранней юности, с той давней поры, когда он учился в военной школе, собираясь поступить на службу в армию…
Армия… Как сложилась бы его жизнь? Молодой офицер, которому выпала честь быть сыном героя, павшего в войне за независимость, получил распределение в Королевский гарнизон Мадрида, в тот самый, где служил Рамон Мария Нарваэс… Великолепная карьера лейтенанта Астарлоа не состоялась, сломанная в самом начале безумством юности: однажды в его жизни появилась шелковая кружевная мантилья, из-под которой агатовым блеском сияли глаза, а тонкая белоснежная рука держала веер с неподражаемым изяществом… Молодой офицер страстно влюбился; но внезапно, как это обычно происходит в подобных историях, возник некто третий, - соперник, бесцеремонно вставший у него на пути… А потом - холодный туманный рассвет, звон шпаг, протяжный стон и алое пятно на пропитанной потом рубашке; пятно стремительно росло, и никто не мог остановить поток крови. Бледный, потрясенный юноша смотрел на поверженного соперника, не веря своим глазам; угрюмые секунданты уговаривали юношу бежать, чтобы сохранить свободу, которой грозила неминуемая опасность… Потом граница, дождливый вечер, рельсы железной дороги, уносившие его на северо-восток изумрудными полями, под свинцово-серым небом. И жалкий пансион на берегу Сены, и мрачный неприветливый город под названием Париж… Случайный приятель, ссыльный испанец, добившийся неплохого положения в парижском обществе, порекомендовал его маэстро Лусьену де Монтеспану, в те времена самому выдающемуся учителю фехтования во всей Франции. Заинтересовавшись судьбой юного дуэлянта, мсье Монтеспан взял его к себе в ученики и очень скоро обнаружил в нем недюжинное дарование. Вначале единственной обязанностью Хайме Астарлоа было подавать клиентам полотенца, следить за состоянием оружия и выполнять мелкие поручения знаменитого маэстро. Вскоре у него появились некоторые успехи, и маэстро стал обращаться к нему с более серьезными просьбами, уже непосредственно связанными с ремеслом. Двумя годами позже Монтеспан переехал сперва в Австрию, потом в Италию. Его молодой ученик неотступно следовал за ним повсюду. Ему только что исполнилось двадцать четыре года, и его очаровали Вена, Милан, Неаполь и, главное, Рим, где они с маэстро провели довольно долгое время, давая уроки в одном из самых модных римских залов. Слухи о мастерстве Монтеспана очень скоро разнеслись по всему городу. Его сдержанный классический стиль, воплощение старой французской школы, резко контрастировал с произвольной, вычурной и несколько хаотичной техникой, модной в Италии. Именно там, в Риме, благодаря своим незаурядным природным данным, дон Хайме превратился в великолепного фехтовальщика и завсегдатая светских салонов. И неизменно рядом с ним был учитель; Хайме Астарлоа привязался к нему и исполнял при нем обязанности помощника и секретаря. Вскоре мсье Монтеспан стал доверять ему занятия с начинающими, которым, прежде чем перейти к урокам самого маэстро, следовало обучиться азам фехтования.
Там, в Риме, дон Хайме влюбился во второй раз, и там же состоялась вторая в его жизни дуэль на боевых шпагах. Однако на сей раз эти два замечательных события не были взаимосвязаны: роман оказался страстным, но быстротечным и закончился сам собой. Дуэль же была продиктована неписаными законами света: некий римский аристократ публично подверг сомнению мастерство Лусьена де Монтеспана. Старый маэстро хотел было прислать к обидчику, некоему Леонардо Капоферрато, своих секундантов, но дон Хайме его опередил. Дело решилось самым достойным образом, то есть со шпагой в руках; это произошло под кронами величавых сосен Лачио, в честном классическом поединке. Капоферрато, чье мастерство наводило на многих фехтовальщиков суеверный ужас, вынужден был признать, что, прав он или не прав относительно мастерства самого мсье Монтеспана, но ученику маэстро, этому самонадеянному сеньору Астарлоа, не составило особого труда всадить острие шпаги ему, доблестному Капоферрато, между ребер, задев легкое и ранив его не смертельно, но довольно серьезно.
Так прошло несколько лет, о которых дон Хайме всегда вспоминал с теплотой и благодарностью. Но зимой 1839 года мсье Монтеспан впервые обнаружил симптомы недомогания, ставшего впоследствии причиной его смерти. Он решил вернуться в Париж. Хайме Астарлоа не захотел бросать своего учителя, и они покинули Италию вместе. Там, в Париже, маэстро посоветовал ученику начать самостоятельный путь, написав ему рекомендательное письмо для вступления в закрытое сообщество учителей фехтования. Выждав некоторое время, дон Хайме, которому к тому времени исполнилось двадцать семь лет, успешно выдержал экзамен Парижской академии боевых искусств, самого престижного в ту пору заведения, и получил диплом, позволявший ему беспрепятственно заниматься выбранной им профессией. Так он стал одним из самых молодых учителей фехтования в Европе, и хотя его молодость внушала некоторое недоверие знатным клиентам, предпочитавшим обращаться к преподавателям, чей возраст, по их мнению, был гарантией их опыта, хорошая репутация и теплые рекомендательные письма мсье Монтеспана позволили ему вскоре набрать довольно большое количество богатых учеников. В его гостиной висел старинный герб семьи Астарлоа: серебряная наковальня и девиз «На меня!». Он был испанцем, носил звонкую фамилию идальго и имел полное право гордиться своим гербом. Кроме того, шпагой он владел дьявольски ловко. Все это благоприятствовало тому, чтобы новоявленный учитель фехтования стяжал в Париже успех и известность. У него накапливались деньги и опыт. В ту же пору он в поисках совершенства принялся отрабатывать укол, изобретенный им самим. Технику своего укола Хайме Астарлоа ревностно хранил в тайне до того дня, когда настойчивые друзья и ученики упросили маэстро включить этот укол в число прочих действий, которым он обучал на своих уроках. Это и был тот самый знаменитый укол «за двести эскудо», вскоре сделавшийся чрезвычайно популярным среди великосветских дуэлянтов, которые щедро платили за обучение, если им требовалось успешно разрешить конфликт с опытным соперником.
Оставаясь в Париже, Хайме Астарлоа поддерживал тесную дружбу со своим бывшим учителем и частенько его навещал. Каждый раз учитель и ученик неизменно брались за рапиры, хотя болезнь уже делала свое черное дело, подтачивая силы маэстро Монтеспана. И вот настал день, когда непобедимый учитель был уколот шесть раз подряд, тогда как его рапира не коснулась нагрудника ученика ни единого раза. В шестой раз Хайме Астарлоа замер, словно сраженный наповал, и швырнул на пол рапиру, жалобно бормоча извинения. Но старик только грустно улыбнулся в ответ.
- Однажды, - сказал он, - ученик должен победить учителя. Тебе больше нечему у меня учиться. В добрый путь!
Они никогда не вспоминали этот случай, но больше ни разу не брались за рапиры. Несколько месяцев спустя, при очередном визите, дон Хайме увидел учителя сидящим возле камина. Его ноги были укутаны в теплый плед. Три дня назад он закрыл свою школу фехтования, передав всех учеников дону Хайме. Его страдания не мог облегчить даже опиум, и он чувствовал приближение смерти. До него донесся слух, что его бывший ученик затеял новую дуэль, на этот раз с неким субъектом, преподававшим фехтование без диплома Академии. Осмелиться на преподавание без необходимого разрешения означало впасть в немилость к остальным маэстро, для которых наличие диплома было железным правилом, и неизбежно навлечь на себя наказание. Это было непростительное нарушение, и члены Академии, крайне щепетильные в такого рода вопросах, решили проучить самозванца. Защитить честь корпорации выпало на долю самого молодого маэстро, дона Хайме Астарлоа.
Учитель и ученик долго беседовали о предстоящей дуэли. Монтеспан навел кое-какие справки о виновнике всеобщего недовольства - им был некий Жан де Роланди - и теперь рассказывал славному защитнику Академии о нраве его соперника. Этот Роланди был неплохой фехтовальщик, однако, по сути дела, ничего выдающегося он собой не представлял. Его стиль отличался некоторыми серьезными недоработками, которые можно было использовать против него. Он был левша, и хотя это качество представляло собой определенный риск для дона Хайме, привыкшего сражаться с противниками, чья рапира была в правой руке, Монтеспан нисколько не сомневался, что в дуэли победит ученик.
- Имей в виду, сын мой: левша часто проигрывает во времени и не может нанести укол в бок, потому что не в состоянии применить правильной оппозиции… С этим Роланди можешь смело защищаться четвертой защитой. Согласен?
- Да, маэстро.
- Выбирая действия, помни, что, как показывает мой опыт, рапира в левой руке не лучшая защита. Вначале левша обычно держит рапиру чуть выше рапиры соперника, но поединок захватывает его, и он опускает руку. Как только увидишь, что рука опущена, смело атакуй.
Хайме Астарлоа нахмурился. Несмотря на пренебрежительный отзыв старика учителя, Роланди был искусным фехтовальщиком.
Мсье Монтеспан покачал головой.
- Вздор. Тот, кто это сказал, еще хуже Роланди, а уж тебя-то и подавно. Неужели ты беспокоишься из-за этого шарлатана?
Дон Хайме покраснел.
- Вы же сами учили меня, маэстро, насколько опасно недооценивать соперника, каков бы он ни был.
Старик улыбнулся:
- Совершенно верно. Но переоценивать соперника тоже не стоит. Роланди - левша, и этим все сказано. Это его свойство содержит в себе не только риск, но и преимущество, которым ты обязан воспользоваться. Самозванцу не хватает точности. Твоя задача - атаковать, как только ты увидишь, что он опустил руку; атакуй, парируй, застань соперника врасплох и отступи. Ты должен во всем его опережать, предупреждать каждое его движение, стоит ему шевельнуть рукой или сделать шаг. Если ты воспользуешься случаем и предупредишь его атаку, ты уколешь его, потому что ты сделаешь одно движение, в то время как он - два.
- Я последую вашему совету, маэстро.
- Я в тебе нисколько не сомневаюсь, - удовлетворенно произнес старик - Ты мой лучший ученик; когда у тебя в руке рапира, ты само хладнокровие и невозмутимость. В поединке, который тебя ждет, ты будешь достоин своего имени, да и моего тоже. Наноси несложные уколы справа, защищайся без особых затей, вольтами и полувольтами; уколами во второй сектор старайся отвечать на уколы в четвертый… Когда сочтешь нужным, используй левую руку. Пижоны не используют этот прием, считая его неэстетичным; но на дуэли, когда на карту поставлена сама жизнь, в ход должно идти все, что может тебя защитить; если, конечно, это не противоречит закону чести.
Встреча произошла тремя днями позже в Венсеннском лесу. Собралась довольно многочисленная публика. Это было не просто зрелище: дуэль превратилась в целое событие, о нем даже упоминалось в газетах. Присланный по особому распоряжению отряд гвардейцев сдерживал толпу любопытных. Существовал закон, запрещавший дуэли; но на карту была поставлена репутация французской Академии, и официальные власти смотрели на поединок сквозь пальцы. Кое-кто был недоволен, что для выполнения столь важной миссии выбор пал на испанца, однако Хайме Астарлоа был маэстро Парижской академии, жил во Франции давно, а его учителем считался не кто иной, как сам знаменитый Лусьен де Монтеспан; такие аргументы убедили даже самых рьяных шовинистов. Помимо зрителей и одетых в черное торжественных и серьезных секундантов на лесной поляне собрались все парижские учителя фехтования и их коллеги, приехавшие из провинции специально для того, чтобы присутствовать на дуэли. Не было только старика Монтеспана: врачи запретили ему выходить из дому.
Роланди оказался смуглым, несколько тщедушным человеком лет сорока с маленькими живыми глазками. Его жидкие волосы завивались крупными кольцами. Он знал, что симпатии публики не на его стороне, и, по правде говоря, предпочел бы очутиться где-нибудь подальше от этого злосчастного места. Однако события сложились таким образом, что ему оставалось только смириться и участвовать в поединке, зная, что слава о его позорном поражении немедленно облетит всю Европу. Бедняге Роланди трижды отказывались дать титул учителя фехтования, хотя он неплохо владел шпагой и рапирой. Итальянец по происхождению, бывший солдат кавалерии, он давал уроки фехтования в жалкой комнатенке, чтобы прокормить жену и четверых детей. Пока шли приготовления, он нервно поглядывал на Хайме Астарлоа, который стоял в отдалении с невозмутимым видом. Узкие черные брюки и просторная белая рубашка подчеркивали его худобу. «Юный Дон-Кихот» - так назвала его одна из газет, откликнувшаяся на это событие. Он был настоящим профессионалом и чувствовал молчаливую поддержку членов Академии, этих строгих, одетых во все черное людей в цилиндрах, с тростью в руке, увешанных наградами. Стоя в нескольких шагах от него, они резко выделялись в толпе зрителей.
Публика жаждала грандиозной битвы, однако всех ждало разочарование. Едва поединок начался, Роланди совершил непростительный промах, опустив руку на пару дюймов. Он начал атаку, чтобы застать противника врасплох; в ответ Хайме Астарлоа искусно парировал и, оставаясь закрытым, сделал решительный выпад и мгновенно нанес укол. Лезвие его рапиры скользнуло вдоль руки Роланди и, не встречая никакого сопротивления, свободно вошло в подмышечную впадину. Бедняга отлетел назад, увлекая за собой рапиру… Он тяжело рухнул на траву: из его спины торчало окровавленное острие. Подоспевший на выручку врач не смог спасти ему жизнь. Лежа на земле, Роланди, насквозь пронзенный шпагой, бросил угасающий взгляд на своего палача и, захлебнувшись кровавой пеной, скончался.
Услышав новость, Монтеспан пробормотал:
- Ну, вот и славно.
Сидя в кресле, он не отрываясь смотрел на весело горящие в камине дрова. Старик умер два дня спустя, и его любимому ученику, который уехал из Парижа, чтобы переждать, пока не уляжется шум, так и не удалось с ним проститься.
Вернувшись в столицу, дон Хайме узнал о смерти старого учителя от друзей. Он выслушал известие молча, без гримасы страдания или боли, и отправился бродить по набережной Сены. Он остановился напротив Лувра, глядя на мутную воду убегающей вниз реки, и долго стоял неподвижно, пока не потерял всякое представление о времени. Когда он пришел в себя, настала ночь. Он не спеша побрел домой. На следующее утро он узнал, что Монтеспан оставил ему свое единственное сокровище: коллекцию старинного оружия. Он купил букетик цветов, поймал экипаж, поехал на кладбище Пер-Лашез и положил на серую каменную плиту, под которой покоилось тело учителя, цветы и рапиру, пронзившую Роланди.
Это случилось почти тридцать лет назад. Дон Хайме смотрел на свое отражение в зеркале, висевшем на стене фехтовального зала. Он нагнулся, взял фонарь и внимательно, морщинку за морщинкой, изучил свое лицо. Монтеспан умер в пятьдесят девять лет; он был всего на три года старше нынешнего дона Хайме, и последним воспоминанием об учителе был силуэт старика, сидящего у камина. Он провел рукой по седым волосам. Прожитая жизнь не вызывала в нем сожалений: он любил и сражался, не совершая ничего, что не соответствовало его убеждениям; он хранил множество бесценных воспоминаний, которые оправдывали его жизнь, будучи при этом его единственным сокровищем… Лишь одно вызывало у него печаль: у него не было никого, кому бы он мог, подобно Лусьену де Монтеспану, завещать после смерти свое оружие… Лишившись бережных и сильных рук, наполняющих безмолвную сталь жизнью, рапиры и шпаги превратятся в никчемный хлам и сгинут в небытии, погребенные в самом темном углу лавчонки старьевщика. Их покроет пыль и ржавчина, и они навеки умолкнут, как их покойный хозяин. Никто не положит рапиру на могилу дона Хайме.
Он подумал об Аделе де Отеро и затосковал. Эта женщина вошла в его жизнь слишком поздно: ей не удастся сорвать с его увядших губ ни единого слова нежности.

III
Неопределенное время ложной атаки

К неопределенному времени, как и к любому другому сложному маневру, следует относиться со всей осторожностью: необходимо предугадать намерения противника, внимательно изучить его поведение и правильно оценить последствия, к которым оно может привести.
До ее прихода оставалось всего полчаса. Дон Хайме бегло взглянул на свое отражение в зеркале и остался удовлетворен. Никому из его знакомых не удалось сохранить в такие годы столь блестящую форму. Благодаря худобе и энергичным, четким движениям, наработанным неустанными занятиями фехтованием, издали его можно было принять за юношу. Он тщательно побрился своей старой английской бритвой с ручкой из слоновой кости, аккуратно подровнял тонкие седые усы, расчесал белые волосы, немного вьющиеся на висках и затылке; пробор с левой стороны был безупречен, словно его прочертили по линейке.
Предвкушая первое свидание, он был счастлив, точно молодой офицер, впервые надевший форму… Это почти забытое чувство ничуть его не тяготило, напротив, бодрило и радовало. Он открыл свой единственный флакон одеколона, спрыснул им руки и осторожно нанес благоухающую прохладную влагу на щеки и шею. Вокруг его глаз собрались тонкие морщинки: он улыбался.
Дон Хайме не ожидал от этой встречи ничего обнадеживающего: он был слишком благоразумным человеком, чтобы тешить себя пустыми мечтами. Однако он с удивлением замечал, как новые переживания постепенно захватывают его. Впервые его учеником была женщина, и то, что эта женщина - Адела де Отеро, придавало всей ситуации особую прелесть, которую он, сам не зная почему, осознавал как некое эстетическое удовольствие. Его необычный ученик - противоположного пола. Ему удалось с этим смириться, подавить возмущение, загнать предрассудки в столь дальний угол, что их слабый ропот уже не был слышен. И внезапно он ощутил свежесть и новизну: случилось нечто совершенно новое, чуждое его доселе однообразному существованию. Дон Хайме без сопротивления отдался тому, что совсем недавно пробуждало в нем лишь тяжелые предчувствия и невеселые мысли, - захватывающей игре оживших чувств, в которой единственным действующим лицом был он сам.
Без четверти пять дон Хайме последний раз обошел дом. В кабинете, одновременно служившем гостиной, все было на своих местах. Консьержка, трижды в неделю мывшая в квартирах полы, аккуратно протерла висящие в зале зеркала; тяжелые портьеры и полуприкрытые ставни создавали в зеркальном отражении уютный золотистый полумрак. Без десяти пять он последний раз осмотрел себя в зеркале, поспешно пригладил волосы и расправил складки одежды. На нем был привычный рабочий костюм - рубашка, узкие брюки, тонкие кожаные туфли; все безупречной белизны. Поверх костюма он надел темно-синюю куртку английского сукна, вышедшую из моды, довольно заношенную, но удобную и легкую, которая - он знал это - придавала ему безупречно элегантный вид. Вокруг шеи он повязал платок из тонкого белого шелка.
Когда маленькие настенные часы уже готовы были пробить пять, он сел на диван в кабинете, положил ногу на ногу и рассеянно открыл книгу, лежавшую на соседнем столике: потертый том «Мемориала Святой Елены». Он перевернул несколько страниц, тщетно пытаясь сконцентрировать внимание на чтении, однако вскоре вновь поднял взгляд на часы: семь минут шестого. Он посетовал было на женскую неточность, но внезапно его охватил страх: а что, если она не появится? Он уже начал терять надежду, как вдруг раздался стук в дверь.
Фиалковые глаза смотрели на него лукаво и оживленно.
- Добрый день, маэстро.
- Добрый день, сеньора де Отеро.
Она обернулась к служанке, стоявшей позади нее на лестнице. Дон Хайме узнал смуглую девушку, открывшую ему дверь на улице Рианьо.
- Ты свободна, Лусия. Зайди за мной через час. Девушка подала хозяйке маленькую дорожную сумку и, поклонившись, вышла на улицу. Адела де Отеро вытащила из шляпки длинную булавку и протянула шляпку и солнечный зонтик маэстро. Затем она сделала несколько шагов по кабинету, и, остановившись напротив портрета, произнесла те же слова, что и накануне:
- Какой красивый человек!
Дон Хайме заранее обдумал, какой прием следует оказать даме, и решил держать себя с ней так же, как со всеми остальными учениками. Он нахмурился и покашлял, словно давая понять, что Адела де Отеро явилась к нему не для того, чтобы рассматривать портреты его предков. Холодным и одновременно учтивым жестом он пригласил ее пройти в зал. Она посмотрела на него с интересом и удивлением и покорно кивнула в знак согласия, словно послушная школьница. Маленький шрам в правом уголке рта походил на загадочную улыбку, столь волновавшую дона Хайме.
Войдя в зал, маэстро отдернул одну из портьер, и в окно ворвался поток солнечного света, вспыхнувшего в высоких зеркалах. Лучи солнца ярко осветили сеньору де Отеро, превратив ее замерший против света силуэт в золотой столп. Она огляделась, приятно удивленная обстановкой этого необычного помещения; у нее на груди сверкнул камешек фиалкового цвета. От дона Хайме не ускользнуло, что эта загадочная особа всегда надевала что-нибудь под цвет глаз; их редкий оттенок она умела использовать с выгодой для себя.
- Как мило! - воскликнула она с неподдельным восхищением. Дон Хайме бегло окинул взглядом зеркала, старинное оружие, портьеры и пожал плечами.
- Обычный зал для фехтования, - возразил он, но в глубине души был польщен.
Она отрицательно покачала головой и покосилась на свое отражение в зеркале.
- Нет, не обычный. Этот рассеянный свет, старинные шпаги на стенах, темные портьеры… - Ее глаза несколько дольше обычного вглядывались в глаза дона Хайме, который смущенно отвернулся. - Наверное, тренироваться здесь - настоящее удовольствие, дон Хайме. Все это так…
- Старомодно?
Она нахмурилась, не улыбнувшись шутке.
- Я не то хотела сказать. - Чуть хрипловатый голос звучал неуверенно, она искала подходящее определение. - Я хочу сказать, что здесь… витает дух декаданса. - Она повторила слово, словно оно пришлось ей по вкусу. - Декаданс в его самом прекрасном значении; это как увядший цветок или хорошая старинная гравюра. Когда я с вами познакомилась, я подумала, что ваш дом именно таков.
Дон Хайме нетерпеливо переступил с ноги на ногу. Близость этой женщины, ее непринужденное поведение, граничащее с бесстыдством, жизненная сила, исходившая от ее великолепного тела, приводили его в трепет. Дон Хайме твердо решил не позволять наваждению овладеть собой. Он постарался перевести разговор на интересную для них обоих тему и спросил ее, не принесла ли она с собой более подходящего платья. Адела де Отеро успокоила его, указав на маленькую дорожную сумку.
- Где я могу переодеться?
Дону Хайме показалось, что в ее голосе прозвучал вызов; досадуя на себя, он отогнал вздорные мысли. В то же время он чувствовал, как его все больше захватывает эта необычная игра, и усилием воли приказал себе не уступать пустым старческим бредням. Он сухо указал ей на дверь чулана, где обычно переодевались ученики, и, не обращая на нее более внимания, словно позабыв о ее присутствии, стал проверять крепость одной из досок помоста, возвышавшегося на полу. Когда она проходила мимо него к гардеробной, он искоса взглянул на ее лицо и заметил на губах легкую усмешку, которую тут же объяснил игрой света и тени или обманчивым впечатлением от странного шрама, придававшего ее лицу загадочное выражение. Она прикрыла за собой дверь, но не плотно, а оставив щель в несколько дюймов. Дон Хайме сглотнул, стараясь сохранять спокойствие. Узкая щель полуприкрытой двери притягивала его взгляд, словно магнит. Борясь с магическими чарами, исходившими из гардеробной, он упрямо рассматривал носки своих туфель. До него донесся шорох нижней юбки, и ему неумолимо представилось смуглое тело в душном полумраке чулана. Он с досадой отогнал от себя навязчивое видение.
«Ради всего святого! - Все его существо превратилось в немую мольбу, хотя он не ведал, к кому именно она обращена. - Ведь это же знатная дама!»
Он сделал два шага по направлению к одному из окон, поднял голову, и ослепительные лучи солнца разогнали вздорные мысли.
Адела де Отеро сменила свое муслиновое платье на амазонку коричневого цвета без единого украшения; юбка была легкая и достаточно короткая, чтобы не сковывать движений, но при этом достаточно длинная, чтобы скрыть ноги, оставляя неприкрытыми обтянутые белыми чулками лодыжки лишь на несколько дюймов. На ней были спортивные тапочки на плоской подошве, придававшие ее движениям грацию балерины; белая блузка с застежкой на спине и круглым вырезом без воротника; блузка была довольно тесная и подчеркивала форму груди, взглянув на которую старый учитель фехтования почувствовал смущение и неловкость. При ходьбе ее мягкие плоские туфли придавали ей изящество великолепного животного и одновременно подчеркивали в ней что-то мужское - дон Хайме давно заметил это необычное сочетание в ее четких, легких и гибких движениях.
Без каблуков, подумал он, эта женщина похожа на кошку.
Фиалковые глаза искоса поглядывали на него, внимательно следя за произведенным эффектом. Дон Хайме старался казаться невозмутимым.
- Какие рапиры вы предпочитаете? - спросил он, полуприкрыв веки; солнечное сияние, в котором купалось ее чувственное тело, ослепило его. - Французские, испанские или итальянские?
- Французские. Мне нравится, когда мои пальцы свободны.
Маэстро удовлетворенно кивнул. Он тоже любил рапиры французского типа, без гарды, с изящной тонкой ручкой. Он подошел к висящим на стене рапирам и задумчиво осмотрел их. Быстро прикинув ее рост и длину руки, он выбрал подходящую рапиру - великолепное оружие толедской работы, гибкое и тонкое как тростинка. Адела де Отеро взяла рапиру, глядя на нее с восхищением; неторопливо обхватила правой кистью рукоятку, взвесила и, повернувшись к маэстро спиной, уткнула наконечник в стену, заставив рапиру максимально согнуться. Завороженная ее великолепием, она восхищенно взглянула на дона Хайме; ее пальцы с нежностью поглаживали гладкий металл: так мог вести себя только знаток, способный по достоинству оценить качество оружия столь высокого класса.
Дон Хайме протянул ей стеганый нагрудник и помог надеть его; зацепляя крючки, он невольно коснулся кончиками пальцев тонкого шелка блузки. Чуть слышный аромат розовой воды опьянил его. Он старательно застегнул нагрудник, смущенный близостью изящно склонившейся вперед прекрасной шеи; матовая кожа нежно светилась из-под густых волос, собранных перламутровой заколкой. Застегнув последний крючок, маэстро с неудовольствием обнаружил, что его пальцы дрожат, чтобы скрыть охватившее его волнение, он поспешно принялся расстегивать свою куртку и завел банальный разговор о том, как важен нагрудник в учебных поединках. Адела де Отеро тем временем надевала кожаные перчатки; она бросила быстрый взгляд на дона Хайме, недоуменно слушая его неожиданно страстную речь.
- А вы, маэстро, пользуетесь нагрудником? Дон Хайме снисходительно улыбнулся.
- Иногда, - ответил он и, повесив на спинку стула куртку и платок, подошел к стене и снял французскую рапиру с квадратной гардой. Небрежно взяв ее под мышку, он встал перед ученицей, которая замерла на помосте в ожидании поединка, держа рапиру острием к полу. Ее ступни касались одна другой под прямым углом, пятка правой ноги прижата к пятке левой. Стойка была безупречной: в любой момент она была готова к защите и нападению. Дон Хайме внимательно изучал ее позу, не заметив, однако, ни малейшей погрешности. Одобрительно покачав головой, он надел перчатки и указал на защитные маски. Они молча стояли друг перед другом. Адела де Отеро отрицательно покачала головой. - Надо закрыть лицо, сеньора де Отеро. Вы же знаете, рапира…
- Чуть позже.
- Бессмысленный риск, - возразил дон Хайме, восхищаясь хладнокровием новой ученицы. Она, без сомнения, знала, что попадание безопасного наконечника учебной рапиры в лицо может нанести ее красоте непоправимый ущерб. Адела де Отеро словно угадала его мысли: она едва заметно улыбнулась; или, быть может, загадочный шрам вновь обманул дона Хайме.
- Потом я непременно последую вашему мудрому совету, маэстро. Не хочу быть обезображенной.
- Ваше доверие мне льстит, сеньора. Я чувствовал бы себя спокойнее, если бы…
Ее глаза вспыхнули странным огоньком.
- Первая битва - с открытым лицом. - Казалось, дополнительный риск разжигал ее еще больше. - Только один раз, обещаю вам.
Дон Хайме не переставал удивляться: эта женщина была упряма как дьявол. И невероятно тщеславна.
- Я снимаю с себя всякую ответственность, сеньора. Мне будет очень жаль…
- Прошу вас.
Дон Хайме вздохнул. Он явно терпел поражение. Настало время взять в руки рапиры.
- Ни слова больше.
Они поприветствовали друг друга, готовясь к поединку. Адела де Отеро действовала безупречно: она держала оружие неожиданно уверенно и твердо, положив большой палец на рукоятку сверху и крепко прижав сбоку указательный палец и мизинец. Рукоятка была на уровне груди, острие рапиры поднялось чуть выше. Она наступала классическим способом, на итальянский манер: к маэстро были обращены только правая сторона ее лица, острие рапиры, рука, плечо, бедро и носок, - все в одну плоскость, колени слегка согнуты, левая рука поднята вверх, кисть над запястьем. Дон Хайме невольно восхитился ее фигурой: Адела де Отеро походила на кошку, готовую к прыжку. Она опустила веки и прижала подбородок к шее. Глаза ее тускло мерцали, как в лихорадке; губы, обычно столь чувственные и выразительные, несмотря на шрам в правом уголке рта, были плотно сжаты и превратились в тонкую прямую линию. Все ее тело казалось напряженным, словно сжатая пружина, и опытный глаз дона Хайме отметил, что для этой странной женщины по имени Адела де Отеро происходящее было чем-то гораздо более значимым, чем просто занятное времяпрепровождение, случайный каприз. Стоило вложить в ее руку рапиру, как она мгновенно превратилась в опасного и безжалостного соперника. И дон Хайме, давно научившийся угадывать особенности характера человека по его манере сражаться, понял, что эта женщина несла в себе какую-то удивительную грозную тайну. И когда он, стоя перед ней, поднял рапиру и приготовился к защите, он сделал это так же внимательно и осторожно, как если бы перед ним был опытный соперник с боевой шпагой. Казалось, ему грозила неведомая опасность: игра вовсе не была невинным развлечением. Его старый профессиональный инстинкт никогда не ошибался.
Едва они скрестили рапиры, как маэстро понял, что некогда эта дама обучалась у великолепного учителя фехтования. Он сделал несколько атак, проверяя ее реакцию: она защищалась невозмутимо, спокойно сохраняя дистанцию. Маэстро догадывался, что перед ним противник чрезвычайно опытный. Достаточно было видеть, какую позицию она приняла в начале битвы, и уверенность, с которой она держала рапиру, чтобы мгновенно определить, к какому типу фехтовальщиков принадлежит его ученица. Адела де Отеро, без сомнения, умела сражаться. В ней чувствовалась странная смесь агрессии и спокойствия: она отважно бросалась вперед, но при этом сохраняла достаточное хладнокровие, чтобы внимательно контролировать действия опасного соперника, хотя маэстро неоднократно провоцировал ее на различные выгодные ему действия. Адела де Отеро благоразумно придерживалась уколов в четвертый сектор, стараясь при этом действовать сильной частью рапиры; когда же маэстро менял тактику, ставя ее в более жесткие условия, она легко уходила от атак. Как бывалый фехтовальщик, она смотрела не на лезвия рапир, а в глаза своего противника.
Дон Хайме нанес батман в третью позицию и ложно атаковал, прежде чем перейти к уколу в четвертый сектор. Он все еще проверял ее реакции, не нанося решающего укола. К его величайшему удивлению, Адела де Отеро ничуть не смутилась, и в какой-то момент ее рапира сверкнула всего в нескольких дюймах от его живота: с неожиданной храбростью она нанесла низкий укол во второй сектор, и в этот миг с ее губ слетел хриплый боевой клич. Маэстро поспешно отбил нападение, злясь на себя за то, что так легкомысленно утратил бдительность. Однако она тут же восстановила свои силы, отступила на два шага назад и затем, подавшись вперед, вновь атаковала в четвертый сектор. Губы ее были крепко сжаты, глаза пристально вглядывались в лицо противника; весь ее вид выражал предельную собранность и решимость.
- Великолепно, - пробормотал дон Хайме достаточно громко, чтобы она могла его расслышать, но она не выразила ни малейшего удовольствия от полученного комплимента. Ее межбровье пересекла вертикальная морщина, со лба по щеке сбежала капля пота. Юбка, казалось, не слишком сковывала ее движений; она держала рапиру чуть согнутой рукой, пристально наблюдая за доном Хайме. Он подумал, что в этот момент она была не такой обворожительной, как обычно; красота сохранилась, но сейчас казалось, что ее тело вот-вот задрожит от напряжения. Безусловно, в ней было что-то мужское. Более того, что-то темное и дикое.
Адела де Отеро не меняла своей позиции: она по-прежнему держалась на одной плоскости, чуть склонившись вперед и слегка откинув назад голову. Она без труда сохраняла правильную осанку, столь восхваляемую сторонниками классического стиля, - дон Хайме сам настойчиво рекомендовал ее своим ученикам. Он приблизился на три шага, и она тут же сделала три шага назад, сохраняя дистанцию. Он нанес укол в третий сектор, и она ответила ему, безупречно парировав полукруговой четвертой защитой, что показалось ему чрезвычайно ловким маневром. Маэстро поразило то, как чисто была выполнена эта защита, считающаяся одним из сложнейших действий; узнав ее секрет, фехтовальщик овладевал техникой высочайшего класса. Он выждал, чтобы Адела де Отеро атаковала в четвертый сектор, отразил нападение и нанес укол, обойдя руку; укол неминуемо настиг бы ее, если бы он намеренно не задержал наконечник в дюйме от ее тела. Она оценила маневр, отступила на шаг, не опуская рапиру; глаза ее сверкали от ярости.
- Я плачу вам не за то, чтобы вы играли со мной, как с начинающим, дон Хайме. - Ее голос дрожал от гнева. - Если вы должны уколоть, то уколите.
Маэстро пробормотал извинения, удивленный столь бурной реакцией. Мгновение спустя она упрямо насупилась, предельно сосредоточиваясь, и внезапно кинулась в атаку с такой яростью, что он едва успел парировать четвертой защитой, хотя ее напор заставил его отступить. Он сохранил дистанцию, но она возобновила нападение, нанося батманы, атакуя с необычайной скоростью и сопровождая каждое движение хриплым возгласом. Его поразило даже не само нападение, а тот яростный напор, с которым набросилась на него эта женщина. Дон Хайме медленно отступал, завороженно глядя на жуткое выражение, исказившее лицо противницы. Он увеличил дистанцию, но она продолжала наступать. Он вновь попытался увеличить дистанцию, парируя четвертой защитой, но Адела де Отеро приблизилась, нанесла батман и в конце концов уколола вниз. Отступив в третий раз, дон Хайме парировал низкой пятой защитой. «На сегодня хватит», - подумал маэстро, решив немедленно покончить с нелепой ситуацией. Но она вновь парировала третьей защитой и проворно атаковала в четвертый сектор, не дав ему времени опомниться. С громадным трудом дону Хайме удалось выйти из этого унизительного положения, он принялся осторожно наступать, выжидая удобный момент, чтобы обезоружить ее сухим четким движением. В следующий миг он поднял безопасный наконечник и приставил его к горлу противницы. Ее рапира со звоном покатилась по полу. Адела де Отеро отступила назад, глядя на приставленный к ее горлу наконечник с таким отвращением, словно только что избежала укуса змеи.
Они смерили друг друга взглядом, не произнеся ни слова. Дон Хайме с удивлением отметил, что ее лицо уже не дышало яростью. Злоба, искажавшая ее черты во время битвы, сменилась холодной и несколько ироничной улыбкой. Он заметил, что она довольна тем, что заставила его пережить неприятный момент, и почувствовал некоторую досаду.
- Разве можно вести себя столь безрассудно?.. В поединке с боевым оружием это могло бы стоить вам жизни, сеньора. Фехтование не игра.
Она откинула назад голову и весело расхохоталась, словно девчонка, которой удалась невинная шалость. Ее щеки пылали после недавнего напряжения, а над верхней губой блестели мелкие капельки пота. Ресницы тоже казались влажными, и в сознании дона Хайме пронеслась далекая и смутная мысль: именно так должно было выглядеть ее лицо после любовных объятий.
- Не сердитесь на меня, маэстро. - Ее голос и черты действительно совершенно преобразились: лицо излучало мягкость, нежное очарование теплой, одухотворенной красоты. Учащенное дыхание все еще вздымало ее грудь. - Я лишь хотела показать, что у вас нет оснований держаться со мной покровительственно. Если у меня в руке рапира, я ненавижу, когда со мной обращаются как с женщиной. Вы имели честь убедиться, что я могу быть достойным соперником, - добавила она, и в ее голосе дону Хайме послышалась смутная угроза. - А укол должен оцениваться независимо от того, кто его нанес.
С таким доводом дон Хайме вынужден был согласиться.
- В таком случае, сеньора, прошу вас принять мои извинения.
Она поклонилась ему с необычайным изяществом.
- Я принимаю ваши извинения, маэстро. - Волосы, собранные на затылке, немного растрепались, и на плечо упала темная прядь. Она подняла руки и заколола волосы перламутровой заколкой. - Мы можем продолжить?
Дон Хайме подобрал с пола рапиру и подал ее донье Аделе. Хладнокровие и выносливость этой женщины поразили его. Во время битвы надетый на острие его рапиры металлический наконечник несколько раз оцарапал ей лицо, но она ничуть не испугалась и не отступила.
- На этот раз мы наденем маски, - сказал он; Адела де Отеро согласно кивнула.
Они надели защитные маски и встали в исходную позицию. На миг дон Хайме пожалел, что металлическая решетка почти полностью скрыла ее лицо; однако он все же различал блеск ее глаз и белую линию зубов, блестевших, когда она, восстанавливая дыхание, разжимала губы, готовясь ринуться в новую атаку. На этот раз поединок прошел без эксцессов; она сражалась с абсолютным спокойствием, безупречно чередуя действия, вела себя сдержанно и осмотрительно. Хотя ей так и не удалось уколоть противника, пару раз дону Хайме пришлось пустить в ход все свои навыки, чтобы отразить уколы, которые, без сомнения, застигли бы врасплох любого фехтовальщика, чуть менее опытного, чем он. Рапиры тихо звенели в тишине зала, и дону Хайме пришло в голову, что Адела де Отеро была на уровне достойнейших мастеров, каких ему доводилось встречать в жизни. Поединок становился все напряженнее, и вскоре дон Хайме, позабыв о поле своей новой ученицы, принялся отражать атаки со всей серьезностью, на какую только был способен. Несколько раз ему пришлось уколоть ее, чтобы не быть уколотым самому. В этот вечер Адела де Отеро получила общим числом пять уколов в грудь; это было не слишком много, учитывая мастерство ее соперника.
Когда часы пробили шесть, они опустили рапиры, изможденные жарой и напряженностью боя. Она сняла маску и вытерла пот полотенцем, предложенным доном Хайме. Затем вопросительно посмотрела на него, ожидая оценки.
Маэстро улыбался.
- Невозможно поверить, - признался он искренне, и она прикрыла веки, словно кошка, которую погладили за ухом. - Как давно вы занимаетесь фехтованием?
- С восемнадцати лет. - Дон Хайме попытался мысленно определить ее возраст, отсчитывая от этой цифры, и она угадала его намерение. - Мне сейчас двадцать семь.
Дон Хайме вежливо изобразил удивление, давая понять, что считал ее значительно моложе.
- Вы плохо меня знаете, - холодно возразила она. - По-моему, глупо, когда люди пытаются скрыть свой возраст и выглядеть моложе, чем они есть на самом деле. Отказываться от своих лет - это все равно что отказываться от себя самого.
- Мудрые слова.
- Всего лишь здравый смысл, маэстро. Обыкновенный здравый смысл.
- Это не совсем женская черта.
- Вы бы удивились, узнав, как много женских черт у меня отсутствует.
В дверь постучали, и на лице доньи Аделы мелькнула досада.
- Это, должно быть, Лусия. Я просила ее зайти за мной через час.
Дон Хайме извинился и пошел открывать. Действительно, это была служанка. Когда он вернулся в зал, Адела де Отеро уже скрылась в гардеробной. И опять дверь осталась приотворенной.
Маэстро повесил рапиры на стену и подобрал с пола маски. Когда Адела де Отеро вышла из раздевалки, на ней было прежнее муслиновое платье. Она расчесывала волосы, держа перламутровую заколку в зубах. Волосы у нее были ухоженные, черные, длинные, спадающие намного ниже плеч.
- Когда же вы покажете мне ваш знаменитый укол?
Волей-неволей дону Хайме пришлось признаться: эта женщина была достойна овладеть секретом укола за двести эскудо.
- Послезавтра в это же время, - сказал он. - В мои задачи входит обучение технике самого укола, а также и способам его отразить. Учитывая ваш опыт, думаю, через два или три занятия вы овладеете им в совершенстве.
Она была явно польщена.
- Мне будет очень приятно посещать ваши занятия, дон Хайме, - произнесла она просто, словно внезапно почувствовала к нему доверие. - Это наслаждение - сражаться с таким… восхитительным знатоком классики. Сразу видно, что вы принадлежите к старинной французской школе: прямая осанка, вытянутая нога, атака только в самом крайнем случае… Фехтовальщиков, подобных вам, осталось мало.
- К сожалению, сеньора. К величайшему сожалению.
- И еще я заметила, - добавила она, помолчав, - что вы очень необычный фехтовальщик.. У вас есть то, что знатоки называют… кажется, sentiment du fer. Я правильно произнесла? Этим редким качеством владеют лишь особенно одаренные фехтовальщики.
Дон Хайме рассеянно кивнул, давая понять, что ему это безразлично; но в глубине души он был тронут проницательностью доньи Аделы.

Предыдущая страница 3 Следующая страница


Учитель Фехтования 4

- Это всего лишь результат большого труда, - ответил он. - Подобное свойство - нечто вроде шестого чувства; оно словно продлевает чувствительность пальцев, держащих рапиру, до самого острия… Это особый инстинкт, который предупреждает о намерениях противника и иногда всего за долю секунды позволяет предотвратить его укол.
- Я бы тоже хотела этому научиться, - сказала она.
- Невозможно, сеньора. Это приходит с опытом. Здесь нет никакого секрета; ничего, что можно было бы приобрести за деньги. Чтобы развить в себе это умение, нужна целая жизнь. Такая, какую прожил я.
Казалось, она что-то вспомнила.
- Кстати, об оплате, - произнесла она, - я хотела бы знать, что вас больше устраивает: наличные или чек, который у вас примут в любом банке? В Итальянском банке, например. Я хотела бы продолжать заниматься с вами в течение еще некоторого времени после того, как я освою технику укола.
Дон Хайме вежливо запротестовал: для него было бы честью предложить свои услуги даме, в деньгах он не нуждался, посему разговор о них был просто неуместен.
Посмотрев на него холодно, она напомнила ему, что собирается воспользоваться его профессиональными услугами и его занятия с ней должны строиться на тех же условиях, как со всеми другими учениками. Затем, считая разговор завершенным, она ловким и быстрым жестом собрала волосы на затылке и скрепила их заколкой.
Дон Хайме надел куртку и проводил свою новую ученицу в кабинет. Служанка ждала на лестнице, но Ад ела де Отеро, казалось, не торопилась. Она попросила стакан воды, затем довольно долго с откровенным любопытством изучала корешки книг, стоявших на полках.
- Я отдал бы мою лучшую рапиру за то, чтобы узнать, кто обучал вас фехтованию, сеньора де Отеро.
- И что же это за рапира? - спросила она, не оборачиваясь; стоя возле полки, она бережно провела пальцем по корешку «Мемуаров Талейрана».
- Миланский клинок работы самого д'Аркади. Она прикусила губу, словно прикидывая, выгодна ли ей предложенная сделка.
- Заманчивое предложение, но я не могу его принять. Если женщина хочет быть привлекательной, она должна окружать себя тайной. Скажу лишь одно: это был превосходный учитель.
- Я уже имел честь убедиться в этом. А вы оказались способной ученицей.
- Благодарю.
- Это чистая правда. Если вы позволите мне высказать кое-какие догадки, осмелюсь предположить, что ваш учитель - итальянец. Некоторые ваши действия типичны для этой достойнейшей школы.
Адела де Отеро прижала палец к губам.
- Поговорим об этом в другой раз, маэстро, - произнесла она вполголоса тоном заговорщика. Она осмотрелась и кивнула на диван. - Я могу сесть?
- Прошу вас.
Она опустилась на вытертую, табачного цвета, кожу софы, и ее юбки мягко зашелестели. Дон Хайме стоял перед ней, чувствуя некоторую неловкость.
- А где вы, маэстро, обучались фехтованию? Дон Хайме посмотрел на нее удивленно.
- Ваша наивность очаровательна, сеньора: вы отказываетесь рассказать мне о вашей юности, а в следующий миг задаете мне тот же самый вопрос… Разве это справедливо?
Она мягко улыбнулась.
- По отношению к мужчинам все справедливо, дон Хайме.
- Звучит жестоко, сеньора!
- И искренне.
Дон Хайме посмотрел на нее задумчиво.
- Донья Адела, - произнес он неожиданно серьезно, с такой обезоруживающей простотой, что его слова прозвучали без малейшего оттенка светскости. - Я отдал бы все на свете, чтобы иметь возможность собственной рукой написать вызов и отправить секундантов к тому человеку, который вложил в ваши уста столь горькие слова.
Она взглянула на него сперва растерянно, потом, когда поняла, что ее собеседник не шутит, - удивленно и благодарно. Она хотела что-то сказать, но замерла с приоткрытым ртом, словно услышанные только что слова доставили ей невыразимое наслаждение.
- Это, - произнесла она, - самый изысканный комплимент, какой мне когда-либо доводилось слышать.
Дон Хайме облокотился о спинку кресла. Он был слегка обескуражен и хмурился. Ему вовсе не хотелось заигрывать с ней, он просто выразил вслух свое чувство. А что, если он выглядит в ее глазах смешно? В его-то годы!
Она почувствовала его замешательство и, желая исправить положение, как ни в чем не бывало вернулась к исходной теме разговора.
- Вы собирались рассказать мне, дон Хайме, когда вы начали заниматься фехтованием.
Маэстро благодарно улыбнулся.
- Когда служил в армии, - ответил он с готовностью.
Она посмотрела на него с интересом.
- Вы были военным?
- Совсем недолго.
- Наверное, форма вам очень шла. У вас и сейчас превосходная фигура.
- Сеньора, прошу вас, не надо тешить мое тщеславие. Мы, старики, очень чувствительны, и такие вещи, особенно когда их произносит хорошенькая молодая женщина, чей муж, без сомнения…
Он умолк, внимательно наблюдая за ее реакцией: она вот-вот должна была проговориться. Но Адела де Отеро спокойно смотрела на него, ожидая, чем закончится фраза. В следующий миг она достала из сумки веер, но так и не раскрыла его. Когда же она заговорила, взгляд ее снова стал холодным.
- Значит, вы считаете меня хорошенькой женщиной?
Дон Хайме смутился.
- Разумеется, - проговорил он со всей искренностью, на какую был способен.
- Такой вы собираетесь описать меня вашим друзьям в казино?
- Видите ли, сеньора де Отеро… Вероятно, мой долг сообщить вам, что я не хожу в казино и у меня нет друзей. Однако даже в том предполагаемом случае, если бы оба эти обстоятельства имели место в моей жизни, я никогда бы не опустился до того, чтобы упоминать имя дамы.
Она задумчиво посмотрела на него, как будто размышляя, насколько искренни его слова.
- Так или иначе, - добавил дон Хайме, - всего мгновение назад вы изволили назвать мою фигуру превосходной и тем не менее не обидели меня. И я не спросил вас, употребите ли вы это слово, рассказывая обо мне вашим подругам за чаем.
Адела де Отеро весело рассмеялась, и дону Хайме не оставалось ничего другого, как последовать ее примеру. Веер соскользнул на ковер, и маэстро поспешно поднял его и протянул ей, все еще стоя на одном колене; в этот миг их лица сблизились почти вплотную.
- У меня нет подруг, и я не пью чай, - ответила она, и дон Хайме, замирая от восторга, заглянул в глаза фиалкового цвета, которые он никогда раньше не видел так близко. - А у вас были когда-нибудь друзья, я хочу сказать, настоящие друзья, люди, которым вы могли бы доверить вашу жизнь?..
Он неторопливо поднялся. Чтобы ответить на этот вопрос, ему не требовалось напрягать память.
- Это была не совсем дружба… Я имел честь провести несколько лет в обществе маэстро Лусьена де Монтеспана. Он обучил меня всему, что я знаю.
Адела де Отеро шепотом повторила это имя; было очевидно, что она слышит его впервые. Дон Хайме улыбнулся.
- Ну конечно, вы ведь еще так молоды… - Он посмотрел куда-то вдаль, затем снова обратил свой взгляд на нее. - Лусьен де Монтеспан был лучшим фехтовальщиком, какого я когда-либо знал. В те времена никто не мог с ним сравниться. - Мгновение он, казалось, обдумывал свои слова. - Ни один фехтовальщик.
- Значит, вы учились во Франции?
- Да. Чтобы стать учителем фехтования, я учился целых одиннадцать лет. Я вернулся в Испанию в середине века, в тысяча восемьсот пятидесятом году.
Глаза фиалкового цвета смотрели на него пристально; можно было подумать, что их владелице доставляло какое-то болезненное удовольствие извлекать на свет сокровенные воспоминания старого маэстро.
- Наверное, вы скучали по родине. Я хорошо знаю, что это такое.
Дон Хайме ответил не сразу. Он понимал, что Адела де Отеро принуждает его говорить о себе самом, к чему он по своей природе совершенно не был склонен. Но сидящая перед ним женщина обладала таким обаянием, что он поддался ее чарующей власти и все больше проникался к ней доверием.
- Да, сеньора, со мной действительно происходило что-то подобное, - проговорил он, покоряясь магической силе, исходящей от его собеседницы. - Но на самом деле все это было… несколько сложнее. Мое путешествие я бы скорее назвал бегством.
- Бегством? Вы не похожи на тех, кто устраивает свою судьбу подобным образом.
Дон Хайме улыбнулся, чувствуя нарастающую тревогу. В нем мягко и властно оживали воспоминания, и он вовсе не собирался впускать в них Аделу де Отеро.
- Я говорю образно, - добавил он осторожно. - Наверное, я несколько преувеличил. Хотя после всего, что со мной тогда произошло, это, возможно, и было самым настоящим бегством.
Она прикусила нижнюю губу, по-видимому, сгорая от любопытства.
- Расскажите мне об этом, маэстро.
- Быть может, я расскажу вам эту историю чуть позже. Как-нибудь потом… На самом деле это для меня не слишком приятное воспоминание. - Он умолк, словно внезапно что-то вспомнив. - И вы ошибаетесь, считая меня непохожим на тех, кто спасается бегством. Все мы однажды убегаем. И я не исключение.
Адела де Отеро задумалась; губы ее были приоткрыты, она разглядывала дона Хайме так внимательно, словно пыталась на глаз снять с него мерку. Затем она сложила руки на коленях и посмотрела на него с нескрываемой симпатией.
- Да, давайте вернемся к этому как-нибудь в другой раз. Я имею в виду вашу историю. - Она сделала паузу, наблюдая явное недоумение дона Хайме. - Не могу понять, как такой известный человек… Поймите, я не хочу вас обидеть… Конечно, я понимаю, что вы знали в жизни и лучшие времена…
Дон Хайме с достоинством выпрямился. Вероятно, как она только что заметила, у нее не было ни малейшего желания обидеть его. И тем не менее он был задет.
- Наше искусство интересует людей все меньше, - произнес он, почувствовав укол самолюбия. - Все реже честь защищают с помощью холодного оружия; пистолет проще в обращении и не требует такой строгой дисциплины, как шпага. Фехтование превратилось в праздное и легкомысленное занятие, - последнее он произнес с презрением. - Теперь его называют «спорт»… Словно речь идет о гимнастике!
Она раскрыла веер ручной работы. Его опахальная часть была усеяна множеством белых крапинок, изображающих цветущий миндаль.
- Вы, конечно, против такого подхода к фехтованию…
- Разумеется. Я преподаю искусство и отношусь к нему так, как когда-то учили меня самого: серьезно и с уважением. Я классик, сеньора.
Она взмахнула веером и рассеянно покачала головой. Быть может, перед ее взором возникли образы, которые только она могла видеть и понимать.
- Вы поздно родились, дон Хайме, - сказала она спокойно. - Или же просто не умерли в надлежащий момент.
- Как странно, что вы мне такое говорите.
- Что именно?
- О смерти в надлежащее время. - Дон Хайме потупился, словно принося извинения за то, что он еще жив. Беседа казалась ему забавной, однако было очевидно, что все это говорилось всерьез. - В нашем веке умереть в надлежащее время становится все сложнее.
- Интересно, маэстро, что вы называете «смертью в надлежащее время»?
- Вряд ли вы сможете это понять.
- Вы так думаете?
- Я не совсем уверен; может быть, вы и поймете что-то, но мне это безразлично. Такие серьезные вещи не принято обсуждать…
- …с женщиной?
- Вот именно.
Адела де Отеро сложила веер и медленно поднесла его к лицу, закрыв шрам в уголке рта.
- Вы, наверное, очень одинокий человек, маэстро.
Дон Хайме пристально посмотрел на собеседницу. В его серых глазах больше не было оживления; их блеск потух.
- Да, вы правы, - произнес он устало. - Таков мой собственный выбор. Видите ли, в одиночестве есть своя прелесть, свое очарование. Его можно сравнить с прогулкой по старой, всеми забытой дороге, по которой уже давно никто не ходит… Простите, сеньора… Вероятно, для вас мои слова - лишь старческий бред.
Она отрицательно покачала головой. Ее взгляд внезапно потеплел.
- Нет. Но меня смущает отсутствие у вас практического взгляда на жизнь, маэстро.
Хайме Астарлоа поморщился.
- Я считаю своим достоинством, сеньора, то, что этот так называемый практический взгляд на жизнь мне чужд. Конечно, вы весьма проницательны… Однако у меня нет ни малейшего желания выдавать отсутствие подобного взгляда за нечто высокоморальное. Для меня это, скажем так, вопрос эстетики.
- Эстетику на хлеб не намажешь, маэстро, - пробормотала она, усмехнувшись. Казалось, ее переполняли соображения, которые она не осмеливалась высказать вслух. - Я неплохо разбираюсь в практической стороне жизни, уж поверьте мне.
Дон Хайме взглянул на носки своих туфель и робко улыбнулся; он казался юношей, сделавшим неуместное признание.
- Если вы, как это ни прискорбно, знаете в ней толк, могу вам только посочувствовать, - произнес он тихо. - Признаюсь откровенно: незнание ее помогает мне без стыда смотреть на свое отражение в зеркале, когда я бреюсь по утрам. А это, дорогая моя, стоит гораздо больше, чем мнение всех знакомых, вместе взятых.
В сумерках зажигались первые фонари; улицу заливал бледный газовый свет. Фонарщики с длинными шестами выполняли свою работу неохотно, частенько останавливались, чтобы зайти в таверну и утолить жажду. В районе Восточного дворца небо все еще было светлым, и виднелись силуэты домов, стоящих рядом с Королевским театром. Окна, открытые навстречу нежному вечернему ветерку, освещались дрожащим светом масляных фонарей.
Проходя мимо соседей, сидевших в плетеных креслах на углу улицы Бордадорес и занятых оживленной беседой, дон Хайме вежливо поздоровался. Утром в окрестностях площади Майор собрались студенты; ничего особенного, однако, не произошло - так считали члены тертулии в кафе «Прогресо», рассказавшие ему последние новости. Дон Лукас предположил, что компанию смутьянов, кричавших «Прим! Свобода! Долой Бурбонов!», без труда разогнал вооруженный отряд блюстителей порядка. Разумеется, версия Агапито Карселеса (презрительные нотки в голосе, вздох, изображающий порыв к свободе) сильно отличалась от мнения сеньора Риосеко, который считал смутьянами даже алчущих справедливости патриотов. Карательные отряды, единственная опора пошатнувшейся монархии «ее величества» (издевка в голосе, коварная усмешка) и ее злосчастной камарильи, саблями и плетьми вновь подавили святое дело народа… и так далее. Значит, решил про себя дон Хайме, парочка конных жандармов, этих грозных призраков в блестящих треуголках, все еще разгуливает по окрестностям.
Подойдя ко дворцу, дон Хайме увидел вооруженных алебардами солдат, стоящих в карауле. Остановившись, он облокотился об изгородь, тянувшуюся вдоль сада. Летний замок был сплошным темным пятном, над которым ночь пощадила последнюю бледно-голубую полоску. Вдоль изгороди неподвижно стояли любители вечерних прогулок, задумчиво глядя, как последний отсвет заката торжественно и печально гаснет на темных небесах.
Внезапно дона Хайме охватила глубокая меланхолия, объяснения которой он не находил. Будучи по своему складу человеком, живущим скорее воспоминаниями о прошлом, чем событиями, происходящими в настоящем, он любил созерцать свою грусть; но в этом созерцании, как правило, не было страдания; не испытывая боли и тоски, дон Хайме уносился в мир приятных грез с завораживающим горьковато-сладким привкусом. Он погружался в это блаженное состояние осознанно и, пытаясь иногда осмыслить свои переживания, воспринимал их как единственное накопленное им за целую жизнь сокровище, которое когда-нибудь уйдет с ним в могилу, угаснет вместе с его душой. Эти воспоминания и ощущения, которые он бережно хранил, заключали в себе целый мир. В отстраненном созерцании прошлого видел дон Хайме залог ни с чем не сравнимого состояния, называемого им спокойствием, душевным миром, единственным плодом мудрости, который могла пожать полная несовершенства человеческая природа. Перед его глазами проплывала целая жизнь - безмятежная, бесстрастная и доступная его пониманию; в ней не было места сомнениям и неуверенности; она походила на устье широкой полноводной реки. Но вот незадача: стоило появиться фиалковым глазам - и хрупкий мир преобразился, явив свою истинную мятежную природу.
Он пока не знал, насколько велика была грозящая ему опасность. Так или иначе, его дух был далек от страстей, мгновенно охватывавших душу во времена молодости; к донье Аделе он испытывал лишь зрелую позднюю нежность, порождавшую безотчетную тоску. «Неужели это все?..» - растерянно спрашивал он себя, ощущая разом и облегчение, и разочарование. Облокотившись на ограду, он задумчиво созерцал наступление сумерек. Горизонт стремительно темнел. «Значит, на большее я уже не способен?..» Он улыбнулся, уйдя в размышления о себе самом, о своей бодрости, энергии, о силе своего духа, старого и усталого, но все же способного восстать против апатии, возраставшей из-за неуклонного ветшания тела. И в этом тяготившем его смутном чувстве, смешанном с тревогой и томительным предощущением опасности, дон Хайме угадал ту самую легендарную лебединую песнь, последний мятеж все еще гордого духа.

IV
Короткий укол

Короткий укол можно использовать только против неосмотрительного, лишенного чувства дистанции соперника. Кроме того, нельзя прибегать к этому действию на неровной, скользкой или загроможденной площадке.
Весь Мадрид напряженно следил за новостями, и дни этого необычайно знойного лета бежали незаметно. Дон Хуан Прим все туже затягивал сеть заговора, а по выжженным солнцем полям уныло тянулись бесконечные вереницы заключенных, гонимых на каторжные работы в Африку. Дона Хайме не волновали ходившие по Мадриду слухи, однако приходилось смириться с тем, что политические события вторгались в повседневную жизнь все настойчивей. На тертулии в «Прогресс» царило небывалое оживление. Агапито Карселес будто флагом победно размахивал позавчерашней страницей «Новой Иберии». В нашумевшей статье под заголовком «Последнее слово» разоблачался тайный сговор, заключенный в Байонне между сосланными представителями партии левых и Либеральным союзом. Целью сговора было свержение монархии и выборы путем всеобщего голосования Конституционной ассамблеи. Это событие произошло уже некоторое время тому назад, однако «Новая Иберия» умудрилась поднять вокруг него страшный шум. Жители Мадрида взахлеб обсуждали эту новость.
- Лучше поздно, чем никогда, - уверял Карселес, нагло размахивая газетой прямо перед суровыми усами дона Лукаса Риосеко. - Кто назвал это соглашение дикостью? Кто, я спрашиваю? - Он возбужденно ударил кулаком по замусоленному газетному листу - Терпение народа лопнуло, господа. Наша Красотка уже совсем близко!
- Никогда, слышите? Революции - нет, и уж тем более нет - республике! - Несмотря на возмущение, дон Лукас чувствовал упадок сил. - Скажу вам больше, дон Агапито: Прим пойдет на все, чтобы поддержать монархию. Он никогда не даст ход революционному маразму. Никогда, запомните! В конце концов, он прежде всего солдат. А каждый солдат - патриот. А поскольку любой патриот - монархист, я уверен, что…
- Я не позволю оскорблять меня! - взвизгнул Карселес. - Требую, чтобы вы взяли ваши слова обратно.
Дон Лукас оторопел.
- Я не оскорблял вас, сеньор Карселес. Побагровев от гнева, Карселес обратился к приятелям по тертулии, призывая их в свидетели:
- И этот кабальеро утверждает, что не оскорблял меня! Он говорит, что не оскорблял меня, когда все вы собственными ушами слышали, как он самонадеянно утверждал, что я монархист!
- Я ничего такого не говорил…
- Посмейте теперь отрицать! Скажите, что это не так, дон Лукас! Вы, порядочный человек! Скажите это перед лицом истории, которая смотрит на нас обоих!
- Да, будучи порядочным человеком, я утверждаю это, дон Агапито. А суд истории меня мало волнует. Да и при чем тут какой-то суд? Дьявол! Из-за вас я совсем запутался. О чем мы говорили, черт подери?!
Указательный палец Карселеса гневно уставился в грудь затравленного собеседника.
- Вы, друг мой, изволили утверждать, что каждый патриот - монархист. Так это или не так?
- Так.
Карселес зло рассмеялся с видом обвинителя, готового отправить на гарроту сознавшегося и осужденного преступника.
- Так я монархист? По-вашему, я монархист, сеньоры?
Все присутствующие, включая дона Хайме, дружно ответили, что монархистом он не был никоим образом. Торжествующий Карселес повернулся к дону Лукасу.
- Ну вот видите!
- А что такое, позвольте, я должен видеть?
- Я не монархист, однако я патриот. Вы оскорбили меня, и я требую сатисфакции.
- Черта с два вы патриот, дон Агапито!
- Что-о?..
Тут в спор, как обычно, вмешались остальные члены тертулии, предотвращая драку между Карселесом и доном Лукасом. Когда волнение стихло, все вновь перешли к общему разговору; на сей раз его предметом стал политический заговор вокруг преемника Изабеллы II.
- Возможно, это будет граф Монпансье, - зашептал Антонио Карреньо. - С другой стороны, утверждают, что Наполеон Третий отверг его кандидатуру.
- Не отвергая при том возможного прихода к власти дона Альфонсо… - уточнил дон Лукас, вставляя в глаз монокль, выпавший во время перебранки.
Карселес снова подскочил, словно его ужалили.
- Вы хотите сказать, Пуйчмолтехо? Как бы не так, сеньор Риосеко! Хватит Бурбонов. Кончено! Sic transit gloria borbonica и так далее. Достаточно мы, испанцы, натерпелись от Бурбона-деда и от Бурбонши-матери. О папаше я, так уж и быть, умолчу за недостатком доказательств.
Вкрадчиво, как вышколенный клерк, в разговор вступил Антонио Карреньо: его такт и выдержка всегда помогали ему чувствовать себя комфортно в любой, даже самой рискованной ситуации.
- Думаю, дон Лукас, вы не станете отрицать, что последняя капля переполнила сосуд терпения испанского народа. Дворцовые перевороты, устроенные, кстати, самой же Изабеллой, происходили по причинам, от которых покраснел бы даже самый бывалый волокита.
- Клевета!
- Клевета это или нет, но мы, члены ложи, считаем, что эти господа вышли за рамки допустимого…
В пылу защиты монархии лицо дона Лукаса зарделось. Отстаивая свои пошатнувшиеся позиции под насмешливым оком Карселеса, он умоляюще посмотрел на дона Хайме, надеясь хоть в нем найти поддержку.
- Вы слышите, что они говорят, дон Хайме! Вмешайтесь, ради бога! Вы же такой рассудительный человек!
Дон Хайме, невозмутимо помешивая ложечкой кофе, пожал плечами.
- Мое дело - фехтование, дон Лукас.
- Фехтование? Кто же думает о фехтовании, когда монархия в опасности?
Марселино Ромеро, учителю музыки, внезапно стало жаль загнанного в угол дона Лукаса. Положив на тарелку недоеденную гренку, он пустился рассуждать о симпатии, которую королева вызывала в народе: да и кто осмелился бы отрицать этот общеизвестный факт? Его рассуждения прервал язвительный смешок Карреньо. Агапито Карселес обрушил на пианиста бурные потоки негодования:
- Царствующей особе, дорогой мой, одной симпатии маловато! - воскликнул он. - Монарх должен быть патриотом. - Он искоса взглянул на дона Лукаса, прибавив: - И человеком с совестью.
- Звучит неплохо, - насмешливо добавил Карреньо.
Дон Лукас ударил в пол тростью, теряя самообладание перед столь вопиющим нахальством.
- До чего же просто обвинять! - воскликнул он, скорбно покачав головой. - Как легко валить шаткое дерево! А ведь вы, сеньор Карселес, бывший священник…
- Не смейте! Это дела давно минувших дней!
- И все же вы им были, и нечего теперь возражать, - настаивал дон Лукас, обрадовавшись тому, что наконец-то задел противника за живое.
Карселес поднес руку к груди, затем указал пальцем вверх, словно призывая в свидетели само небо.
- Я отрекся от сутаны, которую надел на себя в минуты юношеского ослепления, я отрекся от этого мрачного символа мракобесия!
Антонио Карреньо глубокомысленно кивнул в знак одобрения. Однако дон Лукас не сдавался:
- Вы, бывший священник, должны знать лучше, чем кто-либо другой: милосердие - главная христианская добродетель. И, обсуждая такой видный исторический персонаж, как наша повелительница, следует прежде всего быть великодушным и милосердным.
- Это вам она повелительница, а не нам, дон Лукас.
- Называйте ее, как хотите.

Предыдущая страница 4 Следующая страница


5 Артуро Перес Реверте

- Ах так? Извольте: капризная, взбалмошная, суеверная, невежественная и так далее, об остальном я умолчу.
- Я не намерен выслушивать дерзости!
Приятелям вновь пришлось вмешаться, призывая спорщиков к спокойствию. На самом деле и дон Лукас, и Агапито Карселес были совершенно безобидны; их яростный спор был всего лишь невинным ритуалом, повторяющимся из вечера в вечер.
- Мы не должны забывать, сеньоры, что, несмотря на всю красоту и обаяние нашей королевы, - дон Лукас важно подкручивал кончики усов, не показывая виду, что замечает насмешливый взгляд Карселеса, - брак Изабеллы с доном Франсиско де Асиз оказался несчастливым… Несогласие супругов, особ столь значительных, стало одной из причин появления дворцовой камарильи, а также бессовестных политиков, фаворитов и вымогателей. Это они, а не наша многострадальная повелительница, виноваты в ситуации, столь сложной для всей страны.
Карселес больше не мог сдерживать негодование:
- Расскажите-ка это лучше пленным патриотам, прозябающим в Африке, сосланным на Канары и Филиппины! Или эмигрантам, скитающимся по Европе! - Карселес скомкал «Новую Иберию», багровея от гнева. - Нынешнее правительство ее величества идет по стопам своих предшественников, и этого достаточно. Неужто вы слепы?.. Даже политиканы, в ком начисто отсутствует демократическое начало, были высланы по одному лишь подозрению в сговоре с Гонсалесом Браво. Напрягите память, дон Лукас.
Вспомните всех, от Прима до Олосаги, включая Кристино Мартоса и других. Даже Либеральный союз, как мы только что узнали из газеты, безропотно подчинился, едва старик О'Доннель отправился к праотцам. Последняя надежда бедняжки Изабеллы - рассеянные и ослабевшие войска «модерадос», которые, того и гляди, перегрызутся между собой. Власть ускользает из их рук, они уж и не знают, какому святому молиться… Ваша хваленая монархия, дорогой дон Лукас, наложила в штаны.
- Прим скоро придет к власти, поверьте мне, сеньоры, - доверительно зашептал Антонио Карреньо с присущим ему таинственным видом. На этот раз его заявление было встречено насмешками.
Беспощадный Карселес избрал новую цель.
- Прим, как некоторое время тому назад уверял наш уважаемый друг дон Лукас, всего лишь военный. Он, конечно, добился некоторой известности, но при всем при этом он, повторяю, прежде всего военный. Так что черта с два я поверю досужим сплетням!
- Граф Реусский - настоящий либерал, - возмутился Карреньо.
Карселес ударил кулаком по столу, чуть не пролив кофе.
- Либерал?! Не смешите меня, дон Антонио. Прим - либерал?! Каждый настоящий демократ, каждый гражданин, считающий себя истинным патриотом, должен с подозрением относиться к замыслам военного. И Прим в данном случае не исключение. Вы что, забыли о его прошлом? О его политических амбициях? Сколько бы ни прозябал Прим в британских туманах, он, как любой генерал, никогда не откажется иметь под рукой карточного короля, чтобы в конце концов выбиться в тузы… Посмотрим, господа. Сколько военных переворотов пришлось на наш многострадальный век? А сколько раз пытались провозгласить республику? Вот видите! Никто не в силах подарить народу то, что только он сам может для себя завоевать. Я, сеньоры, отношусь к Приму с подозрением. Разумеется, как только придет удобный момент, он, ко всеобщему восторгу, вытащит из рукава короля. Ну и что? Как говаривал великий Вергилий, «Timeo Danaos et dona ferentis».
Снаружи, с улицы Монтера, послышался шум. Под окном столпились прохожие, все смотрели куда-то в сторону Пуэрта-дель-Соль.
- Что происходит? - возбужденно воскликнул Карселес, тут же позабыв о Приме. Карреньо встал и подошел к двери. Кот мирно спал в углу, свернувшись калачиком, - вот уж кого политика не интересовала.
- Какие-то беспорядки, сеньоры! - заявил Карреньо. - Хорошо бы взглянуть поближе!
Приятели вышли на улицу. У Пуэрта-дель-Соль толпились любопытные. Один за другим проезжали экипажи, полицейские советовали прохожим идти другой дорогой. Мимо, испуганно озираясь, прошуршали юбками какие-то дамы. Дон Хайме подошел к полицейскому:
- Что случилось?
Тот пожал плечами; было заметно, что он растерян и плохо понимает происходящее.
- Мне отсюда не видно, сеньор, - отозвался он хмуро, но, заметив, что перед ним приличный господин, коснулся пальцами козырька. - Кажется, арестовано полдюжины генералов… Говорят, их везут в тюрьму Святого Франциска.
Дон Хайме пересказал услышанное приятелям, встретившим новость возгласами недоумения. Агапито Карселес торжествовал:
- Ну вот, сеньоры! Они пошли ва-банк! Но эта безрассудная расправа станет последней каплей!
Держа рапиру в вытянутой руке, прекрасная и загадочная Адела де Отеро стояла перед доном Хайме во всем своем великолепии. Ее внимание было приковано к движениям учителя.
- Ничего сложного здесь нет. Пожалуйста, донья Адела, смотрите внимательно. - Дон Хайме поднял рапиру и не спеша скрестил ее с клинком ученицы. Его движение было деликатным, словно нежная ласка. - Укол за двести эскудо начинается с так называемого «открытого положения»: ложная атака, открытый укол в четвертый сектор, заставляющий противника парировать из нужной нам позиции… Так, верно… Отвечайте мне в четвертый сектор. Отлично. Я останавливаюсь, парируя третьей защитой, видите?.. Защита, укол, я открыт, на этот раз защищаетесь вы… Очень хорошо. Как видите, пока все очень просто.
Ад ела де Отеро остановилась, размышляя. Ее глаза не отрываясь следили за рапирой маэстро.
- А не опасно дважды раскрываться? Дон Хайме отрицательно покачал головой.
- Ни в малейшей степени, сеньора. Ваша гарантия - третья защита. Вы же заметили: мои действия исключают всякий риск. Важно другое: тот, кто собирается прибегнуть к этому уколу, должен быть опытным фехтовальщиком. Я никогда не стал бы обучать новичка; он тут же получил бы смертельную рану… Теперь вы понимаете, как я вам доверял, соглашаясь обучать вас?
Она обворожительно улыбнулась.
- Простите, маэстро. Но вы ведь не знали…
- Да, конечно, я этого не знал. Я и сейчас с трудом понимаю, каким образом вы… - Он осекся, завороженно глядя на ученицу. - Ладно, хватит разговоров. Продолжим?
- Начинайте.
- Отлично! - Он опустил глаза, избегая ее взгляда. - Противник непременно повторит укол; и в тот миг, когда клинки соприкоснутся, надо сделать перевод, обходя защиту противника… вот так… затем внезапно уколоть в четвертый сектор с внешней стороны… Поняли? Разумеется, противник прибегнет к правой защите, согнет локоть и поднимет шпагу почти вертикально, чтобы избежать встречной атаки… Видите?
Дон Хайме вновь остановился, наконечник его рапиры уперся в правое плечо Аделы де Отеро. Прикосновение рапиры к ее телу заставило сердце маэстро затрепетать, словно он дотронулся до ее плеча пальцами, державшими клинок, который внезапно стал продолжением его руки… «Sentiment du fer», - произнес он про себя, незаметно вздрогнув. Донья Адела искоса посмотрела на рапиру, улыбаясь уголком рта. Казалось, она угадывала его чувства. Смутившись, маэстро опустил рапиру.
- Хорошо. А теперь настает решающий момент, - продолжал дон Хайме, силясь взять себя в руки: на несколько мгновений его захватила буря эмоций. - Противник начинает атаку; между тем вы, вместо того чтобы нанести обычный укол, мгновение колеблетесь, словно готовясь к встречной атаке. На самом деле у вас другая цель… Смотрите, я делаю это медленно, чтобы вы все поняли. Начинаем - видите? - таким образом, чтобы противник сбился; он собирается отразить атаку, которая, по его мнению, должна сейчас последовать, но вы сбиваете его с толку, не завершая действие.
Глаза Аделы де Отеро вспыхнули торжествующим блеском. Она все поняла.
- Так вот где он делает промах! - воскликнула она в восторге.
Маэстро кивнул.
- Правильно. Здесь он совершает ошибку, которая стоит ему жизни. Смотрите сами: вслед за секундным колебанием мы продолжаем действие, уменьшаем дистанцию, одновременно не давая ему наступать и оставляя очень мало пространства. В это мгновение вы поворачиваете кисть, укол в четвертый сектор, рапира поднимается не более чем на пару дюймов… Видите, как просто! Если у вас все получится как надо, вы без труда уколите противника в область шеи в районе правой ключицы… Или в середину горла.
Наконечник рапиры скользнул по шее доньи Аделы. Она смотрела на дона Хайме, открыв рот, глаза сияли от восторга. Дон Хайме пристально разглядывал стоявшую перед ним женщину: крылья ее тонкого носа трепетали, грудь беспокойно вздымалась под блузкой. Казалась, она излучала сияние, словно девочка, которая развернула сверток и обнаружила в нем чудесный подарок.
- Замечательно, маэстро. Так удивительно просто, - прошептала она, глядя на дона Хайме благодарно и нежно. - Невероятно просто, - задумчиво повторила она, поглядев на свою рапиру. Новая смертельная мощь, таящаяся отныне в стальном клинке, казалось, покорила ее.
- Вот, пожалуй, и все, - произнес дон Хайме. - Вдохновения фехтовальщику мало. Нужна техника.
Она радостно улыбнулась.
- Итак, я знаю секрет укола, которого нет ни в одном учебнике фехтования, - прошептала она, словно эта мысль доставляла ей огромное наслаждение. - Многие ваши ученики им владеют?
Дон Хайме пожал плечами.
- Не знаю. Десять, двенадцать… А может быть, и больше. Одни обучают других, и через некоторое время он станет неэффективен. Вы ведь поняли: зная секрет укола, отразить его не так уж сложно.
- А вы кого-нибудь так убивали?
Дон Хайме посмотрел на нее в замешательстве. В устах очаровательной дамы подобный вопрос звучал довольно странно.
- Простите, сеньора… При всем моем уважении к вам такого рода любопытство совершенно неуместно. - Он помолчал; в его памяти ожило далекое воспоминание: несчастный, медленно истекающий кровью на изумрудной траве луга; люди, растерянно толпящиеся вокруг него, тщетные усилия остановить широкий поток крови, изливающийся из рассеченного горла… - Но если даже предположить, что такое случалось, я этим нисколько не горжусь.
Адела де Отеро посмотрела на него с вызовом: казалось, она собиралась что-то возразить; в этот миг дон Хайме с тревогой заметил, что в глазах фиалкового цвета мелькнула звериная жестокость.
Первым об этом заговорил Луис де Аяла, до которого наконец дошли смутные слухи.
- Неслыханно, дон Хайме! Женщина! Так вы говорите, она хорошо владеет шпагой?
- Превосходно. Я был просто изумлен. Маркиз посмотрел на него, не скрывая любопытства.
- Она красива?
Хайме Астарлоа с притворным равнодушием пожал плечами.
- Очень.
- Да вы сам дьявол, маэстро! - Луис де Аяла погрозил ему пальцем и подмигнул с заговорщицким видом. - Где же вы отыскали такое сокровище?
Дон Хайме горячо запротестовал: как мог маркиз подумать, что в его годы… От негодования он с трудом подбирал слова. Эта дама - его ученица, только и всего. Его светлость должен понимать разницу.
И Луис де Аяла понял незамедлительно.
- Раз так, я должен с ней познакомиться, маэстро.
Дон Хайме пробормотал нечто невразумительное. Знакомство маркиза де Аялы с Аделой де Отеро отнюдь не приводило его в восторг, однако отказ прозвучал бы весьма странно.
- Разумеется, ваша светлость. Когда вам будет угодно, - ответил он покорно.
Луис де Аяла взял его под руку. Они не спеша прогуливались по саду под зеленой сенью ракит. Жара чувствовалась даже здесь, в тени; на маркизе были только легкие кашемировые брюки и рубашка английского шелка, застегнутая на манжетах тяжелыми золотыми запонками.
- Она замужем?
- Понятия не имею.
- А с кем она живет?
- Я был у нее всего один раз. По-моему, в квартире живут только она и ее служанка.
- Ага, значит, мужа у нее нет!
- Во всяком случае, мне так показалось, но утверждать этого я не могу. - Неожиданный допрос начинал раздражать дона Хайме; он старался перевести разговор на другую тему, не обидев своего ученика и покровителя. - По правде говоря, донья Адела не слишком распространяется о своей личной жизни. Я ведь говорил вам, ваша светлость, что наши отношения исключительно деловые: я - учитель, она - ученица.
Они остановились около каменного фонтана - щекастого ангелочка с кувшином, из горлышка которого вытекала струйка воды. Почувствовав приближение людей, стая воробьев поднялась в воздух. Луис де Аяла рассеянно проследил за их полетом, пока они не скрылись из виду, и вновь повернулся к собеседнику. Богатырская стать маркиза забавно контрастировала с тонкой, сухой фигурой дона Хайме. На первый взгляд можно было подумать, что из них двоих учитель фехтования именно маркиз.
- Никогда не поздно пересмотреть свои взгляды, даже если они кажутся незыблемыми… - заявил маркиз с коварной улыбкой.
Холод пробежал по спине дона Хайме.
- Прошу вас, не продолжайте, ваша светлость. - Его голос дрогнул. - Поверьте, я никогда не стал бы обучать даму, если бы не обнаружил в ней большого природного дарования и блестящего мастерства.
Луис де Аяла вздохнул с притворным сочувствием.
- Прогресс, дон Хайме. Магическое слово! Новые нравы, новые обычаи коснулись нас всех и даже вас, маэстро.
- Заранее прошу прощения за дерзость, но позвольте возразить вам, ваша светлость. - Было заметно, что маэстро не по душе оборот, который внезапно принял их разговор. - Поверьте, эти уроки - не более чем профессиональный каприз старого учителя фехтования. Знакомство с Аделой де Отеро меня волнует лишь… с эстетической стороны, если хотите. И неверно утверждать, что моя маленькая прихоть продиктована модой. Я слишком стар, чтобы менять свое мировоззрение. Далек я и от безумств юности: я не собираюсь придавать большого значения тому, что считаю пустой тратой времени.
Терпеливо выслушав серьезную речь дона Хайме, маркиз улыбнулся.
- Вы правы, маэстро. Это я должен извиниться перед вами. С другой стороны, вы всегда недолюбливали прогресс…
- Да, ваша светлость. Всю свою жизнь я старался быть верным себе, только и всего. Нельзя забывать, что есть вещи, ценность которых не уменьшается с течением времени. Все остальное - сиюминутные веяния, изменчивая, капризная мода. Одним словом, вздор.
Маркиз пристально посмотрел на дона Хайме. От его небрежного тона не осталось и следа.
- Вы, дон Хайме, человек не от мира сего, - говорю вам это в лицо, несмотря на мое огромное к вам уважение… Я горжусь общением с вами, однако же не перестаю удивляться упрямству, с которым вы защищаете ваши понятия о чувстве долга. Ведь это даже не общепринятое представление о долге, религиозном или моральном… Удивительно, что в нынешние времена, когда все продается и покупается за деньги, этот долг - всего лишь обязательство перед самим собой, взятое вами на себя добровольно. Вы понимаете, как это звучит в наше время?
Дон Хайме помрачнел. Разговор становился все более напряженным.
- Это всегда меня удивляло в вас, маэстро. И знаете, каково мое мнение? Иногда я спрашиваю себя: а что, если в нашей многострадальной Испании роли поменялись и благородство и аристократизм стали по праву привилегией таких людей, как вы, а не большинства моих знакомых, а может быть, и меня самого?
- Прошу вас, дон Луис…
- Позвольте мне закончить, дружище. Позвольте мне все сказать… Мой дедушка, царство ему небесное, купил себе титул, разбогатев: он занимался торговлей с Англией в период войны с Наполеоном. И это всем известно. Но прежде, в добрые старые времена, настоящими родовитыми аристократами становились не контрабандисты, торгующие английским сукном, а люди, доказавшие свою доблесть со шпагой в руке. Разве я не прав?.. А вы, дорогой маэстро, стоите в этом деле не меньше, чем любой из них. И не меньше, чем я.
Серые глаза дона Хайме пристально смотрели на дона Луиса.
- Вы правы, ваша светлость. Со шпагой в руке со мной может сравниться не всякий.
Легкий порыв горячего ветра пробежал по вершинам деревьев. Маркиз отвел глаза, рассеянно уставившись на каменного ангелочка, и пощелкал языком, словно жалея, что они забрели слишком далеко в глубь сада.
- Одним словом, не стоит так замыкаться в себе, дон Хайме, это совет друга… Добродетель - дело неприбыльное, уверяю вас. И малозанятное. Только не подумайте, друг мой, что я читаю вам наставления, да хранит меня Вельзевул! Я хочу сказать одно: выглянуть иногда на улицу и посмотреть, что творится вокруг, - чертовски интересно. Особенно в такое любопытное время, в какое нам всем довелось жить… Вы слыхали последнюю новость?
- Какую новость?
- О заговоре.
- Я не слишком разбираюсь в политике. Вы имеете в виду арестованных генералов?
- Что вы, маэстро! Это уже вчерашний день. Я говорю о договоре между прогрессистами и Либеральным союзом, который заключили несколько дней назад. Отказавшись от явной оппозиции, они решили устроить военную революцию. Обсудили программу: свергнуть королеву и посадить на трон герцога Монпансье, вложившего в это дело скромную сумму в три миллиона реалов. Опечаленная и встревоженная Изабелла решила отправить в ссылку свою сестру и ее мужа; поговаривают, что в Португалию. А Серрано, Дульсе, Сабала и прочие депортированы на Канарские острова. Сторонники Монпансье работают на Прима, надеются получить от него куш на поддержку трона, но наш доблестный молодчик не собирается расставаться со своими денежками. Такие вот дела.
- Просто голова кругом идет!
- Еще бы! Вот я и говорю: интересно наблюдать за всем этим со стороны, как это делаю я. Видите ли, маэстро… Чтобы понять жизнь, в ней надо хорошенько повариться, особенно в том, что касается политики и женщин. Но главное - не терять голову: ни то ни другое не должно затягивать. Такова, если хотите, моя философия; я наслаждаюсь жизнью и ее прелестями. А потом - хоть трава не расти. В книжных лавочках на Сан-Исидро я чувствую такое же научное любопытство, как в те злосчастные три месяца, пока я занимал должность в правительстве, которой меня наградил покойный дядюшка Хоакин… Надо просто жить, вот что я вам скажу, дон Хайме. Уж поверьте пройдохе, выбросившему вчера на ломберный стол в казино три тысячи дуро с презрительной гримасой, которую невежды приняли за растерянную улыбку… Вы меня понимаете?
Дон Хайме снисходительно улыбнулся.
- Возможно.
- По-моему, я недостаточно вас убедил.
- Вы неплохо меня знаете, ваша светлость, и догадываетесь, что я думаю по этому поводу.
- Да, я знаю, что вы думаете. Вы из тех, кто повсюду чувствует себя чужаком. Если бы Христос сказал вам: «Оставь все и следуй за мной», - вы, я полагаю, сделали бы это безо всякого труда. Нет ничего на свете, что бы вы боялись потерять.
- Есть, ваша светлость: мои любимые рапиры. Их я не уступлю никому.
- Думаю, даже рапиры вас не удержат. Вы все равно последовали бы за Христом или за кем-нибудь еще. Хотя, может быть, я и преувеличиваю. - Эта мысль, казалось, развеселила маркиза. - Я никогда вас не спрашивал, дон Хайме: сами-то вы на чьей стороне? Вы монархист? Я имею в виду абстрактную монархию, а не этот жалкий фарс.
- Вы же сами сказали, дон Луис я человек не от мира сего.
- Да, возможно, маэстро; однако вы и не от мира иного, я в этом убежден. Не перестаю удивляться вашей поразительной способности оставаться на границе этих двух миров.
Маэстро поднял голову; его серые глаза смотрели на облака, плывшие вдалеке, словно в них было что-то очень родное.
- Наверное, я самый обыкновенный эгоист, - произнес он задумчиво. - Старый эгоист.
Граф усмехнулся.
- Представьте, друг мой, я ценю в людях это качество. Очень ценю.
Дон Хайме покорно развел руками.
- Человек ко всему приспосабливается, особенно когда у него нет другого выхода. Если надо платить - он платит: это вопрос выбора. Рано или поздно мы этот выбор делаем; правилен он или нет, но все мы выбираем. Мы решаем, кто мы - те, кем мы хотим себя считать, или нечто совсем другое. Иногда мы сжигаем за собой корабли, и вскоре нам остается лишь одно - держаться на плаву любой ценой, борясь с волнами и ветром.
- Значит, человек делает свой выбор, даже если ему очевидно, что он ошибается?
- Да, и в этом случае выбор особенно важен. Тогда в игру вступает эстетика.
Физиономия маркиза расплылась в улыбке.
- Вслушайтесь только: эстетика ошибки. Отличная тема для научного исследования!.. Тут есть о чем порассуждать.
- Я не согласен с вами, ваша светлость. На самом деле в мире нет ничего, о чем стоило бы говорить долго.
- Кроме фехтования.
- Да, кроме фехтования. - Дон Хайме умолк, словно считая разговор оконченным, но через мгновение покачал головой и сжал губы. - Удовольствия таятся не только во внешнем мире, как вы, ваша светлость, изволили утверждать. Их можно получить и иным способом - сохраняя верность своим привычкам, своему внутреннему миру, и особенно в тот миг, когда все вокруг рассыпается в прах. Маркиз ответил с иронией:
- По-моему, как раз что-то в этом духе писал Сервантес. Разница лишь в том, что вы идальго оседлый, ваши ветряные мельницы внутри вас самого.
- Верно, только я не просто идальго, а идальго замкнутый и эгоистичный, не забывайте об этом, ваша светлость. Дон-Кихот боролся со злом и несовершенством, я же мечтаю об одном: чтобы меня оставили в покое. - Он задумался, прислушиваясь к своим чувствам. - Я не знаю, совместимо ли это с благородством и честностью, я хочу быть только честным, уверяю вас. Честным, благочестивым - это значит порядочным… Я хочу воплотить в себе все, что связано с понятием «честь», - добавил он просто; в его тоне не было и намека на самолюбование.
- Какая необычная цель, маэстро! - произнес маркиз с нескрываемым восхищением. - Особенно в нынешние времена. Почему же именно честь? Мне пришло в голову множество иных вариантов: деньги, власть, ненависть, страсть, тщеславие…
- Наверное, потому, что в один прекрасный день я сделал ставку именно на честь, а не что-либо другое. Может быть, по чистой случайности или потому, что мне просто нравится звучание этого слова. По правде говоря, оно связано для меня с образом моего отца, я всегда гордился тем, как он погиб. Достойная смерть - оправдание чему угодно. Даже недостойной жизни.
- Ого! - Аяла улыбался; он был в восторге от их разговора. - Такое отношение к смерти попахивает католицизмом. Так, значит, достойная смерть - путь к вечному спасению?
- Если вы ожидаете спасения или чего-либо в этом роде, не стоит и стараться… На самом деле важна последняя битва на пороге вечной темноты, когда единственный свидетель - ты сам.
- Вы забываете о Боге, маэстро.
- Он меня мало интересует, ваша светлость. Бог прощает то, чего нельзя прощать, он безответствен и непоследователен. Он не кабальеро.
Маркиз посмотрел на дона Хайме с восхищением.
- Я всегда говорил, маэстро, - произнес он, помолчав, - природа столь мудра, что запросто превращает святых в циников, чтобы позволить им выжить… Вы единственный случай, опровергающий мою теорию. Быть может, именно это и нравится мне в вас больше всего; пожалуй, даже больше, чем наши поединки. Вы доказательство того, что кое-что существует не только в книгах, как я думал раньше. Вы пробуждаете мою дремлющую совесть.
Они помолчали, слушая шум фонтана; листья зашелестели от порыва теплого ветра. В этот миг дон Хайме снова вспомнил об Аделе де Отеро, посмотрел краем глаза на Луиса де Аялу и внезапно почувствовал, как его охватывает смутное раскаяние.
Мало интересуясь событиями, происходившими в то лето во дворце, дон Хайме как ни в чем не бывало занимался со своими учениками. С Аделой де Отеро он встречался трижды в неделю. Их занятия проходили как заведено, ничем не отличаясь от обычных уроков фехтования. Донья Адела по-прежнему поражала его своим удивительным мастерством и выдержкой, но они почти не разговаривали, лишь изредка обмениваясь малозначительными репликами. Задушевная беседа, которая завязалась между ними в тот вечер, когда она пришла к нему во второй раз, больше не повторялась. Теперь их единственной темой было фехтование, и дон Хайме с удовольствием отвечал на ее вопросы, испытывая при этом несказанное облегчение. Его все больше интересовала жизнь ученицы, но стоило заговорить о чем-то, выходящем за рамки фехтования, как она делала вид, что не поняла его деликатного вопроса, и ловко уходила в сторону. Ему удалось узнать только то, что она жила одна, не имела близких родственников и по какой-то неведомой причине старалась держаться в стороне от мадридской светской жизни, участвовать в которой было бы для нее столь естественно. Он знал о ней ничтожно мало: она была очень состоятельна, даже, по-видимому, богата, хотя ее квартира в доме на улице Рианьо находилась на третьем этаже, а не на первом; неизвестные причины вынудили ее несколько лет прожить за границей, вероятнее всего в Италии, что подтверждали некоторые ее обмолвки и необычные обороты речи, замеченные им во время разговора. Он так и не сумел узнать, девица она или вдова; образ ее жизни склонял его скорее ко второй гипотезе. Непринужденные манеры доньи Аделы, ее небрежные, полные скепсиса замечания по поводу сильного пола были не свойственны незамужним дамам. Конечно же, она познала и любовь, и страдание; а присущая ей уверенность в себе была свидетельством суровых испытаний - он понимал это, будучи зрелым и опытным человеком. Он не осмелился бы утверждать, что она представляла собой тип женщины, так сказать, авантюрного склада. А может быть, именно таковой она и была? В ней, безусловно, чувствовалась удивительная независимость, свойственная лишь определенной категории женщин. Однако что-то ему подсказывало, что принять эту догадку значило бы прибегнуть к вульгарному упрощению.
Несмотря на упрямое нежелание доньи Аделы хоть немного рассказать о своей жизни, их общение приносило ему ни с чем не сравнимое наслаждение. Молодость и своеобразие его ученицы, ее редкая красота давали дону Хайме ощущение здоровой бодрости, которое увеличивалось день ото дня. Она держалась с ним почтительно, хотя в ее поведении часто проглядывало умело рассчитанное кокетство. Все это радовало старого маэстро, и в один прекрасный день он вдруг осознал, с каким нетерпением ждет наступления той минуты, когда она, держа в руках свою неизменную дорожную сумку, появится на пороге. Он уже привык к полуоткрытой двери гардеробной, и стоило ей удалиться, немедленно входил туда, чтобы с упоением вдохнуть аромат розовой воды, витавший в воздухе, словно незримый след. Были мгновения, когда их взгляды подолгу задерживались друг на друге, когда в разгаре поединка их тела почти соприкасались, и только самообладание помогало ему скрыть под маской отеческой заботы то смятение, которое вызывала в нем близость этой женщины.
Как-то раз во время занятия она, начав атаку, так яростно кинулась вперед, что налетела на дона Хайме. Он почувствовал прикосновение женского тела, теплого и гибкого, и неожиданно для себя обхватил ее за талию, словно помогая удержать равновесие. Она на мгновение прильнула к нему, и ее лицо, скрытое металлической решеткой маски, несколько секунд было так близко, что он уловил ее дыхание и блеск глаз, пристально смотревших на него. Он продолжил поединок, но был настолько потрясен, что ослабил защиту, и она без труда дважды уколола его в грудь. Радуясь, что ей целых два раза удалось застать его врасплох, Адела де Отеро вошла в раж и наносила быстрые, как молнии, уколы, изобретаемые ею на ходу, и иногда, вне себя от восторга, даже подпрыгивала, точно девчонка, с головой ушедшая в любимую игру. Дон Хайме, уже вполне оправившийся от потрясения, внимательно смотрел на нее, сохраняя дистанцию; стоило ей ослабить напор, как он, вытянув руку, легко касался наконечником ее тихо звеневшей рапиры… Наблюдая за ее действиями, он готовился совершить быструю и точную атаку. Никогда прежде дон Хайме не любил ее так сильно, как теперь.
Позже, когда она вернулась из гардеробной уже переодетая в будничное платье, он вдруг уловил в ней какую-то перемену. Она была бледна, ступала неуверенно; внезапно провела рукой по лбу, уронила шляпу и, нагнувшись за ней, покачнулась и прислонилась к стене. Встревоженный маэстро поспешно шагнул к ней.
- Вы здоровы?
- Надеюсь, что да. - Она слабо улыбнулась. - Это от жары.
Он протянул ей руку. Она склонила голову так низко, что ее щека почти касалась плеча маэстро.
- Впервые замечаю в вас признаки слабости, донья Адела.
На ее бледном лице появилась улыбка.
- Считайте это особой честью, маэстро, - ответила она.
Он довел ее до кабинета, с упоением чувствуя на своем предплечье легкое давление ее руки, и усадил на старую софу, обтянутую потрескавшейся от времени кожей.
- Вам нужно что-нибудь выпить. Глоток коньяку пойдет вам на пользу.
- Не беспокойтесь, маэстро. Мне уже намного лучше.
Не слушая ее возражений, дон Хайме достал коньяк и налил ей полную рюмку.
- Выпейте немного, прошу вас. Коньяк вас освежит.
Она коснулась губами янтарной жидкости, и лицо ее исказила милая гримаса. Маэстро настежь распахнул ставни, впустив в комнату свежий ветерок, и сел на некотором расстоянии от нее. Они немного помолчали. Сейчас дон Хайме, беспокоясь о ее состоянии, мог смотреть на нее не таясь, чего он не смел позволить себе в обычное время. Он машинально провел пальцами по рукаву, которого только что касалась ее рука; ему казалось, что он все еще чувствует нежный гнет.
- Выпейте еще глоточек. Кажется, от коньяка вам лучше.
Она молча повиновалась. Потом посмотрела ему в глаза и с благодарностью улыбнулась, держа на колене руку с едва пригубленной рюмкой. Окончательно придя в себя, она обвела взглядом комнату.
- Представьте себе, - сказала она тихо, словно признаваясь в чем-то сокровенном, - ваш дом похож на вас самого. Все собрано с такой любовью, кажется таким удобным и надежным… Здесь, вдали от суеты, чувствуешь себя в полной безопасности, даже время как будто замирает. В этих стенах, как бы это сказать…
- Заключена целая жизнь?
Она чуть не захлопала в ладоши, так ее обрадовало то, что дон Хайме нашел подходящие слова.
- Да, маэстро. Вся ваша жизнь, - зачарованно произнесла она.
Дон Хайме поднялся и сделал несколько шагов по комнате, молча разглядывая предметы, на которые она указала: старый диплом Парижской академии; деревянный герб с надписью «На меня!», набор старинных дуэльных пистолетов в хрустальной вазе, значок лейтенанта Королевской гвардии на темно-зеленом бархате в маленькой рамке, висящий на стене… Он мягко провел рукой по корешкам книг, стоявших на дубовой полке. Адела де Отеро смотрела на него, полуприкрыв веки и словно внимательно прислушиваясь к едва различимому шепоту, который, казалось, доносился от окружавших дона Хайме вещей.

Предыдущая страница 5 Следующая страница


Учитель Фехтования 6

- Как прекрасно, когда человек умеет помнить, - произнесла она.
Он печально покачал головой, как бы говоря, что никто не в силах совладать со своими воспоминаниями.
- Не думаю, что «прекрасно» - правильное в данном случае определение, - сказал он, указав на книги и развешанные по стенам предметы. - Иногда мне кажется, что я на кладбище… Похожее ощущение: вокруг какие-то изображения, надписи, тишина. - Он печально улыбнулся. - Молчание призраков, которые человек, уходя, оставляет позади. Как Эней, бегущий из Трои.
- Я понимаю, что вы хотите сказать.
- Понимаете? Что ж, может быть. Я уже начинаю думать, что вы действительно все понимаете.
- Это тени тех, кем мы могли бы стать и так и не стали… Может быть, вы это имеете в виду?.. Нам снилось, что эти призраки - мы сами, но нас разбудили ото сна. - Она говорила ровным голосом, без выражения, словно повторяя заученный когда-то давным-давно урок. - Это тени тех, кого мы любили и навсегда потеряли; тех, кто любил нас и чью надежду мы погубили из-за невежества, жестокости, лени…
- Да. Я вижу, вам знакомо и это.
Шрам в уголке рта сделал ее усмешку еще более ироничной.
- А почему, собственно, вы сомневаетесь, что мне это знакомо? Или вы думаете, что только мужчина может оставить за собой пылающую Трою?
Он смотрел на нее, не зная, что ответить. Она закрыла глаза, стараясь различить далекие голоса, слышные только ей одной. Потом она моргнула, словно очнувшись ото сна, и повернулась к маэстро.
- Однако, - сказала она, - в вас совсем не чувствуется сожаления о прошлом. Или гнева. Интересно, где вы черпаете мужество, чтобы оставаться собой и не пасть на колени, моля о милосердии?.. У вас вид чужеземца, который прибыл откуда-то издалека… Можно подумать, что, упорно стараясь выжить, вы копите внутри себя силы, как ростовщик.
Маэстро пожал плечами.
- Это не я, - произнес он тихо, почти робко, - это шестьдесят лет жизни; все то хорошее и плохое, что в ней было. Но вы… - Он смущенно умолк, склонив голову и коснувшись подбородком груди.
- Но я?.. - Глаза фиалкового цвета внезапно стали непроницаемы, словно их заволокла невидимая дымка. Дон Хайме в замешательстве помотал головой, словно ребенок.
- Вы очень молоды. У вас еще все впереди. Она посмотрела на него пристально. Потом подняла брови и невесело рассмеялась.
- Я не существую, - произнесла она чуть хрипловато.
Хайме Астарлоа посмотрел на нее с недоумением. Она протянула руку, ставя рюмку на стол, и маэстро залюбовался прекрасной обнаженной шеей, белеющей из-под густой копны агатово-черных волос, собранных узлом на затылке. На стену падали последние лучи солнца, в окне на фоне вечернего неба плыли розоватые облака. Отразившийся в стекле блик солнца таял и вскоре пропал совсем.
- Удивительно, - пробормотал дон Хайме. - Я всегда считал, что во время поединка могу распознать родственную душу. Развивая осязание, проникнуть в суть человека не так уж сложно. С рапирой в руке каждый становится таким, каков он есть на самом деле.
Она смотрела на него рассеянно, словно думая о чем-то своем.
- Возможно, - проговорила она машинально. Маэстро взял наугад какую-то книгу и, подержав ее в руках, поставил обратно.
- Но с вами этого не происходит, - продолжал он. - В вас, донья Адела, я чувствую только силу и агрессию. Вы двигаетесь четко, уверенно; слишком ловко для женщины, слишком вкрадчиво для мужчины. Завораживает ваша сдержанная, упорядоченная энергия… А иногда что-то совсем другое: темная, необъяснимая ненависть, не знаю к чему. Или к кому. Быть может, ответ кроется под пеплом Трои, с которой вы, похоже, знакомы не понаслышке…
Казалось, Адела де Отеро задумалась над его словами.
- Продолжайте, - произнесла она наконец. Дон Хайме махнул рукой.
- Мне нечего больше сказать, - ответил он, словно извиняясь. - Я, как видите, все чувствую, но никак не могу постичь главное - скрытые мотивы, которые порождают то, о чем я могу лишь догадываться. Я учитель фехтования и не считаю себя ни философом, ни моралистом.
- Для учителя фехтования достаточно и этого, - сказала она, улыбаясь иронично и мягко. Ему показалось, что ее матовая кожа светится.
В окне виднелась полоска неба, темнеющего над крышами Мадрида. На подоконнике неслышно появилась худая кошка, заглянула в заполненную сумерками комнату и скрылась.
Донья Адела шевельнулась, юбки тихо зашуршали.
- В неудачное время, - таинственно заговорила она, - в неудачный день… В неудачно выбранном городе. - Она потупилась, и на ее губах мелькнула улыбка. - Очень жаль, - добавила она.
Дон Хайме смотрел на нее, совершенно сбитый с толку. Заметив его недоумение, она нежно приоткрыла губы и мягко коснулась рукой обтягивающей софу потертой кожи.
- Сядьте вот сюда, маэстро.
Стоя у окна, дон Хайме помахал рукой в знак вежливого отказа. Комната наполнялась сумерками.
- Вы когда-нибудь любили? - спросила она. Маэстро уже едва различал черты ее лица в сгущавшемся с каждой минутой мраке.
- Неоднократно, - задумчиво ответил он.
- Неоднократно? - Казалось, она была удивлена. - Да, конечно, понимаю. Но меня интересует другое: была ли в вашей жизни настоящая любовь?
Небо на западе стремительно чернело. Дон Хайме взглянул на лампу, не решаясь зажечь ее. Донью Аделу сгустившийся мрак, по-видимому, ничуть не беспокоил.
- Да. Когда-то очень давно, в Париже.
- Она была красива?
- Очень. Она была… похожа на вас. Париж делал ее еще прекраснее: Латинский квартал, элегантные магазины на улице Сен-Жермен, танцы в Шумьер, Монпарнас…
Нахлынувшие воспоминания острой иглой вонзились ему в сердце. Он снова в нерешительности посмотрел на фонарь.
- Мне кажется, нам надо…
- Кто же кого оставил, дон Хайме?
Маэстро горько улыбнулся, понимая, что в темноте она уже не различает его лица.
- Все было сложнее. Через четыре года я заставил ее сделать выбор. И она его сделала.
Его собеседница превратилась в неподвижную тень.
- Она была замужем?
- Да, замужем. А вы очень умная девушка.
- Как же вы поступили потом?
- Забрал свои вещи и вернулся в Испанию. С тех пор прошла целая вечность…
Фонарщики длинными шестами зажигали на улицах фонари. В окно проникло слабое мерцание газового света. Она поднялась с дивана, пересекла темную комнату и приблизилась к дону Хайме. Теперь она неподвижно стояла перед ним.
- Есть один английский поэт, - сказала она чуть слышно. - Лорд Байрон.
Дон Хайме ждал, не произнося ни слова. Он чувствовал тепло, исходящее от ее молодого тела; она стояла совсем рядом, почти касаясь его. В горле у него пересохло, он боялся, что она услышит бешеный стук его сердца. Внезапно зазвучал ее голос, мягкий и спокойный, как ласковое прикосновение:
The devil speaks truth much oftener
than he's deemed, He has an ignorant audience…
Она качнулась вперед. Проникавший сквозь окно свет падал на ее подбородок и губы.
Дьявол говорит правду гораздо чаще,
чем думают, Но его слушают невежды…
Настала глубокая тишина, время, казалось, замерло. Когда молчание сделалось невыносимым, снова послышался ее голос:
- Людям всегда есть что рассказать друг другу.
Она говорила так тихо, что дон Хайме с трудом различал ее слова. Он чувствовал нежное благоухание розовой воды, исходившее от ее кожи. Маэстро понял, что начинает терять разум, и в отчаянии пытался придумать способ вернуться к реальности. Тогда он протянул руку к лампе и зажег лежавшую там спичку. Крошечный огонек задрожал в его пальцах.
Он вызвался проводить донью Аделу до самого ее дома на улице Рианьо. «Даме в такое время не следует одной идти пешком или искать экипаж», - сказал он, не глядя ей в глаза. Он надел сюртук и цилиндр, взял трость и спустился по ступеням впереди нее. Внизу он остановился и после некоторого колебания, не ускользнувшего от Аделы де Отеро, со всей ледяной учтивостью, на какую был способен, предложил ей опереться на его руку. Она сделала это и, пока они шли, искоса поглядывала на него: на лице ее можно было прочесть скрытую досаду. Дон Хайме подошел к экипажу, хозяин которого дремал, прислонившись к фонарю; они сели, и он назвал адрес.
Экипаж покатился вниз по улице Аренал; перед Западным дворцом повернул направо. Маэстро молчал, сложив руки на рукоятке трости и тщетно силясь привести свои мысли в порядок. В этот вечер многое могло произойти, но так и не произошло, и он не понимал, радоваться ему или презирать себя за малодушие. О чем думала в этот миг Адела де Отеро? Ни за что на свете не хотелось бы ему сейчас проникнуть в ее мысли. Обоим было понятно: после состоявшегося между ними серьезного разговора, который по всем неписаным законам должен был их сблизить, в их отношениях что-то разладилось окончательно и бесповоротно. Он не знал, что именно, - это казалось второстепенным; очевидным было другое: что-то незримое рушилось вокруг него. Адела де Отеро никогда не простит его трусость. Или его смирение.
Они ехали в полном молчании, каждый в своем углу на обтянутом красным атласом сиденье. Временами в глубь экипажа проникал свет зажженного фонаря, и дон Хайме осторожно краем глаза поглядывал на свою спутницу, погруженную в созерцание уличных теней. Бедному маэстро хотелось нарушить гнетущую его тягостную тишину, но он боялся окончательно испортить положение. Все это казалось каким-то дьявольским абсурдом.
Вскоре Адела де Отеро повернулась к нему.
- Я слышала, дон Хайме, что среди ваших учеников есть знатные люди. Это правда?
- Да, это так.
- И аристократы? Я хочу сказать: графы, герцоги и тому подобное…
Дон Хайме обрадовался, что возникла новая тема для разговора, который так некстати оборвался у него дома. Конечно же, она понимала, что молчание могло зайти слишком далеко. Быть может, угадывая смятение маэстро, она пыталась разбить ледяную преграду, выросшую между ними за столь короткое время; происходящее не было ей безразлично.
- Да, есть и такие, - ответил он. - Хотя, честно сказать, их немного. Прошли те времена, когда известный учитель фехтования мог отправиться на заработки в Вену или Петербург, где его немедленно назначали капитаном полка… В наше время аристократия не слишком интересуется моим искусством.
- Кто же те достойные люди, ставшие исключением?
Дон Хайме пожал плечами.
- Их двое или трое. Сын герцога де Суэка, маркиз де лос Алумбрес…
- Луис де Аяла?
Он удивленно посмотрел на нее.
- Неужто вы знаете дона Луиса?
- Мне о нем рассказывали, - сказала она небрежно. - Я знаю только, что это один из лучших фехтовальщиков Мадрида.
Маэстро согласился:
- Да, он отличный фехтовальщик.
- Лучше, чем я? - В ее голосе послышалось искреннее любопытство.
Дон Хайме потупился.
- У него другой стиль. Адела де Отеро оживилась.
- Я бы хотела с ним сразиться. Говорят, он интересный мужчина.
- Это невозможно. Мне очень жаль, сеньора, но это исключено.
- Отчего же? Я не вижу никаких препятствий.
- Ну… Одним словом…
- Я бы хотела провести с ним пару поединков. А его вы тоже обучили уколу за двести эскудо?
Дон Хайме беспокойно заерзал на сиденье экипажа. Неясные предчувствия смутили его не на шутку.
- Ваше желание, донья Адела, довольно… гм.. смело. - Маэстро нахмурился. - Я не знаю, станет ли сеньор маркиз…
- Вы хорошо его знаете?
- Я имею честь дружить с маркизом, если вы это имеете в виду.
Неожиданно она так порывисто схватила его за руку, что дон Хайме даже на мгновение усомнился, что перед ним - та самая Адела де Отеро, которая полчаса назад беседовала с ним в интимном полумраке его кабинета.
- Тогда решено! - воскликнула она в восторге. - Вы расскажете ему о том, как ловко я владею рапирой, и он, конечно же, захочет познакомиться со мной, с женщиной, знающей толк в фехтовании!
Дон Хайме пробормотал несколько малоубедительных отговорок, но она упорно твердила свое:
- Вам ведь известно, маэстро: в Мадриде я почти никого не знаю. Никого, кроме вас. Я женщина; не могу же я стучаться в его дверь с рапирой под мышкой…
- Об этом не может быть и речи! - воскликнул дон Хайме, его понятие о благопристойности не допускало и мысли об этом.
- Вот видите! Я просто умру от стыда!
- Дело не только в этом. Дон Луис де Аяла очень щепетилен во всем, что касается фехтования. Не знаю, что он подумает, если женщина…
- Но вы же сами, маэстро, даете мне уроки…
- Вот именно, даю уроки. Мой долг - обучать фехтованию. А долг Луиса де Аялы - быть маркизом.
Она рассмеялась; смех ее прозвучал весело и недобро.
- В тот первый день, когда вы пришли ко мне домой, вы тоже говорили, что не можете заниматься со мной из принципа…
- Профессиональное любопытство оказалось сильнее любых принципов.
Миновав дворец Лиги, они пересекли улицу Принцессы. Кое-где в дрожащем свете фонарей прогуливались хорошо одетые пешеходы, наслаждавшиеся вечерней прохладой. Скучающий полицейский, завидев их экипаж, поднял руку к козырьку фуражки, думая, что они направляются во дворец герцога Альбы.
- Обещайте, что вы поговорите обо мне с маркизом!
- Я никогда не даю обещаний, которые не намерен выполнять.
- Маэстро… Кажется, я догадываюсь: вы просто ревнивы.
Дон Хайме почувствовал, как лицо его заливает горячая волна. Он не мог видеть себя со стороны, но был уверен, что покраснел до самых ушей. Он открыл рот, не в силах произнести ни слова и чувствуя, что в горле у него растет болезненный комок. «Она права, - в смятении подумал он. - Она совершенно права. Я веду себя как мальчишка». Он глубоко дышал, стыдясь самого себя, и с силой вдавил наконечник трости в пол экипажа.
- Ладно… Попробую. Но я не могу вам ничего обещать.
Она с ребяческой радостью захлопала в ладоши и, наклонясь к дону Хайме, горячо пожала ему руку. Может быть, даже слишком горячо, учитывая, что все это было не чем иным, как сиюминутным капризом; и маэстро подумал, что донья Адела просто взбалмошная женщина.
Вопреки своему нежеланию дон Хайме сдержал слово и как-то раз, во время занятий в доме маркиза, осторожно завел с ним разговор об Аделе де Отеро:
- Некая молодая фехтовальщица, - вы знаете, кого я имею в виду, поскольку сами интересовались ею… Юным порою нравится разрушать стереотипы, вы ведь понимаете… Несомненно, она очень увлечена нашим с вами искусством, умеет мастерски атаковать, у нее легкая рука… В противном случае я никогда не осмелился бы заговорить с вами о ней. Если вы считаете, что…
Луис де Аяла поглаживал напомаженные усы, зардевшись от удовольствия. Разве может он отказаться? Разумеется, он согласен.
- Так вы говорите, она красива?
Дон Хайме был удручен; он проклинал себя за сводничество, казавшееся ему низким и презренным. Но слова, произнесенные Аделой де Отеро в экипаже, словно эхо, настойчиво звучали в его памяти. В столь преклонные годы страдать муками ревности было просто смешно.
Знакомство состоялось в фехтовальном зале дона Хайме, когда два дня спустя в разгар занятия с Аделой де Отеро там как ни в чем не бывало появился маркиз. Они вежливо обменялись приветствиями и любезностями, и Луис де Аяла, в атласном галстуке цвета мальвы, заколотом бриллиантовой булавкой, в вышитых шелковых носках, с тщательно завитыми усами, вежливо попросил разрешения присутствовать на занятии. Он прислонился к стене, скрестив руки на груди, лицо его приняло серьезное выражение знатока: донья Адела, сражаясь с доном Хайме, показывала такое мастерство во владении рапирой, какого маэстро ни разу не приходилось встречать ни в одном ученике. Стоявший в углу маркиз не выдержал и восторженно зааплодировал.
- Для меня настоящая честь, сеньора, присутствовать при таком поединке.
Глаза фиалкового цвета взглянули на Луиса де Аялу так пристально, что тот машинально провел пальцем по воротнику рубашки. Между ученицей и маркизом промелькнуло нечто, похожее на вызов, какое-то упрямое соперничество. Воспользовавшись первой же возможностью, маркиз приблизился к маэстро и чуть слышно произнес:
- Какая восхитительная женщина!
Дон Хайме воспринимал появление маркиза с неудовольствием, ему едва удавалось скрыть под маской холодной сдержанности свои истинные чувства. Когда занятие окончилось, Луис де Аяла с жаром принялся обсуждать с доньей Аделой поединок, который произвел на него огромное впечатление. Маэстро тем временем убрал рапиры, нагрудники и маски. Вскоре маркиз галантно предложил своей собеседнице проводить ее до дома. Его фаэтон с английским кучером поджидает на улице, для него было бы величайшим удовольствием предложить его даме, а по дороге они могли бы всласть наговориться об их взаимной страсти - фехтовании. А кстати, не хотелось бы ей в девять часов вечера посетить концерт в садах на Елисейских полях? «Союз мастеров», возглавляемый маэстро Гастамбиде, представлял «Сороку-воровку» Россини, а также импровизацию по мотивам «Роберта-дьявола». Адела де Отеро, сделав изящный поклон, с радостью приняла его предложение. После поединка с доном Хайме щеки ее раскраснелись, придавая ей необычайную свежесть.
Пока она переодевалась - на этот раз дверь, против обыкновения, была закрыта, - маркиз любезно предложил дону Хайме пойти с ними, хотя было очевидно, что он не особенно рассчитывает на согласие. Чувствуя, что его приглашают неискренне, маэстро с кислой улыбкой отказался. Маркиз был очень серьезным соперником, и дон Хайме понимал, что свою партию он безнадежно проиграл, не осмелившись даже толком ее начать. Его ученики ушли под руку, возбужденно разговаривая, и маэстро с досадой и отчаянием слышал удаляющиеся по лестнице шаги.
Остаток дня, проклиная себя на чем свет стоит, он бессильно бродил по дому, как запертый в клетке тигр. Внезапно он остановился и посмотрел на свое отражение в висящем в зале зеркале.
- Чего же ты ждал? - спросил он себя с презрением.
Глянувший на него из зеркала седой старик горько улыбнулся.
Прошло несколько дней. Газеты, изрядно обглоданные цензурой, осторожно, между строк сообщали политические новости. Поговаривали, что Наполеон III любезно разрешил Хуану Приму съездить на воды в Виши. Встревоженное близостью заговорщика, правительство Гонсалеса Браво использовало любую возможность, чтобы выказать французскому императору свое беспокойство. Асам граф Реусский, сидя в Лондоне на чемоданах, проводил одно собрание за другим, изобретая всё новые способы, чтобы убедить кое-кого раскошелиться на благо общего дела. Революция, не имеющая должной экономической поддержки, неизбежно превратилась бы в нелепую потасовку, и герой событий в Кастильехос, наученный опытом прошлых поражений, не собирался рисковать впустую.
В Мадриде Гонсалес Браво неустанно повторял слова, произнесенные им в день принятия полномочий в конгрессе:
- Мы правительство, противостоящее революции; страна нам доверяет, и заговорщики останутся ни с чем. Не я возглавляю Совет министров, но тень самого генерала Нарваэса!
Однако мрачная тень Всадника из Лохи была мятежникам нипочем. Зная об их приближении, генералы, которые некогда без зазрения совести резали простой народ, ныне толпами переходили на сторону революции или по крайней мере собирались примкнуть к ней, когда она будет победно завершена. На своем курорте в Лекейтио, вдали от мадридской суеты Изабелла II чувствовала себя все более неуверенно. Последней ее надеждой и опорой был генерал Песуэла, граф Честский. Любовно поглаживая рукоять генеральской сабли, он то и дело заверял королеву в своей верности:
- Если надо умереть, защищая королевский двор, мы умрем. В этом долг истинного солдата.
Ссылаясь на эти напыщенные фразы, правительственная пресса старалась успокоить народ, вовсю трубя о возрастающем королевском престиже. В моду вошел пущенный кем-то куплет:
Питать себя надеждой -
Для всякого отрада,
Вот так ослы на поле
Травинки щиплют стадом.
А в жизни дона Хайме тем временем произошло печальное событие: он лишился ученицы. Адела де Отеро больше не приходила на его занятия. Ее частенько видели то там, то здесь неизменно в сопровождении маркиза: то они не спеша прогуливались в Ретиро, то ехали в шарабане по Прадо, то их встречали в театре Россини, то в ложе Сарсуэлы. Жестикулируя веерами и осторожно подталкивая друг друга локтями, мадридские аристократы восторженно перешептывались: кто же эта таинственная незнакомка, так умело взявшая в оборот Луиса де Аялу? Однако никто не мог сказать толком, откуда взялась эта дама; ничего не было известно ни о ее семье, ни о связях, ни о друзьях, за исключением уже упомянутого маркиза. Как минимум пару недель самые досужие столичные сплетницы, сгорая от любопытства, наводили справки и строили предположения, но в конце концов и они признали себя побежденными. О незнакомке было известно лишь одно: эта молодая женщина недавно приехала из-за границы, и, вероятно, именно по этой причине некоторые особенности ее поведения шли вразрез с принятыми в свете правилами.
Глухие отголоски этих пересудов в один прекрасный день достигли ушей дона Хайме, встретившего их с должным мужеством. Учитель фехтования продолжал ежедневно посещать дом Луиса де Аялы. Руководствуясь природным благоразумием и тактом, он ни разу не полюбопытствовал, как поживает его бывшая ученица; маркиз тоже не упоминал ее имени. Лишь однажды, когда они, как обычно, попивали херес после удачного поединка, маркиз опустил руку ему на плечо и, смущенно улыбнувшись, произнес:
- Своим счастьем я обязан вам, маэстро.
Дон Хайме холодно выслушал его слова, и на этом разговор закончился. Несколько дней спустя маэстро получил чек, подписанный Аделой де Отеро, - это была плата за несколько последних уроков. К нему прилагалось небольшое письмо:
К сожалению, у меня нет времени, чтобы продолжать наши чудесные занятия фехтованием. Благодарю Вас за оказанную мне честь; о Вас, маэстро, у меня навсегда сохранятся незабываемые воспоминания.
С величайшим почтением,
Адела де Отеро.
Дон Хайме перечитал письмо несколько раз и, нахмурившись, погрузился в раздумья. Потом положил письмо на стол и, взяв карандаш, набросал какие-то цифры. Изучив их, он взял чистый лист бумаги и обмакнул перо в чернила.
Дорогая сеньора!
С удивлением обнаружил, что в присланном Вами чеке упомянуты девять занятий, что соответствует месячному курсу обучения, тогда как в действительности я имел честь провести с Вами за истекший месяц всего три. Таким образом, Вы заплатили лишние 360 реалов, которые я возвращаю Вам, прилагая оплаченный чек.
Примите мои наилучшие пожелания,
Хайме Астарлоа, учитель фехтования.
Он поставил подпись и с внезапным раздражением швырнул перо на стол. Капли чернил забрызгали письмо, написанное Аделой де Отеро. Он помахал им в воздухе, чтобы капли просохли, и принялся разглядывать ее нервный размашистый почерк: буквы были удлиненными и острыми, как кинжалы. Он подумал, как поступить с письмом - уничтожить его или сохранить, - и остановился на последнем. Когда боль утихнет, этот клочок бумаги превратится в памятный сувенир, и дон Хайме включит его в обширный архив своих ностальгических воспоминаний.
В тот вечер тертулия в кафе «Прогресо» закончилась несколько раньше обычного: Агапито Карселес был чрезвычайно озабочен статьей, которую к исходу дня он должен был сдать в «Жиль Блас», а Карреньо уверял, что у него срочное собрание в ложе «Сан Мигель». Дон Лукас вскоре ушел, жалуясь на простуду, и Хайме Астарлоа остался вдвоем с Марселино Ромеро, учителем музыки. Они решили прогуляться: дневная жара спала, задул легкий вечерний ветерок. Они спустились по улице Сан-Херонимо; повстречав знакомых, одного возле ресторана Ларди, другого у ворот Атенея, дон Хайме снял цилиндр. Ромеро, задумчивый и печальный, как обычно, шел, глядя на носки своих башмаков, и размышлял о чем-то своем. Вокруг шеи у него был повязан мятый бант; кое-как нахлобученная шляпа небрежно сидела на затылке. Воротничок рубашки явно был несвежим.
Под деревьями на бульваре Прадо было людно. Сидя на кованых железных скамейках, солдаты и горничные заигрывали друг с другом, нежась в лучах мягкого вечернего солнца. Элегантно одетые господа в обществе дам или друзей степенно прогуливались у фонтанов Кибелы и Нептуна, возбужденно размахивали тростью, что-то бурно обсуждали и подносили руку к цилиндру всякий раз, когда замечали приближение какой-нибудь знатной дамы или просто интересной женщины. Мимо них вдоль по центральной аллее, посыпанной песком, красноватым от лучей закатного солнца, в открытых экипажах проплывали разноцветные шляпы и зонтики. Румяный полковник инженерных войск с увешанной орденами грудью, шелковой перевязью и саблей невозмутимо покуривал сигару, тихо беседуя со своим адъютантом, серьезного вида молодым капитаном с кроличьим лицом. Тот в ответ на его слова одобрительно кивал; было очевидно, что речь шла о политике. Вслед за ними, отставая на несколько шагов, шла жена полковника, туго затянутая в обшитое оборками и бантами платье, едва не лопавшееся под напором ее обильных телес; служанка в чепце и переднике пасла целое стадо детишек, девочек - в кружевах и мальчиков - в черных гольфах. На площади Четырех Фонтанов щеголеватые молодые люди с напомаженными и расчесанными на пробор волосами покручивали нафабренные усы, бросая откровенные взгляды на девушку, которая под строгим наблюдением няни читала томик Кампоамора, не подозревая, что ее миниатюрные стройные ножки с очаровательными лодыжками, обтянутыми белыми чулками, привлекают чей-то нескромный взгляд.
Приятели неторопливо прогуливались, наслаждаясь вожделенной прохладой; вышедшая из моды строгая элегантность маэстро забавно контрастировала с неряшливой внешностью музыканта. Ромеро покосился на продавца вафель, державшего на перевязи большую коробку с вафлями и преследуемого по пятам целой ватагой мальчишек, и повернулся к своему спутнику с умоляющим видом.
- Вы не одолжите мне немного денег, дон Хайме? Тот посмотрел на него дружелюбно и чуть насмешливо.
- Неужто, друг мой, вы вафель захотели?

Предыдущая страница 6 Следующая страница


7 Артуро Перес Реверте

Учитель музыки покраснел. Его ученицы разъехались на каникулы, и он сидел без гроша. В летние месяцы он обычно жил скромными займами у своих великодушных друзей.
Дон Хайме потянулся к карману жилета.
- Сколько вам нужно?
- Двадцати реалов было бы вполне достаточно. Маэстро вынул серебряный дуро и положил его на ладонь, протянутую смущенным музыкантом. Ромеро поспешно пробормотал извинение:
- Моя хозяйка… Дон Хайме понимающим жестом прервал извинения; он был в курсе его дел. Учитель музыки благодарно вздохнул.
- Трудные времена, дон Хайме.
- Что и говорить.
- Время тревог, волнений… - Музыкант поднес руку к сердцу, нащупывая несуществующий бумажник. - Время одиночества.
Дон Хайме что-то неразборчиво проворчал в ответ. Ромеро истолковал это как одобрение его словам и воодушевился.
- Любовь, дон Хайме… Любовь, - продолжал он, на мгновение погрустнев и задумавшись. - Только она может сделать нас счастливыми, но именно она, как это ни странно, приносит нам самые тяжкие муки. Любовь - это рабство, дон Хайме.
- Раб лишь тот, кто ждет чего-то от окружающих. - Маэстро пристально посмотрел на своего собеседника, и тот смущенно заморгал. - Быть может, наша общая ошибка именно в этом. Тот, кому ничего ни от кого не нужно, остается свободным. Как Диоген в своей бочке.
Музыкант покачал головой. Он был не согласен с маэстро.
- Мир, в котором мы ничего ни от кого не ждем, - это ад, дон Хайме… Знаете, что на свете хуже всего?
- Для каждого человека это что-то свое. Что же хуже всего для вас?
- Для меня - отсутствие надежды: когда ты понимаешь, что ты в ловушке и… Бывают ужасные минуты, когда кажется, что ты в западне и нет выхода.
- Ловушки без выхода действительно существуют.
- Не говорите так…
- Я хочу сказать, что ловушка становится безвыходной только при невольном соучастии самой жертвы. Никто не заставляет мышь лезть за сыром в мышеловку.
- Да, но поиски взаимной любви, счастья… Зачем далеко ходить за примером? Вы же знаете, что я…
Дон Хайме резко повернулся к своему приятелю. Он и сам не знал, почему в этот вечер его так раздражал меланхоличный взгляд музыканта, похожий на взгляд затравленного оленя. Ему вдруг захотелось побыть жестоким.
- А вы похитьте ее, дон Марселино.
На тощей шее музыканта взволнованно заходил кадык.
- Кого?
В его вопросе отчетливо прозвучала тревога, недоверие и мольба, которую маэстро решил не замечать.
- Вы отлично знаете, кого я имею в виду. Если вы так любите эту вашу почтенную матрону, неужели вы собираетесь весь остаток жизни страдать у нее под балконом? Войдите к ней в дом, бросьтесь к ее ногам, соблазните ее, сломите ее добродетель, уведите силой… Застрелите ее мужа или, черт возьми, застрелитесь сами! Сделайте нечто действительно стоящее или поведите себя по-идиотски, но только сделайте что-нибудь, несчастный вы страдалец. Ведь вам еще нет и сорока!
После этой неожиданно пылкой тирады бледное лицо учителя музыки помертвело. Кровь отхлынула от щек; казалось, что он вот-вот повернется к маэстро спиной и бросится наутек.
- Я против насилия, - пробормотал он через мгновенье, словно эти слова все объясняли и оправдывали.
Дон Хайме посмотрел на него без тени сочувствия. Впервые за то время, что они знали друг друга, робость музыканта вызывала у него не сострадание, а презрение. Встреть он Аделу де Отеро, когда ему, как сейчас Ромеро, было на двадцать лет меньше, все бы сложилось совершенно по-другому!
- Я говорю не о том насилии, которое Карселес проповедует на тертулии, - произнес он. - Я имею в виду решимость, которую порождает мужество человека. Она рождается вот здесь. - Он указал себе на грудь.
Растерянность Ромеро сменилась подозрительностью; он нервно теребил галстук, недоверчиво глядя на дона Хайме.
- Я против любого насилия - и над отдельной личностью, и над целым обществом.
- А я признаю насилие. В этом понятии множество тончайших оттенков, уверяю вас. Цивилизация, отрицающая возможность прибегнуть к насилию в мыслях и поступках, разрушает самое себя. Она превращается в стадо баранов, готовых лечь под нож любого проходимца. С отдельными людьми происходит в точности то же самое.
- Ну а что вы скажете о католической церкви? Она против насилия и не применяла его ни разу за двадцать веков.
- Не смешите меня, дон Марселино. Христианство было воздвигнуто легионами Константина и мечами крестоносцев. А католицизм подкармливали костры инквизиции, галеры Лепанто и войска Габсбургов… Кто может гарантировать, что следующей жертвой не будете вы сами?
Музыкант опустил глаза.
- Вы разочаровываете меня, дон Хайме, - промолвил он мгновение спустя, задумчиво ковыряя тростью песок. - Я не думал, что вы разделяете взгляды Агапито Карселеса.
- Я не разделяю ничьих взглядов. И принцип равенства, который так рьяно защищает наш общий приятель, меня весьма смущает. Но так и знайте, друг мой: скорее я предпочту, чтобы мной командовал Цезарь или Бонапарт, которых я всегда могу попытаться уничтожить, если они мне не по душе, чем стану жертвовать моими надеждами, привычками и предпочтениями во имя того, чтобы лавочник из бакалеи на углу имел право голосовать… Трагедия нашего века, дон Марселино, в недостатке у людей характера; лучше всего это доказывает отсутствие мужества и вкуса. И, без сомнения, все дело в том, что вперед постепенно выдвигаются лавочники со всех концов Европы.
- Если верить Карселесу, дни этих лавочников сочтены, - ответил Ромеро, и в его голосе послышалась затаенная вражда: муж его возлюбленной был преуспевающим бакалейщиком.
- В словах Карселеса - недоброе предзнаменование, уж нам-то с вами известно, каковы его симпатии… Знаете, в чем корень всех зол? Мы принадлежим к последнему из трех поколений, которые по какому-то загадочному капризу создала история. Первому поколению нужен Бог, и оно его придумывает. Второе возводит Богу святилища и старается во всем ему следовать. А третье растаскивает по кусочку эти святилища и строит из них публичные дома, где лелеет свою алчность, сластолюбие и похоть. Да, друг мой: богов и героев неизбежно сменяют посредственности, трусы и слабоумные. Всего доброго, дон Марселино.
Маэстро постоял, опершись о трость и невозмутимо глядя вслед жалкой фигуре музыканта, который удалялся, втянув голову в плечи; без сомнения, беднягу вновь ожидало безнадежное бдение под балконом на улице Орталеса. Некоторое время Хайме Астарлоа разглядывал прохожих, хотя его мысли были заняты собственной судьбой. Он отлично знал, что многое из того, что он сказал Ромеро, можно отнести и к нему самому, и это отнюдь не делало его счастливым. Он решил вернуться домой; не спеша прошел по улице Аточа и зашел в знакомую аптеку, чтобы купить спирт и йод, запасы которых подходили к концу. Хромой продавец встретил его, как всегда, любезно и поинтересовался здоровьем.
- Пока не жалуюсь, - ответил дон Хайме. - Вы же знаете, это лекарства для моих учеников.
- Вы уезжаете на лето? Королева уже в Лекейтио. Там, конечно, соберется весь двор, если только не вмешается дон Хуан Прим. Таких удальцов, как он, еще поискать! - Продавец восторженно хлопнул себя по хромой ноге. - Вы бы видели его в Кастильехос, на коне; представьте себе: кипит бой, кругом враги, словно демоны, а он спокоен, как воскресное утро в августе. Там я имел честь сражаться вместе с ним и пострадал за родину. Когда я упал, раненный в ногу, дон Хуан обернулся, посмотрел на меня и воскликнул со своим каталонским акцентом: «Ничего страшного, парень…» И в ответ я трижды прокричал «ура!», прежде чем меня унесли на носилках… Конечно же, он меня помнит!
Дон Хайме вышел на улицу со свертком под мышкой, прошел перед дворцом Санта-Крус и зашагал по крытой галерее к площади Майор, где возвышалась конная статуя Филиппа III; там, у подножия статуи, он постоял несколько минут, примкнув к группе людей, завороженно слушавших бравые аккорды военного оркестра, и пошел дальше. Он уже приближался к площади Майор, собираясь поужинать в трактире Перейры, но внезапно остановился как вкопанный. На другой стороне улицы, в окне неподвижно стоящего экипажа, он увидел Аделу де Отеро. Она не заметила дона Хайме, занятая беседой с неизвестным господином среднего возраста во фраке, цилиндре и с тростью в руках, который стоял рядом с ее экипажем, непринужденно облокотившись о раму окна.
Дон Хайме замер, наблюдая за происходящим. Господин, стоя спиной к нему и наклонясь к своей собеседнице, тихо и учтиво беседовал с ней вполголоса. Она была необычайно серьезна и время от времени, как видно с чем-то не соглашаясь, отрицательно качала головой. Затем что-то тихо говорила она, а он кивал в знак согласия. Дон Хайме собрался было продолжить свой путь, но любопытство возобладало, и он остался стоять на том же месте. Он старался не обращать внимания на угрызения совести: шпионаж, которым он занялся неожиданно для себя, был одним из самых постыдных занятий. Он изо всех сил напрягал слух, чтобы расслышать доносящиеся до него обрывки разговора, но его усилия оказались тщетными - он был слишком далеко.
Господин по-прежнему стоял к нему спиной, но дон Хайме почему-то был совершенно уверен, что он этого человека не знает. Внезапно Адела де Отеро возмущенно взмахнула веером и что-то быстро заговорила, рассеянно обводя взглядом улицу. Через мгновение она заметила дона Хайме, который в знак приветствия поднес руку к цилиндру. Однако цилиндра он так и не коснулся: в ее глазах появились недоумение и тревога. Она отпрянула от окошка и скрылась внутри экипажа, а ее собеседник, явно обеспокоенный, на мгновение повернулся к дону Хайме. Кучер, скучавший на облучке, видимо повинуясь приказу, взмахнул хлыстом, и лошади сорвались с места. Незнакомец проводил экипаж взглядом и, помахивая тростью, поспешно удалился. Маэстро видел его лицо, но успел разглядеть лишь пышные английские бакенбарды и аккуратно подстриженные усики. Это был среднего роста элегантный господин довольно заметной наружности. В руке он держал трость с набалдашником из слоновой кости и выглядел озабоченным и деловитым.
Возвращаясь домой, дон Хайме размышлял о загадочной сцене, свидетелем которой он стал неожиданно для себя, и не находил ей объяснения. Он продолжал думать об этой встрече за скромным ужином и потом, уже в тишине кабинета, все еще неустанно пытался хоть как-то объяснить таинственное происшествие. Кто этот незнакомец? Маэстро снедало любопытство.
Но куда больше заинтересовало его другое: будучи обнаруженным, он заметил на лице Аделы де Отеро выражение, не виденное им никогда ранее. Это не было ни удивление, ни гнев, вполне обоснованные в минуту, когда человек внезапно обнаруживает, что за ним бессовестно и открыто следят. Чувство, прочитанное маэстро на ее лице, было темным, тревожным и странным до такой степени, что он даже не сразу поверил своей интуиции: на какую-то долю секунды в глазах Аделы де Отеро мелькнул ужас.
Дон Хайме внезапно проснулся среди ночи, охваченный тревогой. Он лежал весь в поту: только что ему приснился кошмарный сон, и хотя глаза его были открыты и напряженно вглядывались в темноту, кошмар по-прежнему стоял перед ним. Картонная кукла плыла лицом вниз, как утопленница. Ее волосы запутались в жирных стеблях кувшинок, покрывающих неподвижную поверхность стоячей зеленоватой воды. Дон Хайме наклонился к кукле и, взяв ее в руки, перевернул лицом к себе. Стеклянные кукольные глаза были вырваны из глазных впадин, и, неизвестно почему, темные пустые отверстия внушили маэстро неописуемый ужас.
Он несколько часов неподвижно просидел на кровати, не в силах сбросить с себя гнетущее впечатление сна, пока сквозь закрытые ставни не проник первый луч нарождающегося дня.
В последние дни Луис де Аяла выглядел обеспокоенным. Он с трудом сосредоточивался на поединке, словно его мысли были где-то очень далеко от фехтования.
- Вы уколоты, ваша светлость. Маркиз сокрушенно покачал головой.
- Что-то я не в форме, маэстро.
Его обычная жизнерадостность сменилась необъяснимым унынием. Он то и дело задумывался, уйдя в себя, и не острил, как обычно. Поначалу дон Хайме объяснял его рассеянность пристальным интересом, с которым маркиз следил за накалившейся до предела политической ситуацией. Прим таинственным образом исчез из Виши. Двор безмятежно отдыхал на Севере, но политики и представители закона по-прежнему оставались в Мадриде, словно чего-то напряженно ожидая. Сомнений не было: задули ветры, не сулившие монархии ничего хорошего. Как-то раз на исходе августа, когда дон Хайме, как обычно, пришел к Луису де Аяле, тот неожиданно отказался от занятия.
- Я сегодня не в духе, дон Хайме. Не стоит браться за рапиру в такой день.
Вместо фехтования он предложил маэстро прогуляться по саду. Они медленно брели в тени старых ракит по аллее, посыпанной гравием; в конце ее, в маленьком фонтане с каменным ангелочком, тихонько журчала вода. В некотором отдалении от них работал садовник. На ухоженных клумбах под раскаленным полуденным солнцем печально никли цветы.
Некоторое время они прогуливались, обмениваясь банальными фразами. Когда они не спеша дошли до чугунной беседки, маркиз внезапно обернулся к маэстро. Произнесенные им слова странно контрастировали с его невозмутимым видом.
- Простите за нескромность, маэстро… Позвольте узнать, при каких обстоятельствах вы познакомились с сеньорой Отеро?
Дон Хайме опешил: имя этой дамы Луис де Аяла произнес в его присутствии впервые, если не считать того дня, когда маэстро представил их друг другу. Однако он как ни в чем не бывало вкратце рассказал ему об их знакомстве. Маркиз слушал молча, время от времени кивая головой. Казалось, он был чем-то обеспокоен. Затем он спросил, знает ли дон Хайме кого-нибудь из ее знакомых, друзей или родственников, но маэстро лишь повторил ему то, что уже рассказывал несколько недель назад: она жила одна и была отличной фехтовальщицей, - вот и все, что он знал. На мгновение он заколебался, не рассказать ли маркизу о странной встрече возле площади Майор, но решил воздержаться. Он не был предателем, а, судя по ее поведению, встреча с незнакомцем была строжайшим секретом.
Интересовало маркиза и кое-что другое: не произносила ли Адела де Отеро его имени когда-либо раньше, еще до того, как он появился в доме дона Хайме? Не изъявляла ли она желания познакомиться с ним? Немного поколебавшись, маэстро признался, что все было именно так, и вкратце пересказал разговор, который состоялся между ними в экипаже той ночью, когда он провожал ее домой.
- Она знала, что вы замечательный фехтовальщик, и очень просила познакомить ее с вами, - признался он, догадываясь, что любопытство маркиза отнюдь не случайно. Маэстро ничем не выказывал волнения и не требовал никаких пояснений.
Внезапно на лице Луиса де Аялы появилась мефистофельская усмешка.
- Должно быть, мои слова кажутся вам забавными, - заметил дон Хайме довольно сухо. В поведении маркиза ему почудился тонкий намек на комичную роль сводника, которую он, маэстро, волей-неволей сыграл в их знакомстве.
Маркиз словно угадал его мысли:
- Не поймите меня превратно, дон Хайме. - Его голос звучал искренне и серьезно. - Вам трудно представить, насколько эта история меня волнует. Своим рассказом, - добавил он, улыбнувшись, словно в голову ему пришла какая-то забавная мысль, - вы подтвердили кое-какие догадки, которые не давали мне покоя все последние дни. Наша юная знакомая действительно великолепная фехтовальщица. Посмотрим теперь, что она предпримет, чтобы завершить столь блестяще начатое дело.
- Простите, ваша светлость, я вас не совсем понимаю…
Маркиз жестом попросил его набраться терпения.
- Спокойствие, дон Хайме. Всему свое время. Обещаю рассказать вам все, но только… чуть позже. Сперва я должен решить одну маленькую головоломку.
Дон Хайме растерянно смолк. Не связано ли все это с таинственным разговором, свидетелем которого он стал несколько недель назад? А может, у маркиза появился соперник?.. Как бы то ни было, к нему, дону Хайме Астарлоа, эта непонятная женщина не имеет ни малейшего отношения. Не имеет с некоторых пор, уточнил он. Он собрался было заговорить на какую-нибудь постороннюю тему, чтобы закончить странную беседу, но внезапно Луис де Аяла положил ему на плечо руку. Его взгляд показался дону Хайме непривычно серьезным.
- Маэстро, я хочу попросить вас об одном одолжении.
Дон Хайме выпрямился: весь его вид выражал внимание и готовность прийти на помощь.
- Я целиком в вашем распоряжении, ваша светлость.
Маркиз мгновение поколебался, преодолевая последние сомнения. Он заговорил почти шепотом:
- Мне необходимо срочно передать вам одну вещь. До сегодняшнего дня эта вещь хранилась у меня; но в связи с обстоятельствами, о которых я вам скоро подробно расскажу, мне придется расстаться с ней и на какое-то время передать ее в надежные руки… Я могу рассчитывать на вас?
- Разумеется.
- Это всего лишь бумаги, но для меня они жизненно важны. Наверное, это прозвучит высокопарно, но я могу их доверить очень немногим. Вы должны хранить их у себя дома в надежном месте до тех пор, пока я не обращусь к вам снова. Они лежат в конверте, заклеенном сургучом и скрепленном моей печатью. Дайте мне слово чести, что не будете интересоваться их содержанием и сохраните мою просьбу в тайне.
Дон Хайме нахмурился. Поведение маркиза казалось в высшей степени странным, но прозвучали два заветных слова: «честь» и «доверие»; значит, вопрос был решен.
- Даю вам слово.
Маркиз улыбнулся, внезапно смягчившись.
- В таком случае, дон Хайме, я у вас в огромном долгу.
Дон Хайме погрузился в размышления. Имеют ли отношение эти бумаги к Аделе де Отеро? Вопрос жег ему язык, но он сдержался. Маркиз доверился ему как честному человеку, и этого было более чем достаточно. Когда-нибудь он расскажет дону Хайме все.
Маркиз тем временем достал из кармана роскошный кисет из русской кожи и извлек оттуда гаванскую сигару. Он протянул кисет дону Хайме, но тот вежливо отказался.
- Напрасно, - произнес маркиз. - Это настоящие гаванские сигары. Пристрастие к ним я унаследовал от моего покойного дядюшки Хоакина. Разве сравнишь с ними зловонную дрянь, которая продается у нас в лавках?
Дон Хайме понял, что разговор окончен. В заключение он задал один-единственный вопрос:
- Почему именно я, ваша светлость?
Луис де Аяла замер, не успев зажечь сигару, поднял глаза и посмотрел на дона Хайме.
- Очень просто, маэстро: вы единственный порядочный человек, которого я знаю.
И, поднеся спичку к сигаре, маркиз с удовольствием затянулся.

V
Атака с оппозицией

Атака с оппозицией - одно из самых надежных и эффективных действий фехтования; отражать ее надо в высшей степени осторожно.
Мадрид, разморенный жарой уходящего лета, готовился к сиесте. Политическая жизнь столицы неторопливо текла в сентябрьском зное под свинцово-серыми облаками, изливавшими на город тяжелую летнюю духоту. Городские газеты намекали между строк, что генералы, высланные на Канарские острова, по-прежнему ведут себя тихо; опровергались слухи о том, что секретные щупальца заговора дотянулись до эскадры, которая, вопреки лживым сплетням, как и прежде, оставалась верной ее величеству. В Мадриде уже несколько недель не было ни одного волнения, - власти хорошенько проучили предводителей недавних народных восстаний, у которых теперь было полным-полно времени, чтобы поразмыслить о своем поведении в не слишком уютных стенах Сеутской тюрьмы.
Антонио Карреньо приносил на тертулию в кафе «Прогресс» свежие новости.
- Сеньоры, прошу минуту внимания. Из надежных источников мне стало известно, что дело движется.
Его встретил хор ядовитых насмешек. Обиженный Карреньо поднес руку к сердцу.
- Напрасно вы не верите мне, друзья…
Дон Лукас Риосеко заметил, что не верят они не его словам, а источнику сомнительных новостей, вот уже почти год предсказывающему самые невероятные вещи.
- На сей раз все очень серьезно, господа. - И головы собравшихся склонились над мраморным столиком, а Карреньо со своим обычным многозначительным видом по большому секрету сообщил: - Лопес де Аяла отправился на Канары, чтобы встретиться там с опальными генералами. А дон Хуан Прим, вообразите только, исчез из своего дома в Лондоне, и его местонахождение неизвестно… Подумайте, господа, что это значит!
На его слова откликнулся лишь Агапито Карселес:
- Это значит, что он собирается сыграть ва-банк.
Дон Хайме закинул ногу на ногу и задумался. Подобные разглагольствования наводили на него невыносимую скуку. Дрожащим от волнения голосом Карреньо продолжал рассказ, намекая на некие таинственные и невероятные события:
- Говорят, что графа Реусского видели в Лиссабоне: он был переодет лакеем. А Средиземноморский флот только и ждет его приезда, и тогда объявят всенародно.
- О чем объявят всенародно? - спросил простодушный Марселино Ромеро.
- Как о чем? О свободе, конечно. Послышался недоверчивый смешок дона Лукаса.
- Все это смахивает на романчик Дюма, дон Антонио. Ин-фолио.
Карреньо умолю старый зануда его раздражал. Агапито Карселес бросился на выручку приятелю и произнес пламенную речь, услышав которую дон Лукас побагровел.
- Настал момент занять место на баррикадах, сеньоры! - заключил он словами героя Тамайо-и-Бауса.
- Там и встретимся! - пробурчал раздраженный дон Лукас тоже не без театрального пафоса. - Вы по одну сторону баррикад, а я, разумеется, по другую.
- Как же иначе! Я никогда не сомневался, дон Риосеко, что ваше место - в рядах сторонников репрессий и обскурантизма.
- Да, и я этим горжусь!
- Нечем здесь гордиться! Достойная Испания - это Испания революционная, так и знайте. Ваша инертность выведет из себя любого патриота, дон Лукас!
- Что это вы так раскипятились?
- Да здравствует республика!
- Да ладно вам.
- Да здравствует федеральное правительство! Ура!
- Успокойтесь, любезный, успокойтесь. Фаусто! Еще гренок! Только поджарь их получше!
- Да здравствует власть закона!
- Единственный закон, который нужен этой стране, - это закон о свободе бегства отсюда!
Над крышами Мадрида прокатился гром. Чрево небес разверзлось, и на землю обрушился яростный ливень. По улице бежали пешеходы, стремясь найти убежище от дождя. Дон Хайме отхлебнул кофе, задумчиво глядя на струи воды, которые с яростью хлестали в оконные стекла. Кот вышел было на прогулку, но поспешно вернулся обратно: мокрый, взъерошенный, словно тощий призрак нищеты, он боязливо покосился на дона Хайме своими недобрыми лукавыми глазами.
- Современное фехтование, господа, имеет тенденцию к отказу от классической техники, придающей нашему искусству особенное очарование. И это очень ограничивает его возможности.
Братья Касорла и Альварито Саланова с рапирами и масками в руках внимательно слушали дона Хайме. Мануэля де Сото не было, он отдыхал со своей семьей где-то на Севере.
- Новшества, - продолжал дон Хайме, - обедняют фехтование. Например, многие фехтовальщики уже не снимают маску, как прежде, чтобы приветствовать секундантов…
- Да ведь и секундантов давно уже нет, - робко возразил младший Касорла.
- Именно поэтому их и нет. Вы, как говорится, попали в точку. Фехтовальщики больше не думают, что их искусство может им пригодиться для защиты чести. Отныне это лишь спорт, верно?.. На самом же деле, господа, это великое заблуждение. Представьте себе священника, совершающего богослужение на испанском языке: это, без сомнения, намного разумнее и, если хотите, практичнее; более созвучно времени, не так ли?.. Однако отказ от прекрасного, строгого звучания латыни лишил бы величественный ритуал его сокровенной сути, обесценил бы его, низвел до уровня чего-то повседневного. Красота, Красота с большой буквы, заключается в следовании традиции, в неустанном возвращении к жестам и словам, которые повторялись уже множество раз, сохраняясь человеком на протяжении веков… Вы понимаете, что я хочу сказать?
Юноши уныло кивнули в знак согласия: они уважали маэстро, но не его убеждения. Дон Хайме, подняв руку, изобразил в воздухе движения рапиры, словно он и вправду держал ее в руке.
- Разумеется, мы не должны отказываться от полезных нововведений, - произнес он небрежно, словно делая вынужденную уступку. - Но прежде всего надо помнить: самое прекрасное таится именно в том, что остальные считают устаревшим… Не кажется ли вам, что сохранить верность свергнутому монарху достойнее, чем присягнуть взошедшему на трон? Поэтому наше искусство должно оставаться чистым, не зараженным модными веяниями, классическим. Да, господа: именно классическим. Остается искренне посочувствовать тем, кто заботится лишь о совершенстве техники. У вас, мои юные друзья, есть редкая возможность постичь истинное искусство. И это, поверьте мне, не купишь ни за какие деньги. Это живет здесь, в сердце.
Он умолк, глядя на лица, обращенные к нему с вежливым вниманием, и кивнул старшему Касорла.
- Ладно, хватит болтовни. Вы, дон Фернандо, отработаете сейчас со мной парирование второй зашитой. Учтите: этот прием требует большой тщательности исполнения, и ни в коем случае не прибегайте к нему, если физически противник значительно вас превосходит… Вы помните теорию?
Юноша с достоинством кивнул головой в знак согласия.
- Да, маэстро, - ответил он бойко, как примерный школьник. - Если я, парируя второй защитой с вольтом, не настигаю рапиры соперника, я закрываюсь и наношу укол в четвертый сектор сверху.
- Отлично. - Дон Хайме снял со стены рапиру. Дон Фернандо уже надел маску, - Готовы? Тогда за дело. Сначала поприветствуем друг друга. Для этого медленно выпрямляется рука и приподнимается кисть. Вот так Представьте себе, что у вас на голове шляпа. Вы изящно снимаете ее левой рукой. Отлично. - Дон Хайме повернулся к остальным ученикам. - Имейте в виду, что движения руки служат лишь для того, чтобы приветствовать секундантов и свидетелей. Не забывайте, что фехтование - привилегия благородных людей. Вполне допустимо, что люди убивают друг друга, если этого требует закон чести, не так ли?.. И единственное, что можно от них потребовать, - это убивать друг друга достойно и по всем правилам.
Они начали поединок. Фернандо Касорла поигрывал рапирой, ожидая атаки дона Хайме. Они отражались во множестве зеркал, и казалось, что зал был полон фехтовальщиков. Голос дона Хайме был спокоен и невозмутим:
- Так, великолепно. На меня. Хорошо. Будьте внимательны. Укол… Нет, повторите, пожалуйста… Вот так. Вперед!.. Не теряйте внимания. Уколите вниз, защищайтесь… Еще раз, будьте любезны… Выше… На меня. Стоп… Вот так. Вперед! Хорошо… Еще раз. Отлично… Четвертый вверх. Замечательно. - В его голосе звучало торжество мастера, довольного своим творением. - Давайте еще раз, но будьте осторожны. Сейчас я уколю сильнее… Сверху. На меня. Хорошо… Стоп. Хорошо. Вперед!.. Нет. Вы парировали слишком вяло, дон Фернандо, поэтому я вас уколол. Начнем еще раз.
С улицы донесся шум толпы. Послышался стук копыт, по мостовой проехал экипаж. Альварито Саланова и младший Касорла выглянули в окно.
- Ух ты! Здесь какая-то потасовка, маэстро! Дон Хайме прервал поединок и тоже подошел к окну. Внизу сверкали сабли. Конные гвардейцы преследовали каких-то людей, убегающих от них по улице. Со стороны Королевского театра донеслись звуки выстрелов. Юные фехтовальщики не отрываясь смотрели в окно, зачарованные спектаклем, который разыгрывался у них на глазах.
- Смотрите, как они бегут!
- Вот это да!
- Интересно, что произошло?
- Похоже, революция!
- Как бы не так! - Альварито Саланова, носивший свою знатную фамилию с гордостью, презрительно поморщился. - Ты что, не видишь, их жалкая горстка. Сейчас полиция им задаст!
Зазевавшийся прохожий поспешно юркнул в подъезд. Две старухи в черном, словно зловещие птицы, осторожно выглядывали из-за угла, с любопытством взирая на происходящее. Горожане высыпали на балконы; одни подбадривали бунтовщиков, другие - гвардейцев.
- Да здравствует Прим! - кричали три неряшливо одетые женщины; принадлежа к слабому полу и к тому же стоя на балконе четвертого этажа, они чувствовали себя в полной безопасности. - Марфори на виселицу!
- Кто такой Марфори? - обернулся Пакито Касорла.
- Министр, - объяснил ему брат. - Поговаривают, что он и королева… Дон Хайме прервал их беседу и захлопнул ставни, не обращая внимания на недовольный ропот учеников.
- Мы собрались здесь, господа, чтобы обучаться фехтованию, - заметил он сухо. - Ваши родители платят за то, чтобы вы изучали благородное искусство, а не предавались пустым забавам. Продолжим занятие. - Он взглянул на закрытые ставни с глубоким презрением и погладил рукоятку рапиры. - Суета на улице не имеет к нам ни малейшего отношения. Пусть ею занимаются политики и чернь.
Они вернулись на свои места, и в зале вновь раздался звон рапир. Старинные доспехи на стенах, ржавые и громоздкие, были покрыты толстым слоем пыли: стоило закрыть ставни - и время в доме дона Хайме замирало.
О происшествии ему рассказала консьержка, с которой он столкнулся на лестнице.
- Добрый вечер, дон Хайме. Как вам последние новости?
- Какие новости?
Старуха перекрестилась. Это была толстая добродушная вдова. Она жила со своей незамужней дочерью, дважды в день посещала мессы в Сан-Хинес и всех революционеров считала еретиками.
- Только не говорите, что вы не знаете, что творится! Не может быть, чтобы вы совсем ничего не слышали!

Предыдущая страница 7 Следующая страница


Учитель Фехтования 8

Дон Хайме поднял брови, вежливо изображая любопытство.
- А что случилось, донья Роса?
Консьержка заговорила вполголоса, недоверчиво оглядываясь по сторонам, словно стены могли услышать ее слова:
- Негодник Хуан Прим причалил вчера в Кадисе, и, говорят, эскадра взбунтовалась… Так-то они отплатили нашей королеве за ее доброту!
Дон Хайме дошел по улице Майор до Пуэрта-дель-Соль, направляясь в сторону кафе «Прогресо». Даже без объяснений консьержки было понятно: что-то произошло. Прохожие собирались в группы и взволнованно обсуждали новости, зеваки рассматривали издалека вооруженный пикет, дежуривший на углу улицы Постас. Бородатый офицер свирепого вида командовал солдатами с киверами на бритых затылках и со штыками на ружейных стволах. Он прохаживался взад и вперед, положив руку на рукоятку сабли. Молоденькие новобранцы держались с достоинством: им было приятно покрасоваться на публике. Мимо дона Хайме прошел благообразного вида господин и приблизился к поручику.
- Не могли бы вы объяснить, что здесь происходит?
Военный прохаживался вразвалку, держась надменно и отвечая на вопросы свысока:
- Я лишь исполняю приказы начальства, сеньор. Не задерживайтесь, проходите.
Мальчишки со стопками газет в руках шныряли среди прохожих, выкрикивая последние новости, но гвардейцы в нарядной синей форме вылавливали их в толпе и отбирали товар: было объявлено военное положение, и любые сведения о восстании тщательно обрабатывала цензура. Некоторые продавцы, взволнованные уличным шумом, вешали на свои лавочки замок и присоединялись к толпам любопытных. На Карретас мелькали треуголки гражданской жандармерии. Поговаривали, что Гонсалес Браво послал королеве телеграмму об отставке, а войска, восставшие под предводительством Прима, упорно приближались к Мадриду.
В кафе «Прогресс» все уже были в сборе, и севшего за столик дона Хайме тут же ввели в курс дела. Прим высадился в Кадисе в ночь на восемнадцатое, а на другой день утром послышались крики: «Да здравствует национальный суверенитет!», и Средиземноморскую эскадру охватила революция. Адмирал Топете, которого все считали верным подданным королевы, примкнул к бунтовщикам. Южный и Левантийский гарнизоны один за другим встали на сторону восставших.
- Растерянность, - разглагольствовал Антонио Карреньо, - вот что чувствует сейчас королева. Если она не уступит, у нас начнется гражданская война; на этот раз, господа, это не просто шумиха. Мне все известно из достоверных источников. В Реусе стоит мощная армия, растущая день ото дня. И Серрано, представьте себе, уже на их стороне. Этот несчастный спекулянт дошел до того, что предложил видную должность дону Бальдомеро Эспартеро.
- Изабелла Вторая не уступит никогда, - вмешался дон Лукас Риосеко.
- Это мы еще посмотрим! - воскликнул Агапито Карселес, возбужденный происходящим. - В любом случае ей надо сделать все, чтобы удержаться.
Собеседники посмотрели на него с нескрываемым удивлением.
- Удержаться? - воскликнул Карреньо. - Это приведет страну к гражданской войне…
- Вот-вот, к настоящей кровавой бойне, - согласился Марселино Ромеро, с удовольствием вступая в разговор.
- Правильно, - ликовал журналист. - Разве вы не понимаете? Честное слово, мне все ясно как день. Если наша Изабелита выбросит белый флаг, или примкнет к оппозиции, или отречется от престола в пользу своего сына - результат будет одним и тем же: среди бунтарей полно монархистов, и в конце концов нам навяжут Пуйчмолтехо, или Монпансье, или дона Бальдомеро, или вообще черт знает кого. Все это нам совсем ни к чему. Ради чего мы тогда боролись столько времени?
- Постойте-ка, сеньор, я что-то не понял: где вы боролись? - ядовито переспросил дон Лукас.
Карселес взглянул на него с презрением, как истинный республиканец на отсталого монархиста.
- В тени, друг мой. Конечно же, в тени. - Ну-ну…
Журналист сделал вид, что не заметил издевки дона Лукаса.
- Итак, я говорил, - продолжил он, обращаясь к остальным, - что Испании нужна бурная и кровопролитная гражданская война; с кучей убитых, с уличными баррикадами, с толпой, осаждающей королевский дворец, с комитетом общественного спасения. А этих жалких монархистов и их прихлебателей, - он украдкой бросил взгляд на дона Лукаса, - поволокут по улицам за ноги.
У Карреньо лопнуло терпение.
- Послушайте, дон Агапито. Что-то вы хватили через край. В масонских ложах…
Но Карселес разошелся не на шутку.
- Масонским ложам на справедливость наплевать, дорогой дон Антонио.
- Наплевать? Масонским ложам наплевать?
- Да, друг мой. Совершенно наплевать, уверяю вас. Если революцию развязали недовольные военачальники, надо сделать все возможное, чтобы она перешла в руки своего основного властелина - народа. - Лицо его восторженно засияло. - Республика, господа! Общественное достояние - вот что это означает! И конечно же, гильотина!
Дон Лукас замычал от злости. Стеклышко монокля в его левом глазу затуманилось.
- Наконец-то вы сняли с себя маску! - закричал он, тыча пальцем в Карселеса и дрожа от праведного гнева. - Наконец показали вашу двуличную физиономию, дон Агапито! Гражданская война! Кровь! Гильотина!.. Вот он каков, ваш истинный язык!
Карселес взглянул на него с простодушным удивлением.
- Я всегда говорил на этом языке; иного, дорогой мой, я не знаю.
Дон Лукас чуть было не вскочил со стула, но вовремя передумал. В тот вечер платил Хайме Астарлоа, а кофе уже вот-вот должны были принести.
- Да вы почище Робеспьера, сеньор Карселес! - пробормотал он глухо. - Хуже, чем этот безбожник Дантон!
- Не путайте яичницу с сапогом, друг мой.
- Я вам не друг! Такие, как вы, позорят Испанию!
- Как бы вам не пришлось раскаяться в ваших словах, дон Лукас.
- Еще посмотрим, кто будет раскаиваться! Королева назначила президентом генерала Кончу, а это настоящий кабальеро. Он уже доверил Павиа командование войском, которое выступит против бунтовщиков. А уж в отваге маркиза де Новаличеса никто, полагаю, не усомнится… Так что рано радуетесь, дон Агапито.
- Посмотрим!
- Да-да, посмотрим!
- По-моему, все и так ясно.
- Будущее покажет!
Дон Хайме, которому опротивели эти почти ежевечерние распри, поднялся из-за стола раньше обычного. Он взял цилиндр и трость, попрощался и вышел на улицу, собираясь немного пройтись перед возвращением домой. Улица взволнованно гудела, и он чувствовал смутную досаду: все, что происходило вокруг, касалось его лишь поверхностно. Его утомил не только спор между Карселесом и доном Лукасом - он сетовал на страну, где ему довелось жить.
«Лучше бы они перевешали друг друга с этими их проклятыми республиками и чертовыми монархиями, с их пустой патриотической болтовней и склоками», - думал он мрачно. Многое бы он отдал, чтобы и те и другие перестали отравлять ему жизнь своей досужей суетой! Причины столь утомивших его передряг были ему глубоко безразличны; он желал одного: жить спокойно. Мир дона Хайме - его неприкосновенная собственность, а любители пошуметь пусть себе катятся к дьяволу.
Где-то вдалеке раздался гром, по улицам пронесся яростный порыв ветра. Дон Хайме нагнул голову и, придерживая рукой шляпу, ускорил шаг. Через несколько минут хлынул проливной дождь.
Вода мгновенно пропитала синее сукно формы и крупными каплями стекала по лицам солдат, по-прежнему стоявших в карауле на углу улицы Постас. Чтобы не промокнуть насквозь, они жались к стенам домов, и вид у них был смиренный и робкий, а грозные штыки доставали почти до кончика носа. Спрятавшись в подъезде, лейтенант покуривал дымящуюся трубку и глядел на лужи.
Несколько дней дождь бурными потоками заливал город. Сидя в своем кабинете над книгой, освещенной тусклым светом масляного фонаря, дон Хайме слушал беспрерывные раскаты грома. Тьму бороздили молнии, ослепительные белые вспышки призрачно освещали стены соседних домов. По крыше барабанила вода, и дон Хайме поставил пустые жестянки под тяжелые капли, монотонно падающие с потолка. Он рассеянно листал книгу. Внезапно его взгляд задержался на цитате, которую он сам подчеркнул карандашом несколько лет назад:
…Все его чувства достигли напряжения, которого он не ведал ранее. Он познал самые разные проявления жизни; умер и воскрес, любил до самозабвения и был навсегда разлучен со своей возлюбленной. И вот к рассвету, когда первые робкие лучи рассеяли сумрак, в его душе воцарился мир, и забытые образы предстали перед ним ярко и отчетливо…
Не отрывая палец от строки, он печально улыбнулся. Казалось, слова эти были посвящены не человеку по имени Генрих фон Офтердинген, а ему самому. Отрывок удивительно точно отражал суть его давних переживаний, это было описание его сокровенного опыта. Однако в последние недели что-то неуловимо изменилось. Душевный покой, яркие и отчетливые образы, созерцаемые с такой любовью, неожиданно исчезли в бурном водовороте, безжалостно разрушавшем спокойную ясность, в которой он мечтал прожить остаток своих дней. В его существование проникло что-то новое, таинственное и тревожное. Его мучили неведомые доселе вопросы, и ответ на них ускользал. Что все это значит, чем завершится - оставалось для него загадкой.
Он захлопнул книгу и яростно отшвырнул ее прочь. Охваченный тоской, он думал о своем ужасающем одиночестве. Глаза фиалкового цвета манили, настойчиво звали его куда-то в неведомое, куда - он не знал; вспоминая их таинственный зов, он вздрагивал, чувствуя темный иррациональный ужас. Но самым пугающим было другое: его старую, усталую душу лишили мира.
Он проснулся в предрассветных сумерках. Спал он последнее время плохо; сон был тревожным и неглубоким. Он умылся, привел себя в порядок и положил на стол рядом с зеркалом и умывальным тазиком, наполненным горячей водой, футляр с бритвой. Затем он, как обычно, тщательно намылил щеки, усердно массируя их пальцами. Подровнял усы старыми серебряными ножницами и расчесал влажные седые волосы костяным гребнем. Взглянув на себя в зеркало, он остался вполне доволен, неторопливо оделся и повязал на шею черный шелковый галстук. Из трех летних костюмов, висевших в его платяном шкафу, он выбрал бежевый будничный костюм из тонкой шерсти; надевая длинный вышедший из моды сюртук, он превращался в пожилого денди начала века. Брюки внизу затерлись от многолетней носки, но сюртук сохранился великолепно. Он достал чистые носовые платки, выбрал самый нарядный и, спрыснув его одеколоном, положил в карман. Перед самым выходом он надел сюртук и сунул под мышку футляр с рапирами.
Денек выдался серый, в воздухе опять пахло грозой. Дождь лил всю ночь; в больших лужах посреди улицы отражались фасады домов и свинцовое небо. Он приветливо поздоровался с консьержкой, которая шла ему навстречу, неся в руках корзину, полную снеди, пересек улицу и направился в скромное маленькое кафе на углу, где он обычно покупал себе на завтрак несколько пончиков с шоколадом. Он сел за свой столик в глубине кафе под слепым стеклянным шаром незажженного газового фонаря. В девять утра посетителей было мало. Валентино, хозяин кафе, принес ему пончики и шоколад.
- Газет сегодня нет, дон Хайме. Из-за всех этих беспорядков их пока не приносили. И боюсь, что не принесут.
Дон Хайме пожал плечами. Отсутствие газет не слишком его опечалило.
- Что нового? - поинтересовался он из вежливости.
Хозяин кафе вытер руки о засаленный передник.
- Говорят, маркиз де Новаличес стоит со своей армией в Андалусии и со дня на день выступит против бунтовщиков… Кордова сперва присоединилась к общему мятежу, а на следующий же день, едва ей пригрозили правительственные войска, сдалась. Многое пока не ясно, дон Хайме. И остается только гадать, чем все это кончится.
Позавтракав, дон Хайме вышел на улицу и направился к дому маркиза. Он не знал, захочет ли Луис де Аяла заниматься фехтованием, пока в Мадриде царит такая обстановка. Но нарушить обещание и не прийти в назначенный час маэстро не мог. В худшем случае прогулка оказалась бы напрасной. Дон Хайме опаздывал и, боясь, что его задержит какой-нибудь знакомый, взял извозчика возле одной из арок на площади Майор.
- Дворец Вильяфлорес, - приказал он.
Извозчик щелкнул хлыстом, и две тщедушные лошаденки уныло тронулись с места. Солдаты по-прежнему стояли на углу улицы Постас, но лейтенант куда-то исчез. Перед зданием Почтамта жандармы лениво разгоняли столпившихся зевак. Служащие, над чьими головами вечно висел дамоклов меч увольнения, чувствовали себя неуверенно: их судьбы зависели от тех, кто будет править страной завтра.
Конные гвардейцы в треуголках и плащах, дежурившие накануне вечером на улице Карретас, исчезли. Дон Хайме увидел их чуть позже: они патрулировали участок между зданием конгресса и фонтаном Нептуна. У всех до единого были черные нафабренные усы, на бедре висела шпага. Они поглядывали на прохожих мрачно и надменно; гвардейцы, в отличие от многих, не беспокоились о завтрашнем дне: кто бы ни пришел к власти, они точно так же будут охранять общественный порядок. Правительство менялось и раньше, на смену «прогрессистам» приходили «модерадос», но им, солдатам Гражданской гвардии, отставка не грозила.
Удобно устроившись на сиденье повозки, дон Хайме рассеянно созерцал городскую панораму. Однако, подъезжая ко дворцу Вильяфлорес, он вздрогнул и тревожно высунулся в окошко. Перед домом маркиза царило необычайное оживление. У входа дежурили гвардейцы, на улице собралась целая толпа. В основном это были жильцы соседних домов самого разного социального положения да уличные зеваки. Любопытные влезали на изгородь, пытаясь разглядеть сверху, что делается в саду. Суета притягивала уличных торговцев, и теперь они расхаживали возле неподвижно стоявших экипажей, призывая покупателей.
Тревожные предчувствия охватили дона Хайме. Он расплатился с извозчиком и поспешно направился к воротам, с трудом пробираясь сквозь толпу. Охваченные жадным любопытством люди отчаянно толкали друг друга, всем хотелось получше разглядеть происходящее.
- Это просто ужасно. Ужасно, - бормотали почтенные домохозяйки и испуганно крестились.
Седовласый человек в сюртуке и с тростью в руке поднялся на цыпочки, глядя поверх голов. Державшая его под руку дама с нетерпением ждала новостей.
- Ты что-нибудь видишь, Пако?
Одна из матрон важно обмахивалась веером; весь ее вид говорил, что ей кое-что известно.
- Это случилось ночью; так мне сказал один гвардеец, кузен моей золовки. Только что пожаловал сеньор судья.
- Какое несчастье! - воскликнул кто-то.
- Вы знаете, как это было?
- Слуги нашли его сегодня утром…
- Его считали сумасбродом и волокитой…
- Наглая клевета! Это был благородный человек, либерал. Разве вы не помните, что он самоотверженно покинул пост министра, подав в отставку?
Негодуя, дама гневно взмахнула веером:
- Ужас! Такой красавец!
Сердце дона Хайме похолодело. Он подошел к гвардейцам, стоявшим у ворот. Один из них, чувствуя себя в мундире хозяином положения, решительно преградил ему путь:
- Назад!
Дон Хайме растерянно указал на футляр с рапирами:
- Я друг сеньора маркиза. Мы договорились о встрече этим утром…
Гвардеец смотрел на него сверху вниз, не зная, как правильнее вести себя с таким элегантным господином. Он окликнул ефрейтора, стоящего по ту сторону решетки:
- Мартинес! Какой-то сеньор говорит, что он друг хозяина дома. По-видимому, у них была назначена встреча.
Ефрейтор Мартинес подошел к ним; это был толстяк с блестящими золотыми пуговицами. Он посмотрел на дона Хайме с подозрением.
- Как ваше имя?
- Хайме Астарлоа. Мы договорились с доном Луисом де Аялой на десять часов утра.
Ефрейтор с сомнением покачал головой и приоткрыл ворота:
- Следуйте за мной.
Дон Хайме шел за гвардейцем по усыпанной гравием аллее в прохладной тени ракит. У дверей дома тоже стояли гвардейцы; в прихожей, возле ступеней широкой лестницы, украшенной мраморными кувшинами и статуями, разговаривали вполголоса какие-то незнакомые господа.
- Подождите минуту.
Ефрейтор подошел к беседующим людям и шепнул что-то маленькому человечку с взъерошенными усами, крашенными в черный цвет, и надетым на лысину париком. Мешковатый костюм висел на человечке довольно нелепо, на носу красовалось пенсне с голубоватыми стеклами, привязанное шнурком к лацкану сюртука; в петлице поблескивал наградной крест. Он выслушал гвардейца, бросил несколько слов собеседникам и, повернувшись к дону Хайме, сделал шаг ему навстречу. За стеклами пенсне блеснули хитрые водянистые глазки.
- Я Хенаро Кампильо, главный комиссар полиции. С кем имею честь?
- Хайме Астарлоа, учитель фехтования. Мы с доном Луисом…
Человечек перебил его:
- Да, я в курсе. - Он посмотрел на маэстро пристально, словно определяя, к какому типу людей можно его отнести. Затем указал пальцем на футляр с рапирами: - Это ваш инструментарий?
Дон Хайме кивнул.
- Да, это рапиры. Я хотел вам сказать, что дон Луис и я… Одним словом, я прихожу сюда каждое утро. - Он осекся, растерянно глядя на полицейского. Только сейчас до него смутно начал доходить смысл происходящего; казалось, его разум упрямо отказывался принять нечто совершенно очевидное. - Что случилось с сеньором маркизом?
Комиссар посмотрел на него задумчиво; казалось, он пытался определить, искренни ли замешательство и смятение, написанные на лице учителя фехтования. Мгновение спустя он притворно кашлянул, сунул руку в карман и извлек оттуда гаванскую сигару.
- Я боюсь, сеньор Астарлоа… - начал он, задумчиво ковыряя кончик сигары зубочисткой. - Я боюсь, что маркиз де лос Алумбрес не сможет сегодня заниматься фехтованием. Он, что называется, не в форме.
Комиссар пригласил дона Хайме в одну из комнат. Войдя, дон Хайме замер. Он отлично знал эту комнату, поскольку последние два года приходил туда почти ежедневно, - это была маленькая гостиная у входа в зал, где они с маркизом занимались фехтованием. У проема, соединявшего два смежных помещения, на паркетном полу неподвижно лежало тело, накрытое простыней. Из-под простыни до самой середины гостиной тянулась багровая струйка; она раздваивалась, и тонкие ручьи впадали в два неподвижных озерца застывшей крови.
Дон Хайме уронил рапиры в кресло и оперся рукой о спинку. На его лице отразилась глубочайшая растерянность. Он взглянул на комиссара, словно требуя объяснить мрачную шутку, но тот, пожав плечами, зажег спичку и глубоко затянулся сигарным дымом, продолжая внимательно наблюдать за поведением учителя фехтования.
- Он мертв? - спросил дон Хайме. Вопрос прозвучал настолько нелепо, что комиссар иронично поднял бровь.
- Несомненно. Дон Хайме сглотнул.
- Это самоубийство?
- Осмотрите его сами. Честно говоря, мне было бы интересно услышать ваше мнение.
Хенаро Кампильо выпустил облако дыма и, нагнувшись над трупом, откинул простыню. Затем выпрямился и посмотрел на маэстро, проверяя, какое впечатление произвело на него открывшееся зрелище. Луис де Аяла лежал в том положении, в каком его застала смерть: лицом вверх, правая нога согнута и повернута коленом внутрь; полуприкрытые глаза тусклы, нижняя губа отвисла, рот перекошен гримасой предсмертной агонии. На нем была рубашка с расстегнутым воротом. На правой стороне шеи виднелось ровное круглое отверстие, другое такое же было сзади. Из него-то и вытекал кровавый ручеек, достигавший самого центра гостиной.
Происходящее казалось дону Хайме кошмарным сном, от которого он вот-вот очнется. Он смотрел на простертое перед ним тело, обрывки мыслей проносились в его голове. Все завертелось перед ним - комната, неподвижное тело, пятна крови… Он чувствовал, как ноги слабеют, и постарался дышать глубже, не решаясь оторвать руку от спинки кресла, на которую опирался. Вскоре, когда он совладал со своими чувствами, мысли потекли более ровно и он наконец осознал, что произошло. Ему стало нестерпимо больно, словно кто-то нанес удар в самую сердцевину его души. Он с ужасом посмотрел на своего спутника; нахмурившись, комиссар ответил ему взглядом, в котором мелькнуло сочувствие. Казалось, он угадал, что творилось в душе дона Хайме, и хотел приободрить его. Маэстро склонился над телом и потянулся к ране, словно собираясь дотронуться до нее кончиками пальцев; но рука замерла на полпути. Когда он выпрямился, лицо его было искажено, глаза широко раскрыты: убийство предстало перед ним во всей своей чудовищной неприглядности. Его опытный глаз мгновенно определил, что это за рана: Луиса де Аялу убили рапирой, коротким, четким уколом, пронзившим сонную артерию.
- Позвольте поинтересоваться, сеньор Астарлоа: когда вы видели маркиза де лос Алумбрес в последний раз?
Они сидели в комнате по соседству с гостиной, где лежал труп; ее стены украшали андалусские ковры и прекрасные венецианские зеркала в золоченых рамах. Дон Хайме сидел сгорбившись, поставив локти на колени и закрыв лицо руками. Казалось, он постарел лет на десять. Его серые глаза, неподвижные, без всякого выражения, не отрываясь глядели в пол. Слова комиссара доносились до него откуда-то издалека, словно в тумане кошмарного сна.
- В пятницу утром. - Дон Хайме едва узнал собственный голос. - Мы простились около двенадцати, закончив занятие…
Хенаро Кампильо внимательно рассматривал пепел на кончике сигары, словно в этот миг сигара была куда важнее неприятного дела, которое им приходилось обсуждать.
- Может быть, вы заметили нечто подозрительное, что могло бы предшествовать роковой развязке?
- Ничего. Все шло как обычно, и попрощались мы так же, как прощались каждый день.
На кончике сигары повис длинный нарост пепла. Аккуратно держа сигару двумя пальцами, комиссар поискал глазами пепельницу, но ее не оказалось. Он бросил быстрый взгляд в сторону комнаты, где лежало тело, но было поздно - пепел упал на ковер.
- Вы, как я понимаю, часто посещали… гм… покойного. У вас есть какие-нибудь соображения о мотивах преступления?
Дон Хайме пожал плечами.
- Сложно сказать. Может быть, ограбление… Комиссар отрицательно помотал головой и глубоко затянулся.
- Мы уже допросили двоих слуг, кучера, кухарку и садовника. Неизвестный произвел визуальный осмотр дома, но мы не обнаружили пропажи ни одной ценной вещи.
Комиссар умолк; дон Хайме слушал его рассеянно, стараясь привести в порядок мысли. Почему-то он был глубоко убежден, что ключи к загадке у него уже есть; оставалось только извлечь их наружу и доверить этому человеку. Но прежде всего надо было соединить разорванные нити, которые беспорядочно спутались и мешали.
- Вы меня слушаете, сеньор Астарлоа?
Дон Хайме вздрогнул и покраснел, словно комиссар видел его насквозь и прочел его мысли.
- Разумеется, - ответил он поспешно. - Это означает, что ограбление исключено…
На лице комиссара мелькнуло лукавое выражение. Он быстро просунул указательный палец под парик и почесал за левым ухом.
- Отчасти, сеньор Астарлоа. Только отчасти. По крайней мере, исключается ограбление в обычном понимании этого слова, - уточнил он. - Визуальный осмотр… Вы понимаете, что это означает?
- Думаю, это означает осмотр глазами.
- Н-да, очень забавно. - Хенаро Кампильо посмотрел на него с досадой. - Позволю себе заметить, что ваше предположение довольно остроумно. Человек гибнет от руки убийцы, а вы тем временем изволите шутить.
- Вы делаете то же самое.
- Да, но я представитель закона. Они молча смотрели друг на друга.
- Визуальный осмотр, - продолжил комиссар спустя некоторое время, - означает, что какой-то человек или группа неизвестных лиц вошли ночью в личный кабинет маркиза и провели там некоторое время, взламывая замки и переворачивая ящики. Кроме того, они открыли сейф, на этот раз ключом. Сейф, надо признаться, превосходный, фирмы «Боссом и сын», Лондон… Вас не интересует, что они похитили?
- Я думал, вопросы задаете вы.
- Это обычай, но не правило.
- Так что же они похитили?
Шеф многозначительно улыбнулся, словно дон Хайме попал в самую точку.
- Это-то и любопытно. Убийца или убийцы не обратили ни малейшего внимания на довольно внушительную сумму денег, а также на драгоценности, которые находились в кабинете маркиза. Необычные грабители, согласитесь… - Он не спеша затянулся и выпустил дым, наслаждаясь ароматом табака и собственным красноречием. - Во всяком случае, сложно предположить, что именно похитили преступники, так как мы не знаем, что хранилось в кабинете. Неизвестно, нашли они то, что искали, или нет.
Дон Хайме зябко поежился, стараясь скрыть свое беспокойство. Уж он-то наверняка знал, что убийцы не нашли того, что их интересовало: без сомнения, это был тот самый запечатанный сургучом конверт, спрятанный у него дома позади книг, стоявших на полке… Он напряженно размышлял, пытаясь собрать воедино разрозненные фрагменты, имеющие отношение к трагедии. Поведение людей, слова, события последнего времени, не имеющие видимой связи, медленно и мучительно выстраивались в нечто целое, и постепенно все начинало приобретать столь пугающую ясность, что у него болезненно сжалось сердце. Ему пока сложно было увидеть картину случившегося в целом, но одно было очевидно: немалую роль сыграл в трагедии он сам. Поняв это, он почувствовал негодование, тревогу и ужас.
Комиссар молча смотрел на него; он ждал ответа на свой вопрос, не услышанный погруженным в раздумья доном Хайме.
- Что, простите?
Глаза комиссара, влажные и выпуклые, словно глаза аквариумной рыбки, рассматривали учителя фехтования сквозь голубые стекла пенсне.
Где-то в глубине этих глаз таилось сочувствие, хотя дон Хайме не сумел бы сказать, было ли расположение комиссара к нему искренним, или это был всего-навсего профессиональный прием, с помощью которого обычно добивались доверия. Поразмыслив, дон Хайме пришел к выводу, что, несмотря на свой несколько неряшливый вид и небрежные манеры, Хенаро Кампильо отнюдь не был глуп.
- Повторяю, сеньор Астарлоа: постарайтесь припомнить, не случилось ли до убийства чего-нибудь необычного, что сейчас могло бы помочь следствию?
- К сожалению, ничего.
- Вы уверены?
- Я не бросаю слов на ветер, сеньор Кампильо. Комиссар кивнул головой.
- Могу я говорить с вами откровенно, сеньор Астарлоа?
- Прошу вас.
- Вы один из людей, видевших покойного регулярно. Однако вы мне практически ничего не сообщили.
- Не я один виделся с маркизом. Вы уже опросили многих, и никто не сказал вам ничего определенного… Почему же вы так надеетесь на мои показания?
Кампильо внимательно посмотрел на сигарный дым и улыбнулся.
- Честно говоря, я и сам не знаю. - Он умолк, о чем-то размышляя. - Наверное, просто потому что вы… кажетесь мне порядочным человеком. Да, скорее всего, именно поэтому.
Дон Хайме потупился.
- Я всего лишь учитель фехтования, - ответил он сдержанно. - Наши отношения с маркизом были деловыми: дон Луис не оказал мне чести сделать меня своим доверенным лицом.
- Вы видели его в прошлую пятницу. Не был ли он обеспокоен, взволнован?.. Не было ли в его поведении чего-нибудь необычного?

Предыдущая страница 8 Следующая страница


9 Артуро Перес Реверте

- Я, во всяком случае, ничего не заметил.
- А раньше?
- Возможно, что-то и было, но я не обращал внимания. В последнее время почти во всех чувствуется напряжение, и я просто не придал бы этому значения.
- Он говорил что-нибудь о политике?
- По-моему, дон Луис был от этого весьма далек. Иногда он говорил, что ему занятно наблюдать политическую жизнь, но для него это было всего лишь развлечением.
Комиссар недоверчиво покачал головой.
- Развлечение? Гм, так-так… Однако покойный маркиз занимал ответственный пост в правительстве; вам, я думаю, это известно. Его назначил сам министр; что и говорить, ведь министр был не кто иной, как его дядя со стороны матери, дон Хоакин Вальеспин, мир его праху. - Кампильо ехидно улыбнулся, давая понять, что у него есть свое мнение о непотизме в кругах испанской аристократии. - Это дела минувших дней, но таким способом несложно нажить себе врагов… Взять хоть меня, к примеру. Будучи министром, Вальеспин целых полгода не давал мне занять должность комиссара полиции… - Он глубокомысленно прищелкнул языком. - Вот так, представьте себе!
- Возможно. Признаться, я не слишком гожусь для беседы на такие темы.
Кампильо докурил свою сигару и держал окурок в пальцах, не зная, как с ним поступить.
- Во всем этом деле есть еще одна деталь… гм… интимного свойства. - Поколебавшись, он бросил окурок в вазу китайского фарфора. - Маркиз был большой любитель слабого пола… Вы понимаете, что я хочу сказать. Какой-нибудь ревнивый муж… Поруганная честь и так далее.
Дон Хайме помрачнел: предположение явно отдавало дурным вкусом.
- Боюсь, сеньор Кампильо, что и в этом щекотливом вопросе я вряд ли сумею вам помочь. В одном я убежден: дон Луис де Аяла был настоящим кабальеро. - Он посмотрел в водянистые глаза комиссара, затем на его парик, немного съехавший набок. Он воодушевился, в его тоне послышался вызов. - Я прошу вас относиться к покойному дону Луису уважительно и не желаю выслушивать грязные сплетни.
Комиссар поспешно извинился и, немного смутившись, рассеянно коснулся парика кончиками пальцев. Да-да, конечно. Дон Хайме понял его слова несколько превратно. Это формальный вопрос. Он бы никогда не осмелился намекнуть…
Но дон Хайме не слушал. В его душе шла напряженная борьба: давая показания, он сознательно умолчал о важных подробностях, которые, вероятно, могли бы пролить свет на причину трагедии. Внезапно он понял, что все это время бессознательно преследовал определенную цель: старался спасти человека, чей волнующий образ предстал перед ним в тот миг, когда он увидел распростертый посреди комнаты труп. Спасти? Поразмыслив, он сообразил, что речь шла не о защите невинного человека, а о намеренном укрывательстве, а такое поведение не только шло вразрез с законом, но и противоречило его собственным эстетическим принципам, основе его жизни. Но спешить не следовало. Чтобы правильно оценить происходящее, требовалось время.
Кампильо смотрел на него пристально; он хмурился, барабаня пальцами по подлокотнику кресла. Уловив его внимательный взгляд, дон Хайме в первый раз подумал, что, с точки зрения представителей закона, он, Хайме Астарлоа, тоже находится в числе подозреваемых лиц. Ведь, так или иначе, Луиса де Аялу убили рапирой.
В этот миг комиссар задал вопрос, которого дон Хайме боялся с самого начала разговора:
- Знакома ли вам некая дама по имени Адела де Отеро?
Сердце учителя фехтования замерло, затем бешено забилось.
- Да, - ответил он со всем хладнокровием, на какое был способен. - Она посещала мой фехтовальный зал.
Кампильо привстал и наклонился к дону Хайме, чрезвычайно заинтересованный.
- Да что вы говорите! Я этого не знал. А сейчас она уже не посещает ваш зал?
- Нет. Некоторое время тому назад она отказалась от моих услуг.
- Как давно?
- Не помню. Около полутора месяцев назад.
- Почему?
- Причина мне не известна.
Комиссар откинулся в кресле и, задумчиво глядя на дона Хайме, вытащил из кармана новую сигару. На сей раз он не стал прокалывать кончик сигары зубочисткой и рассеянно мусолил его во рту.
- Вы были в курсе их… дружбы с маркизом? Дон Хайме утвердительно кивнул.
- Да, но очень поверхностно, - ответил он. - По-моему, их связь началась вскоре после того, как она перестала брать у меня уроки. С тех пор я ни разу… - он запнулся, не закончив фразу, - ни разу не видел эту даму.
Кампильо раскурил сигару, и дон Хайме поморщился от едкого дыма. На лбу у него поблескивали капельки пота.
- Мы допросили слуг, - продолжил комиссар. - Из их показаний стало известно, что сеньора де Отеро часто бывала в этом доме. Мнения свидетелей совпали: все в один голос утверждают, что хозяин дома и эта дама… гм… скажем так: состояли в интимных отношениях.
Дон Хайме спокойно выдержал пристальный взгляд собеседника. Казалось, разговор его не интересовал.
- Ну и что? - спросил он, стараясь держаться невозмутимо.
Губы комиссара тронула улыбка; он пригладил пальцем свои крашеные усы.
- В десять вечера, - заговорил он вполголоса, словно лежащий в соседней комнате труп мог их услышать, - маркиз отпустил слуг. Нам рассказали, что обычно он так себя вел, когда ожидал любовного свидания. Слуги ушли к себе во флигель в другой части сада. Они не услышали никаких подозрительных звуков; только шум дождя и раскаты грома. Этим утром, войдя в дом около семи, они обнаружили труп своего хозяина. Неподалеку валялась окровавленная рапира. Труп окоченел; после смерти маркиза прошло уже несколько часов, в общем, мертвее не бывает.
Дон Хайме вздрогнул: ему было сложно понять мрачный юмор комиссара.
- Вам известно, кого он ждал?
Сеньор Кампильо щелкнул языком, выражая сожаление.
- К несчастью, нет. Мы можем предположить, что его посетитель вошел через потайную дверь с другой стороны дворца, в маленьком тупике, где останавливаются экипажи маркиза… Кстати сказать, экипажи у него очень даже неплохие: пять лошадей, две двухместные кареты, пролетка, фаэтон, английские дрожки… - Он глубокомысленно вздохнул: по его мнению, покойный маркиз ни в чем себе не отказывал. - Но вернемся к нашей теме. Вынужден признаться, у нас нет догадок, кто к нему пришел: мужчина или женщина, один человек или несколько. Следов в доме нет, хотя дождь лил как из ведра.
- Сложная ситуация.
- Вот-вот… Сложная и безнадежная. В последние дни в политике заварилась серьезная каша - страна на грани гражданской войны со всеми вытекающими отсюда последствиями; так что расследование будет очень непростым. Шум, который наделает в столице убийство маркиза, - жалкий анекдот в сравнении с тем, что угрожает трону, не так ли?.. Как видите, убийца выбрал подходящий момент. - Кампильо выпустил облачко дыма и одобрительно посмотрел на сигару. Дон Хайме заметил, что это была гаванская сигара; такие сигары курил Луис де Аяла. Без сомнения, в ходе расследования слуге правосудия удалось запустить руку в табакерку покойного. - Однако, с вашего позволения, вернемся к донье Аделе де Отеро. Мы, кстати, так и не узнали, была ли она сеньорой или сеньоритой… Может быть, вы нам что-нибудь подскажете?
- Нет. Я к ней всегда обращался «сеньора», и она меня ни разу не поправила.
- Я слышал, она хороша собой. Роскошная женщина.
- Возможно, люди определенного сорта описали бы ее именно так.
Комиссар пропустил намек мимо ушей.
- Весьма шустрая дамочка, осмелюсь заметить. Вся эта история с фехтованием…
Кампильо подмигнул с видом заговорщика. Этого дон Хайме вынести уже не мог. Он встал с кресла.
- Я говорил вам, что мне об этой даме известно очень немного, - сказал он холодно. - А если она вас интересует, вы можете пойти к ней и допросить ее саму. Она живет на улице Рианьо, в доме номер четырнадцать.
Комиссар пристально посмотрел на него, и внезапно дон Хайме почувствовал, случилось нечто такое, чего он никак не мог предположить. Кампильо неподвижно сидел в кресле, покуривая сигару. В рыбьих глазах за стеклами очков таилась зловещая ирония, словно у всего происходящего была какая-то неведомая дону Хайме комичная сторона.
- Ну да. - Казалось, ситуация забавляет Кампильо. Он словно наслаждался припасенной для этого момента шуткой. - Разумеется, откуда вам было это знать, сеньор Астарлоа? Уж этого-то вы знать никак не можете… Ваша бывшая ученица, донья Адела де Отеро, бесследно исчезла. Чрезвычайно забавное совпадение, не правда ли?.. Маркиза убивают, а этой дамы, представьте себе, и след простыл. Словно сквозь землю провалилась.

VI
Сильный батман

Противник одержал победу, умело применив сильный батман.
Допрос окончился. Комиссар проводил дона Хайме до дверей, назначив следующую встречу на завтра у себя в кабинете. «Если, конечно, позволят обстоятельства», - добавил он, изобразив на лице смиренную гримасу: страна переживала тяжелый момент.
Дон Хайме ушел встревоженный и опечаленный. Когда место кровавой трагедии и мучительного допроса осталось позади, он почувствовал облегчение. Теперь его тяготило другое: у него было вдоволь времени, чтобы спокойно поразмыслить о случившемся, однако он с тоской думал о том, что своими мрачными мыслями ему не с кем поделиться.
Он остановился возле ограды парка Ретиро и прижался лбом к кованой решетке. Его взгляд рассеянно блуждал между деревьями парка. Неужели теплые чувства, которые он испытывал к Луису де Аяле, тяжелое потрясение из-за его смерти не наполняли душу маэстро праведным гневом? Образ женщины, таинственно связанной с грозными событиями, вносил смятение в его мир, еще совсем недавно такой простой и понятный. Дона Луиса убили; дон Луис де Аяла, человек, которого он так уважал, пал от руки неведомого мерзавца. Маэстро от души желал, чтобы на голову виновного обрушилось грозное возмездие. Почему же в таком случае он не был откровенен с Кампильо и не рассказал ему все, что знает?
Он в отчаянии покачал головой. Да, он не был уверен, что Адела де Отеро причастна к этой истории… Но все слишком очевидно, напрасно он себя обманывал. Даже если рапиру в горло маркиза вонзил кто-то другой, эта женщина, прямо или косвенно, была замешана в убийстве. Она внезапно появилась в доме дона Хайме, проявила необъяснимый интерес к маркизу, в последние недели вела себя странно, а потом исчезла таинственным образом… Отныне любая мелочь, каждое произнесенное ею слово казались ему частью хладнокровно разработанного плана. А эта рапира? Ведь это была именно ее рапира.
Убийство? Но с какой целью? Сомнений не было: его, маэстро, использовали, чтобы добраться до маркиза де лос Алумбрес, он был средством. Кому и зачем это понадобилось? Преступление было всего лишь следствием; за ним, безусловно, скрывалась некая причина; и причина эта была до такой степени веская, что ради нее, по мнению убийцы, стоило пойти даже на такой отчаянный шаг. В мыслях дона Хайме немедленно возник конверт с сургучной печатью, который он прятал за книгами в своем кабинете. Охваченный лихорадочным волнением, он отошел от решетки и направился в сторону Пуэрта-де-Алькала, постепенно убыстряя шаг. Ему не терпелось как можно скорее вернуться домой, открыть конверт и прочитать его содержимое. Несомненно, там он найдет ключ ко всему.
Он остановил экипаж и назвал свой адрес. На мгновение в его сознании возникла мысль, что лучше было бы передать эти бумаги в руки полиции и наблюдать за ходом расследования со стороны. Но он понимал, что поступить таким образом невозможно. Некто отвел ему в этой истории весьма незавидную роль, все было заранее определено; его, как марионетку, дергали за невидимые нити. Уязвленная гордость требовала отмщения; никто никогда не осмеливался играть с ним в такие игры, и теперь он чувствовал унижение и ярость. Наверное, чуть позже он все же пойдет в полицию; но сначала он узнает сам, что же все-таки произошло. Ему предстояло немедленно расквитаться с Аделой де Отеро, с которой у него были свои счеты. В глубине души дон Хайме понимал, что им двигало отнюдь не желание отомстить за маркиза: отмщения требовали его собственные поруганные чувства.
Экипаж плавно покачивался на ходу, дон Хайме привалился к спинке сиденья; его мысли успокоились и прояснились. По старой профессиональной привычке он принялся шаг за шагом пересматривать события, размышляя, как это было ему свойственно, в терминах фехтования. Обычно это помогало ему упорядочить мысли и чувства, когда предстояло решить сложную задачу. Итак, неведомый противник или, возможно, противники начали игру с финта, ложной атаки. Прибегнув к этому действию, они преследовали какую-то тайную цель; ложная атака заключалась в отвлекающем, сбивающем с толку действии, вслед за которым неожиданно шла атака. Целились не в него, а в Луиса де Аялу, а он, Хайме Астарлоа, был настолько неуклюж, что не рассчитал глубину укола и даже содействовал ему, совершив непростительный промах.
Все вставало на свои места. Атаковав первый раз, они готовились атаковать во второй. Красавица Алела де Отеро успешно применила по отношению к маркизу тактику, которая в фехтовании зовется «форсированная атака»: выбрала слабое место противника, заставила его отвлечься на обманный укол и неожиданно атаковала. Слабым местом Луиса де Аялы было фехтование и женщины.
Что же произошло дальше? Маркиз, отличный фехтовальщик, почувствовал, что противник его отвлекает, стараясь преодолеть защиту. Будучи человеком предусмотрительным, он принял меры, доверив дону Хайме то, на что, без всякого сомнения, посягал соперник: загадочный конверт. Маркиз видел грозящую ему опасность, но он был не только фехтовальщиком, но и азартным игроком. Отлично зная его стиль, дон Хайме видел, что маркиз переоценил свое везение: не совершая решительных действий, он с любопытством наблюдал, что будет дальше. Он рассчитывал отбить атаку противника в последнюю минуту, когда тот, поняв, что его планы раскрыты, задумает нанести роковой удар; здесь-то он и просчитался. Такой бывалый фехтовальщик, как Алла, должен был сообразить, насколько опасно недооценивать противника. Тем более такого коварного, как Адела де Отеро.
Дон Хайме не сомневался: атакующий стремился заполучить бумаги маркиза, но своей цели не достиг. По чистой случайности невольное вмешательство маэстро в эту игру разрушило коварные планы неизвестного соперника. Все должно было завершиться после того, как рапира пронзит горло дона Луиса, однако игра принимала новый оборот, куда более сложный. Теперь маэстро волновал другой вопрос, жизненно важный для него самого: знают ли противники, какую роль, благодаря дальновидности маркиза, сыграл в этой истории скромный учитель фехтования и что документы спрятаны в надежном месте у него дома?.. Он не спеша обдумывал все возможные варианты и успокоился: этого они знать не могли. Уж здесь-то Аяла остался верным себе: он никогда не раскрыл бы тайну ни Аделе де Отеро, ни кому-либо другому. Он сам признался, что Хайме Астарлоа был единственным, кому он мог доверить столь щекотливое дело.
Экипаж на рыси проехал улицу Сан-Херонимо. Дону Хайме не терпелось поскорее добраться домой: вскрыть конверт и разгадать тайну. Только тогда он будет точно знать, как действовать дальше.
Когда на углу улицы Бордадорес дон Хайме вышел из экипажа, снова лил дождь. Он вошел в дом и, держась за шаткие металлические перила, поднялся по скрипящим ступеням лестницы на последний этаж. Только тут он обнаружил, что забыл футляр с рапирами во дворце Вильяфлорес, и досадливо поморщился. Но сейчас рапиры были ему ни к чему: он заедет за ними позже. Он медленно достал из кармана ключи, открыл замок, толкнул дверь и, войдя в темную пустую квартиру, невольно поежился.
Маэстро осмотрел квартиру комнату за комнатой, и понемногу его тревога улеглась. Разумеется, в доме никого не было, и ему стало стыдно, что он так легковерно поддался игре своего воображения. Он положил шляпу на диван, снял сюртук, открыл ставни; в комнату проник тусклый сероватый свет. Тогда он подошел к книжному шкафу, пошарил за стоящими на полке книгами и достал конверт, который дал ему Луис де Аяла.
Когда он надломил сургучную печать, у него задрожали руки и замерло сердце. Это был обычный конверт размером с лист писчей бумаги, и весил он ничтожно мало. Открыв его, дон Хайме достал перевязанную лентой стопку исписанных бумаг. Он принялся торопливо развязывать узел ленты, сверток выпал у него из рук, и бумаги рассыпались по полу возле комода. Досадуя на себя за неуклюжесть, дон Хайме нагнулся, собрал листы и вновь выпрямился, держа их в руке. Бумаги оказались казенного вида письмами и документами, на некоторых стояли печати. Дон Хайме сел за письменный стол и разложил их перед собой. Он был взволнован, строчки прыгали у него перед глазами, и он не мог прочитать ни слова. Он закрыл глаза и сосчитал до десяти, затем глубоко вдохнул и принялся за чтение. Да, это действительно были письма. И, заметив некоторые подписи, маэстро вздрогнул.
МИНИСТЕРСТВО ВНУТРЕННИХ ДЕЛ
Дону Луису Альваресу Рендруэхо, главному инспектору
Комиссии по делам безопасности
и охраны общественного порядка.
Мадрид.
Настоящим документом сообщаю Вам о необходимости установить строжайшее наблюдение за перечисленными ниже лицами, поскольку из надежных источников к нам поступили сведения об участии этих лиц в заговоре против Правительства и Ее Величества Королевы.
Учитывая общественное положение некоторых предполагаемых злоумышленников, я не сомневаюсь, что наблюдение будет осуществляться с высочайшей осторожностью и надлежащим тактом. О результатах прошу докладывать мне лично.
Мартинес Кармона, Рамон. Адвокат. Ул. Прадо, 16. Мадрид.
Миравальс Эрнандес, Доминисьяно. Предприниматель. Ул. Корредера Баха. Мадрид.
Касорла Лонго, Бруно. Уполномоченный Итальянского банка. Площадь Святой Анны, 7. Мадрид.
Каньябате Руис, Фернандо. Инженер путей сообщения. Ул. Леганитос, 7. Мадрид.
Порльер-и-Осборне, Кармело. Финансист. Ул. Инфантас, 14. Мадрид.
В целях безопасности прошу Вас заняться лично всеми вопросами, относящимися к этому делу.
Хоакин Вальеспин Андреу,
министр внутренних дел.
Мадрид, 3 октября 1866 года.
Сеньору дону Хоакину Вальеспину Андреу,
министру внутренних дел.
Мадрид.
Дорогой Хоакин!
Я думал над нашим с тобой разговором, состоявшимся вчера вечером, и твое предложение кажется мне занятным.
Должен признаться, меня несколько коробит необходимость идти навстречу этой скотине, но результат стоит того. В конце концов, в наше время ничто не достается даром!
Покупка минных шахт в Картахене уже состоялась.
Я говорил с Пепито Саморой, он не возражает, несмотря на то, что никаких подробностей я ему не сообщил. Вероятно, он думает, что я собираюсь сорвать крупный куш. Признаюсь, меня это мало тревожит: я слишком стар, чтобы беспокоиться о сплетнях. Я уже навел кое-какие справки и думаю, что наш плут неплохо поживится. А чутье у меня на такие дела хорошее, уж поверь старику.
Держи меня в курсе всего. Разумеется, в Совете этот вопрос никак не обсуждался. Отстрани от него также и Альвареса Рендруэхо.
Начиная с сегодняшнего дня этим будем заниматься только ты и я.
Рамон Мария Нарваэс.
8 ноября.
МИНИСТЕРСТВО ВНУТРЕННИХ ДЕЛ
Дону Луису Альваресу Рендруэхо,
главному инспектору Комиссии
по делам безопасности
и охраны общественного порядка.
Мадрид.
Прошу Вас распорядиться о задержании указанных ниже лиц, подозреваемых в организации преступного заговора против Правительства и Ее Величества Королевы.
Мартинес Кармона, Рамон;
Порльер-и-Осборне, Кармело;
Миравальс Эрнандес, Доминисьяно;
Каньябате Руис, Фернандо;
Масарраса Санчес, Мануэль Мария.
Каждый из них должен быть задержан и немедленно изолирован.
Хоакин Вальеспин Андреу,
министр внутренних дел.
Мадрид, 12 ноября.
КОМИССИЯ ПО ДЕЛАМ ЛИЦ
УКЛОНЯЮЩИХСЯ ОТ УГОЛОВНОЙ
ОТВЕТСТВЕННОСТИ
Дону Хоакину Вальеспину Андреу,
министру внутренних дел.
Мадрид.
Глубокоуважаемый сеньор!
Довожу до Вашего сведения, что нижеперечисленные лица, а именно:
Мартинес Кармона, Рамон;
Порльер-и-Осборне, Кармело;
Миравальс Эрнандес, Доминисьяно;
Каньябате Руис, Фернандо,
поступили сегодня в тюрьму города Картахены в ожидании отправки в Африку, где им предстоит отбывать наказание.
Ожидаю распоряжений Вашей Милости по поводу дальнейших действий,
Эрнесто де Мигель Марин,
главный инспектор Комиссии
по делам лиц, уклоняющихся
от уголовной ответственности.
Мадрид, 28 ноября 1866 года.
Глубокоуважаемому сеньору
дону Рамону Марии Нарваэсу,
Президенту Совета.
Мадрид.
Мой генерал!
Имею честь сообщить Вам о благоприятных результатах, изложенных в отчете, который я прилагаю к этому письму. Ко мне они поступили не далее как этой ночью.
Жду Ваших распоряжений по поводу дальнейших действий.
Хоакин Вальеспин Андреу.
Мадрид, 5 декабря,
(Единственный экземпляр)
Сеньору дону Хоакину Вальеспину Андреу,
министру внутренних дел.
Мадрид.
Дорогой Хоакин!
Могу сказать лишь одно: великолепно! Наш плут - крепкий орешек, но раз так, мы нанесем еще более мощный удар этому интригану X. П.
Я пришлю тебе подробные указания, как правильно действовать в дальнейшем. Сегодня вечером, когда ты вернешься из Дворца, мы все обсудим подробно.
Не забывай: действовать надо жестко. Иначе ничего не выйдет. Пусть Сангонера применит к военным максимальную строгость. Мы должны их хорошенько проучить.
Мужайся и будь начеку.
Роман Мария Нарваэс.
6 декабря.

Предыдущая страница 9 Следующая страница


Учитель Фехтования 10

МИНИСТЕРСТВО ВНУТРЕННИХ ДЕЛ
Дону Луису Альваресу Рендруэхо,
главному инспектору Комиссии
по делам безопасности
и охраны общественного порядка.
Мадрид.
Прошу Вас немедленно отдать приказ о задержании указанных ниже лиц, которые обвиняются в государственной измене и подготовке заговора против Правительства и Ее Величества Королевы:
Де ла Мата Ордоньес, Хосе. Предприниматель. Ронда-де-Толедо, 22. Мадрид.
Фернандес Гарре, Хулиан. Государственный служащий. Ул. Сервантеса, 19. Мадрид.
Галь Руперес, Олегарио. Капитан инженерных войск Военный лагерь в Харилье. Алькала-де-Энарес.
Галь Руперес, Хосе Мария. Лейтенант артиллерийских войск. Военный лагерь Колехьята. Мадрид.
Селебриан Лусьентес, Сантьяго. Подполковник пехоты. Подразделение Тринидад. Мадрид.
Амброна Паэс, Мануэль. Командир инженерных войск. Подразделение Харилья. Алькала-де-Энарес.
Фигеро Робледо, Хинес. Предприниматель. Ул. Сеговия, 16. Мадрид.
Эспландью Касальс, Хайме. Лейтенант инженерных войск. Подразделение Викальваро.
Ромеро Алькасар, Онофре. Управляющий поместьем «Лос Росиос», Толедо.
Вильягордо Лопес, Висенте. Командир пехоты. Подразделение Викальваро.
Процесс над военными, причастными к заговору, будет проходить с участием представителей соответствующих военных властей, которые, в свою очередь, подчиняются приказам сеньора министра обороны.
Хоакин Вальеспин Андреу,
министр внутренних дел.
Мадрид, 7 декабря 1866 года.
(Копия)
КОМИССИЯ ПО ДЕЛАМ
ГООДАРСТВЕННОЙ БЕЗОПАСНОСТИ
И ОБЩЕСТВЕННОГО ПОРЯДКА
Дону Хоакину Вальеспину Андреу,
министру внутренних дел.
Глубокоуважаемый сеньор!
Ставлю Вас в известность, что этим утром, в соответствии с полученными вчера инструкциями, служащими Департамента при поддержке военных властей были осуществлены необходимые меры по задержанию лиц, указанных в списке.
Да хранит Вас Господь.
Луис Альварес Рендрузхо,
главный инспектор Комиссии
по делам безопасности
и общественного порядка.
Мадрид, 8 декабря 1866 года.
КОМИССИЯ ПО ДЕЛАМ ЛИЦ
УКЛОНЯЮЩИХСЯ ОТ УГОЛОВНОЙ
ОТВЕТСТВЕННОСТИ
Дону Хоакину Вальеспину Андреу,
министру внутренних дел.
Глубокоуважаемый сеньор!
Ставлю Вас в известность, что сегодня в тюрьму Кадиса в ожидании последующей отправки на Филиппины были доставлены следующие лица:
Дела Мата Ордоньес, Хосе; Фернандес Гарре, Хулиан; Фигеро Робледо, Хинес; Ромеро Алькасар, Онофре. С наилучшими пожеланиями,
Эрнесто де Мигель Марин,
главный инспектор Комиссии
по делам лиц, уклоняющихся
от уголовной ответственности.
Мадрид, 19 декабря 1866 года.
МИНИСТЕРСТВО ОБОРОНЫ
Дону Хоакину Вальеспину Андреу,
министру внутренних дел. Мадрид.
Дорогой Хоакин!
Настоящим письмом уведомляю тебя, что этим вечером на борту парохода «Родриго Суарес» были отправлены на Канарские острова подполковник Себриан Лусьентес и командиры Амброна Паэс и Вильягордо Лопес.
Капитан Олегарио Галь Руперес и его брат Хосе Мария Галь Руперес находятся в заключении в военной тюрьме города Кадиса в ожидании скорой отправки на Фернандо-Пу.
С наилучшими пожеланиями,
Педро Сангонера Ортис,
министр обороны.
Мадрид, 23 декабря .
МИНИСТЕРСТВО ОБОРОНЫ
Дону Хоакину Вальеспину Андреу,
министру внутренних дел. Мадрид.
Дорогой Хоакин!
Спешу сообщить тебе новость на этот раз весьма прискорбную: поскольку добиться помилования со стороны Ее Величества Королевы так и не удалось, а срок, указанный в решении суда, истек, сегодня утром в четыре часа во рву замка Оньяте был расстрелян лейтенант Хайме Эспландью Касальс, приговоренный к высшей мере наказания за участие в мятеже, подготовке тайного заговора и государственную измену.
С уважением,
Педро Сангонера Ортис,
министр обороны.
Мадрид, 26 декабря.
Было еще несколько официальных писем и короткие послания личного характера, которыми обменивались Нарваэс и министр внутренних дел; внизу указывались даты, а в самих письмах обсуждались какие-то дела агентов Прима в Испании и за границей. Читая письма, дон Хайме понял только одно: правительство пристально следило за подпольными организациями заговорщиков и было в курсе всей их деятельности. Упоминалось множество имен, географических названий; кого-то надо было не то выследить, не то задержать, вскользь сообщалась даже подпольная кличка, под которой некий агент Прима собирался высадиться в Барселоне… Дон Хайме вернулся к первым письмам и внимательно сверил даты. Переписка длилась около года и неожиданно прерывалась. Дон Хайме напряг память: дата последнего письма совпадала с днем гибели в Мадриде Хоакина Вальеспина, правительственного советника, который, по-видимому, находился в центре упомянутых в письмах событий. На беднягу Вальеспина, это он хорошо помнил, Агапито Карселес нападал с особым пылом: Вальеспин считался преданным человеком Нарваэса и монархии, активным деятелем партии «модерадос» и, занимая свою должность, прославился тем, что был убежденным сторонником применения силы. Умер он от болезни сердца, и его похоронили со всеми почестями; впереди похоронной процессии шел сам Нарваэс, который вскоре последовал за ним, лишив тем самым Изабеллу II основной политической поддержки.
Дон Хайме был в растерянности. Все это казалось ему полнейшей бессмыслицей. Он не слишком хорошо разбирался в правительственных делах, но на первый взгляд в документах, погубивших Луиса де Аллу, не было ничего такого, из-за чего следовало совершать убийство. Он внимательно перечитал некоторые страницы, надеясь отыскать какой-нибудь намек на разгадку, ускользнувший от него во время первого чтения, но у него ничего не вышло. Его взгляд задержался на втором по счету послании, показавшемся ему таинственным; это было короткое письмо частного характера от Нарваэса к Вальеспину. В этом письме герцог Валенсийский упоминал о каком-то предложении, сделанном, без сомнения, министром обороны; это «разумное», как он подчеркивал, предложение касалось дела, связанного с «покупкой шахт». Нарваэс, по-видимому, обсудил этот вопрос с неким Пепито Саморой, - так он, несомненно, именовал Хосе Самору, того самого, который занимал в то время пост министра угольной промышленности… Однако на этом все обрывалось. Ни фактов, ни знакомых имен маэстро больше не находил. «Меня несколько коробит необходимость идти навстречу этой скотине…» - писал Нарваэс… Что за «скотину» имел он в виду? Быть может, разгадка таилась именно здесь, в этом отсутствующем имени?.. Дон Хайме ничего не понимал.
Он вздохнул. Вероятно, человек, разбирающийся в политике, без особого труда уловил бы во всем этом смысл, упорно ускользавший от дона Хайме. Маэстро никак не мог понять, что именно превращало эти с виду совершенно безобидные листы бумаги в нечто столь важное и столь опасное, что неизвестные люди, стремясь завладеть ими, пошли на убийство. И почему Луис де Аяла отдал письма ему, учителю фехтования? Кто хотел их выкрасть и с какой целью?.. С другой стороны, как мог маркиз де лос Алумбрес, часто говоривший о своей непричастности к политике, стать обладателем бумаг, которые являлись не чем иным, как личной перепиской покойного министра обороны?
Напрягая память, маэстро попытался выстроить логическую цепочку. Хоакин Вальеспин Андреу был родственником Луиса де Аялы; насколько помнил дон Хайме, братом его матери. Должность в правительственной канцелярии, которой Аяла заведовал в течение своей недолгой государственной карьеры, была предложена ему именно этим человеком. Пребывание маркиза на ответственном государственном посту хронологически совпало с одним из последних периодов правления Нарваэса. Насколько точным было это совпадение, с уверенностью маэстро сказать не мог; быть может, Аяла участвовал в делах министерства немного позже… Маркиз мог завладеть документами, пока занимал должность или же после смерти своего дяди… Такое предположение казалось вполне логичным. Но что эти бумаги представляли собой на самом деле и почему кому-то было важно хранить их в строжайшей тайне? Неужели они были настолько опасны и содержали в себе столько компрометирующих фактов, что могли стать поводом для убийства?
Дон Хайме поднялся из-за стола и прошелся по комнате. Он напряженно размышлял. История с письмами была настолько необъяснима, что с трудом укладывалась у него в голове. Все казалось дьявольски абсурдным; особенно нелепой была роль, которую он невольно сыграл - и продолжал играть - в трагедии. Подумав об этом, дон Хайме вздрогнул. Какое отношение имела Адела де Отеро к хитросплетению таинственных заговоров, официальным письмам, спискам имен и названий?.. Эти имена не говорили ему ровным счетом ничего. Упомянутые в бумагах события - другое дело, о них он кое-что знал из газет, о них говорили на тертулии в те дни, когда Прим пытался захватить власть. Он даже припомнил что-то о казни несчастного лейтенанта Хайме Эспландью. Но все это ничего не проясняло. Маэстро зашел в тупик.
Скорее всего, надо было обратиться в полицию, отдать бумаги комиссару и выйти из этого дела. Но решиться на подобный шаг было не так-то просто. Ему живо вспомнился допрос, которому он подвергся этим утром возле трупа Аялы. Он солгал комиссару, ни словом не упомянув о существовании конверта. И если эти документы кого-то компрометировали, то этим «кем-то» был именно он, их невольный обладатель… Невольный? Он мысленно повторил это слово, и губы его скривила болезненная гримаса. Мертвый Аяла ни слова не скажет в его защиту, и установить невиновность дона Хайме сумеет только суд.
Никогда ранее не попадал он в такое нелепое положение. Ложь была совершенно чужда его благородной натуре, но мог ли он выбирать? Инстинкт самосохранения требовал от него уничтожить конверт, избавиться от этого кошмара, пока еще есть время. И тогда никто ничего не узнает. Никто, повторил он, брезгливо поморщившись: ведь и он, дон Хайме, тоже останется в неведении. А ему нужно было понять главное: что за чертовщина скрывается за всем этим? По целому ряду причин он просто обязан был узнать истину. И если тайна не раскроется, к нему никогда не вернется покой.
Что делать с бумагами - уничтожить их или передать в руки полиции, - он решит немного позже. Сейчас перед ним стояла другая задача: разгадать секретный код таинственных документов. Однако одному ему подобная задача не под силу: для этого надо, по крайней мере, хоть сколько-нибудь разбираться в политике…
Неожиданно он вспомнил Агапито Карселеса. А что, если обратиться к нему? Агапито - его давний знакомый, его приятель, к тому же он так страстно интересовался всем, что касалось политики… Имена и события, указанные в документах, ему наверняка что-то подскажут.
Он поспешно собрал бумаги, спрятал их в конверт, положил на полку, взял трость и цилиндр и поспешил из дому прочь. Выйдя на улицу, он достал из кармана часы-, время приближалось к шести вечера. Скорее всего, Карселес сидел в «Прогресо». Это было совсем рядом, в Монтере, - минутах в десяти ходьбы; но дон Хайме торопился. Он остановил экипаж и попросил извозчика отвезти его туда как можно быстрее.
Карселес, как всегда, сидел в углу, разглагольствуя на этот раз о злосчастной роли, которую сыграли австрийцы и Бурбоны в судьбе Испании. Возле него скучал, рассеянно посасывая кусочек сахара, задумчивый Марселино Ромеро с повязанной вокруг шеи мятой косынкой. Против своего обыкновения Хайме Астарлоа поздоровался с приятелями довольно сухо; извинившись перед пианистом, он тихонько подсел к Карселесу и коротко, не вдаваясь в подробности, изложил ему суть дела:
- По ряду причин, не имеющих отношения к нашему разговору, у меня оказались важные документы. Я хочу, чтобы какой-нибудь знающий человек помог мне в них разобраться. Разумеется, все это должно остаться между нами.
Агапито оживился. Он уже всласть наговорился об упадке австро-бурбонского влияния, а меланхоличный учитель музыки был не лучшим собеседником. Они поспешно извинились перед Ромеро и вышли из кафе.
До улицы Бордадорес они решили добраться пешком. По дороге Карселес мельком упомянул о трагедии во дворце Вильяфлорес, ставшей для жителей Мадрида притчей во языцех. До него дошли слухи, что Луис де Аяла брал уроки у дона Хайме. Будучи профессиональным журналистом, он принялся так дотошно выпытывать подробности, что растерявшемуся дону Хайме стоило немалых трудов увести разговор в сторону. В заключение Карселес заявил, что аристократов он презирает и ничуть не жалеет о том, что жизнь одного из представителей этого презренного клана внезапно оборвалась.
- Однажды откроется широчайшее поле деятельности свободному народу, - напыщенно провозгласил он, собираясь перейти к своей излюбленной теме, но, заметив хмурый взгляд дона Хайме, быстро скис. Однако вскоре он опять вернулся к разговору об убийстве; по его мнению, маркиза погубила женщина. Для Карселеса все было совершенно очевидно: маркиз покусился на чью-то честь, и его быстренько отправили на тот свет. Говорят, его проткнули саблей или чем-то в этом роде. Все сходится. Неужели маэстро совсем ничего не знает?
В этот миг они оказались на улице Бордадорес, и маэстро вздохнул с облегчением. Карселес был у него впервые и теперь с любопытством осматривал небольшую гостиную. Едва завидев книжный шкаф, он бросился к нему и принялся дотошно изучать названия на корешках книг.
- Неплохо, - объявил он наконец, одобрительно покачав головой. - На мой взгляд, еще несколько ключевых имен - и будет полная картина эпохи, в которой нам довелось жить. Пожалуй, стоит добавить что-нибудь из Руссо, побольше Вольтера…
Эпоха, в которой им с Карселесом довелось жить, мало волновала дона Хайме. Еще меньше интересовал его сомнительный вкус дона Агапито, по крайней мере в том, что касалось литературы и философии. Он деликатно прервал своего приятеля и перевел разговор на нужную тему. Глаза у Карселеса заблестели, он тут же позабыл о книгах и приготовился приступить к делу. Дон Хайме достал письма из тайника.
- Признаться, дон Агапито, я целиком доверяю вам как другу и порядочному человеку. Отнеситесь к этим бумагам ответственно. - Он говорил медленно и тихо, чувствуя, что его слова подействовали на Карселеса. - Вы можете дать мне слово?
Карселес торжественно поднес руку к груди.
- Да, да, конечно. Даю вам слово.
Внезапно у дона Хайме мелькнула тревожная мысль: не совершал ли он роковую ошибку, столь легковерно доверяя свою тайну этому человеку? Но отступить он уже не мог: бумаги лежали на столе.
- Я не могу рассказать вам, как документы попали ко мне, потому что это чужая тайна… В них содержатся какие-то важные сведения; их суть от меня ускользает, но я во что бы то ни стало должен ее понять. - На лице Карселеса отразилось напряженное внимание. Он не дыша слушал дона Хайме, продолжавшего с некоторым усилием: - Похоже, все дело в том, что я плохо знаю политические события в нашей стране. О многом у меня нет ни малейшего представления, и я попросту не в силах разгадать смысл, который здесь наверняка есть… Вот я и решил обратиться к вам, ведь вы неплохо разбираетесь в такого сорта делах. Пожалуйста, прочтите эти письма, постарайтесь понять их содержание и сообщите мне, что вы думаете обо всем этом.
Некоторое время Карселес неподвижно смотрел на дона Хайме; он был крайне взволнован. Потом он провел кончиком языка по губам и бегло осмотрел документы, разложенные на столе.
- Дон Хайме, - произнес он, с трудом скрывая восхищение. - Я и представить не мог, что вы…
- Я тоже не мог себе этого представить, - перебил его дон Хайме. - Более того: должен признаться, эти бумаги оказались здесь вопреки моей воле. Но выбора у меня нет: мне надо разобраться, что в них скрыто.
Карселес снова осмотрел документы, не решаясь к ним прикоснуться. Чутье подсказывало ему, что в них содержится нечто крайне важное. Наконец он сел за стол и взял в руки одно из писем. Дон Хайме стоял рядом с ним. На этот раз ему пришлось поступиться своими принципами: он спокойно перечитывал содержание бумаг, стоя за плечом друга.
Увидев первые же имена и печати, Карселес остолбенел. Он растерянно взглянул на дона Хайме, на лице его выразилось недоверие и замешательство, но он не произнес ни слова. Он читал молча, аккуратно переходя от страницы к странице, иногда взгляд его задерживался на каком-нибудь имени, упомянутом в одном из многочисленных списков. Прочитав приблизительно половину, он вдруг выпрямился и замер, словно в голову ему пришла какая-то мысль, и поспешно вернулся к первым страницам. На его небритой физиономии мелькнула робкая улыбка. Он вновь погрузился в чтение. Боясь помешать ему, дон Хайме напряженно ждал.
- Ну как, вам что-нибудь понятно? - спросил он наконец, не в силах ждать далее. Карселес кивнул.
- Кажется, да. Но пока это всего-навсего догадки… Мне надо убедиться, что мы на верном пути.
Нахмурив брови, он опять ушел в чтение. Мгновение спустя он медленно покачал головой, как будто его внезапно осенило. Потом вновь замер и поднял глаза к потолку, что-то напряженно припоминая.
- Что же тогда произошло?.. - мрачно пробормотал он про себя. - Не помню точно, но, по-моему, это было… в начале прошлого года. Да, конечно, шахты. Это касалось кампании, которую вели против Нарваэса. Говорили, что он был замешан в деле… этого… Черт, не могу вспомнить имени…
Дону Хайме показалось, что он никогда в жизни не чувствовал подобного напряжения. Внезапно лицо Карселеса просияло.
- Ну конечно! Какой же я идиот! - воскликнул он, стукнув по столу кулаком. - Но мне нужно проверить имя… Неужели это… - Он опять торопливо листал страницы, отыскивая первые письма. - Боже мой, дон Хайме! Так вы ничего не поняли? Ведь это же неслыханный скандал! Клянусь вам!..
В дверь постучали. Карселес внезапно умолк, испуганно глядя в прихожую.
- Вы кого-то ждете?
Дон Хайме отрицательно покачал головой, встревоженный не меньше, чем его приятель. Взяв себя в руки, Карселес собрал документы, огляделся и, проворно вскочив, сунул их под диван. Затем он обернулся к дону Хайме.
- Кто бы это ни был, гоните его прочь! - зашептал он ему на ухо. - Нам с вами надо срочно поговорить!
Смущенный дон Хайме машинально поправил галстук и пересек прихожую, направляясь к двери. Тайна, которая привела в его дом Аделу де Отеро и стоила жизни Луису де Аяле, вот-вот должна была раскрыться; эта мысль словно околдовала его, придав всему происходящему оттенок нереальности. В какой-то миг ему почудилось, что он вот-вот проснется и все эти удивительные события окажутся лишь наваждением, плодом его собственного воображения.
За дверью стоял полицейский.
- Дон Хайме Астарлоа?
Дон Хайме почувствовал, как волосы у него на затылке зашевелились.
- Да, это я.
Полицейский покашлял. У него было смуглое, как у цыгана, лицо и куцая, небрежно подстриженная бородка.
- Меня послал старший комиссар полиции, дон Хенаро Кампильо. Он требует, чтобы вы проследовали за мной.
Дон Хайме молча смотрел на него.
- Ничего не понимаю, - пробормотал он, стараясь выиграть время.
Полицейский уловил его замешательство и улыбнулся, чтобы его успокоить.
- Не волнуйтесь, это чистая формальность. По-видимому, появились новые сведения по делу сеньора маркиза де лос Алумбрес.
Дон Хайме опустил глаза; несвоевременный визит начинал его раздражать. Но полицейский намекал на какие-то новые улики, быть может, это было что-то важное. Вероятно, нашли Аделу де Отеро.
- Вы можете подождать?
- Конечно. Сколько угодно.
Он оставил полицейского в дверях и вернулся в гостиную, где его с нетерпением поджидал Карселес, слышавший весь разговор.
- Что будем делать? - спросил его дон Хайме шепотом.
Журналист ободряюще похлопал его по плечу.
- Поезжайте, друг мой, - сказал он ему. - А я подожду вас здесь и спокойно перечитаю эти бумаги еще раз.
- Вы что-нибудь обнаружили?
- Кажется, да, но я пока не уверен. Мне надо еще раз хорошенько подумать. Поезжайте и ни о чем не беспокойтесь.
Дон Хайме кивнул. Другого выхода все равно не было.
- Я вернусь как можно быстрее.
- Не беспокойтесь. - В глазах Агапито Карселеса мерцал огонек, немного встревоживший дона Хайме. - Ваша поездка как-то связана с тем, что я только что прочел?
Дон Хайме покраснел. Происходящее ускользало из-под контроля. На него навалились усталость и апатия.
- Пока не знаю. - Солгать Карселесу в такую минуту показалось ему низостью. - Хочу только сказать, что… Поговорим, когда я вернусь. Мне надо привести свои мысли в порядок.
Он пожал приятелю руку и в сопровождении полицейского вышел на улицу. Внизу его ждал казенный экипаж.
- Куда мы едем? - спросил он. Полицейский наступил в лужу и потоптался, отряхивая с сапог воду.
- В покойницкую, - ответил он. И, удобно устроившись на сиденье, принялся насвистывать популярную мелодию.
Кампильо поджидал его в кабинете Института Форенсе. Его лоб под всклокоченным париком покрывали капли пота, пенсне болталось на шнурке. Когда дон Хайме вошел в кабинет, он поднялся ему навстречу, вежливо улыбнувшись.
- Мне очень жаль, дон Хайме, что нам приходится встречаться по два раза на день, да еще при таких печальных обстоятельствах…
Дон Хайме недоверчиво осмотрел кабинет. Он старался взять себя в руки и сохранить уверенность в себе, которая, казалось, таяла с каждой минутой. Происходящее никак не умещалось в границах привычного мира, в котором спокойно протекала его сдержанная внутренняя жизнь.
- Что произошло? - спросил он, с трудом скрывая беспокойство. - Я был у себя дома, занимался важными делами…
Хенаро Кампильо сокрушенно покачал головой, словно просил извинения.
- Я задержу вас всего на несколько минут, честное слово. Я понимаю, как вам некстати эта поездка; но, поверьте, виной тому просто из ряда вон выходящий случай. - Он прищелкнул языком, желая показать, что и сам крайне опечален случившимся. - Господи, что за день! Я получил очень тревожное известие. Взбунтовавшиеся войска движутся к Мадриду; поговаривают, что, возможно, королеве придется уехать во Францию, а здесь, в Мадриде, ожидаются уличные беспорядки… Видите, что творится! Но политика политикой, а мы, представители правосудия, должны мужественно выполнять свой долг. Dura lex, sed lex. Вы согласны со мной?
- Простите, сеньор Кампильо, но мне трудно собраться с мыслями. По-моему, это не самое лучшее место для…
Комиссар поднял руку, умоляя его немного потерпеть.
- Вам придется составить мне компанию.
Выйдя из кабинета, он указал пальцем на какую-то дверь. Они спустились на несколько ступенек вниз по лестнице и зашагали по унылому коридору. Стены коридора были облицованы голубой кафельной плиткой, потолок покрывали пятна сырости. Их путь освещали тусклые газовые фонари, которые раскачивал ледяной сквозняк. Дон Хайме, одетый в легкий летний сюртук, зябко поежился. Эхо шагов гулко отдавалось под сводом потолка, теряясь где-то вдали, в конце коридора.
Кампильо остановился возле стеклянной двери и толкнул ее, приглашая своего спутника войти первым. Дон Хайме очутился в небольшом помещении, уставленном старыми деревянными шкафами картотеки. Навстречу им из-за письменного стола поднялся какой-то служащий. Он был неопределенного возраста, худой, в белом халате, покрытом желтоватыми пятнами.
- Семнадцатый номер, Лусио. Будь так любезен.
Служащий взял со стола бланк и, держа его в руке, открыл одну из дверей в противоположном конце помещения. Прежде чем пойти за ним, комиссар достал из кармана гаванскую сигару и предложил ее дону Хайме.
- Благодарю вас, сеньор Кампильо, я не курю. Комиссар рассеянно поднял брови.
- Должен признаться, вас ожидает не слишком приятное зрелище… - произнес он, беря сигару зубами и поднося к ней спичку. - А табачный дым помогает вынести и не такое.
- О чем вы говорите?
- Сейчас увидите сами.

Предыдущая страница 10 Следующая страница


11 Артуро Перес Реверте

- Что бы там ни было, курить я не буду. Комиссар пожал плечами.
- Как вам угодно.
Они вошли в просторный зал с низким потолком, усеянным пятнами сырости; стены покрывал все тот же голубой кафель. В углу стояла широкая раковина, из крана капала вода.
Дон Хайме невольно замер; ледяной холод, царивший в этом странном помещении, пронзил его тело до самых костей. Он никогда раньше не был в покойницкой и не представлял себе, как безотрадно и угрюмо это место. Большие мраморные столы стояли параллельно друг другу; четыре из них были покрыты простынями, под которыми угадывались неподвижные очертания человеческих тел. Дон Хайме на миг закрыл глаза, набрал в легкие воздуха, но тут же выдохнул, почувствовав тоскливую тошноту. В зале стоял странный запах.
- Это фенол, - объяснил комиссар. - Его используют как антисептик Дон Хайме молча кивнул. Его глаза не отрываясь смотрели на один из столов, где покоилось неподвижное тело, укрытое простыней. Из-под края простыни виднелись человеческие ноги. Они были желтоватого цвета и при свете газового фонаря отливали голубизной.
Хенаро Кампильо проследил за направлением его взгляда.
- Это тело вы уже видели, - сказал он развязным тоном, показавшимся дону Хайме вопиющим кощунством. - Нас сейчас интересует нечто другое.
Он указал своей сигарой на соседний стол, тоже накрытый простыней. Под ней угадывался небольшой изящный силуэт.
Выпустив целое облако дыма, он подвел дона Хайме к столу.
- Тело нашли в Мансанаресе утром, приблизительно в то же время, когда мы с вами мирно беседовали во дворце Вильяфлорес. Ее сбросили туда прошлой ночью.
- Ее?..
- Да-да, совершенно верно. - Он ехидно усмехнулся, словно во всем происходящем было нечто весьма забавное. - И уж поверьте мне: самоубийство или несчастный случай здесь исключаются… Последний раз предупреждаю: послушайтесь моего совета, возьмите сигару… Ну, как хотите. Предупреждаю, сеньор Астарлоа: зрелище, которое вы сейчас увидите, удастся забыть не скоро; это не для слабых нервов. Но нам необходимы ваши показания, чтобы установить личность погибшей. А установить личность в данном случае не так-то просто… И сейчас вы поймете почему.
Беседуя с доном Хайме, он сделал знак служащему, и тот откинул покрывавшую тело простыню. Дон Хайме почувствовал, как к горлу подкатила тошнота. Он с трудом подавил ее, судорожно сглотнув. Ноги у него ослабели, и он ухватился за край мраморного стола, чтобы не упасть на пол.
- Узнаете?
Дону Хайме стоило неимоверных усилий удержать взгляд на обнаженном мертвом теле. Перед ним лежала молодая женщина среднего роста, еще совсем недавно, должно быть, красивая. Кожа была воскового цвета, живот глубоко запал между выступающими тазовыми костями; некогда прекрасные груди свисали по обе стороны туловища, руки были вытянуты и тверды.
- Неплохая работа, согласитесь, - пробормотал Кампильо, стоя у него за спиной.
С огромным трудом дон Хайме заставил себя рассмотреть то, что раньше было лицом, а теперь чудовищной мешаниной мяса, кожи и костей. Носа не было вовсе, на месте рта чернела лишенная губ дыра, в которой белели разбитые зубы; на месте глаз - пустые багровые впадины. Пышные черные волосы были спутаны и слиплись от грязи и речного ила.
Не в силах выдержать это леденящее душу зрелище, дон Хайме попятился. Комиссар заботливо коснулся его плеча; до него донесся запах сигарного дыма, затем голос, показавшийся ему сначала отдаленным гулом:
- Узнаете?
Дон Хайме отрицательно покачал головой. В его смятенном воображении мелькнул образ из приснившегося на днях кошмара: слепая кукла в канаве с водой. Но вскоре Кампильо произнес нечто такое, от чего душу дона Хайме окутал смертельный ужас:
- Однако, сеньор Астарлоа, несмотря на все увечья, вы должны были бы эту даму вспомнить… Перед вами ваша бывшая ученица, донья Адела де Отеро!

VII
Вызов

Сделать вызов означает вынудить соперника покинуть удобную позицию.
Маэстро тщетно пытался понять, что говорит ему полицейский. Они давно покинули подвал, выбрались на свежий воздух и теперь сидели в маленьком кабинете Института Форенсе. Дон Хайме словно оцепенел. Откинувшись на спинку стула, он невидящими глазами смотрел на выцветшую гравюру, висящую на стене: северный пейзаж, озера и ели. Его руки бессильно лежали на коленях, серые глаза были тусклы и бесстрастны.
- …итак, тело нашли в тростнике под Толедским мостом, на левом берегу. Просто удивительно, как его не унесло течением, ведь ночью была гроза. Это наводит на мысль, что его бросили в воду незадолго до рассвета. Одного не могу понять: чего ради они отправились так далеко, вместо того чтобы оставить тело у нее дома?
Внезапно Кампильо умолк, внимательно глядя на дона Хайме; он как будто ожидал от него какого-то вопроса и, не дождавшись, пожал плечами. По-прежнему сжимая в зубах сигару, он протер стеклышки пенсне мятым платком, который вытащил из кармана.
- Когда мне сообщили, что нашли тело, я немедленно приказал взломать дверь ее квартиры. Конечно, это следовало сделать гораздо раньше, потому что там, за дверью, творилось нечто ужасное: следы борьбы, сломанная мебель, кровь… Да, сеньор, очень много крови. Целая лужа в спальне, другая, поменьше, в коридоре… Такое впечатление, что забили корову, простите за сравнение. - Он покосился на дона Хайме, словно ожидая, какой эффект произведут его слова; казалось, он нарочно описал сцену столь красочно, рассчитывая потрясти учителя фехтования. По-видимому, произведенное впечатление показалось ему недостаточным: он нахмурился, поспешно вытер пенсне и продолжил описание ужасной сцены, внимательно поглядывая уголком глаза на дона Хайме: - Видите ли… эту даму убили хладнокровно, со знанием дела, потом вынесли тело из дома и швырнули в реку. Возможно, это еще не все, вы понимаете, что я хочу сказать… Может быть, ее пытали. Судя по тому, в каком состоянии нашли труп, опасаюсь, что именно так оно и было. В любом случае очевидно одно: сеньора де Отеро немало натерпелась, прежде чем ее тело покинуло дом на улице Рианьо…
Прервав рассказ, Кампильо взял двумя пальцами пенсне, внимательно посмотрел его на свет и надел с довольным видом.
- Да, сеньор, мертвое тело, - повторил он задумчиво, возвращаясь к прерванному описанию. - В спальне мы нашли пряди волос, принадлежавших, как показала экспертиза, погибшей, обрывок голубой ткани, оторванный, по-видимому, во время борьбы, - этот лоскут в точности соответствует куску, недостающему на платье, в котором нашли погибшую. - Он полез в верхний карман жилета и извлек оттуда изящное кольцо в виде тоненького серебряного ободка. - На безымянном пальце левой руки трупа было кольцо. Вы его когда-нибудь видели?
Дон Хайме сжал веки и вновь открыл их, словно очнувшись после долгого сна. Он медленно повернулся к Кампильо, бледный как полотно; казалось, вся кровь до единой капли отхлынула от его лица.
- Простите…
Комиссар заерзал на стуле. Очевидно, он ждал со стороны дона Хайме куда более яркого проявления чувств, и, видя его сдержанность, испытал раздражение. Оправившись после первого потрясения, маэстро упрямо не раскрывал рта, как будто разыгравшаяся трагедия была ему совершенно безразлична.
- Ответьте, сеньор Астарлоа: вам знаком этот предмет?
Учитель фехтования протянул руку и кончиками пальцев взял тонкое серебряное кольцо. В его памяти вспыхнуло невыносимо яркое воспоминание о металлическом блеске на смуглой кисти. Он положил кольцо на стол.
- Да, это кольцо Аделы де Отеро. - Его голос прозвучал равнодушно.
Кампильо не сдавался:
- Одного не могу понять, сеньор Астарлоа: почему с ней так обошлись? А что, если это месть?.. Или же из нее хотели вытянуть какую-то тайну?
- Не знаю.
- Были у этой женщины враги?
- Не знаю.
- Подумать только, что с ней сделали! А ведь она, должно быть, была хороша собой.
Дон Хайме вспомнил обнаженную шею, матово-белую кожу под черными волосами, собранными на затылке перламутровой заколкой. Он вспомнил приоткрытую дверь гардеробной и шелест нижних юбок, ее кожу, такую трепетную, теплую, нежную. «Я не существую», - сказала она в тот вечер, когда все было возможно и ничего не произошло. И вот пришел день, когда эти слова стали правдой: ее больше не было. Только мертвая, разлагающаяся плоть на мраморном столе.
- Да, вы правы, - произнес он через некоторое время. - Адела де Отеро действительно была очень хороша собой.
У комиссара мелькнула мысль, что на этого чудаковатого учителя фехтования он затратил слишком много времени. Он убрал кольцо, бросил окурок сигары в пепельницу и встал.
- Я все отлично понимаю, сеньор: события этого дня потрясли вас, - сказал он. - Если вас это устраивает, то завтра утром, когда вы отдохнете и будете чувствовать себя лучше, мы продолжим наш разговор. В одном я убежден: между убийством маркиза и смертью этой женщины существует прямая связь и вы один из немногих, кто способен помочь нам в расследовании… Итак, вы можете встретиться со мной в этом кабинете завтра в десять?
Дон Хайме посмотрел на комиссара так, будто видел его впервые.
- Вы меня подозреваете? - спросил он. Рыбьи глаза Кампильо моргнули.
- Друг мой, кого из нас в нынешние времена можно считать вне всякого подозрения? - сказал он немного развязным тоном.
Но дона Хайме такой ответ не удовлетворил.
- Я спрашиваю вас серьезно. Мне нужно знать, не подозреваете ли вы меня.
Кампильо небрежно засунул руки в карманы брюк и покачался на каблуках.
- Извольте, если вас это утешит: серьезных подозрений насчет вас у меня нет, - ответил он. - Просто на сегодняшний день я не могу исключить никого, а вы единственный, кто тесно общался с маркизом.
- Что ж, рад вам помочь.
Комиссар виновато улыбнулся, словно сочувствуя маэстро.
- Не обижайтесь, сеньор Астарлоа, - сказал он. - Согласитесь, напрашивается целый ряд совпадений: два ваших ученика убиты, оба увлекались фехтованием, и одного из них, заметьте, убивают как раз таки рапирой… Все выстраивается в стройную цепочку… Хотя есть две вещи, которые я никак не могу взять в толк: вокруг чего вращаются события и какую роль играете в этой истории вы, учитель фехтования. Если, конечно, вы действительно причастны к убийству.
- Я, сеньор, отлично вас понимаю, но, к сожалению, ничем не могу помочь.
- Я тоже сожалею, сеньор Астарлоа. Но и вы поймите меня: ввиду сложившихся обстоятельств я не могу быть уверен в вашей невиновности… В мои годы, после всего, что мне по долгу службы довелось увидеть, я даже родную маму не могу исключить из числа подозреваемых лиц.
- Скажите лучше прямо, сеньор Кампильо: вы меня подозреваете.
Лицо Кампильо сморщилось в скорбной гримасе, словно допустить подобную мысль о доне Хайме было ему крайне неприятно.
- Не совсем так. Скорее я прошу вас сотрудничать с нами, сеньор Астарлоа. Мое доверие к вам доказывает назначенная на завтра встреча в моем кабинете. И еще одна просьба: как бы там ни было, не уезжайте из города и постарайтесь находиться в пределах досягаемости.
Молча кивнув в знак согласия, дон Хайме встал и взял шляпу и трость.
- А служанку вы допросили? - спросил он.
- Какую служанку?
- Ту, что работала в доме доньи Аделы. Кажется, ее звали Лусия.
- Ах да, простите. Я не сразу понял… Честно говоря, нет - мы не смогли ее найти. Консьержка сказала, что ее уволили примерно неделю назад и больше она там не появлялась. Мы повсюду ее ищем, но пока совершенно впустую.
- Ну а что еще рассказала консьержка из ее дома?
- Ничего, что могло бы помочь следствию. Вчера вечером над Мадридом разразилась гроза, и она ничего не слышала. А о самой сеньоре Отеро она почти ничего не знает. А если и знает, молчит, то ли из осторожности, то ли из страха. Квартиру она сняла три месяца назад через посредника, агента по недвижимости. Его мы тоже допросили, и тоже безрезультатно. Когда она поселилась, вещей у нее было очень мало. Никто не знает, откуда эта дама взялась, хотя, судя по некоторым признакам, она какое-то время жила за границей… Итак, до завтра, сеньор Астарлоа. Не забудьте про нашу встречу.
Дон Хайме посмотрел на него холодно.
- Не забуду. Спокойной ночи.
Он остановился посреди улицы, опершись на трость, и долго смотрел на темное небо; облачная пелена местами рассеялась, обнажив редкие звезды. Случись какому-нибудь запоздалому пешеходу увидеть дона Хайме в этот миг, он, несомненно, был бы поражен выражением его лица, слабо освещенного бледным светом газового фонаря. Его тонкие черты казались высеченными из камня и напоминали лаву, которая пылала в жерле вулкана всего минуту назад и внезапно застыла, настигнутая дыханием ледяной стужи. Окаменело не только его лицо: сердце в груди билось медленно, чуть слышно; его удары напоминали едва различимый трепет жилки, пульсирующей на виске. О происшедшем маэстро не думал или, вернее, не позволял мыслям о нем поглотить себя; но с той минуты, как он увидел обнаженное и обезображенное тело Аделы де Отеро, смущение, долгое время переполнявшее все его существо, рассеялось как по волшебству. Казалось, холодный воздух покойницкой оставил в его душе ледяной след. Разум был ясен; он отчетливо чувствовал каждый мускул своего тела.
Мир вокруг вновь обрел привычные черты, и он мог созерцать его, как прежде: немного отстраненно, с обычной грустью и безмятежностью.
Что с ним произошло? Даже сам дон Хайме затруднялся ответить на этот вопрос. Он безошибочно угадывал, что по какой-то неведомой причине смерть Аделы де Отеро вернула ему свободу, рассеяв чувство неловкости и стыда, которые вот уже несколько недель буквально сводили его с ума. Он понял нечто важное: эта женщина была не палачом, а всего лишь беспомощной жертвой, и теперь испытывал странное облегчение. Это все меняло. Причиной его тревог и мучений было не женское коварство, рассуждал он, а хитрый план, тщательно продуманный безжалостным убийцей, негодяем, чье имя до поры до времени оставалось тайной. Эти мысли утешали его. Встреча с убийцей, быть может, произойдет совсем скоро, и приблизить ее помогут документы, которые уже наверняка расшифровал Агапито Карселес, с нетерпением дожидавшийся маэстро в квартире на улице Бордадорес. Настал миг перевернуть страницу. Разорвав нити, марионетка начинала действовать самостоятельно. Смятение исчезло, и на его месте росла холодная ярость, беспредельная ненависть, спокойная и ясная.
Дон Хайме глубоко вдохнул ночную свежесть, сжал в руке трость и зашагал по улице, ведущей к дому. Пришло время во всем разобраться, пробил час отмщения.
Он шел по темным улицам. Было уже одиннадцать вечера, но вокруг сновали люди. Улицы патрулировались военными пикетами, повсюду виднелись конные гвардейцы, а на углу улицы Илерас он увидел остатки баррикады, которую горожане разбирали под присмотром вооруженных солдат. С площади Майор доносился смутный гул толпы, а напротив Королевского театра прохаживались вооруженные алебардами гвардейцы. Поблескивали острия штыков. Ночной город лихорадило, но погруженный в раздумья дон Хайме едва ли обращал внимание на то, что происходило вокруг. Вскоре он поспешно поднялся по ступенькам лестницы и открыл дверь. Он был уверен, что его дожидается Карселес; каково же было удивление маэстро, когда он обнаружил, что дом пуст.
Он чиркнул спичкой и зажег масляный фонарь. Охваченный недобрым предчувствием, он осмотрел спальню и фехтовальный зал, но и там никого не оказалось. Вернувшись в кабинет, он заглянул под софу, пошарил на книжной полке - документы исчезли. «Это невероятно», - сказал он себе; Агапито Карселес не мог просто взять и уйти, не переговорив с ним. Но куда он в таком случае подевал документы?.. Нараставшее подозрение заставило его вздрогнуть: неужели Карселес унес их с собой?
Вдруг он заметил лист бумаги, лежавший на письменном столе. Перед уходом Карселес написал записку:
Дорогой дон Хайме!
Мы на верном пути. К сожалению, мне нужно отлучиться, чтобы достать кое-какие доказательства.
Доверьтесь мне!
Вот и все, даже подписи внизу не было. Дон Хайме подержал листок в руках, затем скомкал его и бросил на пол. Сомнений не оставалось: Карселес унес бумаги с собой. Внезапно маэстро охватила ярость. Он раскаивался, проклиная себя на чем свет стоит: как мог он довериться какому-то Карселесу? Бог его знает, где теперь бродит этот проходимец, прихвативший с собой документы, которые стоили жизни Луису де Аяле и Аделе де Отеро.
Он принял решение, как быть дальше, и, не раздумывая более ни минуты, стал спускаться по лестнице. Он отлично помнил, где живет Карселес, и направился прямиком к нему домой: он заберет у него документы и выведает все, что тому известно, даже если для этого придется применить силу. На лестничной площадке он приостановился. История принимала серьезный оборот. «Нельзя поступать опрометчиво», - сказал он себе, стараясь сохранять выдержку, которую постепенно начинал терять. В сумерках пустой лестничной клетки он прислонился к стене, обдумывая дальнейшие действия. Конечно, первым делом - к Карселесу. Но что же дальше?.. Оставался один путь: рассказать все Хенаро Кампильо; хватит играть с ним в прятки. Он с горечью подумал о навеки оставшихся в прошлом чудесных встречах, о женщине, которую он потерял из-за своей нерешительности, и поклялся не повторять ошибки. Он поговорит с комиссаром и отдаст ему бумаги Аялы. Пусть по крайней мере восторжествует справедливость.
Дон Хайме горько усмехнулся, представив лицо Кампильо, когда тот увидит его на следующее утро у себя в кабинете с бумагами под мышкой.
Он мог бы пойти в полицию и до визита к Карселесу, но это наверняка повлекло бы за собой определенные трудности. Одно дело - вещественные доказательства, другое - история, в которую можно поверить, а можно и не поверить; к тому же история эта полностью противоречила тому, что он показал на допросе в кабинете Кампильо. А Карселес, чьи намерения были ему неизвестны, мог просто-напросто начать все отрицать; ведь он даже не подписал свою записку и ни словом не упомянул об их общем деле. Нет, это неверный ход. Сначала надо разыскать Карселеса.
В этот миг дона Хайме осенила неожиданная мысль, и по спине у него пробежали мурашки: кто бы ни был неведомый преступник, он уже дважды совершил убийство и при случае наверняка пошел бы на третье. Однако грозившая дону Хайме опасность - ведь его, как и тех двоих, могли убить - не смутила его. Поразмыслив, он с изумлением обнаружил, что опасность пробуждает в нем не страх, а скорее любопытство. Такой оборот дела все упрощал, многое теперь зависело только от него самого. Это переставало быть чужой трагедией, которой он оказался невольным зрителем, бессильным что-либо изменить; бессилие порождало в его душе тоску и беспокойство. Но если следующей жертвой суждено стать ему, все значительно упрощается: вместо того, чтобы безмолвно созерцать следы кровавой расправы ему предстоит встретиться с убийцей лицом к лицу. Именно так лицом к лицу. Сердце старого учителя фехтования размеренно билось в груди, готовое к битве. За годы жизни он отразил бессчетное число атак, и это новое нападение не смущало его, даже если ему нанесут коварный удар в спину. Вероятно, Луис де Аяла и донья Адела в какой-то миг потеряли бдительность; но он, Хайме Астарлоа, встретит врага достойно. Он всегда говорил своим ученикам: укол в третий сектор куда сложнее, чем в четвертый. Он же мастерски отражал укол в третий сектор. И не только отражал, но и наносил.
Итак, решение было принято. Документы он непременно добудет нынешней же ночью. С этой мыслью он вернулся к себе, открыл дверь, положил трость в корзину для зонтов и взял другую, потяжелее, из красного дерева с серебряным набалдашником. Он снова спустился вниз, рассеянно постукивая тростью по чугунным перилам. Внутри чудесной трости была спрятана шпага из лучшей стали, грозная и острая как бритва.
У крыльца он приостановился, внимательно огляделся по сторонам и смело шагнул в темноту пустынной улицы. Дойдя до угла улицы Ареналь, он подошел к фонарю, освещавшему кирпичную ограду церкви Сан-Хинес, и посмотрел на часы. Приближалась полночь.
Он прошел еще немного. На улице не было ни души. В городе происходили тревожные события, и люди предпочитали сидеть дома: редкий прохожий отважился бы разгуливать по ночному Мадриду, который в эти часы при тусклом свете фонарей казался зловещим. На углу улицы Постас солдаты, завернувшись в одеяла, спали прямо на тротуаре, сложив возле себя ружья и знамена. Часовой, лицо которого скрывала тень козырька, приставил руку к виску, отвечая на приветствие дона Хайме. Почту охраняли полицейские с саблями и карабинами на плече. На улице Сан-Херонимо над черными силуэтами крыш взошла круглая багровая луна.
Дону Хайме повезло. Он не слишком надеялся отыскать в этот час извозчика, как вдруг на углу улицы Алькала перед ним остановился двухместный экипаж. Извозчик уже возвращался домой и взял пассажира с неохотой. Дон Хайме сел в экипаж и назвал адрес Агапито Карселеса, жившего в старом доме рядом с Пуэрта-де-Толедо. Адрес он узнал совершенно случайно и теперь вспомнил его как нельзя более кстати: однажды Карселес зазвал всю тертулию из «Прогресс» к себе домой, чтобы продекламировать первый и второй акты сочиненной им драмы под названием «Все за одного, или Народ-господин», написанной вольным стихом. Поставь он этот шедевр на сцене, первых же реплик было бы достаточно, чтобы отправить автора на неопределенный срок в тюрьму какой-нибудь далекой африканской страны. Правда, кое-что смягчило бы его вину: пьеса была бессовестным плагиатом «Овечьего источника».
Из заднего окошечка экипажа было видно, как убегают назад темные пустые улицы; в ночной тишине звонко раздавался стук конских копыт и редкие щелчки хлыста. Дон Хайме обдумывал, как ему теперь вести себя с приятелем. По-видимому, журналист обнаружил в письмах нечто скандальное, из чего хотел извлечь для себя пользу. Это было непростительно, дона Хайме возмутило такое пренебрежение к его доверию. Однако, немного поостыв, он подумал, что, возможно, Агапито Карселес унес документы безо всякого дурного умысла; быть может, он просто хотел что-то сверить с данными в своем домашнем архиве. В любом случае скоро все должно было проясниться. Экипаж остановился, и извозчик крикнул:
- Приехали, сеньор. Улица Таверна.
Это был узкий, плохо освещенный переулок, пахнущий нечистотами и дрянным вином. Дон Хайме попросил извозчика полчаса подождать, но тот отказался: было очень поздно. Дон Хайме расплатился, и экипаж укатил прочь. Он зашагал в глубь переулка, пытаясь вспомнить, в каком доме жил Карселес.
Дом нашелся не сразу. Узнать его помог крошечный дворик с калиткой, который дон Хайме хорошо запомнил. Войдя внутрь, он почти на ощупь отыскал лестницу. Держась за перила и прислушиваясь к скрипу деревянных ступеней под ногами, поднялся на последний этаж. Оказавшись на открытой террасе, выходящей во двор, он достал из кармана спичечный коробок и зажег спичку. Он надеялся, что это была та самая дверь, потому что в противном случае ему пришлось бы долго объясняться с неизвестным хозяином: полночь не лучшее время, чтобы будить соседей. Он несколько раз стукнул в дверь набалдашником трости.
Ему никто не открыл. Он снова постучал и прижал ухо к замочной скважине, надеясь что-нибудь услышать, но за дверью по-прежнему было тихо. Обескураженный, он подумал, что Карселес куда-то вышел. Но куда он мог уйти в такое время? Он неуверенно потоптался у двери и наконец постучал еще громче, на этот раз кулаком. Скорее всего, его приятель попросту крепко спал. Дон Хайме снова прислушался.
Затем он отошел назад и прижался спиной к перилам террасы. Разгадка откладывалась до утра, что никак не согласовывалось с его планами. Ему нужно было немедленно увидеть Карселеса или по крайней мере заполучить обратно документы. Немного поразмыслив, он решил, что бумаги вполне можно считать похищенными: то, что совершил Карселес в его квартире, было самым настоящим воровством, и эта мысль приводила дона Хайме в ярость.
Маэстро оказался в тупике. Выход оставался один - взломать дверь, и теперь он безуспешно боролся с собственной совестью. А почему бы и нет, собственно говоря?.. Приятель унес его бумаги, что было просто вопиющей наглостью. У дона Хайме имелось веское оправдание: он хотел забрать то, что совсем недавно принадлежало ему.
Он опять подошел к двери и постучал, на этот раз без всякой надежды. К черту колебания. Он не стал ждать ответа и потрогал замок, проверяя его прочность, потом зажег спичку и внимательно осмотрел дверь. Действовать силой было неразумно: шум разбудит соседей. С другой стороны, замок выглядел не таким уж прочным. Маэстро нагнулся и с любопытством прижал глаз к замочной скважине, но ничего не увидел; должно быть, мешал ключ, запиравший дверь изнутри. Дон Хайме удивился. Он выпрямился, нетерпеливо сжав кулаки. Похоже, Карселес действительно заперся и, отлично зная, кто стоит за дверью, не открывал, чтобы его полночный посетитель решил, что его нет дома. Все это казалось дону Хайме крайне подозрительным, и принятое им решение окрепло: главное - попасть внутрь, а позже он уплатит Карселесу за сломанную дверь.
Он огляделся вокруг, пытаясь найти подходящий предмет, чтобы сломать замок Выполнять такого рода работу ему не приходилось, но он сообразил, что нужно смастерить рычаг и поддеть дверь изнутри. В поисках чего-нибудь подходящего он обошел террасу, освещая себе путь огоньком спички, прикрытым ладонью, но ничего не нашел. Постепенно он начал терять надежду. У него оставалось всего три спички.
Он уже готов был оставить эту затею, как вдруг заметил ржавую железную штуковину, прислоненную к стене наподобие стремянки. Он посмотрел вверх и обнаружил в потолке террасы небольшой люк, закрывающий отверстие, без сомнения ведущее на крышу. Его сердце забилось быстрее: он вспомнил, что с внешней стороны у Карселеса есть балкон. Попасть внутрь через крышу было проще, чем ломать дверь. Он снял сюртук и цилиндр, взял трость в зубы и полез вверх. Дверца люка поддалась без труда, и минуту спустя его взору открылось усыпанное звездами небо. Дон Хайме ощупал черепицу и стал осторожно карабкаться по крыше. Если бы он поскользнулся, внизу его ждала бы неминуемая гибель: он был на высоте четвертого этажа. Благодаря постоянным тренировкам он для своих преклонных лет сохранил отличную форму; однако он был уже не тем крепким юношей, что прежде. Он полз на четвереньках, тщательно проверяя устойчивость каждой новой плитки, держась на трех предыдущих. Где-то вдалеке часы пробили четыре раза - каждый удар соответствовал четверти часа, - а потом еще один раз. Ему пришло в голову, что все это чертовски нелепо, и он был рад, что ночной мрак скрывает потешное зрелище от случайных взоров.
Он медленно, предельно осторожно двигался по крыше, зная, что малейший шум разбудит соседей; несколько раз черепичные плитки, на которые он опирался, угрожающе шатались. В конце концов он оказался на небольшом выступе, нависающем над балконом Агапито Карселеса. Уцепившись за водосток, он на мгновение повис в воздухе, а затем прыгнул. Стоя на балконе Карселеса в рубашке, жилете и с тростью в руке, он наконец отдышался. Затем зажег спичку и подошел к двери. Это была простая, довольно обшарпанная деревянная дверь, закрытая на щеколду, которую без труда можно было отпереть снаружи. Прежде чем открыть, он заглянул внутрь: в квартире было темно.
Затаив дыхание, дон Хайме неслышно откинул крючок и вскоре оказался на крошечной кухне, в тесном закутке между плитой и раковиной. В окно струился бледный свет луны, и на столе он отчетливо разглядел кастрюли и остатки еды. Он чиркнул предпоследней спичкой, прикидывая, чем бы осветить кухню. Внезапно он, к своей величайшей радости, увидел на шкафу подсвечник и зажег свечу. Из-под его ног во все стороны прыснули тараканы.
Из кухни он проскользнул в маленький коридор. Со стен лоскутами свисали обои. Он собрался было отдернуть штору, загораживающую вход в комнату, как вдруг слева, из другой комнаты до него донесся какой-то странный звук Он замер и прислушался, но тишину нарушало только его собственное взволнованное дыхание. Язык у него пересох и словно прилип к небу, в ушах звенело; все кругом было словно нереально, мир казался сном, от которого он с минуты на минуту мог очнуться. Он осторожно толкнул дверь.
Это была спальня. Агапито Карселес лежал на кровати. Еще сидя в экипаже, дон Хайме тщательно продумал, как начать разговор, однако он никак не мог предположить, какая сцена предстанет его округлившимся от ужаса глазам. Карселес лежал лицом вверх, совершенно голый, его руки были накрепко привязаны к кровати. Тело от груди до бедер являло собой сплошную кровоточащую рану. На залитом кровью матрасе валялась бритва, сверкнувшая при свете свечи. Карселес был жив. Заметив свет, он слегка повернул голову, не узнавая вошедшего, и с его распухших губ сорвался хриплый стон затравленного животного, глубокий, невразумительный, полный мольбы.
Дон Хайме не мог произнести ни слова. Машинально, словно в каком-то трансе, он сделал шаг к кровати и молча уставился на изуродованное тело своего приятеля. Тот, почувствовав чье-то присутствие, слабо шевельнулся.
- Нет… Умоляю вас… - забормотал он чуть слышно. По его щекам стекали слезы и капли крови. - Умоляю… Хватит, прошу вас… Это все… Я вам все сказал… Во имя милосердия… Нет… Хватит, ради бога!
Он закричал. Обезумевшие глаза несчастного смотрели на пламя свечи, из груди доносился предсмертный хрип. Дон Хайме прикоснулся к его лбу, пылавшему как огонь. От ужаса он едва произнес:
- Кто это сделал?
Карселес недоверчиво покосился на него, пытаясь понять, кто с ним говорит.
- Дьявол, - в отчаянии простонал он. В уголках рта показалась бурая пена. - Это были они… Дьявол.
- Где бумаги?
Карселес закатил глаза и всхлипнул:
- Заберите меня отсюда, прошу вас… Спасите меня от них… Я все сказал… Они у него, у Астарлоа… Я здесь ни при чем, клянусь вам… Сходите к нему, и он все подтвердит… Я хотел только… Я больше ничего не знаю… Клянусь вам, я больше ничего не знаю!
Услышав свое имя на устах умирающего, дон Хайме вздрогнул. Он не знал, кто истязал несчастного журналиста, но сомнений не оставалось: тот его выдал. Волосы на затылке маэстро встали дыбом. Нужно было немедленно…
Что-то шевельнулось у него за спиной. Угадывая чужое присутствие, дон Хайме быстро обернулся, и это спасло ему жизнь. Твердый предмет скользнул по голове и ударился в шею. Боль оглушила его, но, собрав все силы, он отпрыгнул в сторону, и в этот миг на него кинулась черная тень. Свеча выпала из рук, покатилась по полу и погасла.
Наталкиваясь в темноте на предметы, дон Хайме отступил назад. Где-то совсем рядом слышалось дыхание врага. Он крепче сжал в правой руке трость и обрушил ее в черноту, в то место, откуда, как он предполагал, на него надвигался неизвестный.
Если бы у него было время анализировать свои чувства, он бы с удивлением обнаружил, что в нем не осталось ни капли страха. Только железная уверенность: свою шкуру он продаст очень дорого. Ненависть придавала ему силы, и его напряженные, словно пружина, мускулы готовы были подчиниться единственному приказу: изувечить, разорвать, убить палача, который стоял перед ним в темноте. Он думал о Луисе де Аяле, о Карселесе, об Аделе де Отеро. Он готов был поклясться: с доном Хайме Астарлоа, учителем фехтования, никому не удастся обойтись так, как обошлись с этими несчастными.
В ту минуту он едва ли осознавал все это. Он замер, ожидая нового броска из темноты и инстинктивно приняв боевую позицию, в которой обычно начинал поединок.
- На меня! - бросил он вызов тьме.
Совсем рядом слышалось чье-то прерывистое дыхание, что-то задело кончик его трости. Затем трость крепко схватили, стараясь выдернуть ее у него из рук. Неожиданно послышался шорох, и дон Хайме тихо рассмеялся: клинок выскользнул из трости, служившей ему ножнами. Как раз на это маэстро и рассчитывал: противник сам обнажил против себя оружие, невольно указав место, где находился, и даже приблизительное расстояние. В этот миг учитель резко отвел руку назад, освободил клинок полностью и, согнув в колене правую ногу, вслепую нанес в темноту три укола. Третий укол пришелся во что-то плотное; послышался болезненный стон.
- На меня! - снова воскликнул дон Хайме и, выставив шпагу вперед, сделал выпад в сторону двери.
На пол с грохотом рухнул шкаф, что-то пролетело рядом с ним и вдребезги разбилось о стену. Затем безобидная внешняя часть трости ударила его по руке, не причинив, впрочем, особого вреда. Теперь враг притаился сзади.
- Держи его! - крикнул голос в двух шагах от дона Хайме. - Он уже в дверях!.. Он ранил меня шпагой!
Значит, убийца был всего лишь ранен. Узнал маэстро и нечто другое, чрезвычайно важное: убийца был не один. Нанося в темноту удар за ударом, дон Хайме добрался до двери. Он пробирался в сторону коридора. - На меня!
Входная дверь, должно быть, находилась слева, в конце коридора, за занавеской, которую он заметил, пытаясь определить расположение комнат. Черный силуэт преградил ему путь, и что-то тяжелое врезалось в стену возле его головы. Дон Хайме пригнулся. Он продолжал двигаться вперед, держа шпагу перед собой. Где-то совсем рядом слышалось прерывистое дыхание. Внезапно невидимая рука схватила его за ворот рубашки. До него донесся острый запах пота; чьи-то сильные руки пытались обездвижить его, неведомый противник все яростнее давил ему на грудь. Дон Хайме задыхался от навалившейся на него тяжести. Он не мог воспользоваться шпагой, не отступив на некоторое расстояние. Наконец ему удалось освободить левую руку, и он нащупал во мраке чью-то небритую физиономию. Собрав убывающие силы, дон Хайме схватил противника за волосы и изо всех сил боднул его головой. Он почувствовал острую боль между бровями, от удара что-то хрустнуло. Горячая жидкость заливала ему лицо. Дон Хайме не знал, чья это была кровь, его или чужая; возможно, он сломал противнику нос. Теперь он снова был свободен. Он прижался спиной к стене и присел, описывая в воздухе шпагой широкие круги. Что-то с грохотом обрушилось на пол.
- На меня, мерзавцы!
Кто-то невидимый откликнулся на этот зов и устремился к нему. Маэстро почувствовал приближение противника всем своим существом; он слышал звук шагов и наносил вслепую укол за уколом, пока не вынудил убийцу отступить. Задыхаясь, он опять прислонился к стене, пытаясь собраться с силами. Он был измучен и не знал, сколько еще сумеет продержаться. Найти дверь в темноте было невозможно, но даже если бы он сумел сориентироваться, у него не хватило бы времени, чтобы нащупать ключ и повернуть его в замке прежде, чем на него вновь нападут. «Вот тебе и крышка, приятель», - сказал он себе, с тоской вглядываясь в окружающую его со всех сторон темноту. Умереть он не боялся; он лишь жалел, что умрет, так и не узнав правды.
Справа послышался шорох. Он ткнул шпагой в направлении источника звука, и клинок с силой налетел на что-то твердое: один из негодяев, чтобы обезопасить свое наступление, выставил перед собой стул. Маэстро двинулся по стене вправо, пока его плечо не уперлось в какой-то крупный предмет, по-видимому шкаф. Он размашисто ударил шпагой, словно хлыстом; раздался бодрящий грозный свист рассекающего воздух клинка; убийцы, несомненно, тоже его слышали; этот зловещий звук вынуждал их действовать осмотрительно, что для дона Хайме означало еще несколько минут жизни.
Они опять подступили совсем близко; дон Хайме нюхом уловил их приближение. Он бросился вперед, наталкиваясь на невидимую в потемках мебель. Что-то с грохотом падало на пол. Он добрался до противоположной стены и затаился, едва дыша: легкий свист вдоха и выдоха не давал ему расслышать другие звуки. Слева совсем рядом с ним что-то рухнуло. Он оперся на левое бедро и принялся наносить новые уколы. Внезапно раздался яростный вопль:
- Проклятье, он опять меня ранил! «Этот тип просто круглый болван!» - подумал дон Хайме. Он осторожно перебрался в другое место. На этот раз он ничего не задел и усмехнулся: поединок в темноте напоминал детскую игру в жмурки. Сколько еще удастся ему продержаться? Должно быть, недолго. Но после всего, что произошло, это был не самый худший момент для смерти: по крайней мере, погибнуть в бою достойнее, чем спустя несколько лет скончаться в приюте в окружении монашек, которым достанутся его жалкие пожитки, сложенные под кроватью; испустить дух, ругая Бога, в которого он никогда не верил. - На меня!
На сей раз слабый возглас остался без ответа. Какая-то тень метнулась в его сторону, захрустели битые черепки, и неожиданно на стене вырос светлый прямоугольник. В приоткрывшуюся дверь юркнула тень, за ней протиснулся другой темный силуэт.
Снаружи донеслись голоса соседей, разбуженных шумом драки. Застучали шаги, захлопали двери и ставни, послышались встревоженные возгласы разбуженных женщин. Дон Хайме, пошатываясь, сделал несколько шагов и бессильно прислонился к дверному косяку, с наслаждением втягивая в легкие прохладный ночной воздух. Его одежда пропиталась потом, рука, державшая шпагу, дрожала. Он не сразу осознал, что свершилось чудо: после столкновения в кромешной тьме с убийцами он остался жив.
Вокруг него столпились испуганные соседи в ночных сорочках, вооружившиеся масляными фонарями и свечами. Они с любопытством заглядывали внутрь квартиры, не решаясь войти. По лестнице поднялся дежурный полицейский, держа в руках фонарь; соседи уважительно расступились, пропуская его вперед. Полицейский с подозрением покосился на шпагу, которую дон Хайме все еще держал в руках.
- Вы их задержали? - спросил маэстро, заранее зная ответ.
Полицейский отрицательно покачал головой и почесал затылок.
- У нас ничего не вышло, сеньор. Эти двое удирали вниз по улице во всю прыть; за ними погнались, но возле Толедских ворот они вскочили в поджидавший их заранее экипаж и умчались… Что здесь произошло?
Дон Хайме указал в глубь квартиры:
- Там в комнате тяжелораненый; посмотрите, что с ним. Хорошо бы позвать врача. - Силы, которые давал ему азарт битвы, постепенно покидали его, уступая место безграничной усталости; внезапно он почувствовал себя очень старым и утомленным. - Надо бы срочно предупредить начальство, дона Хенаро Кампильо.
Полицейский был не на шутку встревожен.
- Не беспокойтесь, сеньор. - Он внимательно посмотрел на дона Хайме и, заметив на его лице пятна крови, взволнованно спросил: - Вы ранены?
Дон Хайме потрогал пальцами лоб. После удара, нанесенного им в схватке противнику, брови распухли и кровоточили.
- Это не моя кровь, - ответил он, слабо улыбнувшись. - К сожалению, я едва ли смогу описать, как выглядели эти двое… У одного сломан нос, а у другого на теле две раны, - больше мне ничего не известно.
Рыбьи глаза пристально и холодно смотрели на него из-за стекол пенсне.
- И это все?
Дон Хайме молча смотрел на остатки кофе в чашечке, стоявшей перед ним на столе. Ему было крайне неловко.
- Я рассказал вам то, что мне известно.
Кампильо встал из-за стола, прошелся по кабинету, остановился возле окна и, продев большие пальцы в петли жилета, задумчиво поглядел на улицу. Через некоторое время он медленно обернулся и мрачно уставился на своего посетителя.
- Видите ли, сеньор Астарлоа… Скажу вам прямо: во всей этой истории вы вели себя как мальчишка.
Маэстро потупился.
- Я совершенно с вами согласен.
- Да что вы говорите? Значит, согласны! Но какая помощь следствию от того, что вы согласны? Этого вашего Карселеса превратили в котлету, словно кусок телятины, и все потому, что вам, видите ли, взбрело в голову поиграть в Рокамболя.

Предыдущая страница 11 Следующая страница


Учитель Фехтования 12

- Я только хотел…
- Я прекрасно понимаю, чего вы хотели. И предпочитаю об этом не думать, а то очень уж хочется засадить вас за решетку.
- Я всего лишь старался защитить донью Аделу де Отеро.
- Так я и думал. - Кампильо сокрушенно покачал головой, словно врач, обнаруживший у пациента неизлечимое заболевание. - И мы знаем, чем закончилась эта ваша защита: одна убита, другой при смерти, а сами вы избежали смерти просто чудом… Я уж не говорю о Луисе де Аяле.
- На самом деле я вовсе не собирался вмешиваться…
- Ну-ну! Предупреждаю вас: если вы намерены продолжать в том же духе, вы еще и не таких дел натворите… - Кампильо достал из кармана носовой платок и принялся сосредоточенно тереть стекла пенсне. - Понимаете ли вы, сеньор Астарлоа, всю серьезность вашего положения?
- Да, понимаю. И готов нести за это ответ.
- Вы хотели сохранить жизнь человеку, который, вероятно, имел отношение к убийству маркиза… Или, лучше сказать, несомненно имел: даже смерть сеньоры Отеро не может рассеять подозрения в том, что она была замешана в преступлении. Более того: полагаю, именно это и стоило ей жизни…
Кампильо умолк, надел пенсне и вытер с лица пот.
- Ответьте мне на один вопрос, сеньор Астарлоа… Почему вы ничего не рассказали об этой женщине?
В кабинете стало тихо. Дон Хайме медленно поднял голову и посмотрел на комиссара, словно не замечая его или рассматривая что-то невидимое за его спиной. Его взгляд стал суровым, и он опустил глаза.
- Я любил ее.
Из открытого окна доносился грохот проезжавших внизу экипажей. Кампильо не произнес ни слова; он был растерян и не знал, что ответить. Он прошелся по кабинету, смущенно покашлял и сел за стол, не глядя на дона Хайме.
- Мне очень жаль, - сказал он после паузы. В ответ Хайме Астарлоа покачал головой.
- Буду с вами откровенен, - произнес комиссар, когда замерло эхо последних слов. - Чем больше проходит времени, тем сложнее распутать это дело или по крайней мере поймать виновных. Ваш приятель Карселес - вернее, то, что от него осталось, - единственный живой свидетель; будем надеяться, он протянет еще немного и успеет нам что-нибудь рассказать… Итак, вы не сумели рассмотреть ни одного из палачей, истязавших несчастного?
- Это было невозможно. Все происходило в темноте.
- Вам крупно повезло вчера ночью, сеньор Астарлоа. Кабы не так, отдыхали бы вы сейчас в том славном местечке, которое мы недавно посетили. На прохладном мраморном столе.
- Да, сеньор…
В первый раз за все утро комиссар улыбнулся.
- Теперь-то я знаю: вы крепкий орешек. - Он рассек воздух воображаемой шпагой. - И это в ваши-то годы… Не часто такое бывает. Пожилой человек один на один с двумя профессиональными убийцами… Гм…
Хайме Астарлоа пожал плечами.
- Я всего лишь защищал свою жизнь, сеньор Кампильо.
Комиссар вложил в рот сигару.
- Да, это веский повод, - покачал он головой в знак одобрения. - Это весьма веский повод. Вы по-прежнему не курите, сеньор Астарлоа?
- По-прежнему не курю.
- Все это очень, очень любопытно, друг мой. - Кампильо зажег спичку и с наслаждением втянул дым. - Видите ли… Несмотря на ваше… не вполне разумное поведение во всей этой истории, я почему-то испытываю к вам симпатию. Честное слово. Вы позволите мне сделать одно довольно смелое сравнение? Разумеется, при всем моем к вам уважении.
- Конечно, прошу вас.
Водянистые глаза пристально смотрели на дона Хайме.
- В вас есть что-то… Что-то наивное, не знаю, поймете ли вы меня правильно. Вы мне чем-то напоминаете монаха-затворника, которого против его воли втянули в мирской водоворот. Вы участвуете в этой трагедии, двигаясь, так сказать, по своей собственной орбите; вам чужды законы обычной логики, вы живете в каком-то своем мире, в высшей степени субъективном… И этот ваш субъективный мир не имеет ничего общего с миром реальным. Может быть, как раз ваша наивность, простите за выражение, по неведомой причине помогла вам оказаться сегодня в моем кабинете, а не в покойницкой. Короче говоря, сеньор Астарлоа, вы так и не поняли, в какое осиное гнездо угодили.
Дон Хайме поставил чашку на стол, нахмурился и посмотрел на своего собеседника.
- Надеюсь, вы не считаете меня идиотом, сеньор Кампильо.
- Ну что вы! Конечно же нет. - Комиссар вскинул руки, словно желая прогнать только что произнесенные слова. - Я просто неправильно выразился, сеньор Астарлоа, простите меня за бестактность. Видите ли… Когда имеешь дело с преступниками, да еще с такими профессиональными и безжалостными, как в нашем случае, расследованием должно заниматься компетентное лицо, которое в убийствах разбирается не меньше, чем сами убийцы, а, пожалуй, даже больше. Вы меня понимаете?.. Вот тут-то и загвоздка: некий профан, то есть вы, мечется туда-сюда среди преступников и жертв и не получает ни разу даже царапины. Это значит, что он, как говорят, родился под счастливой звездой. Под необычайно счастливой! Но удача в один прекрасный день может изменить даже своему любимцу. Вы знаете, что такое русская рулетка?.. В нее играют с револьвером в руках, верно? Словом, когда испытываешь судьбу, не стоит забывать, что в барабане всегда есть наготове пуля. И если нажать на курок несколько раз, револьвер в конце концов выстрелит; вот и все, конец истории. Я понятно выражаюсь?
Дон Хайме молчал. Комиссар, довольный собственным красноречием, развалился в кресле, держа в пальцах замусоленную сигару.
- Советую вам от всей души: впредь держитесь от всего этого подальше. В целях безопасности лучше бы вам вообще куда-нибудь уехать на некоторое время. Думаю, после стольких переживаний путешествие пойдет вам на пользу. Имейте в виду: теперь убийцы знают, что документы были у вас, и наверняка им захочется заставить вас умолкнуть навсегда.
- Я подумаю об этом.
Кампильо развел руками, словно объясняя дону Хайме, что дал ему самый разумный совет, какой только можно дать при подобных обстоятельствах.
- Хорошо бы обеспечить вам безопасность, но, к сожалению, такой возможности у меня нет. Дело принимает очень серьезный оборот, сеньор Астарлоа. Войска Серрано и Прима приближаются к Мадриду, идут приготовления к битве, которая может оказаться решающей; возможно, королевская семья больше не вернется в Мадрид и останется в Сан-Себастьяне, чтобы затем укрыться во Франции… Как вы сами понимаете, должность обязывает меня решать и более важные дела.
- Вы хотите сказать, что поймать убийц невозможно?
Комиссар покачал головой.
- Чтобы кого-то поймать, надо сперва узнать, кто он. А у меня нет никаких данных. Полная неразбериха: два трупа, этот изувеченный, потерявший рассудок бедняга, который, скорее всего, не выживет, вот и все. Может быть, нам помогли бы эти таинственные документы, но благодаря вашей… мягко говоря, абсурдной халатности, бумаги бесследно исчезли, и, боюсь, навсегда. Моя последняя ставка - ваш приятель Карселес; если ему удастся выкарабкаться, он, вероятно, расскажет нам, как убийцы узнали, что документы у него, объяснит, что в этих документах, и даже назовет имена… Вы действительно ничего не помните?
Дон Хайме безнадежно покачал головой.
- Я уже сказал вам все, что знаю, - пробормотал он. - Мне удалось прочитать эти бумаги всего один раз; даже не прочитать, а пробежать глазами. Я только смутно помню, что там были названия учреждений, какие-то имена, среди них несколько военных. Ничего, что могло бы вам помочь.
Кампильо посмотрел на него как на какое-то редкое ископаемое.
- Честное слово, дон Астарлоа, вы меня расстраиваете. В стране, где для людей главная забава - критиковать и обхаивать все на свете, а стоит двоим начать спорить, как вокруг немедленно собирается толпа зевак, принимая сторону то одного, то другого, вы смотритесь просто странно. Было бы интересно узнать…
В дверь постучали, и на пороге появился полицейский в штатском. Кампильо повернулся к нему, жестом приказывая войти в кабинет. Полицейский приблизился к столу, нагнулся и прошептал на ухо комиссару несколько слов. Тот нахмурился и мрачно покачал головой. Когда полицейский вышел, Кампильо посмотрел на дона Хайме.
- Мы потеряли последнюю надежду, - произнес он печально. - Ваш друг Карселес скончался.
Хайме Астарлоа уронил руки на колени и на мгновение задержал дыхание. Его серые, окруженные морщинками глаза впились в комиссара.
- Что, простите?
Комиссар взял со стола карандаш и сломал его. Затем показал две половинки дону Хайме, словно видя в этом нечто символическое.
- Карселес только что скончался в больнице. Из него не удалось вытянуть ни слова, разум так и не вернулся к нему: он умер в полном помешательстве. - Рыбьи глаза комиссара с трудом выдержали взгляд дона Хайме. - Итак, сеньор Астарлоа, вы единственное звено этой цепочки.
Кампильо умолк и почесал затылок обломком карандаша.
- Окажись я в вашей шкуре, - добавил он с холодноватой иронией, - я бы не выпускал из рук эту чудесную трость-шпагу ни днем ни ночью.

VIII
С боевым клинком

Во время поединка с боевым оружием привычные правила и законы часто теряют свое значение; в этом случае не следует отвергать никакие действия, необходимые для защиты, если только они не противоречат законам чести.
Дон Хайме вышел из участка около четырех часов пополудни. Жара стояла невыносимая, и он на мгновение помедлил в тени, падавшей от навеса книжной лавки, задумчиво рассматривая экипажи, сновавшие по мадридскому центру. В нескольких шагах от него уличный продавец оршада зазывал покупателей. Дон Хайме подошел к его тележке и попросил налить стаканчик; молочно-белая жидкость освежила горло, и на мгновение он испытал настоящее блаженство. Цыганка, стоя под палящим солнцем, продавала букетики увядших гвоздик; за ее черную юбку крепко держался босой малыш. Неожиданно мальчишка погнался за проезжавшим мимо омнибусом, битком набитым потными пассажирами; кондуктор замахнулся на него хлыстом, и он, громко шмыгая носом, вернулся к матери.
Над мостовой дрожало знойное марево. Дон Хайме снял цилиндр, вытер со лба пот и замедлил шаг. Он решительно не знал, куда идти дальше.
Он подумал, не зайти ли в кафе, но ему не хотелось отвечать на вопросы приятелей, которые, несомненно, уже знали о том, что случилось с Карселесом. Он вспомнил, что уже давно не видел своих учеников, и эта мысль опечалила его больше, чем все события последних дней. Прежде всего надо было написать письма и извиниться…
Внезапно ему показалось, что какой-то человек из мирно беседующей неподалеку компании внимательно за ним наблюдает. Это был скромно одетый малый, похожий на рабочего. Когда Хайме Астарлоа посмотрел на него в упор, тот опустил глаза и принялся увлеченно спорить с четырьмя приятелями, которые стояли рядом с ним на углу улицы Сан-Херонимо. Встревоженный дон Хайме пристально разглядывал незнакомца. А что, если за ним следят? Он почувствовал брезгливость, а вслед за ней - злость на самого себя. По правде говоря, в каждом прохожем он теперь видел врага; каждый, кто хоть на мгновение задержал на нем взгляд, казался ему убийцей.
Бросить все, исчезнуть из Мадрида - таков был совет Кампильо. Спасаться, бежать куда глаза глядят. Эти мысли вызвали у него досаду. Бегство было крайним средством. К черту советы! Он слишком стар, чтобы прятаться, как последний трус. Даже вообразить такое казалось ему унизительным. Он прожил долгую жизнь и был зрелым человеком; до сего момента множество воспоминаний делали его жизнь достойной. Разве мог он лишиться самоуважения, обесчестив себя позором поспешного бегства? К тому же он понятия не имел, от чего или от кого надо бежать. Он не собирался провести оставшиеся ему годы жизни в постоянном страхе, удирая, как заяц, от каждого незнакомца. Да и стар он был, чтобы где-то в чужом краю начинать новую жизнь.
Он чувствовал тоску и тупую боль: ему то и дело вспоминались глаза Аделы де Отеро, простодушная улыбка маркиза, пылкие речи несчастного Карселеса… Он упорно прогонял эти воспоминания: стоило унынию и отчаянию завладеть им, как в нем тут же просыпался страх. Ни возраст, ни характер не должны позволять человеку поддаться страху, говорил он себе. Худшим, что ожидало его, была смерть, и он готов был встретиться с ней лицом к лицу. И не только встретиться, подумал он, воодушевляясь. Ведь вчерашней ночью он выстоял в почти безнадежной битве; воспоминание о ней приятно щекотало его гордость. Зубы одинокого старого волка были еще вполне крепки, чтобы хорошенько куснуть противника.
Итак, бежать он не собирается. Он будет смело ждать, ни от кого не таясь. «На меня!» - гласил его старый родовой девиз, именно так он и собирался поступить: ждать, чтобы противник появился сам. Дон Хайме усмехнулся. Он всегда был твердо убежден: мужчина должен умереть стоя. Сейчас, когда в недалеком будущем его поджидали только старость, упадок сил, унылое прозябание в доме престарелых или внезапный выстрел в висок, ему, Хайме Астарлоа, учителю фехтования, почетному члену Парижской академии, выпал шанс обмануть судьбу, добровольно принимая то, что с ужасом отверг бы кто-нибудь другой. Он не собирался разыскивать своих убийц: неизвестно, кто они и где прячутся; но ведь Кампильо уверяет, что рано или поздно они пожалуют к нему сами… Да, они непременно пожалуют к нему, последнему уцелевшему звену разрушенной цепочки. Неожиданно вспомнилась фраза, которую несколько дней назад он вычитал в каком-то французском бульварном романе: «Если его дух невозмутим, то ничто, даже восставшая против него преисподняя, не причинит ему зла…» Эти мерзавцы еще узнают, сколько стоит шкура старого маэстро.
Рассуждая таким образом, он почувствовал себя лучше. У него был вид человека, бросившего вызов вселенной. Он осмотрелся по сторонам, молодцевато расправил плечи и, поигрывая на ходу тростью, направился к дому. Со стороны он казался всего лишь худым, одетым в вышедший из моды костюм, унылым старым ворчуном, который вышел подышать воздухом и размять усталые кости. Но если бы в тот миг кто-нибудь заглянул ему в глаза, он бы с изумлением обнаружил холодный блеск невиданной доселе решимости, несокрушимой, как сталь его шпаги.
На ужин он сварил овощи и поставил на огонь кофейник. В ожидании кофе достал с полки какую-то книгу и сел на выцветшую софу. Он довольно быстро отыскал цитату, аккуратно подчеркнутую карандашом лет десять - пятнадцать назад:
Природа человека сродни картинам осени: листья облетают, подобно дням нашей жизни; цветы увядают, словно мгновения нашей юности; облака уносятся прочь, совсем как наши мечты; тусклый свет напоминает наш дряхлеющий разум; солнце, которое становится все холоднее, - нашу любовь; реки, затянутые корочкой льда, - нашу старость… Все, все непостижимо связано с человеческой судьбой…
Он перечитал строчки несколько раз, неслышно шевеля губами. Из этого вышла бы неплохая эпитафия, сказал он себе. Он усмехнулся с присущей ему грустной иронией и положил раскрытую книгу на софу. Донесшийся с кухни запах сообщил ему, что кофе готов; он налил себе полную чашку и отнес в кабинет.
Темнело. В верхней части окна одиноко блестела непостижимо далекая Венера. Стоя напротив портрета отца, дон Хайме отхлебнул кофе. «Красивый человек», - сказала как-то Адела де Отеро. Затем он подошел к висящему в рамке ордену, которым его наградили за службу в полку Королевской гвардии, - это была единственная память о его недолгой военной карьере. Рядом - пожелтевший от времени диплом Парижской академии, многие минувшие с той поры зимы покрыли пергамент пятнами сырости. Маэстро не без труда воскресил в памяти день, когда Совет, состоявший из самых видных мастеров фехтования Европы, выдал ему этот орден. Старик Луис де Монтеспан, сидевший напротив, смотрел на своего воспитанника с нескрываемой гордостью. «Ученик превзошел учителя», - признался он позже.
Кончиками пальцев дон Хайме коснулся шкатулки, где лежал раскрытый веер, - все, что оставила ему женщина, из-за которой он когда-то покинул Париж. Интересно, где она сейчас? Наверное, превратилась в почтенную старушку, по-прежнему привлекательную и женственную, и с умилением нянчит внуков; в ее некогда прекрасных пальцах неустанно снует иголка, а в памяти проплывают тайные воспоминания юности. А может быть, нет уже и воспоминаний: учитель фехтования забыт навеки.
Чуть поодаль на стене висели деревянные четки - ряд блестящих, почерневших от чьих-то прикосновений бусин. Амелия Бескос де Астарлоа, вдова героя французской войны, перебирала эти четки до последнего дня своей жизни, а после ее кончины какой-то сердобольный человек передал их ее сыну. У дона Хайме возникло странное чувство: минувшие годы стерли из его памяти черты матери; он не мог себе ее представить. Он знал, что она была прекрасна; он помнил, как тонкие изящные руки гладили его детские волосы, помнил тепло нежной шеи, к которой он прижимался лицом, когда плакал. Перед глазами всплывала картина, тусклая, словно старинная гравюра: женщина раздувает угли в большом камине, отбрасывающем красноватые отблески на стены холодной мрачной гостиной.
Прервав череду воспоминаний, учитель допил кофе. Он сидел неподвижно; память умолкла, и в душе воцарился мир. Поставив чашку на стол, он подошел к комоду, открыл ящик и вынул из него длинный плоский футляр. Отомкнув замок, он извлек тяжелый предмет, завернутый в сукно. Это был крупнокалиберный пятизарядный револьвер марки «Лефо ше» с деревянной ручкой. Лет пять назад дону Хайме подарил его один ученик, но за все это время ему ни разу не пришло в голову воспользоваться подарком. Кодекс чести учителя фехтования восставал против огнестрельного оружия - оно казалось ему оружием трусов, наносящих удар издалека. Однако настало время забыть о принципах.
Дон Хайме взял револьвер и принялся заряжать его, аккуратно вкладывая пулю за пулей в отверстия барабана. Зарядив револьвер, он взвесил его на ладони; затем, о чем-то напряженно размышляя, поставил кресло напротив двери, перед ним столик, на столик водрузил масляный фонарь и положил коробок спичек. Он снова обвел взглядом комнату, чтобы проверить, все ли в порядке, и по очереди задул все газовые лампы, оставив только одну, горевшую в маленьком коридорчике между входной дверью и кабинетом. Он прикрыл дверь в кабинет; теперь бледный голубоватый свет едва рассеивал сумрак прихожей и гостиной. Маэстро положил револьвер и вынутую из ножен-трости шпагу на столик перед креслом и мгновение постоял в сумерках, любуясь своей работой. Натюрморт выглядел довольно внушительно. Наконец он вышел в прихожую и отомкнул засов.
Он направился в кухню, насвистывая какой-то нехитрый мотив, налил в кувшин кофе и захватил чистую чашку. Кувшин и чашку он поставил на столик рядом с фонарем, спичками, револьвером и шпагой. Он зажег в фонаре слабый огонек, и, неторопливо прихлебывая кофе, принялся ждать. Он не знал, который час, но был уверен, что впереди его ждет бесконечно долгая ночь.
У дона Хайме слипались глаза. Он встрепенулся, ощутил острую боль в затылке и болезненно поморщился. Масляный фонарь освещал комнату тоскливым мертвенным светом. Дон Хайме протянул руку к кувшину, налил в чашку немного кофе и достал из кармана часы: стрелки показывали начало третьего. Кофе остыл, но маэстро, поморщившись, осушил одним глотком все содержимое чашки. В доме стояла гробовая тишина, и у него закралось сомнение: после всего, что произошло, убийцы вряд ли осмелятся прийти к нему так скоро. Револьвер и обнаженная поверхность шпаги мягко отражали желтоватый свет масляного фонаря.
В открытое окно донесся грохот проезжающего экипажа. Некоторое время маэстро, затаив дыхание, напряженно вслушивался, пытаясь различить малейший подозрительный звук, и так сидел, пока экипаж не укатил прочь. Вновь настала тишина. Потом дону Хайме внезапно почудился скрип ступеней, и несколько минут он не отрываясь вглядывался в голубоватый сумрак прихожей, а его правая рука поглаживала рукоятку револьвера.
Где-то между балками низкого потолка бегала мышь. Он поднял глаза вверх, прислушиваясь к тихому царапанью крошечных лапок. Вот уже несколько дней он собирался ее поймать и даже поставил мышеловку в кухне, возле камина, откуда зверек повадился совершать ночные набеги на кладовую. Но это, по-видимому, была очень хитрая мышь: маэстро то и дело находил на куске сыра следы ее зубов, а пружина мышеловки все не срабатывала. Он имел дело с талантливым грызуном, а это коренным образом меняло обычные роли охотника и жертвы. Слушая возню под потолком, дон Хайме обрадовался, что до сих пор не поймал ее. Присутствие крошечного существа там, наверху, делало ожидание менее тягостным. Перед ним проплывали причудливые образы, рожденные беспокойной дремотой. Трижды ему отчетливо виделся чей-то силуэт у двери, он тревожно вздрагивал и каждый раз снова усаживался в кресло, убедившись, что это лишь игра воображения. Часы на Сан-Хинес пробили трижды.
Однако на этот раз сомнений не было: на лестнице послышался неясный звук. Дон Хайме пригнул голову, все его существо насторожилось и обратилось в слух. По ту сторону двери кто-то шевелился. Маэстро едва дышал, в горле у него пересохло от напряжения. Он задул фонарь. Единственным источником света была теперь тусклая лампа в коридоре. Оставаясь в кресле, он взял в правую руку револьвер, поднял его и, поставив локти на стол, навел на дверь. Он не был стрелком, но с такого расстояния промазать невозможно. А в барабане было целых пять пуль.
Затем, к его величайшему удивлению, в дверь постучали. Как странно, подумал он: неужели убийца просит позволения войти в дом жертвы? Он неподвижно замер, ожидая дальнейших событий. Может быть, они просто хотели проверить, крепко ли он спит?
Снова раздался стук в дверь, на этот раз чуть более громкий, хотя по-прежнему не очень настойчивый. Таинственный посетитель явно боялся разбудить соседей. Дон Хайме почувствовал замешательство: он был готов к нападению, к схватке, но никак не ждал этого осторожного стука в три часа ночи. Однако дверь была незаперта, и, чтобы открыть ее, стоило только повернуть ручку. Стараясь не дышать, он с силой сжал револьвер и погладил курок Кто бы это ни был, рано или поздно он непременно войдет.
Дон Хайме услышал металлический скрежет. Ручка медленно повернулась, раздался тихий скрип открывающейся двери. Маэстро неслышно выдохнул, сделал глубокий вдох и снова замер, не дыша. Его указательный палец лежал на курке. Как только первая тень проникнет в холл, он выстрелит.
- Дон Хайме? - раздался вопросительный шепот. В его сердце проник ледяной холод, пробежал по венам и медленно сковал все тело. Он почувствовал, как пальцы слабеют, услышал стук упавшего на стол револьвера. Он поднес руку ко лбу, поднялся с кресла, оцепеневший, как мертвец. Этот чуть хрипловатый голос, легкий иностранный выговор мог прозвучать только из потустороннего мира: это был голос Аделы де Отеро.
Женский силуэт возник в голубоватом полумраке и замер на пороге гостиной. Он услышал легкий шелест юбок, затем снова раздался голос:
- Дон Хайме!
Он нашарил в потемках коробку со спичками. В дрожащем свете крошечного огонька тени заплясали на исказившемся лице маэстро. Дрожащими пальцами он зажег масляный фонарь и поднял его высоко над головой, чтобы осветить нечто, вселившее в его душу ледяной ужас.
Адела де Отеро стояла на пороге, сложив руки поверх юбки темного платья. На ней была соломенная шляпа с черными лентами, волосы были подобраны и уложены на затылке. Она казалась смущенной и неуверенной в себе, как непослушная девочка, которая молча просит прощения за то, что вернулась домой так поздно.
- Я должна вам кое-что объяснить. Сглотнув слюну, Хайме Астарлоа поставил фонарь на стол. В его воспоминаниях возник образ другой женщины - неподвижной, изуродованной, лежащей на мраморном столе в покойницкой. Он подумал, что Адела де Отеро должна была объяснить ему нечто большее, чем «кое-что».
Дважды он попытался что-то произнести, но слова застыли у него на губах. Он стоял не шевелясь, опершись рукой о край стола, а гостья между тем сделала несколько шагов вперед, и полусфера света легла ей на грудь.
- Я пришла одна, дон Хайме. Вы можете меня выслушать?
Голос дона Хайме прозвучал глухо:
- Да, могу.
Она сделала еще шаг, и свет фонаря дошел ей до подбородка, потом до рта, осветил крошечный шрам.
- Это долгая история.
- Кто была та, убитая?
Повисла тишина. Губы и подбородок снова отступили во мрак.
- Потерпите, дон Хайме. Всему свое время. - Она говорила очень нежно, с мягкой хрипотцой, пробуждавшей в доне Хайме противоречивые чувства. - У нас столько времени впереди!
Дон Хайме боялся, что проснется, закроет глаза и, открыв их, обнаружит, что Адела де Отеро исчезла, что она и не приходила.
Гостья протянула в светлое пространство руку ладонью вверх, словно показывая, что ей нечего скрывать.
- Чтобы объяснить вам, дон Хайме, что произошло, я должна вернуться в прошлое, лет примерно на десять назад. - Ее голос казался далеким и отрешенным.
Дон Хайме не видел ее глаз, но представлял себе их пустыми, отсутствующими, устремленными в никуда. Однако позже, когда он вспоминал ту ночь, ему пришло в голову, что глаза эти были в тот момент совсем другими: настороженными, внимательно следившими за выражением его лица.
- В те времена у одной девушки приключилась удивительная любовная история. Да, маэстро: это была настоящая вечная любовь…
Она немного помолчала, словно подбирая слова.
- Вечная любовь, - продолжала она. - Я не стану рассказывать вам подробности, которые, скорее всего, покажутся незначительными и скучными. Скажу только, что этот чудесный роман закончился полгода спустя за границей, зимним вечером, на берегу реки, от которой поднимался сырой туман, закончился безутешными рыданиями и бесконечным одиночеством. Серая зимняя река притягивала девушку, манила к себе, и неожиданно ей захотелось обрести в ее водах то, что поэты называют сладким покоем забвения… Как видите, первая часть моей истории напоминает бульварный роман.
Адела де Отеро прервала свой рассказ и рассмеялась сухим невеселым смехом. Дон Хайме сидел не шелохнувшись и молча слушал.
- И тогда произошло нечто неожиданное, - продолжала она. - Когда опечаленная девица совсем уж было собралась броситься в туманную зыбь, в ее жизни появился другой мужчина… - Она помолчала; ее голос едва заметно потеплел; это было единственное мгновение, когда она смягчила свое холодное повествование. - Этот человек, движимый только состраданием и ничего не ждущий взамен, заметил несчастную девочку на берегу серой реки и вскоре излечил ее раны, вернул ей улыбку. Он стал ей отцом, которого она никогда не знала; братом, которого у нее не было; супругом, равного которому она так и не встретила… Представьте себе, этот удивительный супруг оказался настолько благородным, что ни разу не воспользовался принадлежавшим ему правом… Вы понимаете меня, дон Хайме?
Маэстро по-прежнему не видел ее глаз, но чувствовал, что Адела де Отеро пристально на него смотрит.
- Кажется, понимаю.
- На самом деле понять это довольно сложно, - произнесла она так тихо, что дон Хайме скорее почувствовал, чем расслышал значение слов. Повисла долгая тишина. Дон Хайме начал уже опасаться, что она не захочет продолжать свой рассказ; но через некоторое время ее голос зазвучал вновь: - В течение двух лет этот человек занимался кропотливым трудом: он создавал новую женщину, совершенно иную, мало похожую на ту девочку у реки, которая дрожа глядела в воду. И по-прежнему ничего не требовал.
- Какое редкое самопожертвование!
- Не думаю, дон Хайме, не думаю. - Она на миг прервалась, словно взвешивая свои слова. - Не так все просто. Нельзя сказать, что им руководило чистое человеколюбие… вероятно, это была страсть творца, упоение властью, но не явное, а живущее где-то в глубине… «Ты самое прекрасное из всего, что я создал», - сказал он как-то раз, и, вероятно, сказал правду: он не жалел ни сил, ни денег, ни времени. В ход были пущены всевозможные средства: роскошные платья, уроки танцев, верховой езды, музыки… фехтования. Да, дон Хайме. Девушка по какому-то странному капризу природы оказалась одаренной фехтовальщицей… Но однажды служебные дела вынудили этого человека вернуться на родину. Он взял девушку за плечи, подвел к зеркалу и кивнул на ее отражение. «Ты прекрасна и свободна, - сказал он. - Посмотри на себя внимательно. Вот то, к чему я стремился». Он был женат, у него была семья и множество забот. Но, несмотря на это, он не собирался покидать свое творение на произвол судьбы. Перед отъездом покровитель подарил девушке дом, где она могла жить безбедно, и, находясь в далеком краю, следил за тем, чтобы она ни в чем не нуждалась. Так прошло семь лет.
Алела де Отеро помолчала и шепотом повторила:
- Семь лет.
Она подошла чуть ближе, теперь он видел ее фиалковые глаза, в которых мерцал свет фонаря. Маленький шрам по-прежнему казался таинственной улыбкой.
- Должно быть, вы, дон Хайме, уже догадались, кто этот человек.
Он растерянно заморгал и приготовился было возразить, однако внутренний голос посоветовал ему воздержаться от поспешных замечаний, чтобы не прервать ее монолог. Она покосилась на него, пытаясь понять причину его молчания.
- Девушка понимала, в каком она неизмеримом долгу перед своим благодетелем, - продолжала она минуту спустя. - В тот день, когда они расстались, она сказала на прощанье всего одну фразу: «Если когда-нибудь я буду нужна тебе, позови меня. Даже если мне придется спуститься в преисподнюю…» Уверена, маэстро, что если бы вы только знали мужество и преданность этой девушки, вы бы поняли, насколько ее слова соответствовали истине.
- Меня удивляет вовсе не это, сударыня, - признался дон Хайме. Она слегка улыбнулась и покачала головой, словно замечание ей польстило. Дон Хайме провел рукой по лбу, холодному как мрамор. Происходящее казалось ему долгим мучительным сном. - Итак, - продолжил он, - настал день, когда этот человек действительно попросил вас спуститься в преисподнюю…
Адела де Отеро взглянула на него пристально: замечание было метким. Она подняла руки и сблизила ладони, награждая его неслышными аплодисментами.
- Превосходное определение, дон Хайме. Замечательное.
- Я всего лишь повторил ваши слова.
- Все равно превосходное. - В ее голосе звучала ирония. - Спуститься в преисподнюю… Именно об этом он однажды меня попросил.
- Неужто так велик был долг?
- Неизмерим.
- И так неизбежна расплата?
- Девушка получила от этого человека все, что имела. И главное - все, чем она стала. Ничто не шло в сравнение с тем, что он ей дал… Однако позвольте мне продолжить. Человек, о котором идет речь, занимал видную должность в некой организации. По причинам, о которых вам несложно догадаться, он ввязался в политическую игру. В игру очень опасную, дон Хайме. Коммерческие интересы привели его к союзу с Примом, и тут он допустил серьезную ошибку - финансировал один безумный революционный проект, закончившийся полным провалом. К сожалению, его разоблачили. Это означало крах, катастрофу. Но положение в обществе и еще ряд причин помогли ему удержаться. - Адела де Отеро замолчала, а когда заговорила снова, голос ее изменился, в нем появились металлические нотки, жесткие и холодные. - И тогда он решил сойтись с Нарваэсом.
- А что сделал Прим, когда узнал о предательстве?
Она задумалась, прикусив нижнюю губу.
- О предательстве?.. Действительно, можно сказать и так - Она посмотрела на него недоверчиво, как девочка, которая разболтала чужой секрет. - Прим, разумеется, ничего не узнал. Он и по сей день ничего не знает.
Дон Хайме был искренне возмущен:
- Вы хотите сказать, что вы это делали для человека, способного на предательство?
- Вы, наверное, просто ничего не поняли. - Фиалковые глаза взглянули на него с презрением. - Вы совсем ничего не поняли. Неужели вы верите в плохих и хороших людей, в справедливые и несправедливые поступки?.. Какое мне дело до генерала Прима или кого-то еще? Я пришла к вам, чтобы рассказать о человеке, которому обязана всем. Разве со мной он не был честным и справедливым? Разве меня он предал?.. Прошу вас, друг мой: оставьте вы свои лицемерные заявления. Кто дал вам право кого-то судить?
Дон Хайме вздохнул. Он очень устал и с большим удовольствием прилег бы на софу. Ему хотелось уснуть, уйти от всего этого прочь, чтобы события ночи оказались всего лишь скверным сном, который рассеется с первыми лучами зари. Он уже не мог с уверенностью сказать, хотелось ли ему дослушать историю до конца.
- Что же произойдет, если Прим обо всем узнает? - устало спросил он.
Адела де Отеро сделала равнодушную гримасу.
- Он никогда не узнает, - сказала она. - Только два человека участвовали в этом деле вместе с ним: президент Совета и министр внутренних дел, с которыми он общался непосредственно. К счастью, оба они скончались… умерли своей смертью. Больше ничто не могло помешать моему другу сохранить прежние отношения с Примем. Опасных свидетелей не стало.
- Прим и его приспешники вот-вот придут к власти…
Она улыбнулась:
- Да. Они победят. И мой друг один из тех, кто финансирует эту кампанию. Представьте, какие выгоды его ждут.
Дон Хайме прикрыл глаза и покачал головой. Теперь все было ясно.
- Но тут появилось лишнее звено, - пробормотал он.
- Правильно, - подтвердила она. - Этим лишним звеном был Луис де Аяла. За время своей политической деятельности маркиз приобрел большой вес, чему немало помогло его сотрудничество со своим дядей Вальеспином, министром внутренних дел, который отлично знал, чем занимается мой друг. После смерти Вальеспина Аяла получил доступ к его личному архиву, и у него в руках оказались документы, содержащие подробности этой истории.
- Не могу понять, зачем все это понадобилось маркизу… Ведь он всегда подчеркивал свою непричастность к политике.
Адела де Отеро вскинула брови. Замечание дона Хайме показалось ей чрезвычайно занятным.
- Аяла находился в бедственном положении. Его долги росли, большая часть имущества находилась под залогом. Игра и женщины, - в ее голосе внезапно прозвучало бесконечное презрение, - были его слабостью и требовали больших денежных затрат…
Дон Хайме возмутился:
- Вы намекаете на то, что маркиз занимался шантажом?
Она насмешливо улыбнулась.
- Нет, сеньор, я вовсе не намекаю, я утверждаю. Луис де Аяла пригрозил, что обнародует документы, даже, быть может, пошлет их Приму, если мой друг не удовлетворит его требования. Наш дорогой маркиз продавал свое молчание очень дорого.
- Я не могу в это поверить.
- Мне безразлично, верите вы или нет. Вмешательство Аялы сделало это дело в высшей степени деликатным. У моего друга не оставалось выбора: надо было устранить опасность, заставить маркиза замолчать и забрать документы. Но Аяла был осторожным человеком…
Дон Хайме положил руки на стол и втянул голову в плечи.
- Да, он был осторожным человеком, - повторил он чуть слышно, - но ему нравились женщины.

Предыдущая страница 12 Следующая страница


13 Артуро Перес Реверте

Адела де Отеро снисходительно улыбнулась.
- И фехтование. И тут на сцене появились мы с вами.
- Боже мой!..
- Не принимайте это близко к сердцу. Вы ведь и представить себе не могли…
- Боже мой!
Она протянула руку, как будто собираясь дотронуться до его рукава, но не успела. Хайме Астарлоа отпрянул так, словно перед ним была змея.
- Он попросил меня приехать из Италии, - произнесла она мгновение спустя. - Вы были средством, чтобы добраться до маркиза, не вызвав у него подозрений. Но в то время мы и вообразить не могли, что возникнут такие трудности. Кто мог предвидеть, что Аяла передаст документы вам?
- Значит, его убили напрасно.
В ее глазах мелькнуло неподдельное удивление.
- Напрасно? Ни в коем случае. Аяла должен был умереть независимо от того, в чьих руках эти документы. Он был слишком умен и слишком опасен. Даже ко мне он в конце концов переменился, словно начал что-то подозревать. Надо было убрать его со сцены.
- И вы это сделали своими руками?
Взгляд ее впился в дона Хайме, словно стальная игла.
- Разумеется, - сказала она так просто и так спокойно, что дон Хайме растерялся. - Кто еще мог это сделать? События развивались стремительно, времени не оставалось… В тот вечер мы, как обычно, ужинали у него в гостиной. Нас было двое, он и я. Помню, Аяла был чрезмерно любезен и обходителен; он явно что-то подозревал. Это меня не беспокоило, я знала, что эта встреча - последняя. Пока он открывал шампанское, делая вид, будто очень рад меня видеть, хотя на самом деле никакой радости не испытывал ни один из нас, он показался мне особенно красивым. Его роскошные пышные волосы, его улыбка, великолепные белые зубы… Представьте, мне было жаль, что судьба уготовила ему такой конец.
Она пожала плечами, словно ей и вправду казалось, что во всем виновата только судьба.
- Все мои попытки вытащить из него необходимые сведения, - продолжила она вскоре, - закончились лишь тем, что он перестал мне доверять. Все было потеряно; настал черед действовать открыто. Я сказала ему напрямик, чего мне от него надо, и предложила большую сумму денег в обмен на документы.
- И он не согласился, - произнес дон Хайме. Она посмотрела на него немного удивленно.
- Разумеется. Разговор был только попыткой выиграть время, но Аяла этого не знал. Он попросту рассмеялся мне в лицо. Он заявил, что бумаги спрятаны в надежном месте и что моему другу пришлось бы расплачиваться за них весь остаток жизни, раз ему так не хотелось увидеть их в руках Прима. И назвал меня потаскухой.
Адела де Отеро умолкла, ее последние слова повисли в воздухе. Она говорила спокойно, без тени лукавства, и дон Хайме понял, что в ту ночь во дворце маркиза она вела себя точно так же: без возбуждения, без лишних слов. Она действовала холодно и расчетливо, как человек, ставящий выгоду выше страсти. Она была точна и прямолинейна, словно удары ее шпаги.
- Но ведь вы его убили не поэтому? Она посмотрела на дона Хайме внимательно, удивленная его проницательностью.
- Да, вы правы. Убила я его по другой причине. Маркиз умер, потому что было ясно, что он должен умереть. Я пошла на террасу и спокойно взяла боевую шпагу. Он решил, что это шутка. Он был уверен в себе и стоял передо мной, сложив руки на груди и глядя на меня спокойно, словно ему было интересно, чем все это закончится. «Луис, я убью тебя, - сказала я ему тихо, - ты будешь защищаться?..» Он расхохотался: все это казалось ему возбуждающей игрой, и он немедленно взял другую боевую шпагу. Наверное, потом он собирался отвести меня в спальню и хорошенько со мной поразвлечься. Он подошел ко мне, на губах у него, как всегда, играла циничная улыбка. Красивый, статный, в одной рубашке, он скрестил свою шпагу с моей и левой рукой послал мне шутливый воздушный поцелуй. Тогда я заглянула в его глаза, сделала обманное движение и, не раздумывая, вонзила шпагу ему в шею: быстрый укол с вольтом. Даже самый придирчивый учитель фехтования оценил бы мой укол по достоинству, оценил его и Аяла. Он посмотрел на меня с недоумением и умер раньше, чем свалился на пол.
Адела де Отеро взглянула на дона Хайме с таким невинным бесстыдством, словно речь шла о детской игре. Дон Хайме не мог оторвать от нее глаз, пораженный выражением ее лица: на этом прекрасном лице не было ни следа ненависти, раскаяния, страсти… Только слепая преданность идее, человеку. В ее жуткой красоте было нечто гипнотическое и в то же время отталкивающее: словно ангел смерти воплотился в ее чертах. Угадав его мысли, она отступила назад и вышла из полукружия света, падавшего от фонаря.
- Затем я обыскала дом, хотя особой надежды у меня не было. - Ее голос, звучащий из тьмы, казался безразличным, и дон Хайме не мог сказать, что больше его ужасало, слова или интонация. - Я так ничего и не нашла, хотя пробыла там почти до самого рассвета. Но в Кадисе вспыхнул мятеж, и Аяла должен был умереть независимо от того, завладеем мы документами или нет. Другого выхода не было. Мне оставалось только побыстрее уйти, я понимала: если бумаги спрятаны так надежно, что я не сумела их отыскать, их не отыщет никто… Я ушла, сделав все, что было в моих силах. Теперь мне предстояло исчезнуть из Мадрида, не оставив следов. Я опять… - она колебалась, подбирая слова, - я опять отступала во мрак, откуда некогда появилась. Адела де Отеро должна была покинуть сцену. Наш план предусматривал и это…
Дон Хайме больше не мог слушать стоя. Он чувствовал, что ноги его слабеют, а сердце бьется едва слышно. Он медленно опустился в кресло, боясь потерять сознание. Когда он заговорил, из горла у него вышел едва различимый шепот. Он с ужасом предвидел ответ.
- А что произошло с Лусией… со служанкой?.. - Запнувшись, он взглянул на тень, которая стояла напротив него. - Ведь она была такого же роста… Примерно одного с вами возраста, и тот же цвет волос… Что с ней случилось?
На этот раз молчание затянулось. Наконец вновь зазвучал равнодушный, бесцветный голос Аделы де Отеро:
- Неужели вы настолько недогадливы, дон Хайме?
Он поднял дрожащую руку, указывая пальцем на застывший перед ним призрак. Слепая кукла в пруду, - вот как все это было.
- Вы ошибаетесь. - В звучании собственного голоса ему послышалась ненависть, и он знал, что Адела де Отеро тоже ясно это чувствует. - Я все понял. Слишком поздно, что и говорить; но я все понял. Вы ее выбрали специально, так ведь? Из-за ее внешнего сходства с вами… Все было продумано с самого начала, даже эта чудовищная подробность!
- Похоже, мы вас недооценили. - Ее голос звучал раздраженно. - А вы между тем проницательны.
Лицо дона Хайме исказила страшная гримаса отчаяния.
- Так, значит, вы и это взяли на себя? - В его голосе слышалось безграничное презрение.
- Нет. Мы наняли двоих, они ничего толком не знали… Это были просто два негодяя. Те самые, которых вы потом встретили в доме вашего приятеля.
- Мерзавцы!
- Они немного перестарались…
- Сомневаюсь. Думаю, они тщательно исполнили указания, данные вами и вашим дружком.
- Ну, если вам от этого будет легче, знайте: девушка была уже мертва, когда с ней… проделали все это. Она почти не мучилась.
Дон Хайме Астарлоа смотрел на нее, приоткрыв рот, словно не веря собственным ушам.
- А вы по-своему очень разумный человек, Адела де Отеро… Предположим, это ваше настоящее имя. Очень разумный. Так вы говорите, несчастная не мучилась? Чуткость вашего женского сердца достойна преклонения.
- Наконец-то вы не так серьезны, маэстро.
- Не зовите меня «маэстро», умоляю вас. Вы, надеюсь, успели заметить, что и я не называю вас «сеньора».
Она рассмеялась, на этот раз искренне.
- Туше, дон Хайме. Вы меня ранили, да, сеньор! Мне продолжать, или вы уже знаете достаточно и предпочитаете оставить этот разговор?
- Интересно узнать, как вы пронюхали про беднягу Карселеса…
- О, это было совсем несложно. Мы считали, что документы потеряны навсегда; о вас мы, разумеется, и подумать не могли. И вдруг этот ваш Карселес появился в доме у моего друга и попросил уделить ему немного времени: вопрос якобы касался одного запутанного дела. Его приняли, и он нагло заявил, что к нему попали кое-какие документы. Зная о хорошем материальном положении моего друга, лица в данном случае заинтересованного, он в обмен на бумаги и молчание дерзнул потребовать некую сумму…
Дон Хайме прикоснулся ладонью ко лбу: он был оглушен грохотом своего вдребезги разбившегося мира.
- Значит, и Карселес туда же! - Слова его прозвучали как болезненный стон.
- А почему бы и нет? - спросила она. - Ваш приятель был такой же жалкий и тщеславный, как и любой другой человек. Он сделал ставку на эти бумаги, чтобы выбраться из своего убожества.
- Он казался мне честным человеком! - воскликнул дон Хайме. - Он был таким отчаянным… Таким неподкупным… Я ему целиком доверял.
- Боюсь, что для своих преклонных лет вы слишком хорошо относитесь к людям.
- Да, вы правы. Ведь я доверял даже вам.
- Ладно, хватит. - Она была раздражена. - Ваши нападки сейчас совсем не к месту. Неужели вам больше ничего не хочется узнать?
- Да, продолжайте, прошу вас.
- Они с Карселесом расстались как лучшие друзья, а через час наши люди пожаловали к нему за документами. Его… хорошенько расспросили и в конце концов вытащили из него все, что ему было известно, в том числе и ваше имя. И вот тут-то появились вы и, надо сказать, поставили всех нас в весьма затруднительное положение. Я ждала неподалеку в экипаже, как вдруг увидела этих молодчиков: они мчались как угорелые. Честно говоря, если бы я не была замешана в эту историю, я бы от души повеселилась. Вы уже не юноша, но умудрились отделать их просто на славу: у одного сломан нос, у другого две раны, в руку и в пах. Они сказали, что вы защищались, как сам Люцифер.
Адела де Отеро помолчала, затем поинтересовалась с явным любопытством:
- А теперь я задам вам один вопрос: чего ради вы впутали несчастного Карселеса в это дело?
- Я его не впутывал. Точнее сказать, это произошло не по моей воле: я не сумел понять содержания документов.
- Вы шутите? - Ее удивление казалось совершенно искренним. - Вы же сказали, что прочли документы!
Дон Хайме смутился:
- Правильно, прочел, но ничего не понял. Эти имена, письма и все прочее казалось мне лишенным всякого смысла. Политика не интересовала меня ни в малейшей степени. Я понял только, что какой-то человек доносил на многих, и все это вертелось вокруг государственных дел. Мне понадобился Карселес, чтобы разобраться в этой истории и назвать главное действующее лицо. И бедняга все понял; должно быть, он был в курсе дел, которые упоминались в бумагах.
Адела де Отеро подошла немного ближе, свет вновь падал на ее лицо. Между ее бровями появилась морщинка.
- По-моему, здесь какое-то недоразумение, дон Хайме. Вы хотите сказать, что не знаете имени моего друга, человека, о ком мы говорили все это время?..
Хайме Астарлоа пожал плечами; его серые глаза смотрели прямо, не моргая.
- Нет, я не знаю, кто это.
Она покачала головой, пристально глядя на него. Ее мысли лихорадочно работали.
- Но вы же прочитали письмо, которое было среди прочих бумаг…
- Какое письмо?
- Самое главное; то, которое Вальеспин написал Нарваэсу. Где упоминалось имя… Вы не отдали его в полицию? Оно по-прежнему у вас?
- Я не видел никакого такого письма, говорю вам!
Адела де Отеро села напротив дона Хайме, глядя на него пристально и недоверчиво. Шрам в уголке рта уже не казался улыбкой; теперь он создавал впечатление напряженной гримасы. Дон Хайме впервые видел ее такой.
- Итак, дон Хайме, давайте рассуждать по порядку… Я пришла к вам сегодня с определенной целью. Среди бумаг Луиса де Аялы было письмо, написанное министром внутренних дел. Там было указано имя агента, доносившего о заговоре Прима… Копию этого письма Луис де Аяла отправил моему другу, когда начинал его шантажировать. Среди прочих бумаг, найденных у Карселеса, его не было. Значит, оно у вас.
- Я не видел этого письма. Если бы я прочел его, я немедленно кинулся бы к злодею, который все это затеял, и проткнул бы ему сердце шпагой. И бедняга Карселес остался бы жив. Ведь я хотел одного: чтобы он понял содержание бумаг…
Адела де Отеро махнула рукой, показывая, что Карселес был ей в этот момент совершенно безразличен.
- И он все отлично понял, - сказала она. - Даже не будь этого главного письма, любому, кто хоть немного разбирается в политике последних лет, все стало бы совершенно ясно. Речь шла об одной сделке, связанной с карфагенскими серебряными шахтами. Оно касалось непосредственно моего друга. Кроме того, там были названы лица, за которыми следит полиция, люди высшего света, и среди них - мой друг; но позже в списках задержанных его имя не упоминалось… Одним словом, в письмах было множество намеков, прямо указывающих, кто был поверенным Вальеспина и Нарваэса. Если бы вас хоть сколько-то интересовал окружающий мир, вы бы тут же догадались, в чем тут дело.
Напряженно размышляя, она встала и прошлась по комнате. Несмотря на ужас всей ситуации, ее хладнокровие восхитило дона Хайме. Будучи причастной к убийству трех человек, появившись в его доме невзирая на риск угодить в руки полиции, она спокойно поведала ему леденящую кровь историю, а сейчас как ни в чем не бывало прохаживалась по его кабинету, не обращая внимания на револьвер и шпагу, лежавшие на столе, и думала о каком-то ничтожном письме… Из чего сделано это непостижимое существо по имени Адела де Отеро?
Неожиданно дон Хайме заметил, что тоже думает об этом таинственном письме. Что же произошло? Луис де Аяла доверил ему лишь часть документов? Одно было ясно: никакого письма он не читал… Он замер, едва дыша, губы его приоткрылись; он с усилием пытался припомнить любую затерявшуюся в памяти мелочь. Он так напряженно размышлял, что на лице его появилась судорожная гримаса, и Адела де Отеро посмотрела на него с удивлением. И вдруг его осенило. Это было невероятно! Невозможно представить, что все произошло именно так. Это было просто смешно! Непостижимо! И все же…
- Что случилось, дон Хайме?
Не произнеся ни слова в ответ, маэстро медленно поднялся. Взяв в руку фонарь, он мгновение постоял, оглядывая комнату, как после долгого сна. Он все понял.
- Что-то произошло, дон Хайме?
Ее голос звучал словно издалека; маэстро изо всех сил напряг память. В тот день, после смерти Аялы, когда, вернувшись домой, дон Хайме распечатал документы, он решил их немного разобрать, прежде чем приступить к чтению. Внезапно бумаги выпали у него из рук и рассыпались по полу. Это было в углу гостиной, возле комода из орехового дерева. Осененный внезапной догадкой, он прошел мимо Аделы де Отеро, встал на четвереньки возле комода и засунул под него руку. Когда он поднялся на ноги, в руке у него был лист бумаги. Он смотрел на него не отрываясь.
- Вот он, - пробормотал дон Хайме, помахав листком в воздухе. - Он все это время пролежал там… Какой же я болван!
Адела де Отеро подошла к маэстро, недоверчиво глядя на письмо.
- Вы хотите сказать, что письмо валялось на полу?.. Что оно было под комодом?
Дон Хайме побледнел.
- Боже мой… - пробормотал он чуть слышно. - Бедняга Карселес! Его истязали, а он не мог сказать им то, чего попросту не знал. Вот почему они так его отделали…
Он поставил фонарь на комод и поднес письмо к свету. Адела де Отеро стояла рядом, завороженно глядя на листок.
- Прошу вас, не читайте, дон Хайме. - В ее голосе угроза странным образом смешивалась с мольбой. - Пожалуйста, отдайте его мне. Мой друг считает, что вас тоже надо убить, но я настояла, чтобы он позволил мне прийти к вам одной. Сейчас я вижу, что поступила правильно. Наверное, у нас есть время…
Серые глаза дона Хайме смотрели на нее холодно.
- Время для чего? Чтобы вернуть жизнь умершим? Чтобы заставить меня поверить в вашу невиновность или в благие намерения вашего покровителя?.. Идите вы к дьяволу!
Он опустил глаза, читая документ в неверном свете фонаря. Действительно, в этом письме был ключ к тайне.
Высокоуважаемому сеньору
дону Рамону Марии Нарваэсу,
Президенту Совета.
Мой генерал,
Дело, о котором мы с Вами беседовали один на один в прошлый раз, принимает несколько непредвиденный и, как мне кажется, многообещающий оборот. В махинациях Прима замешан некто Бруно Касорла Лонго, представитель отделения Итальянского банка в Мадриде. Уверен, что это имя Вам знакомо: он участвовал в Саламанкской группе коммерческого проекта Северной железной дороги. У меня есть сведения, что Касорла Лонго оказывал щедрую помощь группировке графа Реусского, с которым он давно уже регулярно видится в его роскошном кабинете на площади Святой Анны. В течение длительного времени я пристально слежу за этим типом и считаю, что час пробил и пора вступить в игру. Мы можем устроить грандиозный скандал, который приведет Касорла Лонго к полному краху и заставит на досуге хорошенько подумать о своих ошибках в каком-нибудь славном местечке на Филиппинах или Фернандо-Пу. Для человека, привыкшего к роскоши, это было бы незабываемым впечатлением на всю оставшуюся жизнь.
Однако, учитывая, что в прошлый раз мы говорили о необходимости раздобыть побольше информации об интригах Прима, я считаю, что мы можем выудить из этого кабальеро нечто большее. Договариваясь о встрече, я приготовил ему неплохой сюрприз. Этот человек очень умен, а его либеральные убеждения по глубине значительно уступают любви к деньгам, так что в конце концов он согласился предоставить нам определенного рода услуги. Он отлично понимает, что потеряет, если мы уличим его в сочувствии революции, а как делец и банкир, трепещет от слова «банкротство». Он вынужден действовать с нами заодно с тем условием, разумеется, что мы будем благоразумны и осмотрительны. Он обязуется держать нас в курсе всех операций Прима и его агентов, которым он по-прежнему будет предоставлять займы, но снабжая нас подробнейшей информацией об их адресате и назначении.
Разумеется, он ставит ряд условий. Во-первых, обо всем должны знать только Вы и я. Во-вторых, он просит некоторую денежную компенсацию. Такому скряге, как он, тридцать сребреников явно маловато, поэтому он требует передачи ему в конце месяца Мурсийских серебряных шахт, в которых очень заинтересованы как сам делец, так и его банк.
Я считаю, что дело очень выгодно Правительству и Трону, потому что этот человек находится в наилучших отношениях с Примем и большей частью его сторонников, а Либеральный союз считает его одним из своих основных столпов в Мадриде.
У этого дела множество различных тонкостей, однако не имеет смысла рассматривать их в письме. Хочу лишь добавить, что, по моему убеждению, Касорла Лонго - человек большого ума и амбиций. К нему за разумную плату будет приставлен наш агент, внедренный в самое сердце его структуры.
Было бы неразумно касаться этой темы на завтрашнем совете, поэтому предлагаю Вам обсудить ее приватно.
Сердечный привет.
Хоакин Вальеспин Андреу,
Мадрид, 4 ноября.
(Единственный экземпляр)
Дон Хайме закончил чтение и, не произнося ни слова, задумчиво покачал головой.
- Так вот в чем дело… - произнес он едва слышно. Нахмурившись, Адела де Отеро неподвижно смотрела на него, наблюдая за его реакцией.
- Да, теперь вам все известно, - подтвердила она, вздохнув. Казалось, она глубоко сожалела, что дон Хайме добрался до сути этой тайны. - Надеюсь, вы удовлетворены.
Маэстро посмотрел на нее растерянно, словно удивляясь, что она все еще здесь.
- Удовлетворен? - Он попробовал слово на вкус, и оно ему не понравилось. - Вряд ли здесь уместно это слово… - Он поднял письмо и слегка помахал им в воздухе, держа за уголок большим и указательным пальцами. - Думаю, сейчас вы попросите, чтобы я вам отдал письмо… Я не ошибся?
В глазах Аделы де Отеро отразился свет фонаря. Она протянула руку.
- Прошу вас.
Хайме Астарлоа пристально смотрел на нее, не переставая восхищаться ее выдержкой. Она стояла перед ним в полумраке комнаты, решительно и хладнокровно требуя отдать ей письменное свидетельство, где упоминалось имя негодяя, виновного в трагедии.
- Вы, должно быть, и меня собираетесь убить, если я не удовлетворю вашу просьбу?
На губах Аделы де Отеро мелькнула насмешливая улыбка. Это был взгляд змеи, парализующий добычу.
- Я пришла не для того, чтобы убивать вас, дон Хайме. Просто мне надо было кое-что объяснить. Поймите, никому не нужна ваша смерть.
Дон Хайме нахмурился, словно эти слова его разочаровали.
- Вы не собираетесь меня убивать? - Казалось, он серьезно обдумывал ее слова. - Черт возьми, донья Адела! Как это благородно с вашей стороны!
Усмешка, скорее озорная, чем коварная, исказила ее лицо. Дон Хайме чувствовал, что она тщательно взвешивает каждое слово.
- Вы должны отдать мне письмо, маэстро.
- Я просил вас не называть меня маэстро.
- Вы должны отдать письмо. Вы же знаете, сколько я сделала, чтобы оно попало в мои руки.
- Отлично знаю, сеньора. Я вам верю.
- Прошу вас. У нас еще есть время. Маэстро посмотрел на нее с иронией.
- Вот уже второй раз вы говорите, что у нас еще есть время, но я так и не понял, что вы хотите этим сказать. - Он взглянул на листок. - Человек, которому адресован этот документ, настоящий подлец, жулик и убийца. Надеюсь, вы не станете просить меня сохранять в тайне его преступления. Я не выношу оскорблений, тем более в такой поздний час… Кстати, хочу вам сказать еще кое-что.
- Прошу вас, скорее.
- Вначале, когда я еще не понимал того, что происходит, когда я увидел ваш… тот труп на мраморном столе, я решил отомстить за смерть Аделы де Отеро. Поэтому тогда я ничего не сообщил полиции.
Она смотрела на него задумчиво. Ее лицо смягчилось.
- Благодарю вас. - Ее голос дрогнул, в нем слышались глубокие и мягкие нотки. - Теперь вы видите, что мстить никому не надо.
- Вы так считаете? - На этот раз улыбнулся дон Хайме. - Вы ошибаетесь. Есть люди, за которых я должен отомстить. Например, Луис де Аяла…
- Он был пройдоха и шантажист.
- Агапито Карселес…
- Беднягу убила алчность.
Серые глаза дона Хайме смотрели на нее с бесконечной брезгливостью.
- Та бедная девушка, Лусия… - произнес он с усилием. - Она тоже должна была умереть?
Впервые Адела де Отеро смутилась и опустила глаза. Затем осторожно заговорила:
- Смерть Лусии была неизбежной. Вы должны мне поверить.
- Разумеется, сеньора. Мне достаточно одного вашего слова.
- Я говорю серьезно.
- Конечно. С моей стороны было бы непростительной дерзостью не верить вашим словам.
Повисла гнетущая тишина. Наклонив голову, она, казалось, сосредоточенно разглядывала свои руки, сложенные поверх юбки. Черные ленты шляпы спадали на обнаженную шею. Будь эта женщина хоть самим воплощением дьявола, думал дон Хайме, она все равно умопомрачительно хороша.
Вскоре она подняла голову.
- Что вы собираетесь делать с письмом? Хайме Астарлоа пожал плечами.
- Да вот и я думаю, - ответил он просто. - Отправиться прямо в полицию или зайти сперва к вашему благодетелю и всадить ему шпагу в шею?.. Или вы хотите предложить мне нечто другое?
Черная шелковая юбка тихо зашуршала по ковру. Она подошла ближе, так что дон Хайме явственно различил аромат розовой воды.
- Да, у меня есть идея получше. - Она посмотрела ему в глаза; подбородок ее был чуть приподнят, в голосе звучал вызов. - Надеюсь, что вы не откажетесь принять мое предложение.
- Вы слишком самоуверенны.
- Нет. - Сейчас ее голос был мягким и нежным, как мурлыканье большой красивой кошки. - Я не ошибаюсь. У всех есть свой секрет… Каждый человек имеет свою цену. Я вам заплачу столько, сколько вы пожелаете.
На глазах у остолбеневшего дона Хайме Ад ела де Отеро подняла руки и медленно расстегнула первую пуговицу платья. Он почувствовал, как во рту пересохло; его взгляд впился в покорные фиалковые глаза. Она расстегнула вторую пуговицу. Ее белоснежные зубы поблескивали в полумраке, как жемчуг.
Он попытался отпрянуть, но ее глаза словно околдовали его. Ему удалось отвести взгляд, но теперь он видел обнаженную шею, мягкое очертание ключиц, зовущий трепет глубокой бархатистой ложбинки у начала ее грудей, скрытых вырезом шелкового платья…
- Я знаю, что вы меня любите. Я всегда это чувствовала, с самой первой встречи. Все было бы по-другому, если бы только…
Она умолкла. Дон Хайме едва дышал; его уносило куда-то прочь, в иной мир. Он чувствовал ее дыхание возле своих губ, ее рот приоткрылся, словно горячая алая роза, полная неги и обещаний. Она уже развязывала шнуровку, ее тонкие пальцы ловко распутывали ленты корсажа. Затем, не в силах противиться наваждению, он почувствовал, как она коснулась его руки; ее прикосновение обожгло ему кожу. Адела де Отеро не спеша положила его ладонь на свою обнаженную грудь. Он ощутил трепет теплой молодой плоти и вздрогнул: к нему возвращались давно забытые чувства, которые он считал ушедшими навсегда.

Предыдущая страница 13 Следующая страница


Учитель Фехтования 14

Он чуть слышно застонал и прикрыл глаза, отдаваясь охватившему его сладкому оцепенению. Она улыбнулась робко, необычайно нежно и, выпустив его руку, потянулась к лентам шляпы. Затем она выпрямилась, дон Хайме медленно припал губами к ее телу, впитывая чувственный жар ее обнаженных грудей.
Мир теперь был где-то очень далеко; он превратился в смутный, едва различимый вдали шум волн, сонно бившихся в пустынный берег. Осталась только пустота, сияющая и прозрачная, где не было ни волнений, ни мыслей, ни стремлений… Не было ничего, даже страсти, слышалась одна лишь долгая нота, однообразная и бесконечная, - музыка забвения, напев одиночества, шепот времени, - которую воскресило на его губах прикосновение к ее коже.
Внезапно в самой глубине его усыпленного сознания что-то вздрогнуло и тревожно затрепетало. Его парализованную волю упорно пытался воскресить настойчивый зов, и, почувствовав сигнал опасности, дон Хайме резко поднял голову и посмотрел в лицо Аделы де Отеро.
Он вздрогнул, словно его ударил электрический заряд. Ее руки все еще снимали шляпу, а глаза сверкали, как раскаленные угли. Лицо было искажено страшным напряжением, и шрам в уголке рта превращал его в дьявольски усмехающуюся маску, которая словно огнем была высечена в памяти дона Хайме: такой становилась Адела де Отеро, когда со шпагой в руках отскакивала, готовясь броситься в атаку.
Дон Хайме отшатнулся, вскрикнув от неожиданности. Она выронила шляпу; ее правая рука сжимала длинную, острую, как игла, булавку, при помощи которой были собраны под шляпой ее волосы: это жуткое оружие она собиралась вонзить в затылок мужчины, преклонившего перед ней колени.
Дон Хайме попятился, наталкиваясь на мебель и чувствуя, как кровь стынет у него в жилах. Затем, парализованный ужасом, он увидел, как она откинула голову и расхохоталась недобрым смехом, прозвучавшим словно похоронный звон.
- Бедный маэстро… - произнесла она медленно, тон ее голоса был холоден, словно она обращалась к совершенно постороннему человеку, чья судьба нисколько ее не заботила. В ее словах не звучало ни ненависти, ни презрения; только отстраненное, но искреннее сочувствие. - Такой наивный и доверчивый… Бедный мой старый друг!
Она опять засмеялась и посмотрела на дона Хайме с любопытством. Казалось, она внимательно изучала выражение растерянности, появившееся на его лице.
- Из всех участников этой драмы вы, сеньор Астарлоа, оказались самым доверчивым, самым чувствительным и достойным сострадания. - Ее слова звучали в сумерках комнаты как монотонно падающие капли воды. - Все эти люди, и живые, и мертвые, дурачили вас. А вы с вашими устаревшими принципами и побежденными искушениями - будто персонаж дурной комедии, обманутый муж, который обо всем узнает последним. Только взгляните на себя. Возьмите зеркало и скажите мне, где они теперь, ваша гордость, ваш апломб, ваше дутое самодовольство? Что вы вообще о себе возомнили?.. Конечно, все это было очень трогательно… Поаплодируйте себе, если вам угодно, но теперь уже в последний раз, потому что настало время опустить занавес. Вам пора отдохнуть, мой друг.
Произнося все это, Адела де Отеро медленно повернулась к столику, где лежали револьвер и трость-шпага. В мгновение ока она швырнула на пол ненужную теперь булавку и схватила шпагу со стола.
- А вы, несмотря на вашу наивность, человек благоразумный, - проговорила она, внимательно рассматривая острое стальное лезвие, словно оценивая его. - И, надеюсь, вы правильно понимаете ситуацию. Во всей этой истории я всего-навсего исполняла роль, предназначенную мне судьбой. Я совершила ровно столько низостей, сколько требовалось, уверяю вас; такова жизнь… Та самая жизнь, от которой вы всегда старались ускользнуть и которая сегодня без спросу явилась к вам в дом и принесла с собой перечень не совершенных вами грехов. Вы понимаете мой намек?
Она подкрадывалась к нему, не умолкая ни на мгновение, словно сирена, очаровывающая моряков, когда корабль летит прямиком на рифы. В одной руке она держала фонарь, в другой - шпагу. Она казалась несокрушимой, как ледяная статуя, и улыбалась, словно это была не смертельная угроза, а вежливое приглашение в мир покоя и забытья.
- Настало время проститься, маэстро. Не сердитесь на меня.
Она сделала шаг вперед, готовясь вонзить в него шпагу: из ее глаз на дона Хайме глянула сама смерть. В этот миг он наконец вышел из оцепенения, собрался с силами и отпрыгнул назад; затем повернулся к ней спиной и кинулся в ближайшую дверь. Он оказался в темном фехтовальном зале. Она гналась за ним по пятам, мгновение спустя свет ее фонаря осветил зал. Дон Хайме осмотрелся, в отчаянии ища какую-нибудь шпагу, чтобы встретиться лицом к лицу со своей преследовательницей, но под рукой у него оказалась только корзина, где стояли учебные рапиры с безопасными наконечниками. У него мелькнула мысль, что самое страшное - это оказаться перед врагом с пустыми руками, и он схватил безобидную рапиру. Но прикосновение к ее рукоятке было слабым утешением. Адела де Отеро уже стояла в дверях зала, и фонарь, который она поставила на пол, отразился в зеркалах.
- Славное место, чтобы поставить точку, маэстро, - сказала она тихо, успокоенная тем, что рапира в руках дона Хайме ей не угрожала. - Подходящий случай проверить, способная ли я ученица. - Позабыв, что в вырезе по-прежнему расстегнутого платья виднелась ее обнаженная грудь, она приблизилась к нему на два шага с ледяным спокойствием и приняла позу нападения. - Луис де Аяла на собственной шкуре испытал совершенство вашей техники, которую вы нам так усердно преподавали за двести эскудо. А теперь пришел черед самому мастеру ознакомиться со своим творением… Сейчас вы убедитесь, как все это чудесно выглядит на практике.
Не закончив своей речи, она атаковала с быстротой молнии. Дон Хайме отступил, прикрываясь… Старые, такие знакомые движения понемногу возвратили ему потерянные достоинство и хладнокровие и вывели из ужасающего замешательства, в котором он пребывал всего минуту назад. Он отлично понимал, что своей учебной рапирой не сумеет нанести ни одного укола. Все, что было в его силах, это защищаться, отражая как можно больше нападений. Он помнил, что в противоположной части зала был запертый склад, где хранилось около полудюжины сабель и шпаг, но его противник ни за что не позволил бы ему туда добраться. У него попросту не было времени, чтобы повернуться спиной, открыть дверь и взять шпагу. Хотя кто знает? Он решил обороняться до тех пор, пока не удастся достичь другой части зала. У него еще оставалась слабая надежда.
Адела де Отеро словно угадала его намерения и наступала на него, пытаясь загнать в угол, где сходились два висящих на стенах зеркала. Ее замысел не укрылся от дона Хайме. Там, в этом углу, потеряв возможность свободно двигаться и отступать, он был бы тут же пронзен ее шпагой.
Она наступала яростно, нахмурив брови и так плотно сжав губы, что они превратились в прямую тонкую линию, и заставляла его защищаться сильной частью клинка, ближе к рукоятке, что очень ограничивало его движения. Дон Хайме был примерно в трех метрах от стены, твердо решив не отступать дальше, когда внезапно она нанесла ему короткий укол под руку, серьезно осложнивший его положение. Он замер, понимая, что не может ответить ей достойно, - так, как если бы в руке у него была настоящая боевая шпага; между тем их клинки скрестились, и в этот миг Адела де Отеро с необычайным мастерством сделала движение, известное под названием «круговая защита»: мгновенно изменила направление острия своего клинка и направила его к телу противника. Что-то холодное царапнуло рубашку дона Хайме и пронзило его правый бок, войдя между кожей и ребрами. В этот миг он отпрыгнул, сжав зубы, чтобы подавить отчаянное восклицание, которое готово было сорваться с его губ. Умереть вот так, от руки женщины, в своем же собственном доме было нелепо. Он снова парировал, чувствуя, как горячая кровь пропитывает рубашку.
Адела де Отеро опустила шпагу и остановилась, чтобы перевести дух. Злоба искажала ее черты.
- Неплохо, правда? - спросила она, и в глазах у нее зажегся хищный огонек. - Если вы не против, перейдем к уколу за двести эскудо. Итак, защищайтесь!
Раздался звон металла. Дон Хайме знал: не угрожая противнику обнаженным острием боевого клинка, отразить этот укол невозможно. С другой стороны, если он будет прикрываться только сверху, Адела де Отеро нанесет ему другой укол, снизу, и он станет смертельным. Это был тупик; за спиной, совсем близко он чувствовал стену; уголком глаза он уже видел висевшее слева зеркало. Он понимал, что остается одно - обезоружить соперницу или нанести ей удар в лицо, которое учебная рапира могла бы серьезно поранить.
Он выбрал первый способ, показавшийся ему более эффективным. Адела де Отеро нанесла укол в четвертый сектор, и тогда он взял рапиру за острие и, словно хлыстом, ударил ею по руке соперницы, в отчаянии убедившись, что она не дрогнула и не выронила оружие. Тогда он без особой надежды нанес укол в четвертый сектор, целясь в лицо. Укол был поспешным и слишком быстрым, но и его оказалось достаточно, чтобы она отступила на шаг.
- Вот как, - произнесла она со зловещей улыбкой, - маэстро хочет меня изуродовать… Значит, медлить нельзя.
Она нахмурилась, затем на ее лице внезапно появилось выражение первобытного восторга - она ложно атаковала, и дону Хайме пришлось сильно сократить дистанцию. Он мгновенно понял свою ошибку и, прежде чем она успела повернуть кисть и нанести решающий укол, выставил левую руку, чтобы оттолкнуть нацеленный в его грудь вражеский клинок. Он резко отбил ее шпагу, и лезвие обожгло ему ладонь. Она отскочила, боясь, что дон Хайме схватит шпагу и вырвет у нее из рук. На миг, прежде чем приготовиться к отражению новой атаки, он увидел свои окровавленные пальцы.
Внезапно в сознании дона Хайме блеснул робкий луч надежды. Он снова атаковал, целясь в лицо, и ей пришлось отразить его укол четвертой защитой. Пока она готовилась к новой атаке, инстинкт с быстротой молнии подсказал ему выход: перед ним появился зазор, незащищенный участок, на долю мгновения открывший лицо Аделы де Отеро. Эту крошечную брешь в обороне противника указало ему не зрение, а смутное безошибочное чутье. Чуть позже боевой инстинкт старого учителя фехтования руководил уже всеми его действиями с холодной четкостью часового механизма. Дон Хайме забыл о грозившей опасности и, вдохновленный внезапной надеждой, сознавая, что времени почти не остается, доверил всего себя этому инстинкту бывалого мастера. И снова, теперь уже в последний раз приготовился атаковать. Ему было совершенно ясно: сделай он ошибку в этот раз, исправить ее уже не удастся.
Он набрал в легкие побольше воздуха и повторил свой предыдущий маневр. Адела де Отеро еще более решительно отразила его атаку. Теперь, по ее расчетам, дон Хайме должен был защищаться, но он лишь инсценировал защиту и, вытянув рапиру над ее рукой, откинул назад голову и плечи и устремил безопасное острие вверх. Клинок не встретил сопротивления, и венчавший его металлический наконечник вошел в правый глаз Аделы де Отеро и вонзился в мозг.
Четвертый сектор. Четвертая защита. Удвоенный перевод. Атака.
Светало. Первые лучи солнца проникли в щели закрытых ставен, отражаясь в зеркалах зала и повторяясь в них бессчетное количество раз.
Третий сектор. Третья защита. Батман с переводом.
На стенах висели старинные доспехи. Вечным сном спали заржавленные клинки, приговоренные к безмолвию. Нежное золотистое сияние, разливавшееся по залу, давно уже не заставляло сверкать покрытые пылью эфесы, потемневшие от времени, испещренные царапинами.
Атаковать в четвертый сектор. Полукруговая защита.
Надписи на дипломах в покосившихся рамах выцвели; годы превратили их в бледные узоры, едва различимые на пергаменте. На этих дипломах, выданных в Риме, Париже, Вене, Санкт-Петербурге, сохранились подписи людей, умерших много лет назад.
Четвертый сектор. Плечи и голова отведены назад. Укол вниз.
На полу лежала брошенная шпага с гладкой серебряной рукояткой, отполированной временем; гарду украшали изящные арабески и мастерски выгравированный девиз: «На меня!»
Укол в четвертый сектор с переводом. Парирование первой защитой. Глубокий укол в четвертый сектор.
На выцветшем ковре стоял масляный фонарь, в котором тускло дотлевал обгоревший фитиль. Рядом с фонарем лежало тело женщины, еще совсем недавно сказочно прекрасной. На ней было платье из черного шелка, возле ее неподвижного затылка, у волос, собранных перламутровой заколкой в форме орлиной головы, виднелась застывшая лужа крови, пропитавшей ковер, и в ней, в этой ужасной черной луже, робко отражался солнечный луч.
Укол в четвертый сектор. Защита в четверть. Атака в первый сектор.
В одном из темных углов зала на старом круглом ореховом столике поблескивала продолговатая хрустальная ваза, в которой стояла увядшая роза. Ее рассыпанные по столу сухие лепестки, потемневшие и сморщенные, напоминали печальный сюжет старинной картины.
Второй сектор, перевод. Противник парирует восьмой защитой. Ответ третьей защитой.
С улицы доносился далекий гул, похожий на отзвуки шторма, когда пенные волны с ревом обрушиваются на скалы. Из-за сомкнутых ставень слышалось приглушенное многоголосье; толпа приветствовала наступление нового дня, обещающего долгожданную свободу. Прислушавшись повнимательнее, можно было разобрать отдельные возгласы и узнать о том, что некая королева отправилась в изгнание, что издалека пожаловали справедливые люди, неся в руках чемоданы из тисненой кожи, полные обещаний и надежд.
Второй сектор дальше от руки. Парирование восьмой защитой. Укол в четвертый сектор с переводом.
А в фехтовальном зале, где время, приостановив свой бег, замерло и предметы безмятежно дремали в тишине, напротив высокого зеркала стоял человек, чуждый всему происходящему. Худой, спокойный, с орлиным носом, ясным лбом, белоснежной седой шевелюрой и серыми усами. Он был без сюртука. Казалось, человек забыл о большом багровом пятне крови у себя на боку. Статная, полная достоинства осанка; в правой руке он изящно и небрежно держал учебную рапиру с рукояткой итальянской работы. Его ноги были чуть согнуты, левую руку он держал под прямым углом к плечу, уронив кисть и не замечая глубокого рубца на ладони. В его позе угадывалась блестящая школа старого фехтовальщика. Сосредоточившись на движениях, он пристально смотрел на свое отражение в зеркале, а его бледные губы, казалось, что-то беззвучно шептали, словно перечисляя уколы и неустанно, с методичной последовательностью произнося название каждого из них. Полностью уйдя в себя, совершенно безучастный ко всему, что происходило во внешнем мире, он старался припомнить каждый шаг, каждое действие, с математической точностью связанные в единое целое; эти действия - теперь это было для него очевидно - предшествовали самому великолепному уколу, когда-либо рождавшемуся в человеческом сознании.
Ла-Навата. Июль 1985 г.

Предыдущая страница 14


Артуро Перес Реверте - Биография

Артуро Перес Реверте

На основную страницу

Биография

Артуро Перес-Реверте родился 24 ноября 1951 года в Картахене (Испания). В юности он увлекался подводным плаванием, был завзятым аквалангистом. В 1970-е годы работал на танкере-нефтеперевозчике, потом стал журналистом - в качестве военного корреспондента ежедневной газеты "Pueblo" побывал в ряде африканских стран, в том числе Западной Сахаре и Экваториальной Гвинее. Затем Перес-Реверте работал военным корреспондентом на телевидении, вел репортажи из Боснии. Первая его книга, "El Husar", вышла в 1986 году, однако внимание публики он привлек лишь через два года, романом "Учитель фехтования" (1988). Подлинный успех пришел к писателю с выходом романа "Фламандская доска" в 1990 году, отмеченной во Франции Гран-при как лучший детектив. Наибольшей популярностью пользуется его следующая книга - "Клуб Дюма, или Тень Ришелье", вышедшая в 1993 году и на основе которой в 1999 году Роман Полански поставил мистический триллер "Девятые врата" с Джонни Деппом в главной роли. Кроме того, перу Артуро Переса-Реверте принадлежат роман "Кожа для барабана, или Севильское причастие", "Территория команчей", "Капитан Алатристе" и др. В 2001 году свет увидел новый роман писателя "Морская карта" ("La Carta Esferica"), который критики ставят на один уровень с "Клубом Дюма".


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I
    Немного о поединке     (Страница 1)
  • II
    Двойная ложная атака     (Страница 2)
  • III
    Неопределенное время ложной атаки     (Страница 3)
  • IV
    Короткий укол     (Страница 4)
  • V
    Атака с оппозицией     (Страница 7)
  • VI
    Сильный батман     (Страница 9)
  • VII
    Вызов     (Страница 11)
  • VIII
    С боевым клинком     (Страница 12)


Артуро Перес Реверте

Учитель Фехтования

 Читать книгу

Аннотация

Благородство, честь и достоинство вступают в смертельную схватку с подлостью, низостью и предательством, и не важно, что действие романа разворачивается в XIX веке, в Мадриде, раздираемом политическими противоречиями, ведь ценности, к которым обращается автор остросюжетного детектива «Учитель фехтования», вечны и непреложны

Создание книги: Aisha
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel