Артуро Перес Реверте - Кожа для барабана, или Севильское причастие

1 Артуро Перес Реверте

Амайе - за её дружбу.
Хуану - за то, что заставлял меня работать без передышки.
Родольфо - он сам знает, за что.
Все персонажи настоящего романа - священники, банкиры, пираты, герцогини и мошенники - являются вымышленными, как и описываемые в нем события, так что какое бы то ни было сходство их с реальными лицами и фактами следует считать случайным. Здесь все - выдумка, за исключением сцены, на которой разворачивается действие. Никто не смог бы выдумать такого города, как Севилья.

* * *

Хакер проник в центральную компьютерную систему Ватикана за одиннадцать минут до полуночи. Через тридцать пять секунд один из мониторов, соединенных с основной сетью, подал сигнал тревоги. Легкое мигание на его экране означало, что в ответ на вторжение извне автоматически включился контроль безопасности. Затем в углу экрана появились буквы ЯК, и дежурный иезуит, оторвавшись от обработки данных последней переписи населения Ватикана, снял телефонную трубку, чтобы проинформировать начальника службы.
- У нас тут гость, - сообщил он.
Застегивая на ходу сутану, отец Игнасио Арреги, также иезуит, вышел в коридор и торопливо, почти бегом, преодолел полсотни метров, отделявшие его комнату от машинного зала. Он был худ, даже костляв; скрип его ботинок громко отдавался в полумраке под расписными сводами коридора. Мельком глянув в окно на пустынную в этот час Виа-делла-Типографиа и на темный фасад дворца Бельведера, отец Арреги тихонько выругался сквозь зубы. Он злился больше из-за того, что его разбудили, едва он успел заснуть, чем из-за вторжения. Хакеры занимались этим частенько, не нанося, впрочем, сколько-нибудь значительного вреда. Обычно они не проникали дальше внешней границы системы безопасности, оставляя в качестве свидетельства своего визита небольшое послание или безобидный вирус: плод тщеславного стремления заявить о себе. В основном это были совсем зеленые юнцы - любители путешествовать по телефонным линиям, испытывая на прочность чужие системы: а ну как повезет, а ну как удастся пробраться в Чейз-Манхэттен-банк, в Пентагон или Ватикан? От таких приключений у них просто дух захватывало.
Дежурным по компьютерному залу в ту ночь был отец Куи, полный молодой ирландец. Озабоченно хмурясь и щуря глаза за стеклами очков, он прямо-таки припал грудью к клавиатуре, следя за продвижением хакера. Когда подошел отец Арреги, он поднял голову, и лицо его, наполовину освещенное снизу настольной лампой, выразило облегчение.
- Как хорошо, что вы пришли, падре!
Вновь прибывший оперся руками о стол отца Куи и внимательно вгляделся в экран дисплея, на котором помаргивали красные и синие значки. Система автоматического поиска цепко держала сигнал взломщика.
- Что-нибудь серьезное? - вполголоса спросил отец Арреги.
- Возможно, да.
За последние два года нечто действительно серьезное произошло лишь однажды, когда очередной хакер запустил в ватиканскую сеть вирус, который, размножаясь, полностью заблокировал всю систему. Ее очистка и ликвидации последствий обошлись в полмиллиона долларов, а пиратом, как выяснилось в результате долгих и сложных поисков, оказался шестнадцатилетний парнишка из маленького поселка где-то на побережье Голландии. Было, правда, еще несколько попыток внедрения вирусов или программ-убийц, но их удалось пресечь в самом начале. В одном случае «пошалил» молодой мормон из Солт-Лейк-Сити, в другом - общество исламистов-интегристов со штаб-квартиры в Стамбуле, в третьем - свихнувшийся на почве воздержания священник-француз. Он сидел в психушке и, пользуясь по ночам местным компьютером, за полтора месяца успел внедрить в сорок два ватиканских файла вирус, который забивал экраны дисплеев отборной руганью на латыни.
Отец Арреги ткнул пальцем в мигающий красный квадратик курсора:
- Это он?
- Да.
- Как вы его назвали?
Чтобы облегчить отслеживание нарушителя и установление его личности, они присваивали каждому условное обозначение, нередко «посетитель» оказывался старым знакомым. Отец Куи указал на строчку в правом нижнем углу экрана:
- «Вечерня». Это первое, что пришло мне в голову, когда я взглянул на часы.
На мониторе погасло несколько сигналов, вместо них зажглись другие. Внимательно вглядевшись в них, отец Куи легким движением пальцев шевельнул «мышку». Курсор перепрыгнул к одному из новых символов и дважды мигнул. Теперь, когда рядом находился начальник, вся ответственность автоматически ложилась на его плечи, так что отец Куи мог позволить себе сбросить напряжение предыдущих минут и уже более спокойно следить за продвижением непрошеного гостя. Для специалиста высокого класса, каким являлся этот совсем еще молодой человек, вторжение хакера всегда означало вызов его профессионализму.
- Он здесь уже десять минут, - произнес Куи, не отрывая глаз от экрана, и отцу Арреги почудилась в его голосе нотка сдержанного восхищения. - Вначале просто пошарил снаружи, обследуя входы, потом буквально одним прыжком проник внутрь. Дорогу он уже знал - наверняка бывал у нас раньше.
- Какие у него намерения?
Отец Куи пожал плечами:
- Не знаю. Но работает он классно и быстро, притом пользуется тройной системой, чтобы обойти нашу защиту: начинает с самого безобидного, потом роет глубже, потом влезает в наш список пользователей… - Не договорив, молодой иезуит чуть скривил губы, чтобы согнать с них неуместную при данных обстоятельствах улыбку. - Вот сейчас он ищет вход в ИНМАВАТ.
Отец Арреги выбил обеспокоенную дробь ногтями на одном из руководств по информатике, занимавших почти всю поверхность стола. Аббревиатура ИНМАВАТ обозначала засекреченный список высших должностных лиц ватиканской курии, войти в который можно было лишь при помощи особого кода, державшегося в глубочайшей тайне от непосвященных.
- Может быть, подключить сканер слежения? - предложил он.
Отец Куи мотнул подбородком в сторону другого монитора, экран которого светился на соседнем столе. Движение означало: «Я уже подумал об этом». Эта система, соединенная с каналом связи полиции и телефонной сетью Ватикана, регистрировала все данные о хакере и его продвижении; в ней имелась даже особая ловушка - нечто вроде лабиринта, выбраться из которого было не так-то легко, а за это время взломщика успевали засечь и опознать.
- Это мало что даст, - отозвался Куи через несколько секунд. - «Вечерня» здорово закамуфлировал то место, где вошел в нашу систему. Он скачет с одной телефонной линии на другую, и всякий раз, как он делает очередной прыжок, приходится просматривать всю ее до самого исходного пункта… Для того чтобы мы успели что-то сделать, он должен пробыть здесь достаточно долго. И при всем при том, если он задался целью устроить нам какую-нибудь гадость, он ее устроит.
- А какую другую цель он может иметь?
- Не знаю. - На губах молодого священника вновь обозначилась чуть заинтересованная, чуть ироническая усмешка, но она исчезла, лишь только он поднял голову. - Иногда они занимаются этим просто из любопытства, иногда оставляют какое-нибудь послание типа «Здесь побывал капитан Зэп», вы же знаете. - Он сделал паузу, всматриваясь в экран монитора. - Хотя, надо заметить, для простого мелкого хулигана этот что-то уж слишком усердствует.
Отец Арреги дважды машинально кивнул, целиком поглощенный движением сигнала по экрану. Затем, словно придя в себя, взглянул на телефон, выхваченный из полумрака конусом света настольной лампы, и протянул было к нему руку, но задержал ее на полпути:
- Вы полагаете, ему удастся проникнуть в ИНМАВАТ?
Куи кивком указал на экран своего дисплея:
- Он уже проник. Только что.
- О Господи…
Теперь светящийся алым курсор мигал с бешеной скоростью, пробегая одну за другой движущиеся по экрану строчки.
- Ну, он мастер, - произнес отец Куи, уже не пытаясь скрыть своего восхищения. - Да простит меня Господь, он действительно мастер. - Ирландец помедлил и закончил с улыбкой: - Это просто черт какой-то.
Забыв о клавиатуре, он оперся обоими локтями о столешницу и прямо-таки впился глазами в экран, по которому проходил секретный список во всей своей красе: восемьдесят четыре кардинала и высших чиновника, обозначенные каждый соответствующим кодом. Курсор пробежался по списку сверху вниз, потом еще раз и, мигнув, остановился напротив строчки, где стояло: V01A.
- Ах, мерзавец, - пробормотал отец Арреги.
Смена символов на экране означала, что хакер взломал систему безопасности и загоняет в память компьютера довольно объемистое послание. - Кто такой V01A? - спросил Куи.
Отец Арреги не спешил с ответом. Расстегнув стоячий воротник своей сутаны, он провел ладонью по затылку и снова недоверчиво взглянул на экран монитора. Потом медленно поднял трубку с телефона и, поколебавшись еще мгновение, набрал номер секретариата Апостольского дворца, предназначенный для экстренных случаев. Лишь после седьмого гудка несколько сонный голос ответил ему по-итальянски. Тогда отец Арреги откашлялся и кратко, по-военному сообщил, что хакер только что проник в личный компьютер Его Святейшества Папы.

I. Человек из Рима

Бернард Клервоский. Похвальное слово
новому воинству рыцарей храма
Лоренсо Куарт получил приказ о поездке в Севилью в самом начале мая. Циклон перемещался по направлению к восточной части Средиземного моря, и в то утро ливень так и хлестал по римской площади
Святого Петра, так что Куарту пришлось описать полукруг, укрываясь от воды под колоннадой Бернини. Приближаясь к Бронзовым вратам, он заметил, что часовой, чья фигура с алебардой в руке выделялась на фоне слабо освещенного коридора, отделанного мрамором и гранитом, уже присматривается к нему, готовый остановить. Это был швейцарский гвардеец, высокий и мощный, облаченный в полосатую красно-желто-синюю форму времен эпохи Возрождения, и с черным беретом на крупной бритой голове. Он с любопытством обозревал темный, безупречного покроя костюм Куарта, черную шелковую рубашку со стоячим воротничком и черные же, ручной работы ботинки из тонкой кожи. Ничего общего, говорил этот взгляд, с одетыми в серое bagarozzi - чиновниками сложного ватиканского аппарата, проходящими тут каждый день. Но, с другой стороны, читалось в светлых глазах недоумевающего швейцарца, этот человек не принадлежит и к числу аристократов курии - прелатов и Монсеньоров, на чье высокое положение указывает хотя бы крест на груди, пурпурная кайма на одежде или перстень на руке. Такие персоны не приходят пешком под дождем: они прибывают в Апостольский дворец с другой стороны - через врата Святой Анны, в комфортабельных лимузинах с шофером. Кроме того, мужчина, учтиво остановившийся перед часовым и доставший из кармана черный кожаный бумажник, чтобы, порывшись среди кредитных карточек, вынуть и предъявить свое удостоверение личности, был слишком молод для подобного сана, хотя в его по-военному коротко подстриженных волосах довольно густо пробивалась седина. Профессионально цепкий взгляд швейцарца отметил: вновь прибывший очень высок ростом, худ, уверен в себе. Ухоженные ногти, часы с белым циферблатом, простые серебряные запонки. Возраст - вряд ли больше сорока.
- Guten Morgen. Wie ist der Dienst gewesen?
Однако не эти слова, произнесенные на отличном немецком языке, заставили часового вытянуться по-уставному и отсалютовать алебардой, а буквы ИВД, оттиснутые, вместе с тиарой и ключами Святого Петра, в верхнем правом уголке удостоверения, предъявленного ему незнакомцем. В толстом красном томе Ватиканского ежегодника Институт внешних дел фигурировал как один из отделов департамента Государственного секретаря, однако даже самому зеленому из новобранцев Швейцарской гвардии было известно, что на протяжении двух веков он являлся карающей десницей инквизиции, а в наши дни координирует всю тайную деятельность Службы информации Ватикана. Члены курии, большие искусники по части эвфемизмов, обычно именовали его Левой рукой Господа. Другие ограничивались названием (никогда, впрочем, не произносимым вслух) «Департамент грязных дел».
- Kommen Sie herein
- Danke.
Пройдя мимо часового в старинные Бронзовые врата, Куарт свернул направо, миновал широкую лестницу Скала-Реджиа и, задержавшись на несколько секунд у бюро аккредитации, взбежал, перешагивая через одну, по гулким мраморным ступеням другой лестницы, в конце которой, за стеклянной дверью, охраняемой другим часовым, находился двор Святого Дамасо. Куарт пересек его по диагонали, под дождем и взглядами гвардейцев, которые, ежась под своими синими плащами, стояли у всех дверей Апостольского дворца. Он поднялся по еще одной, на сей раз короткой, лестнице и остановился на предпоследней ступеньке, перед дверью, рядом с которой была привинчена скромная металлическая табличка: Istituto per le Ореге Esteriori. Здесь Куарт достал из кармана бумажный носовой платок, вытер со лба и щек дождевые капли, затем протер им ботинки и, скатав его в шарик, бросил в стоявшую на площадке латунную пепельницу. Лишь после этого, проверив состояние черных манжет своей рубашки и одернув пиджак, он постучал в дверь. В отличие от других священников Лоренсо Куарт прекрасно сознавал свои слабые стороны в плане добродетелей более или менее теологического характера: к примеру, милосердие и сострадание были не слишком-то свойственны ему. Как, впрочем, и смирение, несмотря на его дисциплинированную натуру. Однако ему в полной мере были присущи пунктуальность и тщательность, что делало его весьма ценным кадром в глазах вышестоящих. Люди, ожидавшие его за этой дверью, знали: отец Куарт точен и надежен, как швейцарский нож.
В то утро все здание осталось без электричества, так что единственным источником света в кабинете было распахнутое в сад Бельведере окно, сквозь которое сочилась тусклая сероватая муть. Пока секретарь закрывал дверь за вошедшим, Куарт, сделав пять шагов от порога, очутился точно в центре комнаты, среди знакомых стен, расписанных Антонио Данти при Папе Григории XIII. Фрески изображали карты Адриатического, Тирренского и Ионического морей, но почти скрывались за бесчисленными полками, заставленными множеством книг и папок. Ничем не показывая, что заметил силуэт, вырисовывавшийся против света на фоне окна, Куарт коротко наклонил голову в сторону большого письменного стола, приветствуя человека, сидевшего за ним среди груд папок с документами.
- Монсеньор, - произнес он. Архиепископ Паоло Спада, директор Института внешних дел, ответил ему дружеской, но сдержанной улыбкой. То был пожилой ломбардец с массивной, почти квадратной фигурой; его мощные плечи так и распирали черный костюм-тройку, ничем не выдававший сана его владельца. Со своей крупной головой и бычьей шеей, епископ Спада походил, скорее, на шофера грузовика, на борца или (с учетом того, что дело происходило в Риме) на ветерана-гладиатора, сменившего короткий меч и мирмидонский шлем на темные одежды священнослужителя. Это впечатление дополнительно усиливалось благодаря его еще черным, жестким как щетина волосам и огромным рукам - ручищам (без епископского перстня), которые в этот момент поигрывали бронзовым ножом для разрезания бумаги, похожим на кинжал. Им Спада и указал на силуэт у окна:
- Полагаю, вы знакомы с кардиналом Ивашкевичем.
Только после этого, и ни секундой раньше, Куарт посмотрел направо и наклоном головы приветствовал неподвижную фигуру. Разумеется, он знал Его Высокопреосвященство Ежи Ивашкевича, епископа Краковского, поднятого до кардинальского пурпура его соотечественником - Папой Войтылой, и префекта Священной конгрегации по делам учения о вере, известной до 1965 года под именем инквизиции. Ни Ивашкевича - даже в виде худого темного силуэта на фоне окна, - ни то, что он представлял, невозможно было спутать ни с кем и ни с чем.
- Laudatur Jesus Cristus, Ваше Высокопреосвященство.
Глава инквизиции не ответил на приветствие: он не пошевелился, не произнес ни слова. Воцарившееся молчание нарушил хрипловатый голос Монсеньора Спады:
- Если хотите, можете сесть, отец Куарт. Встреча у нас сегодня официозная, так что его Высокопреосвященство предпочитает стоять.
Он так и сказал по-итальянски: ufficioso, и Куарт уловил этот оттенок. В специфическом ватиканском языке разница между ufficiale и ufficioso была весьма ощутимой. Ufficioso означало вещи, которые думаются, но не говорятся, а если даже и высказываются вслух, то впоследствии никто и никогда не признает этого. Но даже зная, как обстоят дела, Куарт, взглянув на стул, который движением руки с кинжалом предложил ему архиепископ, качнул головой, отклоняя приглашение, и остался стоять посреди комнаты, спокойно и свободно, заложив руки за спину, как солдат, ожидающий приказа.
Монсеньор Спада одобрительно взглянул на него, сощурив хитрые глаза, белки которых покрывала целая сеть коричневых жилок, как бывает у старых собак. Из-за этих глаз, массивного тела и жестких, словно щетка, волос его прозвали Мастифом, но именовать его так - да и то шепотом - осмеливались лишь самые видные и надежные члены курии.
- Рад снова видеть вас, отец Куарт. Мы давно не встречались.
Два месяца, припомнил Куарт. Тогда в этом кабинете их тоже было трое: они оба и известный банкир Ренцо Лупара, президент итальянского банка «Континентале» - одного из тех, с которыми тесно связан финансовый аппарат Ватикана. Лупара, красавец и щеголь, обладатель безупречной репутации и счастливый семьянин, которого небо благословило очаровательной спутницей жизни и четырьмя детьми, сделал себе состояние, используя ватиканскую «крышу» для перекачивания в собственные сейфы денег предпринимателей и политических деятелей - членов масонской ложи «Аврора-7», в коей сам он занимал тридцать третью ступень. Лоренсо Куарт специализировался по мирским делам как раз подобного рода; посему в течение шести месяцев он изучал следы, оставленные Лупарой на коврах кое-каких кабинетов в Цюрихе, Гибралтаре и Сан-Бартоломе (Антильские острова). Результатом его поездок явился исчерпывающий доклад, легший на стол директору Института внешних дел и тем самым поставивший банкира перед выбором: тюрьма либо благоразумный exitus, позволяющий сохранить доброе имя банка «Континентале», Ватикана и - по возможности - синьоры Лупара и ее четырех отпрысков. Сидя в кабинете архиепископа и уставив невидящий взгляд расширенных глаз на фреску с изображением Тирренского моря, злосчастный банкир уловил суть того, что весьма тактично излагал ему монсеньор Спада, подкрепляя свою речь цитатами из библейской притчи о злом рабе. Лупара не внял заботливому напоминанию о том, что масон, покидающий этот мир без покаяния, совершает смертный грех; выйдя из кабинета, он прямиком отправился на свою великолепную виллу на острове Капри, где и свалился (по всей видимости, нераскаянным) с одной из террас, расположенной на самом краю обрыва. Если верить укрепленной там мемориальной табличке, когда-то на этом самом месте выпил рюмку вермута, созерцая дивный пейзаж, Курцио Малапарте.
- Есть подходящее дело для вас.
Куарт продолжал стоять неподвижно в центре комнаты, ожидая дальнейших слов начальника и ощущая на себе взгляд Ивашкевича из оконной ниши. На протяжении последних десяти лет у архиепископа Спады всегда находилось подходящее дело для священника Лоренсо Куарта, и каждое из этих дел было отмечено именами и датами - Центральная Европа, Латинская Америка, бывшая Югославия - в черной кожаной записной книжке, которая служила Куарту чем-то вроде путевого журнала, отражавшего день за днем долгий путь, пройденный им с момента принятия ватиканского гражданства и начала работы в оперативном отделе Института внешних дел.
- Взгляните-ка на это.
Директор ИВД поднял, держа пальцами за краешек, лист бумаги с текстом, напечатанным принтером компьютера. Куарт протянул было руку, но в этот момент силуэт кардинала Ивашкевича беспокойно дернулся на фоне окна. Не опуская руки с листом, Монсеньор Спада усмехнулся уголком рта:
- Его Высокопреосвященство полагает, что эта тема весьма деликатного свойства, - проговорил он, глядя на Куарта; но было очевидно, что слова его адресованы кардиналу. - И он не убежден, что расширение круга посвященных является разумным шагом.
Куарт опустил руку, так и не коснувшись все еще протягиваемой ему Спадой бумаги, и спокойно, выжидающе взглянул на начальника.
- Разумеется, - прибавил архиепископ, усмехаясь теперь одними глазами, - Его Высокопреосвященство знает вас гораздо меньше, чем я.
Куарт едва заметным кивком головы выразил свое согласие и продолжал стоять, не задавая вопросов и не выражая нетерпения. Монсеньор Спада повернулся к кардиналу Ивашкевичу:
- Я же говорил вам, что он хороший солдат.
На некоторое время воцарилось молчание. Силуэт у окна не шевелился, тускло маяча на фоне покрытого облаками неба и серого сквозь завесу дождя сада Бельведере. Затем кардинал сделал шаг от окна, и неяркий свет пасмурного утра, косо упав на его плечо, обрисовал костистый подбородок, пурпурный ворог сутаны, слабо скользнул по золоту наперсного креста и по камню пастырского перстня, когда кардинал протянул руку, взял у Монсеньора Спады документ и сам передал его Лоренсо Куарту.
- Прочтите.
Куарт подчинился приказу, произнесенному по-итальянски с гортанным польским выговором. Лист распечатки содержал короткое послание:
Святой отец!
Оправданием подобной дерзости да послужит серьезность дела, о котором идет речь. Порой трон Святого Петра оказывается слишком далек, и голоса малых сих не достигают его. В Испании, в Севилье, есть место, где менялы угрожают Дому Господа и где маленькая церквушка XVII века, покинутая как церковной, так и светской властью, убивает, дабы защитить себя. Умоляю Ваше Святейшество, как пастыря и отца, склонить взор свой на смиреннейших из своей паствы и взыскать с тех, кто оставляет их на произвол судьбы.
Молю Вашего благословения во имя Господа нашего Иисуса Христа.
- Это оказалось в личном компьютере Папы, - пояснил монсеньор Спада, заметив, что его подчиненный кончил читать. - Без подписи.
- Без подписи, - механически повторил Куарт. Это была его привычка - повторять отдельные слова вслух, подобно тому как рулевые и младшие офицеры повторяют приказы командира; делая это, он словно бы предоставлял себе - или другим - возможность обдумать сказанное. В его мире некоторые слова были равносильны приказам. А некоторые приказы - порой всего лишь интонация, оттенок, улыбка - могли иметь последствия, безо всякой натяжки подходящие под определение «роковых».
- Наш непрошеный гость, - продолжал архиепископ, - принял меры к тому, чтобы скрыть свое местонахождение. Однако удалось установить, что послание отправлено из Севильи с помощью компьютера, подключенного к телефонной сети.
Куарт еще раз, теперь внимательнее, прочел переданную ему бумагу.
- Здесь говорится о какой-то церкви… - начал он и остановился, ожидая, что кто-либо из присутствующих закончит фразу за него. Слишком уж нелепым ему показалось произнести вслух подобное.
- Да, - подтвердил монсеньор Спада. - О церкви, которая убивает, дабы защитить себя.
- Это ужасно, - прокомментировал Ивашкевич, не уточнив, впрочем, что конкретно он имел в виду.
- Как бы то ни было, - прибавил архиепископ, - мы выяснили, что это правда. То есть что эта церковь действительно существует. - Он метнул быстрый взгляд на кардинала и провел ногтем по лезвию ножа. - И что пару раз там действительно произошло нечто не совсем обычное и малоприятное.
Куарт положил документ на стол шефа, но тот не взял бумагу, а лишь глазами проследил траекторию ее движения, как будто прикосновение к ней было чревато сомнительными последствиями. Тогда подошел Ивашкевич, забрал листок и, сложив его вчетверо, сунул в карман. Затем повернулся к Куарту:
- Мы хотим, чтобы вы отправились в Севилью и установили личность автора.
Теперь они стояли лицом к лицу, почти вплотную - настолько, что Куарт ощутил кожей щек дыхание Ивашкевича, и от близости этого человека его внутренне передернуло. Он выдержал его взгляд в течение нескольких секунд, затем, усилием воли подавив непреодолимое желание отодвинуться на шаг, поверх плеча кардинала перевел глаза на Монсеньора Спаду, который мгновенной, едва заметной улыбкой поблагодарил его за это проявление лояльности к церковной иерархии,
- Говоря во множественном числе, - пояснил архиепископ из своего кресла, - Его Высокопреосвященство, разумеется, имеет в виду себя и меня. А также волю более высокую, чем наша: волю Его Святейшества Папы.
- Которая является волей Господа нашего, - почти вызывающе уточнил Ивашкевич. Его холодные черные глаза продолжали в упор смотреть на Куарта.
- Которая действительно является волей Господа нашего, - подтвердил Монсеньор Спада тоном, в котором невозможно было уловить даже намека на иронию. Невзирая на всю власть, сосредоточенную в его руках, директор Института внешних дел прекрасно сознавал, где кончаются границы дозволенного, и взгляд, брошенный им на подчиненного, говорил: осторожно, на этой территории опасность грозит нам обоим.
- Понимаю, - произнес Куарт и, снова уперевшись глазами в глаза кардинала, коротко, по-военному четко кивнул.
Выражение лица Ивашкевича стало менее напряженным, а Монсеньор Спада за его спиной одобрительно усмехнулся:
- Я же говорил вам, что отец Куарт… Поляк прервал архиепископа движением руки с кардинальским перстнем:
- Да-да, я знаю. - Он еще раз в упор взглянул на священника и, словно решив, что теперь уже излишне отгораживать его от стола Спады, опять отошел к окну. - Вы уже говорили мне это - и сейчас, и прежде. Говорили, что он хороший солдат.
Произнеся эти слова иронически-усталым тоном, каким говорят о надоевшем, он устремил взгляд за окно, на поливаемый дождем сад, как будто желая сказать: все, больше это дело меня не касается. Положив нож на стол, Монсеньор Спада выдвинул один из его ящиков и вынул толстую синюю картонную папку
- Установить личность автора письма - это только часть работы, - начал он, положив папку перед собой. - Каковы ваши первые выводы по нему?
- Его мог написать человек, связанный с церковью, - без колебаний ответил Куарт и, чуть помолчав, добавил: - Возможно, он сумасшедший
- Да, это не исключено. - Монсеньор Спада открыл папку и полистал лежавшие в ней газетные вырезки. - Но совершенно очевидно, что в компьютерном деле он ас, а факты, о которых он упоминает, действительно имели место. С этой церквушкой на самом деле есть проблемы. Плюс те, что создает она сама. Две смерти за последние три месяца: это пахнет скандалом.
- Это пахнет кое-чем похуже, - проговорил кардинал, не оборачиваясь: снова всего лишь худой темный силуэт на сером фоне дождя.
- Его Высокопреосвященство, - пояснил директор ИВД, - сторонник того, чтобы этим делом занялась Конгрегация. - Он сделал многозначительную паузу и закончил: - Как в старые времена.
- Как в старые времена, - повторил Куарт. Он не испытывал симпатии ни к старому, ни к новому стилю работы Конгрегации по делам учения о вере, и на то, в добавление ко всем прочим, у него имелись и собственные причины. На мгновение в одном из уголков его памяти высветилось лицо Нелсона Короны, бразильского священника из трущоб, одного из тех людей Церкви освобождения, в чей гроб, что называется, и сам он вколотил несколько гвоздей.
- Наша проблема, - продолжал Монсеньор Спада, - заключается в том, что Его Святейшество желает расследования согласно установленному порядку, однако полагает, что подключать к нему Конгрегацию - это уж слишком. Все равно что стрелять из пушки по воробьям. - Он сделал хорошо рассчитанную паузу и, пристально глядя на Ивашкевича, закончил: - Или из огнемета.
- Мы больше никого не сжигаем. - Это прозвучало так, словно кардинал обращался к дождю за окном. Словно он сожалел, что теперь все не так, как раньше.
- Как бы то ни было, - продолжал архиепископ, - решено, что пока, - он сделал на этом пока многозначительное ударение, - расследованием займется Институт внешних дел. То есть вы. И лишь в том случае, если дело окажется слишком серьезным, оно будет передано официальным органам инквизиции.
- Вынужден напомнить вам, брат во Христе, - кардинал по-прежнему стоял спиной к ним, созерцая мокрый сад Бельведере, - что инквизиция перестала существовать тридцать лет назад.
- Да, верно. Прошу простить меня, Ваше Высокопреосвященство. Я хотел сказать - дело будет передано официальным органам Конгрегации по делам учения о вере.
- Мы больше никого не сжигаем, - повторил Ивашкевич. На этот раз в его голосе прозвучала не слишком скрытая угроза.
Монсеньор Спада помолчал несколько секунд, не отрывая взгляда от Куарта. Они больше никого не сжигают, говорил этот взгляд, но спускают на него всех собак. Его травят, чернят, его убивают заживо. Они больше никого не сжигают, но будь осторожен с ним. Этот поляк опасен для тебя и для меня, но из нас двоих ты более уязвим.
- Вы, отец Куарт, - теперь директор ИВД говорил сугубо деловым, официальным тоном, - съездите на несколько дней в Севилью… Сделайте все возможное, чтобы выяснить, кто автор послания. Поддерживайте - но лишь в необходимых пределах - контакт с местной церковной властью. А главное - ведите дело разумно и скрытно. - Вытащив из стола другую папку, он положил ее поверх первой. - Вот здесь вся информация, которой мы располагаем. У вас есть вопросы?
- Только один, Монсеньор.
- Ну?
- На свете полным-полно церквей, где есть проблемы, в том числе и чреватые скандалами. Почему же речь зашла именно об этой? Что в ней такого особенного?
Архиепископ метнул взгляд на спину кардинала Ивашкевича, но инквизитор молчал. Монсеньор Спада чуть наклонился над лежавшими на столе папками, как будто пытаясь высмотреть в них ответ на заданный вопрос.
- Полагаю, - произнес он наконец, - что этот хакер изрядно потрудился и Его Святейшество сумел оценить его усилия.
- Оценить - это уж слишком, - бесстрастно донеслось из оконной ниши.
Монсеньор Спада пожал плечами:
- Тогда скажем так: Его Святейшество решил удостоить его личным вниманием.
- Несмотря на его дерзость и наглость, - снова прозвучало со стороны окна.
- Несмотря на все это, - заключил архиепископ, - по каким-то личным причинам сие послание, оказавшееся в его личном компьютере, пробудило его любопытство, и он хочет быть в курсе событий.
- Быть в курсе событий, - повторил Куарт.
- Именно так.
- По приезде в Севилью должен ли я посвящать в дело также местное церковное руководство? Кардинал Ивашкевич повернулся к нему:
- Единственным руководителем в этом деле для вас является Монсеньор Спада.
В этот момент наконец дали ток, и большая люстра на потолке осветила комнату, заставив сверкнуть бриллиантовый крест на груди поляка и перстень на руке, которой тот указывал на директора ИВД:
- Вы будете информировать его. И только его.
Электрический свет немного смягчал угловатые черты его лица, однако упрямая линия тонких твердых губ даже теперь не стала выглядеть менее жесткой. Эти губы никогда не целовали ничего, кроме крестов, пастырских перстней, камня и металла.
Куарт утвердительно кивнул:
- Только его, Ваше Высокопреосвященство. Но ведь севильская епархия имеет своего главу - архиепископа. Каковы будут указания на этот счет?
Ивашкевич сплел пальцы рук под золотым наперсным крестом и принялся рассматривать ногти больших пальцев:
- Все мы братья во Христе, Господе нашем. Так что желательны нормальные, спокойные отношения и даже сотрудничество. Но повиновение не вменяется вам в обязанность. Мадридская нунциатура и местное архиепископство уже получили надлежащие инструкции.
Прежде чем ответить кардиналу, Куарт повернулся к Монсеньору Спаде:
- Возможно, Вашему Высокопреосвященству неизвестно, что я не пользуюсь симпатией со стороны архиепископа Севильского…
Это была правда. Два года назад, вскоре после визита Папы в андалусскую столицу, Куарту довелось крепко схлестнуться с Его Преосвященством главой ссвильской епархии, доном Милино Корво по поводу недостатков работы по обеспечению безопасности высокого гостя. С тех пор утекло немало воды, однако волны, порожденные той бурей, еще не утихли.
- Мы в курсе ваших проблем с Монсеньором Корво, - сказал Ивашкевич. - Но архиепископ, будучи человеком Церкви, сумеет подчинить свои личные антипатии соображениям высшего блага.
- Все мы плывем на ладье Святого Петра, - позволил себе заметить Монсеньор Спада, и Куарт понял, что, несмотря на всю опасность партнерства с Ивашкевичем, у ИВД в этой игре неплохие карты. Помоги мне разыграть их, говорили глаза его начальника.
- Архиепископ Севильский уже поставлен в известность - из уважения к его сану, - продолжал поляк. - Но данные вам полномочия освобождают вас от какой бы то ни было зависимости по отношению к Монсеньору Корво. Вам надлежит собрать всю необходимую информацию, используя для этого любые средства.
- Законные, разумеется, - снова вставил Монсеньор Спада.
Куарту пришлось сделать над собой усилие, чтобы не улыбнуться. Пристальный взгляд Ивашкевича скользнул с него на архиепископа, затем опять уперся ему в глаза.
- Да, - подтвердил инквизитор после секундной паузы. - Разумеется, законные.
Рука с перстнем поднялась, указательный палец коснулся брови; и в этом, казалось бы, невинном жесте Куарту почудилось предостережение. Вы там поосторожнее с вашими школярскими шуточками, говорил он. Хорошо смеется тот, кто смеется последним, а я никуда не тороплюсь. Один неверный шаг - и вы в моих руках.
- Вам надлежит помнить, отец Куарт, - продолжал между тем кардинал, - что ваша миссия носит чисто информационный характер. И потому следует соблюдать абсолютный нейтралитет. Позже, в зависимости от того, что за материал вы нам представите, мы решим, какие конкретные шаги предпринять. Покамест, что бы вы там ни обнаружили, избегайте любого шума и огласки. Конечно, с Божьей помощью… - Он вгляделся во фреску с изображением Тирренского моря и, словно прочтя в ней скрытое от других послание, утвердительно кивнул головой. - Помните, что в наше время истина не всегда делает нас свободными. Я имею в виду истину, ставшую достоянием всех.
Он резким, повелительным движением протянул руку с перстнем: губы плотно сжаты, темные глаза угрожающе устремлены на Куарта. Но Куарт был хорошим солдатом, который сам выбирал себе хозяев, так что он выждал на секунду дольше необходимого и лишь затем, опустившись на одно колено, прикоснулся губами к алому рубину перстня. Кардинал поднял эту же руку над головой священника и медленно осенил его крестом, то ли благословляя, то ли грозя. После этого, не говоря ни слова, он вышел из кабинета.
Куарт выдохнул сдерживаемый в легких воздух и, встав, отряхнул колено. Когда он повернулся к Монсеньору Спаде, глаза его были полны вопросов.
- Что вы думаете о нем? - поинтересовался директор ИВД. Он снова взял в руки нож и с озабоченной улыбкой указывал им на дверь, за которой скрылся Ивашкевич.
- Ufflciale или ufficioso, Монсеньор?
- Ufficioso.
- Мне бы очень не хотелось попасться ему в руки лет эдак двести-триста назад, - ответил Куарт. Улыбка архиепископа стала шире:

1 Следующая страница


Кожа для барабана, или Севильское причастие 2

- Почему?
- Ну, скажем так: он весьма жесткий человек.
- Жесткий? - Архиепископ снова взглянул на дверь, и Куарт увидел, как его улыбка медленно угасла. - Не будь это грехом против человеколюбия по отношению к одному из братьев во Христе, я сказал бы, что Его Высокопреосвященство - законченный сукин сын.
Они вместе спустились по каменной лестнице на Виа-дель-Бельведере, где ожидала официальная машина Монсеньора Спады. У архиепископа был назначен визит к «Кавалледжери и сыновьям», неподалеку от дома Куарта. Портные семейства Кавалледжери на протяжении вот уже двух столетий одевали всю аристократию курии, включая и самого Папу. Их ателье находилось на Виа-Систина, рядом с площадью Испании, так что архиепископ предложил Куарту подвести его. Они выехали из Ватикана через врата Святой Анны и сквозь затемненные стекла машины видели, как вытянулись при ее приближении швейцарские гвардейцы. Куарт усмехнулся; ему это показалось забавным, поскольку он знал, что ватиканские швейцарцы недолюбливают Монсеньора Спаду: расследование, проведенное ИВД с целью выяснения наличия гомосексуализма в гвардии, закончилось полудюжиной увольнений. Кроме того, время от времени - так, развлечения ради - архиепископ устраивал небольшие проверки системы внутренней безопасности: например, заслал в Апостольский дворец своего агента, одетого в мирское платье и снабженного флаконом «серной кислоты», якобы предназначенной, чтобы испортить фреску «Распятие Святого Петра» в капелле Паулина. Благополучно добравшись до означенной фрески, агент подтащил к ней скамейку, взобрался на нее и при помощи полароида запечатлел собственную широко улыбающуюся физиономию на фоне знаменитого произведения искусства. Монсеньор Спада отослал эту фотографию, сопроводив ее достаточно едкой запиской, полковнику Швейцарской гвардии. Это случилось уже месяца полтора назад, но головы все еще летели.
- Его назвали «Вечерня», - проговорил Монсеньор Спада.
Автомобиль свернул направо, затем, прокатив под арками Ангельских врат, налево. Куарт взглянул на спину шофера, отделенного от собеседников метакрилатовой перегородкой, прозрачной, но не пропускающей звуков.
- Это все, что о нем известно?
- Мы знаем, что, возможно, он священник, хотя может быть, и нет. И что он имеет доступ к компьютеру, подключенному к телефонной сети.
- Возраст?
- Неизвестен.
- Это почти ничего, Ваше Преосвященство.
- Сам знаю. Но это все, чем мы располагаем.
Архиепископский «фиат» выехал на Виа-делла-Кончилиационе. Дождь стихал; на востоке, над холмами Пинчо, в тучах наметился просвет. Куарт поправил складку брюк и глянул на часы, хотя в данный момент время не имело никакого значения.
- Что происходит там, в Севилье? Монсеньор Спада рассеянно смотрел в окно. Ответил он не сразу, не меняя позы:
- Там есть церквушка эпохи барокко… Старая, маленькая, ветхая. Храм Пресвятой Богородицы, слезами орошенной. Ее начали реставрировать, но деньги кончились, и все остановилось на полпути… По-видимому, это место находится в одной из важнейших в историческом плане частей города: в Санта-Крус.
- Я знаю Санта-Крус. Это бывший еврейский квартал, перестроенный в начале века. Совсем рядом с собором и резиденцией архиепископа. - При воспоминании о Монсеньоре Корво уголок рта Куарта саркастически изогнулся. - Очень красивое место.
- Да уж наверняка, потому что угроза разрушения церкви и приостановка реставрационных работ вызвали целую бурю страстей: муниципалитет хочет завладеть этой землей, а одно из семейств, принадлежащих к высшей андалусской аристократии, да к тому же связанное с неким крупным банком, вспомнило о своих древних правах на нее и подняло тучу вековой пыли.
Пока архиепископ говорил, «фиат», оставив слева замок Сантанджело, выбрался на набережную Тибра и покатил по направлению к мосту Умберто I. Куарт искоса бросил взгляд на круглую желтовато-коричневую стену замка, символизировавшую для него временное бытие Церкви, которой он служил. Клемент VII, бегущий, подоткнув сутану, чтобы укрыться за этой стеной, пока ландскнехты Карла V предают Рим огню и мечу… Memento mori. Помни, что ты смертен.
- А что же архиепископ Севильский? Странно, что не он занимается этим делом.
Директор ИВД не отрывал взгляда от серой полосы Тибра за усеянным дождевыми каплями окном.
- Он - сторона заинтересованная, так что доверять ему не приходится. Наш добрый Монсеньор Корво пытается сделать свою игру. Тут, конечно, речь идет о земных интересах Матери нашей святой Церкви… В общем, картина такова: храм Пресвятой Богородицы, слезами орошенной, разваливается на куски, а в ремонте его никто не заинтересован. Похоже, что церквушка представляет большую ценность как развалина, чем как действующий храм.
- В ней служит кто-нибудь? Ответу архиепископа предшествовал медленный вздох:
- Да, как это ни удивительно. Там есть священник, уже довольно пожилой и, как нам сообщили, склонный конфликтовать по поводу и без повода. Подозрения относительно личности «Вечерни» падают на него либо на его викария: это молодой человек, которого вот-вот переведут в другую епархию. Как мы выяснили, все их просьбы наш друг Корво, - Монсеньор Спада чуть усмехнулся, - аккуратно пропускает мимо ушей. Так что, пожалуй, имеется достаточно оснований полагать, что мысль таким вот необычным способом обратиться напрямую к Его Святейшеству пришла в голову кому-то из этих двоих, если не обоим вместе.
- Наверняка это они.
Директор ИВД приподнял руку жестом сомнения.
- Возможно. Но это нужно доказать.
- А если я получу доказательства?
- В этом случае, - лицо архиепископа помрачнело, голос прозвучал тише и суровее, - им придется горько пожалеть о своем неуместном увлечении информатикой.
- А что насчет тех двух смертей?
- Как раз в этом и заключается проблема. Не будь их, данный конфликт стал бы просто одним из многих: участок земли, несколько спекулянтов и большая куча денег в перспективе. Во время кризиса, при наличии подходящего предлога, церковь можно было бы просто снести, а деньги, вырученные за землю, употребить к вящей славе Божией. Но из-за этих двух случаев все становится гораздо сложнее. - Глаза Монсеньора Спады, с желтоватыми белками в коричневых прожилках, наконец оторвались от созерцания пейзажа за окном: «фиат» застрял в пробке, одной из тех, что вечно образуются вблизи проспекта Виктора-Эммануила. - В течение недолгого времени погибли два человека, имевших отношение к храму Пресвятой Богородицы, слезами орошенной: муниципальный архитектор, занимавшийся обследованием церкви, с тем чтобы доказать ее аварийное состояние и затем распорядиться о сносе, и священнослужитель, секретарь архиепископа Корво. Похоже, он регулярно появлялся там, чтобы давить на приходского священника от имени Его Преосвященства.
- Не могу поверить, что все это правда. Глаза Мастифа обратились на Куарта:
- Что ж, привыкайте понемногу к этой мысли. Ведь с сегодняшнего дня этим делом занимаетесь вы.
«Фиат» по-прежнему торчал посреди огромной пробки, заблокированный со всех сторон; шум моторов и рев гудков перекрывали все остальные звуки. Архиепископ, наклонившись к окну, взглянул на небо:
- Пожалуй, можно пройтись пешком. Время у нас есть, так что приглашаю вас на аперитив в то кафе, которое вы так любите.
- В «Эль Греко»? Это прекрасная идея, Монсеньор, но ведь вас ожидает ваш портной. А ваш портной - не кто-нибудь, а сам Кавалледжери. Даже Его Святейшество не осмеливается заставлять его ждать.
Снаружи донесся хрипловатый смех прелата, уже успевшего выбраться из машины:
- Это одна из моих редких привилегий, отец Куарт. В конце концов, даже Его Святейшество не знает о Кавалледжери кое-каких вещей, которые знаю я.
Любовь к старым кафе была в крови у Лоренсо Куарта. Без малого двенадцать лет назад, когда он только что прибыл в Рим в качестве студента Грегорианского университета, кафе «Эль Греко», с его двухсотпятидесятилетней стариной, его невозмутимыми официантами и его историей, связанной с именами великих бродяг XVIII и XIX веков, от Байрона до Стендаля, покорило молодого священника с того самого мгновения, как он впервые вошел под белокаменную арку. Теперь Куарт жил в двух шагах от кафе, в мансарде, снятой Институтом внешних дел в доме номер 119 по Виа-дель-Бабуино, с небольшой, уставленной цветочными горшками террасой, откуда открывался вид на церковь Тринита-деи-Монти и на широкую мраморную лестницу на площади Испании, всю в обрамлении цветущих азалий. Особенно он любил читать в «Эль Грека», в часы, когда там почти не бывало посетителей, устраивался с книгой под бюстом Виктора-Эммануила II, за столиком, за которым, как говорили, во время оно сиживали Джакомо Казанова и Людвиг Баварский.
- Как отреагировал Монсеньор Корво на гибель своего секретаря?
Монсеньор Спада внимательно изучал алый цвет чинзано в стоявшем перед ним стакане. В кафе было мало народу: один-два постоянных посетителя читали газеты за столиками в глубине зала, элегантная дама с многочисленными сумками покупок от Армани и Валентине говорила по сотовому телефону, да несколько английских туристов фотографировали друг друга на фоне прилавка с образцами подаваемых в «Эль Греко» блюд. Присутствие дамы с телефоном, казалось, досаждало архиепископу, потому что он окинул ее критическим взглядом, прежде чем наконец ответить Куарту.
- Он был просто в бешенстве. Прямо-таки рвал и метал. И поклялся не оставить от церкви камня на камне.
Куарт покачал головой:
- По-моему, это уж чересчур. Ведь здание не может иметь собственной воли. И тем более намеренно причинять вред.
- Надеюсь, что так. - В глазах Мастифа не было и тени юмора. - Я действительно надеюсь. Для всех лучше, чтобы это было так.
- Может, Монсеньор Корво просто ищет предлог, чтобы снести церковь и покончить с этим делом?
- Несомненно, случай с его секретарем - вполне подходящий предлог. Но есть и еще кое-что. У архиепископа имеются какие-то личные счеты с этой церковью или с ее священником. А возможно, с обоими.
Он умолк, разглядывая картину на стене: романтический пейзаж из тех времен, когда Рим еще был городом Папы-короля, с аркой Веспасиана на переднем плане и куполом собора Святого Петра в глубине; все остальное пространство занимали крыши и фрагменты крепостных стен.
- Эти две смерти были… гм… естественными? - задал вопрос Куарт.
Его собеседник пожал плечами:
- Это смотря какую смерть считать естественной. Архитектор сорвался с крыши, а на секретаря рухнул обломок камня из-под купола.
- Впечатляющее зрелище, - отозвался Куарт, поднося стакан к губам.
- И кровавое, полагаю. Ему крепко досталось, этому секретарю. - Монсеньор Спада поднял вверх указательный палец. - Представьте себе арбуз, на который свалился десяток килограммов каменного карниза. Чвак!
Это звукоподражание помогло Куарту представить себе случившееся более чем отчетливо. Именно от этой воображаемой картины, а не от горечи вермута он непроизвольно поморщился.
- А что говорит испанская полиция?
- Несчастные случаи. Потому так зловеще и выглядит эта строчка: церковь, которая убивает, дабы защитить себя… - Монсеньор Спада нахмурился. - Теперь благодаря дерзости этого хакера Его Святейшество тоже оказался в курсе событий и весьма обеспокоен ими. ИВД надлежит рассеять это беспокойство.
- Почему именно нам?
Архиепископ коротко рассмеялся сквозь зубы, но не ответил сразу. Даже в своей одежде священнослужителя он выглядел кем угодно, только не священником. Куарт окинул взглядом гладиаторский профиль архиепископа, всегда напоминавший ему старинное изображение центуриона, распявшего Христа, его мощную шею, покоящиеся на столе огромные руки. Мастиф, со своей грубоватой внешностью ломбардского крестьянина, владел ключами от всех тайн государства, насчитывающего три тысячи служащих Ватикана плюс столько же епископов за его пределами и являющегося центром духовного притяжения для более чем миллиарда жителей Земли. Рассказывали, что во время последнего конклава он раздобыл медицинские документы всех кандидатов на трон Святого Петра, с тем чтобы изучить уровень холестерина в крови у каждого и прогнозировать, по мере возможности, насколько долгим или кратким будет правление нового Папы. Что же касается Войтылы, директор ИВД предсказал резкий поворот вправо, когда бюллетени с его именем еще курились черным дымом.
- Почему именно нам?.. - произнес он наконец, повторяя вопрос Куарта. - Потому что теоретически мы являемся наиболее доверенными людьми Папы. Любого Папы. Однако власть в Ватикане - это кость, за которую грызется целая свора собак, и в последнее время ведомство Ивашкевича накачало себе немало мускулов за наш счет. А ведь прежде мы сотрудничали в дружбе и согласии. Надсмотрщики Господа, братья во Христе… - Жестом левой руки он словно бы отмел эти набившие оскомину общие места. - Вы знаете об этом лучше, чем кто бы то ни было.
Куарт действительно знал. До скандала, разрушившего весь финансовый аппарат Ватикана, и поворота польской команды к ортодоксии отношения между ИВД и Священной конгрегацией по делам учения о вере были самыми сердечными. Но теперь с либерализмом было покончено, и внутри курии шло яростное сведение счетов.
- Плохие времена, - вздохнул архиепископ.
Он снова устремил глаза на картину на стене. Потом, отпив немного из своего стакана, откинулся на спинку стула и пощелкал языком.
- Обратите внимание, - движением подбородка он указал на микеланджеловский купол в глубине картины, - умирать там имеют право только Папы. На этих сорока гектарах стоит самое могущественное государство на Земле, но структура его точно повторяет средневековую модель абсолютной монархии. Трон, который держится сегодня благодаря религии, превращенной в зрелище, телевизионным репортажам о путешествиях Папы и прочим действам. А подо всем этим - самый темный, самый реакционный интегризм: Ивашкевич и компания. Его черные волки. - Он снова вздохнул и - почти с презрением - отвел глаза от картины. - Теперь борьба идет не на жизнь, а на смерть, - мрачно продолжал он. - Церковь не может функционировать без авторитета; весь трюк состоит в том, чтобы поддержать его бесспорность и абсолютность. А в этом деле Конгрегация по делам учения о вере является таким ценным оружием, что ей отводится все более важная роль начиная еще с восьмидесятых годов, когда Войтыла приобрел привычку каждый день взбираться на гору Синай, чтобы поболтать с Богом. - Наступила небольшая, исполненная иронии пауза, во время которой глаза Мастифа неторопливо обозревали окружающую обстановку. - Его Святейшество непогрешим даже в своих ошибках, а воскрешение инквизиции - надежное средство заткнуть рот инакомыслящим. Кто помнит теперь о Кунге, Кастильо, Шиллебеке или Боффе?.. Ладья Святого Петра всегда преодолевала исторические рифы, замуровывая непокорных в глухое молчание или попросту выбрасывая их за борт. Мы используем наше всегдашнее оружие: интеллектуальную дискредитацию, отлучение и костер… О чем вы думаете, отец Куарт? Вы что-то молчаливы сегодня.
- Я всегда молчалив, Монсеньор.
- Да. Верность и осторожность, не так ли?.. Или мне следует употребить слово «профессионализм»? - шутливо-недовольным тоном продолжал прелат. - Вечно эта проклятая дисциплина, в которую вы заковали себя, как в кольчугу… Бернард Клервоский и его мафиози-тамплиеры легко нашли бы с вами общий язык. Уверен, что, попадись вы в плен Саладину, вы, скорее, дали бы перерезать себе гордо, чем отреклись от своей веры. Не из набожности, разумеется. Из гордыни.
Куарт рассмеялся.
- Я думал о Его Высокопреосвященстве кардинале Ивашкевиче, - ответил он на предыдущий вопрос. - Костров больше нет. - Он одним глотком допил оставшееся в стакане вино. - Как и отлучений от Церкви.
Монсеньор Спада яростно фыркнул:
- Существуют другие способы отделываться от неугодных. Даже мы не раз пользовались ими. Да и вы сами тоже.
Архиепископ замолчал, внимательно вглядываясь в выражение глаз своего собеседника, будто жалея, что слишком уж перегнул палку. Но, как бы то ни было, он сказал чистую правду. На первом этапе, когда ИВД и Конгрегация еще не раскололись на два противоборствующих лагеря, Куарт собственноручно предоставил черным волкам Ивашкевича гвозди для нескольких распятий. Мысленным взором он снова увидел запотевшие очки и близорукие испуганные глаза Нелсона Короны, капли пота, стекающие по лицу этого человека, который неделю спустя лишился своего сана, а еще через неделю его уже не было в живых. С тех пор минуло четыре года, но воспоминание не потускнело.
- Да, - повторил Куарт. - И я сам тоже.
Монсеньор Спада уловил тон, каким были произнесены эти слова; его глаза в коричневых прожилках пытливо всмотрелись в лицо подчиненного.
- Все еще не забыли Корону? - мягко спросил он. Куарт кое-как изобразил улыбку.
- Откровенно, Монсеньор?
- Откровенно.
- Не только его. И испанца Ортегу, И того, третьего, Соузу.
Это были трое священников, связанных с так называемой теологией освобождения и несогласных с реакционной политикой, проводимой Римом. Во всех трех случаях ИВД сыграл роль черного пса Ивашкевича и его Конгрегации. Корона, Ортега и Соуза, выдающиеся деятели прогрессивного движения, работали в самых бедных приходах, в трущобах Рио-де-Жанейро и Сан-Паулу. Они считали, что человека нужно спасать на земле, не ожидая, когда он попадет в царствие небесное. Получив соответствующую установку, ИВД взялся за дело: принялся собирать компромат на своих «подопечных», нащупывая, где можно будет нажать поэффективнее. Ортега и Соуза сдались довольно быстро. Что же касается Короны, бывшего чем-то вроде народного героя нищих кварталов Рио и бельмом на глазу у политиков и местной полиции, то пришлось вытащить на свет божий некоторые незначительные ошибки, допущенные им в работе с молодыми наркоманами; этим делом в течение нескольких недель скрупулезно занимался Лоренсо Куарт, не оставляя без внимания ни одного «говорят, что…» и «точно не знаю, но…». Но даже и тогда бразильский священник отказался «исправиться». Яростно ненавидимый ультраправыми, через семь дней после лишения сана и изгнания из епархии, сопровождавшегося появлением его фотографий на первых полосах газет, Нелсон Корона был убит эскадронами смерти. Его тело со связанными руками и размозженным пулей затылком было найдено в сточной канаве неподалеку от церквушки, в которой он служил. «Коммунист и педераст», - было написано на доске, повешенной ему на шею.
- Послушайте, отец Куарт. Этот человек пренебрег обетом послушания и главной задачей своего служения, посему и был призван задуматься над своими ошибками. Вот и все. Потом это дело перешло в другие руки - не из наших рук, а из рук Ивашкевича и его Святой Конгрегации. Вы только выполнили приказ. Только облегчили поставленную задачу. Так что никакой ответственности за случившееся на вас не лежит.
- Несмотря на все уважение, которое я испытываю к Вашему Преосвященству, должен возразить: нет, лежит. Корона мертв.
- Нам с вами известны и другие люди, которые также мертвы, - финансист Лупара, чтобы далеко не ходить за примерами.
- Корона был одним из наших, Монсеньор.
- Из наших, не из наших… Мы не «наши» и ничьи. Мы сами по себе. Мы отвечаем перед Богом и Папой. - Архиепископ сделал явно преднамеренную паузу: Папы ведь умирают, а Бог - нет. - Именно в таком порядке.
Куарт взглянул на дверь, словно желая отмежеваться от всего этого. Потом опустил голову.
- Ваше Преосвященство правы, - скучным голосом произнес он.
Архиепископ медленно сжал огромный кулак, как будто собирался ударить им по столу, но так и не поднял его. Казалось, он был в бешенстве.
- Послушайте, временами я просто ненавижу вашу проклятую дисциплинированность.
- Что я должен ответить на это, Монсеньор?
- Скажите мне то, что думаете.
- В подобных ситуациях я предпочитаю не думать.
- Не будьте идиотом. Это приказ. Куарт помолчал еще мгновение, потом пожал плечами:
- Я по-прежнему думаю, что Корона был одним из наших. А кроме того, человеком справедливым. Архиепископ разжал кулак и приподнял руку:
- Со своими слабостями.
- Возможно. Его проступки - не более чем проявления слабости, ошибки. А ошибки совершаем мы все.
Паоло Спада иронически рассмеялся:
- Только не вы, отец Куарт. Только не вы. Я уже десять лет начеку - все жду вашей первой ошибки, и, когда вы ее совершите, я в тот же день доставлю себе удовольствие назначить вам наказание: вам придется надеть власяницу, получить пятьдесят ударов бичом и сто раз прочесть «Аве Мария». - В голосе его вдруг послышались нотки раздражения. - Как это вам удается всегда оставаться таким дисциплинированным и добродетельным?.. - Он помолчал, провел рукой по жесткой щетине волос и, покачав головой, снова заговорил, не дожидаясь ответа: - Но вернемся к тому злосчастному делу в Рио. Вам известно, что временами Всемогущий пишет не слишком-то ровно. Просто этому парню не повезло.
- Не знаю, возможно. На самом деле это меня не очень беспокоит, Монсеньор, однако факт остается фактом. Объективно: это дело моих рук. И может быть, когда-нибудь мне придется держать ответ за него.
- В тот день Господь будет судить вас точно так же, как и всех нас. А до этого момента, и только в вопросах, связанных с работой, безусловное отпущение всех грехов даю вам я. - Он поднял свою громадную ручищу коротким жестом благословения.
Куарт, не таясь, открыто усмехнулся:
- Пожалуй, мне понадобится нечто большее, чем это. А кроме того, может Ваше Преосвященство с уверенностью сказать мне, что, случись все сегодня, мы и теперь действовали бы так же?
- Вы имеете в виду Церковь?
- Я имею в виду Институт внешних дел. Мы с такой же легкостью поднесли бы эти три головы на блюде кардиналу Ивашкевичу?
- Не знаю. Честно говоря, не знаю. Стратегия складывается из технических действий. - Прелат внимательно взглянул на собеседника и, нахмурившись, сменил тему: - Надеюсь, все это не имеет никакого отношения к вашей работе в Севилье.
- Нет, не имеет. По крайней мере, я так думаю. Но вы просили меня говорить откровенно.
- Послушайте, Куарт. Мы с вами - профессиональные священнослужители и родились не вчера. Ивашкевич либо купил» либо запугал всех в Ватикане. - Он огляделся по сторонам, как будто в любой момент поляк мог появиться в кафе. - Ему осталось только наложить свою лапу на ИВД. Из всех, кто наиболее приближен к Его Святейшеству, нас защищает лишь один человек: Азопарди, Государственный секретарь, с которым мы вместе учились.
- У Вашего Преосвященства много друзей. Вы многим оказывали услуги.
Паоло Спада саркастически хмыкнул:
- В курии никто не помнит услуг, зато все отлично помнят обиды. Мы живем при дворе, полном евнухов и сплетников, где никто не поднимается вверх без помощи другого. Если ты упал, все наперебой стараются добить тебя, но, когда нет ясности, никто и шагу не сделает из страха перед возможными последствиями. Вспомни, как умер Папа Лучани: нужно было измерить температуру тела через задний проход, чтобы установить время кончины, но никто не осмелился сунуть термометр ему в задницу.
- Однако же Государственный секретарь… Мастиф тряхнул своей черной щетиной:
- Азопарди - мой друг, но лишь в том смысле, какой это слово имеет у нас. Ему приходится думать и о самом себе, а власть Ивашкевича велика.
Он помолчал несколько секунд, как будто мысленно положив на одну чашу весов власть Ежи Ивашкевича, а на другую - свою собственную и ожидая результата без особого оптимизма.
- Вот взять хотя бы этого хакера, - снова заговорил он наконец. - Это ведь, в общем-то, мелочь. В другое время им бы и в голову не пришло сваливать на нас то, чем следовало бы заниматься архиепископу Севильскому, поскольку, собственно говоря, речь идет о его взаимоотношениях с верующими своей епархии. Но при нынешнем положении любая муха превращается в слона. Стоило Его Святейшеству проявить интерес к этому делу - и оно стало очередной ареной для наших внутренних разборок. Потому-то я и выбрал своего лучшего сотрудника. Прежде всего мне нужна информация. То есть надо расстараться и представить отчет вот такой толщины. - Он раздвинул большой и указательный пальцы сантиметров на пять. - Пусть видят, что мы не сидим сложа руки. Его Святейшество будет доволен, а поляк не сможет ни к чему придраться.
В кафе вошла группа японских туристов. Они стояли в дверях, разглядывая колоритный интерьер; некоторые, заметив священников, заулыбались и приветствовали их учтивыми поклонами. Монсеньор Спада рассеянно улыбнулся в ответ.
- Я ценю вас, отец Куарт, - продолжал он, - поэтому хочу, прежде чем вы отправитесь в Севилью, объяснить вам, какова наша ставка в этой игре… Не знаю, всегда ли вы искренни в этом своем образе хорошего солдата, но мне кажется, что да; во всяком случае, вы никогда не давали мне повода усомниться в этом. Я приметил вас еще в ту пору, когда вы были рядовым слушателем Грегорианской академии, а со временем полюбил вас. Возможно, в один прекрасный день вам придется дорого заплатить за это, потому что, если я когда-нибудь рухну, вы, скорее всего, рухнете вместе со мной. Или даже раньше: вы ведь знаете, когда приходится жертвовать фигурой, первыми кандидатами оказываются пешки.
Куарт невозмутимо кивнул.
- А если мы выиграем? - поинтересовался он.
- Нам никогда не удастся выиграть на все сто. Как говорил ваш земляк святой Игнатий, мы избрали то, что у Господа в излишке, а иным нежеланно: бурю и битву. Все наши победы - не более чем отсрочка до следующей атаки. Потому что Ивашкевич будет кардиналом, пока жив: князь Церкви согласно протоколу, епископ, которого невозможно лишить сана, гражданин самого маленького государства в мире - и благодаря таким людям, как мы с вами, самого неуязвимого. И не исключено, что когда-нибудь, в наказание за наши грехи, он станет Папой. Нам-то с вами не грозит добраться до ранга papabili, а возможно, не быть даже и кардиналами. Мы не аристократы, мы рабочие лошади; но у нас есть власть, и мы умеем бороться. Поэтому мы опасные противники, и поляку, несмотря на весь его фанатизм и надменность, это известно. Им не удастся смести нас с дороги, как иезуитов и либеральные секторы курии, на благо Дела Господня, интегристской мафии и иных прочих. Мы верно служим, но не стоит дергать нас за усы. Бывают мастифы, которые, погибая, успевают прихватить с собой и своего убийцу.
Архиепископ взглянул на часы и жестом подозвал официанта. Придержав рукой руку Куарта, чтобы помешать ему расплатиться, другой он вынул из кармана несколько купюр и положил их на стол. Ровно восемнадцать тысяч лир, отметил Куарт. Жизнь никогда не баловала Мастифа: чаевых он не оставлял.
- Наш долг состоит в том, чтобы сражаться, отец Куарт, - заговорил он, когда оба встали из-за стола. - Потому что мы правы, а Ивашкевич - нет. Можно быть деятельным и поддерживать свой авторитет на должном уровне, но совершенно не обязательно для этого опять вытаскивать на свет Божий пыточные клещи и испанский сапог, как норовят сделать этот поляк и его шайка. Я помню, как избирали Папу Лучани; а продержался он всего тридцать три дня. Вы тогда были лет на двадцать моложе, а я уже занимался работой такого рода. - Архиепископ, глядя на Куарта, криво улыбнулся углом рта. - Когда, будучи только что избран, он сказал: «В Господе Всемогущем больше от матери, чем от отца», Ивашкевич и его коллеги по жесткому крылу чуть не взвыли. Я подумал тогда: у этой команды дело не заладится. Лучани был чересчур мягок для нынешних времен, так что, полагаю, Дух Святой поступил мудро, избавив нас от него прежде, чем он успел наломать слишком уж много дров. Газетчики назвали его «улыбающийся Папа»; но в Ватикане всем было известно, что улыбка у него специфическая. - Губы Монсеньора Спады растянулись чуть шире, обнажая клык. - Нервная.
Показавшееся наконец солнце мало-помалу высушивало камни на площади Испании. Уличные торговцы натягивали навесы над своими цветами; несколько туристов уже успели усесться на еще влажных ступенях лестницы, ведущей к церкви Тринита-деи-Монти. Куарт поднимался на полшага позади архиепископа, ослепленный сиянием света над площадью - как всегда в Риме, яркого и оптимистического, словно доброе предзнаменование. На середине лестницы девушка-иностранка с рюкзаком за спиной, в джинсах и голубой полосатой майке, сидевшая на ступеньке, сфотографировала обоих священников, когда они приблизились к ней: вспышка и дружелюбная улыбка. Монсеньор Спада обернулся к Куарту.
- Знаете что, отец Куарт? - Тон был полураздраженный-полуиронический. - Для священника вы слишком хороши собой. Надо было совсем лишиться ума, чтобы назначить вас отправлять службу в женском монастыре.
- Я сожалею, Монсеньор.
- Не сожалейте: это не ваша вина. Однако должен сознаться, что это меня немного раздражает. Как вы справляетесь?.. Я имею в виду: как вам удается не поддаваться соблазну. Ну, вы понимаете. Женщина как порождение лукавого и все такое прочее.
Куарт расхохотался:
- Молитва и холодный душ, Ваше Преосвященство.
- Я мог бы и сам догадаться. Как всегда, верны уставу, да?.. А кстати, вам не надоедает всегда быть таким правильным, такой паинькой?
- Это коварный вопрос, Монсеньор. Ответ в любом случае был бы чреват далеко идущими последствиями.
Несколько мгновений Паоло Спада искоса смотрел на него, затем одобрительно мотнул головой.
- Согласен. Вы выиграли. Ваша добродетель снова выдержала экзамен, но все же я не теряю надежды. Когда-нибудь я таки поймаю вас.
- Конечно, Монсеньор. Ибо грехи мои неисчислимы.
- Заткнитесь, - потребовал Спада. - Это приказ.
- Как будет угодно Вашему Преосвященству.
Добравшись до обелиска Пия VI, архиепископ обернулся, чтобы окинуть взглядом убегающую вниз лестницу и девушку в полосатой майке.
- А что касается вечного спасения, - сказал он, - помните старую пословицу: если священнослужителю удастся до пятидесяти лет держать свои руки подальше от денег, а ноги - от женской постели, то у него неплохие шансы спасти свою душу.
- Этим я и занимаюсь, Монсеньор. Но мне осталось еще двенадцать лет до финишной черты.
- Не беспокойтесь. Я подозреваю, что вас мучают иные соблазны. - Он пристально посмотрел на Куарта, затем преодолел через одну последние ступени и закончил: - Но все-таки не забывайте и о холодном душе, сын мой.
Они миновали импозантный фасад отеля «Хасслер Вилла Медичи» и вышли на Виа-Систина. Ателье не бросалось в глаза; лишь небольшая скромная табличка на дверях, раскрывавшихся только перед элитой курии - за исключением Пап. Лишь они пользовались привилегией быть обслуженными на дому: Кавалледжери и сыновья, получившие еще из рук Льва XIII титул, равнозначный довольно высокому священническому сану, сами ездили в Ватикан на примерки.
Архиепископ с отсутствующим видом скользнул взглядом по табличке: очевидно, мысли его были заняты другим. Потом он поднял лицо к небу, а затем глаза его в коричневых прожилках, обратившись на стоящего перед ним священника, в упор оглядели его костюм безупречного покроя и простые серебряные запонки на манжетах рукавов черной шелковой рубашки.
- Послушайте, Куарт. - Это обращение напрямую, по фамилии, придало его словам такую же суровость. - Речь идет не только о грехе гордыни и желания власти - грехе, которому не чужд никто из нас. Превыше наших личных слабостей и наших методов мы с вами, и даже Ивашкевич с его зловещим окружением… и даже Его Святейшество с его раздражающим фундаментализмом… все мы ответственны за веру миллионов человеческих существ в непогрешимую и вечную Церковь. - Глаза архиепископа продолжали буравить Куарта. - И одна лишь эта вера, искренняя, несмотря на наш цинизм, свойственный всем, кто имеет отношение к курии, оправдывает нас. Одна лишь, эта вера. Без нее и вы, и я, и Ивашкевич были бы просто лицемерными мерзавцами… Вы понимаете, что я пытаюсь довести до вас?
Куарт выдержал взгляд и слова Мастифа, не моргнув глазом.
- Абсолютно, Монсеньор, - спокойно ответил он.
Под прицелом глаз архиепископа он почти инстинктивно принял позу швейцарского гвардейца, вытянувшегося перед офицером: локти прижаты к бокам, большие пальцы опущены точно вдоль боковых швов брюк. Монсеньор Спада еще несколько секунд прищурившись смотрел на него, потом, казалось, немного расслабился и даже изобразил на лице нечто вроде улыбки.
- Надеюсь, так оно и есть. - Теперь прелат уже улыбался по-настоящему. - Я правда надеюсь. Ибо что касается меня, то, когда я предстану перед небесными вратами и этот ворчливый старикан-рыбак выйдет мне навстречу, я скажу ему: Петр, не будь слишком уж строг к старому центуриону, солдату Господа нашего Иисуса Христа, который немало потрудился, откачивая грязную воду из трюма твоего корабля. В конце концов, даже старику Моисею пришлось втихаря воспользоваться мечом Иешуа. Да и ты сам прирезал Малха, чтобы защитить Учителя.
Теперь, представив себе эту картину, рассмеялся Куарт:
- В таком случае, Ваше Преосвященство, мне хотелось бы оказаться там прежде вас. Думаю, они вряд ли примут дважды одно и то же оправдание.

II. Трое злодеев

Стендаль. Люсьен Левен
Селестино Перехиль, телохранитель и помощник банкира Пенчо Гавиры, раздраженно листал журнал «Ку+С». Он делал это на ходу, по дороге в бар «Каса Куэста», расположенный в самом сердце севильского квартала Триана. Настроение Перехиля было не из лучших, и тому имелось три причины: язва желудка, никак не желавшая зарубцовываться, деликатное поручение, из-за коего ему и пришлось отправиться на другой берег Гвадалквивира, и обложка журнала, который он держал в руках. Перехиль был невысокого роста, коренастый, нервный человечек, прятавший раннюю лысину под зализанными наверх, от пробора над самым левым ухом, жирноватыми волосами. Его жизненными пристрастиями являлись: белые носки, кричаще-яркие галстуки из набивного шелка, двубортные пиджаки с золотыми пуговицами и шлюхи из американского бара. А также, и превыше всего перечисленного, магическое переплетение чисел на зеленом сукне любого казино, куда его еще пускали. Именно поэтому язва в тот день и отравляла ему жизнь больше обычного. Так же как и встреча, на которую он шел с такой неохотой. Что же касается «Ку+С», то его обложка только еще более усугубляла его скверное настроение. Даже если ты абсолютно бессердечный человек (а Селестино Перехиль был именно таким), вряд ли тебе удастся созерцать спокойно снимок жены твоего шефа с другим мужчиной. А особенно когда ты сам и продал журналистам информацию, необходимую для того, чтобы сделать такое фото.
- Хитрюга проклятая, - произнес он вслух, так что двое-трое прохожих с удивлением оглянулись на него. Потом, вспомнив о цели встречи, на которую направлялся, он вытащил алый шелковый платок, красовавшийся в нагрудном кармане пиджака, и вытер вспотевший лоб. Цифры 7 и 16 плясали перед его глазами на фоне зеленого сукна, преследовали его, как кошмар. «Если только я выберусь из этой истории, - подумал он, - никогда больше, честное слово, никогда. Клянусь Пресвятой Девой».
Он швырнул журнал в попавшуюся на глаза урну и, свернув за угол под рекламным шитом пива «Крусикамло», неохотно остановился перед дверью бара. Он ненавидел такие места, как это, с мраморными столиками, изразцами на стенах и старыми, покрытыми толстым слоем пыли бутылками «Сентенарио Терри» на полках: всю ту душноватую, грязноватую Испанию с пейнетой в волосах, гитарой в руках и гороховой похлебкой на столе, от которой ему не без труда удалось оторваться. После пары удачных поворотов судьбы, приблизивших его, никому не известного детектива, специализировавшегося на банальных супружеских изменах и мелких хитростях по отношению к службе социального страхования, к Пенчо Гавире и его банку, Селестино привык к модным барам с негромкой музыкой, к виски с большим количеством льда, к кабинетам с толстенными коврами на иолу, номерам «Файнэншл тайме» на столике в приемной, жужжанию факсов и секретаршам, свободно болтающим на трех языках А что там делается в Цюрихе, а что в Нью-Йорке, а что на токийской бирже? Все было запросто среди этих людей, пахнущих дорогим лосьоном для бритья и играющих в гольф. И вообще было здорово жить такой жизнью, какую показывают по телевизору в рекламных роликах.
Ему хватило одного взгляда, чтобы его вновь одолели прежние кошмары: дон Ибраим, Удалец из Мантелете и Красотка Пуньялес уже поджидали его, черт бы побрал их пунктуальность. Он увидел их, лишь только переступил порог: справа от стойки темного дерева, украшенной золотыми цветами, под плакатом, висевшим там еще с начала века: «Пароходное сообщение Севилья - Санлукар - Море: ежедневные рейсы от Севильи до устья Гвадалквивира». Троица уютно расположилась за мраморным столиком, на котором Селестино издали разглядел бокалы с «Ла Иной». Это в одиннадцать-то часов утра.

Предыдущая страница 2 Следующая страница


3 Артуро Перес Реверте

- Как дела, - без какой бы то ни было вопросительной интонации проговорил он, присаживаясь к столику.
Надо же было сказать что-то в знак приветствия. На самом деле ему было в высшей степени наплевать, как у них дела. Да и им не терпелось покончить с этикетом. Селестино прочел это в трех парах глаз, следивших, как он, прежде чем аккуратно расположить локти на мраморе стола, оправляет манжеты рубашки изящным движением, перенятым от шефа.
- У меня есть поручение для вас, - без обиняков начал вновь прибывший.
Он заметил, как Удалец из Мантелете и Красотка Пуньялес стрельнули глазами на дона Ибраима, который в ответ на его слова кивнул - медленно и торжественно, поглаживая свои густые, взъерошенные, рыжеватые с сединой усы, подстриженные на английский манер. Дон Ибраим был крупный, очень полный мужчина самой добродушной наружности, в которую не совсем вписывались эти свирепые усы; каждое его движение было исполнено торжественности - даже после того, как (уже давненько) коллегия адвокатов Севильи обнаружила, что у него нет никакого официального звания, позволяющего заниматься юриспруденцией. Однако адвокатская тога, пусть даже и фальшивая, наложила отпечаток солидности и достоинства на его манеру носить широкополую шляпу из светлой соломки, держать трость с серебряным набалдашником и даже на то, как вольготно покоилась на его объемистом животе, между правым и левым кармашками жилета, цепочка часов, которые, по его словам, он когда-то получил от Эрнеста Хемингуэя, обыграв его в покер в борделе «Чикита Крус» еще в докастровские времена.
- Мы все внимание, - произнес он.
Триане и всей Севилье было известно, что дон Ибраим-кубинец - плут и мошенник, но также и то, что он истинный кабальеро. Вот и теперь, например, он выразился во множественном числе, учтиво взглянув при этом по очереди на Удальца из Мантелете и Красотку Пуньялес, как бы давая понять, что имеет честь представлять их за этим столом, на который, ввиду невозможности придвинуться ближе из-за размеров живота, он крепко, словно якоря тяжелого корабля на дно моря, уложил кисти обеих рук.
- Речь идет об одной церкви и об одном священнике, - продолжал Перехиль.
- Плохое начало, - заметил дон Ибраим. Огромная сигара дымилась в его левой руке, украшенной золотым перстнем с печаткой; комок пепла упал на брюки, и дон Ибраим аккуратно стряхнул его. Еще в своей бродячей юности, прошедшей под знойным солнцем Антид, он пристрастился к ослепительно белым костюмам, шляпам-панамам и сигарам «Монтекристо». Ибо этот экс-лжеадвокат представлял собой фигуру, в общем-то, классическую. Он как две капли воды походил на персонаж популярных гравюр начала века, изображавших искателей богатства, которые, возвращаясь из Вест-Индии, высаживались в порту Севильи с мешочком золотых монет, лихорадкой, бившей их раз в три дня, и слугой-мулатом. Правда, дон Ибраим прибыл с одной лишь лихорадкой.
Перехиль взглянул на него с недоумением, пытаясь понять, к чему именно относятся слова «плохое начало»: к тому, что пепел запачкал брюки, или к тому, что в деле замешаны церкви и священники.
- Об одном старом священнике, - уточнил он, поясняя, и тут вспомнил, что имеется еще и другой. - Ну, вообще-то их там двое: один старый, другой молодой.
- Аха, - своим гортанным голосом цыганки, родившейся на берегах Гвадалквивира, подтвердила Красотка Пуньялес. - Двое попов.
Серебряные браслеты звякнули на ее дряблых запястьях, когда она, взяв свой бокал с хересом, осушила его одним долгим глотком. Сидевший рядом с ней Удалец из Мантелете отрешенно покачивал головой, как будто арбитр на ринге рекомендовал ему больше не наносить противнику удар в ту же бровь. Казалось, он был целиком поглощен созерцанием густого следа ярко-красной помады на краю бокала Красотки Пуньялес.
- Двое попов, - эхом повторил дон Ибраим. С беспокойным выражением в глазах он обдумывал услышанное, пуская колечки дыма, застревавшие у него в усах.
- На самом деле их даже трое, - честно сознался наконец Перехиль.
Дон Ибраим дернулся, и новый комок пепла упал на белые брюки.
- А не двое?
- Трое. Старик, молодой и еще один, который должен скоро приехать.
Перехиль заметил, как троица с опаской переглянулась.
- Значит, трое, - резюмировал дон Ибраим, внимательно изучая длинный, как лопаточка, ноготь своего левого мизинца.
- Точно.
- Один молодой, другой старик и еще третий, который вот-вот приедет.
- Точно. Из Рима.
- Значит, из Рима.
Браслеты Красотки Пуньялес снова зазвенели.
- Чересчур много попов, - мрачно заметила она, стуча по дереву под столом, ниже мраморной крышки, чтобы отвести такую напасть.
- С Церковью мы не связываемся, - торжественно изрек наконец, после долгих размышлений, дон Ибраим, и Селестино Перехиль с трудом подавил желание тут же встать и распрощаться. Ничего хорошего из этого не выйдет, подумал он, глядя на следы пепла на брюках толстяка адвоката (экс-, да к тому же еще и лже-), на искусственную родинку и завиток волос на увядшем лбу Красотки и сплющенный когда-то полученным ударом нос бывшего боксера веса пера. С этим народом ничего хорошего не выйдет. Но тут перед его мысленным взором мелькнуло видение: цифры 7 и 16 на зеленом сукне и фотографии из журнала. Ему вдруг показалось, что в баре стало чудовищно жарко. А может, дело было не в жаре в баре, а в том, что его рубашка взмокла от пота, а во рту все пересохло от страха. «В твоем распоряжении шесть лимонов, чтобы уладить это дело с церковью, - сказал Пенчо Гавира. - Найди настоящего профессионала. Можешь тратить эти деньги по своему усмотрению».
- Работенка - не бей лежачего, - услышал он, как бы со стороны, собственный голос и понял, что, черт бы их всех побрал, выбора у него нет. - Дело чистое. Никаких осложнений. И по лимону на брата.
Он действительно распорядился деньгами по своему усмотрению: за шесть часов, проведенных в казино, три из шести миллионов улетучились. По полмиллиона в час. Улетучилось и то, что он получил за подсказку газетчикам относительно жены - или бывшей жены - своего шефа. А плюс к тому - ростовщик Рубен Молина со дня на день спустит на него собак за неуплаченный должок, почти вдвое превышающий проигранную сумму.
- А почему именно мы? - спросил дон Ибраим.
Перехиль взглянул ему в глаза и на десятую долю секунды уловил в глубине их ту же тоску и безысходность, какие царили в его собственной душе. Он сглотнул слюну, провел пальцем между шеей и воротом рубашки и снова окинул взглядом сигару толстого мошенника-адвоката, сломанный нос Удальца, искусственную родинку Красотки. С тем, что оставалось у него в кармане, это было лучшее, на что он мог надеяться: эта шушера, эти отбросы, эти три обломка жизненных крушений.
- Потому что вы самые лучшие, - ответил он краснея.
В то первое утро, проведенное в Севилье, у Лоренсо Куарта почти час ушел на поиски церкви, ради которой он приехал. Дважды он выходил из квартала Санта-Крус и дважды возвращался в него, каждый раз убеждаясь в бесполезности своего туристического плана в этом переплетении тихих узких улочек, среди беленных известью и выкрашенных красной и желтой охрой стен, где лишь изредка проезжавшие машины вынуждали его отступать в глубокие прохладные порталы, за калитками которых виднелись дворики, выложенные плитками, все в герани и розах. В конце концов он оказался на маленькой площади, в окружении белых и золотистых стен, кованых решеток и свисающих с них горшков с цветами. Там были скамейки, выложенные изразцами со сценами из «Дон-Кихота», и с полдюжины апельсиновых деревьев в цвету, наполнявших воздух сильным характерным ароматом. Церквушка оказалась совсем маленькой: ее кирпичный фасад, едва ли метров двадцати в ширину, образовывал угол, примыкая к стене соседнего здания. Храм явно находился в плачевном состоянии: звонница-щипец укреплена деревянными перекладинами, внешняя стена подперта толстыми бревнами, леса из металлических труб частично закрывают изразцовое изображение Христа, окруженное ржавыми железными фонарями. Рядом, возле кучи гравия и мешков с цементом, возвышалась бетономешалка.
Так вот, значит, она какая. Минуты две Куарт стоял посреди площади - одна рука в кармане, в другой сложенный план, - разглядывая здание. Ему не удалось усмотреть ничего таинственного в это яркое утро, среди душистых апельсиновых деревьев, под невозможно синим севильским небом. Портик церкви, выполненный в стиле барокко, обрамляли две витые колонны, над которыми в небольшой нише виднелся лепной образ Девы Марии. Пресвятая Богородица, слезами орошенная, почти вслух произнес Куарт. Он сделал еще несколько шагов и, приблизившись к церкви, обнаружил, что у Девы Марии отсутствует голова.
Где-то поблизости несколько раз ударил колокол, сорвав с крыш окружавших площадь домов стаю голубей. Проследив взглядом, как она удаляется, Куарт снова повернулся к церкви. Но что-то изменилось для него. По-прежнему ярко сияло севильское небо, по-прежнему источали аромат апельсиновые деревья, однако церковь… Он словно увидел ее другими глазами. Эти старые бревна, подпиравшие стены, эта звонница, некогда крашенная охрой, но облупившаяся, как будто с нее клочьями содрали кожу, этот неподвижный колокол на полусгнившей, обвитой вьюнком перекладине придавали ей нечто мрачное и тревожное. Церковь, которая убивает, дабы защитить себя, говорилось в послании «Вечерни». Куарт еще раз посмотрел на безголовую Богородицу и иронически усмехнулся про себя. Вот что значит поддаться внушению. Даже невооруженным глазом видно, что защищать здесь особенно нечего.
Для Лоренсо Куарта вера являлась понятием относительным, так что Монсеньор Спада не слишком ошибался, называя его (лишь наполовину в шутку) хорошим солдатом. Его кредо заключалось не столько в принятии истин и откровений, сколько в том, чтобы действовать в соответствии со своим образом человека верующего; сама вера как таковая была вещью не столь уж обязательной. С этой точки зрения Католическая Церковь с самого начала предложила ему то, что другим молодым людям предлагает военная служба: место, где, в обмен на хотя бы внешнее принятие заведенных правил и порядков, решение большей части твоих проблем берет на себя устав. Куарту эта дисциплина заменяла веру, которой у него не было. Весь парадокс - как верно уловила интуиция опытного архиепископа Спады - состоял в том, что именно это отсутствие веры плюс гордыня и неукоснительность, необходимые для поддержания ее, превращали Куарта в великолепного исполнителя своего дела.
Разумеется, все имеет свои корни. Сын рыбака, погибшего в шторм вместе с лодкой и уловом, воспитанник простого, малообразованного деревенского священника, помогшего ему поступить в семинарию, прилежный ученик, проявивший такие блестящие способности, что им заинтересовалось высокое церковное начальство, Куарт обладал редкой ясностью и трезвостью ума, столь похожей на тихое помешательство, какое иногда приносят с собой восточный ветер и алые средиземноморские закаты. Однажды, еще ребенком, он несколько часов простоял на волноломе порта, под ветром и дождем, глядя, как далеко в море несчастные рыбаки пытаются добраться до гавани, прокладывая себе путь среди десятиметровых волн. Издали лодки казались крохотными, трогательно хрупкими среди этих водяных гор и белой пены; хрипя измученными моторами, они из последних сил пробивались к берегу. Одна уже потонула; а гибель рыбачьего баркаса означает не просто потерю самого суденышка: вместе с ним уходят на дно чьи-то сыновья, мужья, братья, родственники. Поэтому на молу возле маяка толпились женщины, одетые в черное; дети цеплялись за их руки и юбки, а они не отрывали напряженного взгляда от лодок, шевеля губами в безмолвной молитве и силясь угадать, которой из них не хватает. И когда наконец баркасы, один за другим, начали заходить в порт, мужчины, находившиеся на борту, поднимали головы вверх, туда, где стоял на волнорезе рядом с матерью, сжимая ее ледяную руку, мальчик Лоренсо Куарт, и снимали свои мокрые береты и шапки. Дождь, ветер и волны по-прежнему хлестали подножие маяка, но больше никто не вернулся в гавань; и в тот день Куарт сделал для себя два вывода. Первый: бесполезно обращать свои молитвы к морю. Второй (скорее, не вывод, а решение): его никто и никогда не будет ждать на волноломе, леденея под безжалостным дождем.
Дубовая дверь с толстыми гвоздями была открыта. Куарт вошел в церковь, и навстречу ему дохнуло холодом, словно он приподнял могильную плиту. Сняв солнечные очки, он окунул пальцы в чашу со святой водой и, осеняя себя крестом, ощутил на лбу ее свежесть. С полдюжины деревянных скамей стояло перед алтарем (золото запрестольных украшений тускло поблескивало в глубине нефа), остальные же были сдвинуты в угол и поставлены одна на другую, чтобы освободить место для лесов. Воздух застоялся, пахло воском и вековой сыростью. Во всем помещении царил полумрак, за исключением одного угла, ярко освещенного откуда-то сверху. Подняв глаза к источнику света, Куарт увидел женщину, стоявшую высоко над ним, на лесах. Она фотографировала свинцовые переплеты витражей.
- Добрый день, - произнес Куарт.
Волосы ее были седы, как и у него; но, в отличие от него, ее седина не была преждевременной. Сорок с порядочным хвостиком, прикинул он; когда женщина, чтобы рассмотреть его получше, перегнулась через перила лесов, в добрых пяти метрах над его головой. Затем, ухватившись за металлические поручни, она ловко спустилась вниз. Волосы ее были заплетены на затылке в короткую косичку; одежду составляла водолазка с длинными рукавами, джинсы, запачканные гипсом, и спортивные тапочки. Видя ее со спины, пока она спускалась, можно было подумать, что это юная девушка.
- Меня зовут Куарт, - представился он. Женщина вытерла правую руку о джинсы и, протянув ее, коротко и сильно пожала руку Куарта.
- Я Грис Марсала, Я работаю здесь.
Она говорила с легким иностранным акцентом, скорее американским, чем английским; у нее были жесткие руки и светлые, дружелюбные глаза, окруженные сетью морщинок. А еще открытая, искренняя улыбка, не сходившая с ее лица, пока она с любопытством оглядывала вновь прибывшего с головы до ног.
- Вы священник, но вполне симпатичный, - заключила она наконец, задержавшись взглядом на стоячем воротничке его черной рубашки. - Мы ожидали чего-нибудь худшего.
- Вы ожидали?
- Да. Тут все ожидают посланца из Рима. Но мы представляли себе какого-нибудь коротышку в сутане, с черным чемоданчиком, полным молитвенников, распятий и прочих подобных вещей.
- Кто это - все?
- Не знаю. Все. - И женщина принялась считать, загибая испачканные гипсом пальцы: - Дон Приамо Ферро, местный священник. И его викарий, отец Оскар. - Ее улыбка чуть потускнела, будто ушла куда-то вглубь, чтобы ярче расцвести там, - Еще архиепископ, и алькальд, и много других людей.
Куарт сжал губы. Он и не подозревал, что о его миссии так широко известно. Насколько он знал, Институт внешних дел проинформировал о ней только мадридскую нунциатуру и архиепископа Севильского. Нунций, конечно, тут ни при чем; значит, скорее всего, напакостил Монсеньор Корво. Черт бы побрал Его Преосвященство.
- Не ожидал, что меня здесь так ждут, - холодно произнес Куарт.
Женщина пожала плечами, никак не отреагировав на его тон.
- Дело, в общем-то, не в вас, а в этой церкви. - Подняв руку, она обвела ею леса вдоль стен и почерневший потолок, весь в пятнах сырости и облупившейся краски. - В последнее время вокруг нее кипит немало страстей. А в Севилье никто не способен хранить секреты. - Она чуть наклонилась к собеседнику и понизила голос до иронически-конфиденциального: - Говорят, сам Папа интересуется этим делом.
О Господи! Куарт мгновение помолчал, глядя на носки своих ботинок, затем посмотрел прямо в глаза женщине. В конце концов, подумал он, для того чтобы начать разматывать клубок, эта ниточка ничем не хуже любой другой. Поэтому он придвинулся к Грис Марсала настолько, что почти коснулся ее плечом, и преувеличенно подозрительно огляделся по сторонам.
- Кто это говорит? - шепотом осведомился он.
Смех ее оказался таким же спокойным, как глаза и голос; он мягко рассыпался, отдаваясь от каменных стен.
- Думаю, архиепископ Севильский. Который, вообще-то, не слишком вам симпатизирует.
«Обязательно при первом же удобном случае отблагодарю Его Преосвященство», - мысленно поклялся Куарт. Женщина с лукавой усмешкой смотрела на него. Куарт, не собиравшийся поддерживать предлагаемую ею игру в сообщников более чем наполовину, поднял брови с невинностью опытного иезуита. Делать это он научился еще в семинарии. Как раз у одного иезуита.
- Вижу, вы хорошо информированы. Но не стоит обращать внимание на все, о чем говорят люди. Грис Марсала расхохоталась:
- Да я и не обращаю. Но это забавно. Кроме того, я уже сказала вам, что работаю здесь. Я архитектор, ответственный за реставрацию этого храма. - Она обвела глазами помещение и невесело вздохнула. - Его нынешний вид внушает мало доверия к моим профессиональным качествам, правда?.. Но это очень длинная история - о бюджетах, которые никак не утверждаются, и о деньгах, которые никак не доходят по назначению.
- Вы американка.
- Да. Я занимаюсь этим уже два года по поручению фонда Эурнекиан, который оплатил треть стоимости первоначального проекта реставрации. Сначала нас было трое: кроме меня, еще двое испанцев; но они уехали… Уже давно работы почти парализованы. - Она внимательно посмотрела на Куарта, желая знать, какое впечатление произведет на него то, что она собиралась сказать: - И потом, эти две смерти…
Выражение лица Куарта осталось невозмутимым:
- Вы имеете в виду те несчастные случаи?
- Можно назвать и так: несчастные случаи. - Она продолжала наблюдать за реакцией собеседника и казалась разочарованной, оттого что он воздержался от каких бы то ни было комментариев. - Вы уже виделись с местным священником?
- Еще нет. Я прибыл только вчера вечером и даже не нанес визита архиепископу. Мне хотелось сначала посмотреть церковь.
- Ну что ж, вот она. - Грис Марсала сделала широкий жест рукой, как бы демонстрируя Куарту неф и главный алтарь, едва различимый в полумраке. - Севильское барокко восемнадцатого века, резьба работы Дуке Корнехо… Маленькая жемчужина, которая разваливается на части.
- А что случилось с фигурой Девы над дверью? Ведь ее голова пострадала явно не от времени.
- Верно. Это группа граждан в тридцать первом году отпраздновала по-своему провозглашение Второй республики.
Она произнесла это вполне доброжелательно, как будто в глубине души оправдывала покусившихся на образ. Куарт мысленно задал себе вопрос: интересно, сколько времени эта женщина уже находится в Севилье? Наверняка не один год. Ее испанский был безупречен, и, судя по всему, она чувствовала себя в этом городе как рыба в воде.
- Сколько времени вы живете здесь?
- Почти четыре года. Но я много раз бывала в Севилье и до этого. Впервые приехала как стипендиатка, учиться, да так и не смогла оторваться от нее насовсем.
- Почему?
Она пожала плечами, как будто и сама не раз задавала себе подобный вопрос:
- Не знаю. Такое случается со многими из моих соотечественников, особенно с молодыми. В один прекрасный день они приезжают сюда - и больше не могут уехать. Остаются здесь, играют на гитаре, рисуют на площадях. Как-то устраиваются, чтобы зарабатывать на жизнь. - Она задумчиво досмотрела на прямоугольник солнечного света на полу, возле двери. - Что-то есть в этом свете, в цветах здешних улиц… нечто ослабляющее волю. Это как болезнь.
Куарт сделал несколько шагов и остановился, прислушиваясь, как их эхо гулко отдается в глубине церкви. Слева на стене, полускрытой лесами, виднелся амвон с ведущей к нему винтовой лестницей, справа - исповедальня, пристроенная к маленькой молельне, служившей входом в ризницу. Куарт провел рукой по деревянной спинке одной из скамей, почерневшей от возраста и долгого использования.
- Что скажете? - спросила женщина.
Куарт поднял голову. Вытянутый свод с люнетами перекрывал единственный прямоугольный неф, а все помещение в плане должно было иметь вид креста с сильно укороченными ветвями. Эллипсовидный купол, заканчивающийся башенкой без окон, когда-то украшали фрески, но разглядеть их было почти невозможно из-за толстого слоя копоти от пламени свеч и пожаров, покрывшего их за столетия. В нескольких местах угадывались фигуры ангелов и бородатых пророков, до такой степени изъеденные пятнами сырости, что их запросто можно было принять за портреты прокаженных.
- Не знаю, - помолчав, ответил Куарт. - Маленькая, красивая… Старая.
- Три века, - уточнила женщина, и эхо шагов вновь заметалось в стенах, когда она, сделав приглашающий жест в сторону собеседника, двинулась по проходу между скамьями к главному алтарю. - В моей стране на здание, достроенное триста лет назад, смотрели бы как на историческую драгоценность, к которой никто не смеет прикасаться. А тут, видите: такие места, как это, пропадают пропадом, но никто и пальцем не пошевелит.
- Может быть, их просто слишком много.
- Забавно слышать такое от священника. Впрочем, вы и не похожи на священника, - Она снова оглядела его с головы до ног с ироническим интересом, на сей раз не оставив без внимания безупречный покрой его легкого темного костюма. - Если бы не стоячий воротничок и черная рубашка™
- Я ношу их уже двадцать лет, - холодно прервал женщину Куарт, глядя ей не в глаза, а поверх ее плеча на стену сзади. - Вы что-то говорили мне об этой церкви и о других подобных местах.
Грис Марсала слегка растерялась; склонив голову набок, она смотрела на него, явно стараясь решить, к какой категории знакомых ей мужчин следует его отнести. И, несмотря на всю непринужденность ее поведения, Куарт понял, что этот стоячий воротничок внушает ей робость. Как и всем им, подумал он: что старухам, что молодым - всем без исключения. Даже самая решительная из женщин может почувствовать себя неуверенно, когда какое-нибудь движение или слово напомнит ей, что она говорит со священником.
- Об этой церкви… - повторила Грис Марсала; а мысли ее, казалось, были заняты другим. - Но я не согласна с вами, что таких мест слишком много. В конце концов, речь идет о нашей памяти, вам не кажется?.. - Сморщив нос и губы, она несколько раз сильно топнула по истертым плитам пола, словно призывая их в свидетели. - Я убеждена, что гибель или потеря каждой старинной книги, каждой картины, каждого здания делает нас как бы… немного сиротами, что ли. Обедняет нас. - Она проговорила это неожиданно горячо, и в какой-то момент в голосе ее прозвучала горечь. Заметив, что на сей раз Куарт смотрит на нее с удивлением, женщина снова улыбнулась. - Не имеет никакого значения, что я американка, - будто извиняясь за свой порыв, сказала она. - А может, как раз и имеет. Речь идет о наследии, принадлежащем всему человечеству. И никто не вправе бросать его на произвол судьбы.
- Поэтому вы так долго живете в Севилье? Грис Марсала задумалась.
- Может быть, - наконец ответила она. - Во всяком случае, именно поэтому я сейчас нахожусь здесь, в этой церкви. - Она посмотрела наверх, задержавшись взглядом на витраже, у которого работала, когда появился Куарт. - А вам известно, что это последний храм, который построен в Испании при Австрийской династии?.. Официально строительные работы были завершены первого ноября 1700 года, когда Карл II, последний представитель династии, умер, не оставив наследника. Так что на следующий день здесь отслужили первую мессу - за упокой души короля.
Они стояли перед главным алтарем. Косые лучи света, падавшие сквозь стекла витражей, мягко играли на самых выпуклых частях золоченой резьбы, тогда как фигуры, затененные лесами, едва проглядывались в полумраке. Куарт различил Деву Марию в центре, под широким балдахином, и у ее ног дарохранительницу, перед которой отвесил короткий поклон. По обеим сторонам, отделенные резными колоннами, виднелись ниши с образами святых, архангелов и мучеников.
- Это прекрасно, - с искренним восхищением произнес Куарт.
- И даже более того.
Зайдя за алтарь, Грис Марсала повернула выключатель, и яркий свет залил покрытые сусальным золотом колонны, медальоны, гирлянды, поражавшие ювелирной тонкостью работы. Конструктивные и декоративные элементы, человеческие фигуры, архитектурные и растительные мотивы сливались в единый изумительный, чарующий своей красотой ансамбль.
- Великолепно, - повторил пораженный Куарт и, подняв правую руку ко лбу, машинально перекрестился. Сделав это, он заметил, что Грис Марсала внимательно смотрит на него, будто находя его жест неподходящим в данной обстановке. - Вы что - никогда не видели, как крестятся священники? - Куарт скрыл испытываемую им неловкость за ледяной улыбкой. - Думаю, многие проделывали это здесь.
- Думаю, да. Но все они были не такие… другой тип, знаете ли.
- Существует только один тип священников, - ответил он, не слишком задумываясь, лишь бы ответить что-то. - Вы католичка?
- Немного. Мой прадед был итальянцем. - Светлые глаза смотрели на него с дерзкой иронией. -
Я достаточно четко представляю себе, что такое грех, если вы это имеете в виду. Но в моем возрасте…
Не закончив фразы, она коснулась рукой своих волос, собранных в короткую косичку. Куарт счел необходимым снова сменить тему.
- Мы говорили об этой резьбе, - сказал он. - И я выразил вам свое восхищение работой мастера… - Он глянул ей в глаза - серьезно, учтиво и отстранение. - Может быть, начнем заново?
Грис Марсала снова склонила голову набок. Умная женщина, подумал Куарт. Однако было нечто ускользавшее от его понимания. Его хорошо натренированный инстинкт агента ИВД улавливал в ней какую-то нотку фальши, что-то выпадающее из уже сложившегося образа. Следовало присмотреться к ней поближе, так сказать, попытаться подобрать ключ, но для этого нужно было подхватить предложенный ею сообщнический тон, а Куарт предпочитал сохранять дистанцию.
- Прошу вас, - добавил он.
Еще несколько мгновений она смотрела на него искоса. Затем, утвердительно кивнув, вроде бы собралась улыбнуться, но так и не сделала этого, ограничившись коротким:
- Согласна.
Она повернулась к алтарю и резной стене за ним, вздымавшейся до самого свода. Куарт последовал ее примеру.
- Как я уже сказала, - заговорила женщина, - все это создал в 1711 году скульптор Педро Дуке Корнехо. Он взял за работу две тысячи эскудо по восемь серебряных реалов каждый, и она действительно стоила того. Ведь эта резьба - настоящее чудо. В ней воплощены вся неуемная фантазия и дерзость севильского барокко.
Изумительной красоты фигура Девы Марии, около метра высотой, была раскрашена в натуральные цвета. На ней был синий плащ, разведенные руки повернуты ладонями вперед. Пьедесталом ей служил полумесяц, а под правой ногой корчилась раздавленная змея.
- Она очень красива, - сказал Куарт.
- Ее сделал Хуан Мартинес Монтаньес почти на целый век раньше… Она принадлежала герцогам дель Нуэво Экстремо, а поскольку один из них помог выстроить эту церковь, его сын подарил ей этот образ. Название появилось из-за этих слез.
Куарт внимательно оглядел фигуру. Снизу ему были хорошо видны блестящие слезинки на ее лице, короне и покрывале.
- По-моему, они немного великоваты.
- Вначале это были хрустальные шарики меньшего размера. А то, что вы видите сейчас, - жемчужины. Двадцать настоящих жемчужин, привезенных из Америки в конце прошлого века. Другая часть этой истории покоится там, в склепе.
- А разве здесь есть склеп?
- Да. Вход в него там, справа от алтаря, в молельне: она не для общего пользования. Там покоятся несколько поколений герцогов дель Нуэво Экстремо. Это один из них, Гаспар Брунер де Лебриха, в тысяча шестьсот восемьдесят седьмом году уступил часть своей земли для постройки этой церкви - при условии, что в ней еженедельно будут служить мессу за упокой его души. - Она указала на нишу справа от Девы Марии, где виднелась коленопреклоненная фигура молящегося рыцаря. - Вон он, видите?.. Тоже работа Дуке Корнехо, как и фигура слева, изображающая его жену… Строительство было поручено Педро Ромеро, доверенному архитектору, работавшему также и для герцога де Медина-Сидония. Так вот и началась связь дома дель Нуэво Экстремо с этой церковью. Сын дарителя, Гусман Брунер, оплатил стоимость резьбы с изображениями его родителей и в том же, 1711 году передал сюда фигуру Богородицы… Конечно, со временем эта связь стала менее тесной, но продолжается до сих пор. И кстати, имеет самое непосредственное отношение к конфликту
- К какому конфликту?
Грис Марсала не отрывала взгляда от резьбы, будто и не слышала вопроса. Потом, коротко вздохнув, провела рукой по шее.
- Ну… это можно назвать как угодно. - В ее тоне, вроде бы легком, слышалась принужденность. - Скажем так: все застряло на мертвой точке. Это относится и к Макарене Брунер, и к ее матери - старой герцогине, и ко всем остальным.
- Я еще не знаком с дамами семейства Брунер. Когда Грис Марсала обернулась к Куарту, в ее светлых глазах он подметил лукавый блеск.
- Правда?.. Что ж, познакомитесь. - Она снова сделала паузу и склонила голову набок, как будто находя ситуацию забавной, - С обеими.
Куарт слышал, что она тихонько рассмеялась, поворачивая выключатель. Темнота снова поглотила алтарь и все, что находилось за ним.
- Что здесь происходит? - спросил Куарт.
- Где - в Севилье?
- Я имею в виду, в этой церкви. Грис Марсала ответила не сразу.
- Это вам надлежит разобраться во всем, - проговорила она наконец. - Для этого вас и прислали.
- Но ведь вы здесь работаете. Наверняка у вас имеется свое мнение обо всем.
- Разумеется. Но я держу его при себе. Знаю только, что больше людей заинтересовано в том, чтобы церковь исчезла, чем в том, чтобы она продолжала стоять на своем месте.
- Почему?
- О, я не знаю. - Сообщнический тон улетучился. Теперь она держала дистанцию, и, казалось, между ними вновь дохнуло струей холода, жившего в этих гулких стенах. - Может, потому, что в этом квартале квадратный метр земли стоит целое состояние… - Она мотнула головой, будто отгоняя докучливые мысли. - Кто-нибудь наверняка расскажет вам об этом.
- Но вы сказали, что у вас есть собственное мнение.
- Я так сказала?.. - Она улыбалась уголком рта, но как-то натянуто, словно бы через силу. - Возможно. Во всяком случае, меня это никак не касается. Мое дело - спасать здесь что можно, пока есть чем оплачивать работы. Хотя с этим у нас туго.
- Почему же тогда вы здесь в одиночестве?
- Работаю сверхурочно. С тех пор как я занимаюсь этой церковью, мне не попадалось никакой другой работы, так что у меня очень много свободного времени.
- Много свободного времени, - повторил Куарт.
- Да, много. - В ее голосе опять прозвучала нотка горечи. - И мне больше некуда идти.
Куарт, заинтригованный, собирался было еще раз задать свой вопрос, когда звук шагов за спиной заставил его обернуться. В дверях, как в раме, виднелся неподвижный черный маленький силуэт; его темная тень пересекала прямоугольник яркого света на плитах пола.
Также обернувшаяся Грис Марсала взглянула на Куарта с какой-то странной улыбкой:
- Пора вам уже познакомиться со здешним священником, вам не кажется?… Я имею в виду дона Приамо Ферро.
После того как Селестино Перехиль вышел из бара «Каса Куэста», дон Ибраим принялся незаметно пересчитывать под столом банкноты, оставленные троице помощником банкира Пенчо Гавиры на ближайшие расходы.
- Сто тысяч, - объявил он, закончив считать.
Удалец из Мантелете и Красотка Пуньялес молча кивнули. Дон Ибраим разделил деньги на три пачки по тридцать три тысячи в каждой и, спрятав одну во внутренний карман пиджака, передал остальные сообщникам. Оставшуюся тысячу он выложил на стол.
- Что скажете? - спросил он.
Удалец из Мантелете, нахмурив брови, разгладил банкноту и всмотрелся в изображение Эрнана Кортеса.
- По-моему, настоящая, - осторожно заметил он.
- Я имею в виду работу. Заказ, который мы получили.
Удалец продолжал молча разглядывать банкноту; Красотка Пуньялес пожала плечами.
- Это деньги, - изрекла она таким тоном, как будто этим все было сказано. - Но связываться с попами - дело паршивое.
Дон Ибраим сделал жест, долженствующий означать: ну-ну, все не так уж серьезно. Он сделал его левой рукой, в которой, по соседству с массивным золотым перстнем, дымилась сигара, и комочек пепла снова шлепнулся на белые брюки.
- Мы все устроим очень деликатно, - пропыхтел адвокат, с трудом перегибаясь через собственный живот, чтобы стряхнуть пепел.
Красотка Пуньялес сказала «аха», а Удалец из Мантелете кивнул, по-прежнему не отрывая глаз от банкноты. Удальцу было лет сорок пять, и каждый прожитый год оставил свой след на его лице. Молодость новильеро-неудачника запорошила его глаза и горло горькой пылью многочисленных поражений на третьесортных аренах и пометила шрамом пониже правого уха - на память о роге очередного бычка. Что же касается его недолгой и нескладной боксерской карьеры, вдохновляемой надеждами на титул чемпиона Андалусии в весе пера среди сверхсрочников Испанского легиона, единственное, что дала она Удальцу, - это сломанный нос, шишковатые, в нескольких местах рассеченные шрамами брови и некоторую замедленность рефлексов, когда нужно было связать воедино действие, слово и мысль. Зато ему хорошо удавалась роль уличного дурачка, каких охотно угощают и одаривают деньгами заезжие туристы; очень уж натурально получался у него этот беззащитный взгляд в пустоту, словно в ожидании третьего звонка или начала некоего, одному лишь ему ведомого обратного отсчета.
- Главное - чтобы деликатно, - медленно проговорил Удалец.
- Аха, - подтвердила Красотка.
Брови Удальца все еще были сдвинуты, как всегда, когда ему приходилось что-то обдумывать. Точно так же, хмурясь от напряжения мысли, он в один прекрасный день вошел в свой дом и застал следующую картину: его брат-паралитик сидел в своем инвалидном кресле на колесах с брюками, спущенными до колен, а на них - на коленях - ерзала, под красноречивые вздохи и стоны обоих, свояченица брата, то есть жена Удальца. Не торопясь, не говоря ни слова, тихонько кивая головой в такт бормотанию брата, уверявшего, что это чистое недоразумение и что он может сию же минуту все объяснить, Удалец из Мантелете зашел за кресло, поднял его, почти с нежностью донес до лестничной площадки и спустил с лестницы вместе с владельцем, в результате чего оно кубарем пронеслось по тридцати двум ступенькам, погромыхивая на каждой, а финалом этого полета явился перелом основания черепа с летальным исходом. На долю женщины досталась методичная, высоконаучно заданная трепка, имевшая результатом два подбитых глаза и один получасовой нокаут (у Удальца всегда неплохо получался хук левой), после которого, придя в себя, она собрала свои вещи и исчезла навсегда. С братом вышло гораздо сложнее: прокурор потребовал для Удальца тридцать лет тюрьмы, и лишь благодаря искусству адвоката судья заменил «преднамеренное убийство» на «непреднамеренное», в итоге чего обвиняемый был оправдан в связи с недоказанностью наличия у него преступных намерений. Этим адвокатом был дон Ибраим, чей диплом, выданный в Гаване, севильская Коллегия адвокатов все еще считала подлинным. Однако с титулом или без титула, а бывший тореадор и боксер на всю жизнь проникся благодарностью и привязанностью к ушлому законнику, буквально по дюйму отвоевывавшему его свободу. Этот разрушенный очаг, Ваша Честь. Этот брат-предатель, напряженность момента, интеллектуальный уровень моего подзащитного, отсутствие animus necandi, инвалидная коляска без тормозов. С тех пор Удалец из Мантелете был верен своему благодетелю слепой, героической, нерушимой верностью, которая стала еще более самоотверженной (если это только возможно) после позорного изгнания дона Ибраима из адвокатской коллегии. То была молчаливая, непоколебимая верность борзого пса, готового на все по приказу хозяина или ради его ласки.
- По-моему, все-таки там чересчур много попов, - настойчиво повторила Красотка Пуньялес.
Серебряные браслеты снова зазвенели, когда она принялась вертеть в пальцах свой пустой бокал. Дон Ибраим и Удалец переглянулись, и экс-лжеадвокат заказал еще три бокала «Ла Ины», а на закуску несколько ломтиков копченого мяса. Не успел официант поставить на столик холодный херес, как Красотка схватила свой бокал и осушила его одним глотком. Мужчины отвели глаза, сделав вид, что ничего не заметили.

Предыдущая страница 3 Следующая страница


Кожа для барабана, или Севильское причастие 4

Вино, горькое вино радости не дарит,
Кружит голову оно, а забвенья нет…
- тихо, надрывно пропела Красотка, в паузах облизывая губы, красные от помады и блестящие от влаги только что выпитого вина. Удалец, не глядя на нее, прошептал «Оле!», легонько пристукивая в такт ладонью по мраморной крышке стола. У Красотки Пуньялес глаза были темные, как в песнях, большие, трагические, сильно накрашенные и подведенные черным карандашом так, что казались просто огромными на худом лице со следами былой красоты к с завитком крашеных волос, аккуратно выложенным на увядшем лбу. Перебрав хереса или мансанильи, она, бывало, начинала рассказывать, что некий мужчина, смуглый, как зеленая луна, ради нее убил другого ударом навахи, как в ее песнях, и рылась в сумочке в поисках газетной вырезки, наверняка давно уже потерянной. Если эта история случилась на самом деле, это, должно быть, произошло в те времена, когда Красотка Пуньялес не сходила с афиш: юная цыганка, диковатая, вольная и прекрасная, восходящая звезда испанской песни. Преемница, как говорили, великой доньи Кончи Пикер. Ныне же, спустя три десятка лет после ослепительного мига славы, се неудачи, ее грустная легенда и ее песни кочевали вместе с ней по заляпанным вином столам и третьесортным залам, где Красотка Пуньялес устало стучала каблуками о грязные доски сцены, развлекая туристов в рамках экскурсии «Ночная Севилья», включавшей в себя ужин и фольклорную программу.
- С чего начнем? - спросила она, глядя на дона Ибраима.
Удалец из Мантелете тоже оторвал глаза от стола, чтобы устремить их на человека, которого он почитал превыше всех в мире - после покойного тореро Хуана Бельмонте. Сознавая лежащую на нем ответственность, экс-лжеадвокат глубоко затянулся сигарой и дважды прочитал про себя названия блюд, написанные мелом на небольшой черной доске рядом со стойкой бара. Котлеты. Потроха. Анчоусы жареные. Яйца под соусом бешамель. Язык под соусом. Язык тушеный.
- Как сказал - и притом весьма верно сказал - Гай Юлий Цезарь, - начал он, сочтя наконец, что помолчал достаточно для того, чтобы придать больший вес своим словам, - Gallis est omnia divisa in partibus infidelibus. Что значит: прежде чем предпринять что-либо, необходима оптическая рекогносцировка. - Дон Ибраим обвел глазами окружающую обстановку, как генерал, держащий речь перед своим штабом. - Визуальное обследование местности, если вы понимаете, что я имею в виду. - Он с сомнением поморгал глазами. - Вы понимаете?
- Аха.
- Да.
- Я рад. - Дон Ибраим провел указательным пальцем по усам, явно удовлетворенный моральным состоянием своего войска. - Я хочу сказать, что нам следует посмотреть на эту церковь и на все остальное. - Он взглянул на Красотку Пуньялес, чье благочестие было ему хорошо известно. - Разумеется, со всем почтением, с каким надлежит относиться к подобным священным местам.
- Я знаю эту церковь, - чуть заплетающимся языком проговорила Красотка. - Она очень старая и вечно в лесах. Иногда я захожу туда послушать мессу.
Как добропорядочная представительница фольклорного искусства, она была очень набожна. В свою очередь, дон Ибраим, хотя и признававший себя агностиком, уважал свободу вероисповедания. Заинтересованный, он поближе придвинулся к столу. Точная предварительная информация, читал он у кого-то - кажется, у Черчилля; а может, у Фридриха Великого, - есть мать всех побед.
- Что представляет собой священник? Я имею в виду того, кто служит в этой церкви.
- Такой, какие были прежде. - Красотка Пуньялес наморщила лоб и пожевала губами, вспоминая. - Старый, сердитый… Однажды выгнал туристок, которые зашли посреди мессы. Сошел с алтаря и, как был, во всем облачении, задал им перцу, потому что они заявились в коротких штанах. Это вам не курорт и не цирк, говорит, так что проваливайте. Так и вышвырнул их на улицу.
Дон Ибраим одобрительно покивал.
- Муж святой и достойный, как я вижу.
- Аха.
- Добродетельный служитель Церкви.
- Это уж точно, дальше некуда.
Дон Ибраим задумался. Потом, выпустив колечко дыма, понаблюдал, как оно тает в воздухе. Вид у него теперь был озабоченный.
- Выходит, нам придется иметь дело со священником, у которого есть характер, - заключил он уже менее одобрительно.
- Не знаю, как насчет характера, - отозвалась Красотка Пуньялес, - но мужик он колючий.
- Я так и понял. - Дон Ибраим выпустил еще одно колечко, но на этот раз оно получилось кривым и расплывчатым. - В общем, этот достойный служитель Божий может создать нам проблемы. Я имею в виду, воспрепятствовать нашей стратегии.
- Да не просто воспрепятствовать, а совсем провалить нам все дело.
- А другой священник? Этот молодой викарий?
- Его я видела всего пару раз: он помогал во время мессы. Такой тихий, скромненький. Вроде помягче старика.
Дон Ибраим посмотрел через окно на другую сторону улицы, где над витриной обувного магазина «Ла Валенсиана» болтались деревенские бурдюки для вина, подвешенные к краю навеса. Потом с внезапным тоскливым чувством перевел взгляд на лица мужчины и женщины, сидевших перед ним. В другое время он послал бы ко всем чертям Перехиля вместе с его заказом либо, что более вероятно, потребовал бы больше денег. Однако при нынешнем положении вещей выбирать особенно не приходилось. Он грустно оглядел густо накрашенные губы Красотки, фальшивую родинку, ногти с облупившимся по краям красным лаком, худые пальцы, сомкнувшиеся вокруг пустого бокала. Затем, переведя глаза левее, встретил преданный взгляд Удальца из Мантелете и закончил обзор собственной рукой, покоящейся на столе: в ней была зажата гаванская сигара, а рядом на безымянном пальце поблескивал перстень, фальшивый как Иуда, который время от времени ему удавалось толкнуть (у дона Ибраима их было несколько) за тысячу дуро какому-нибудь неосторожному туристу в одном из баров Трианы. Эти двое были его люди, почти что его семья, и он нес за них ответственность. За Удальца - в благодарность за его верность в несчастье. За Красотку - потому что экс-лжеадвокат никогда не слышал, чтобы кто-нибудь пел «Плаш ало-золотой» лучше, чем она, когда, только что прибыв в Севилью, увидел ее на сцене. Лично они познакомились уже гораздо позже, когда Красотка Пуньялес, постаревшая от выпитых рюмок и прожитых лет, выступала в очередь с другими в паршивеньком таблао, сама похожая на героинь песен, которые она пела своим надтреснутым, своим немыслимым голосом, от которого мурашки бежали по спине: «Волчица», «Романс об отваге», «Фальшивая монета», «Татуировкам. В ночь их встречи дон Ибраим поклялся самому себе вырвать ее из тьмы забвения - только во имя Искусства. Ибо, несмотря на клевету севильской Коллегии адвокатов, несмотря на то, что писала местная пресса, когда его во что бы то ни стало хотели засадить в тюрьму из-за этого идиотского диплома, на который, в общем-то, всем было наплевать, несмотря на то, что ему приходилось заниматься чем угодно, чтобы заработать на жизнь, он не был ничтожеством. Дон Ибраим вскинул голову, машинально поправил цепочку часов между карманами жилета. Он был достойным человеком, которому не очень везло.
- Речь идет о простом стратегическом вопросе, - задумчиво повторил он вслух, больше для того, чтобы убедить самого себя, и ощутил на себе исполненные надежды взгляды своих товарищей. Селестино Перехиль обещал три миллиона, но, возможно, удастся вытянуть из него больше. Говорили, что Перехиль работает мелкой сошкой при крупном банкире. Это пахло деньгами, а троица весьма нуждалась в наличных, чтобы заложить основу для осуществления давней мечты. Дон Ибраим был человеком начитанным, хотя и несколько поверхностно (в противном случае ему не удалось бы и недели проадвокатствовать в Севилье), и, как скупец золото, копил в памяти цитаты, выуженные из прочитанного. Что же касается мечтаний, он был не из тех, кто грезит наяву с открытыми глазами. Он не слишком обольщался насчет глаз Удальца и Красотки и держал свои открытыми за всех троих.
Он с нежностью взглянул на Удальца из Мантелете, медленно жевавшего длинную полоску копченого мяса.
- А ты что скажешь, чемпион?
Удалец еще с полминуты продолжал молча жевать.
- Думаю, мы справимся, - произнес он наконец, когда остальные двое уже почти забыли о заданном вопросе. - Если Господь нам подсобит.
Дон Ибраим испустил вздох, означавший смирение и покорность судьбе:
- В том-то и вся проблема. В этом деле замешано столько попов, что неизвестно, чью сторону он возьмет.
Удалец улыбнулся - впервые за это утро, и улыбка его была исполнена веры. Он всегда улыбался так - истово, но редко, как будто необходимое для улыбки мышечное усилие было чрезмерно для его лица, искалеченного бычьими рогами и перчатками соперников по рингу.
- Пусть все будет так, как лучше для Дела, - сказал он.
Красотка Пуньялес негромко и нежно произнесла «Оле!» в знак одобрения.
Поклялся он любить меня,
Не устрашась и смерти…
Она пела вполголоса, положив руку на рукав Удальца из Мантелете. С момента своего при столь драматических обстоятельствах происшедшего развода Удалец жил бобылем, ни с кем даже временно не связывая свою жизнь, и дон Ибраим подозревал, что он втайне любит Красотку, хотя и не выдает своих чувств из уважения к ней. А она, заковав себя в одиночество, освященное романтикой ее грез, хранила верность памяти о мужчине с зелеными глазами, ожидавшем ее на дне каждой бутылки. Что касается самого дона Ибраима, то никому и никогда еще не удавалось представить убедительных доказательств его амурных похождений, хотя он любил иногда, в ночи, заполненные мансанильей и перебором гитарных струн, неясно упомянуть о романтических моментах своей карибской юности, когда он был дружен с Бени Море - Королем ритма, с Пересом Прадо, более известным как Карафока, и с мексиканским актером Хорхе Негрете, пока они еще не рассорились. О тех временах, когда Мария Феликс, божественная Мария, которую почтительно величали Доньей - вот так, с большой буквы, - подарила ему трость из черного дерева с серебряным набалдашником - в ночь, когда с доном Ибраимом и бутылью текилы (марки «Эррадура Репосадо» емкостью один литр) она изменила Агустину Ларе, после чего этот всегда элегантный доходяга, совершенно раздавленный известием о ее неверности, сочинил свою бессмертную песню, чтобы хоть как-то утешиться и облегчить тяжесть отросших рогов. Лицо дона Ибраима озарялось улыбкой и молодело при воспоминании (возможно, даже соответствующем действительности) об Акапулько, о его пляжах, о тех ночах. Ах, Мария, красавица Мария, цветок души моей. А Красотка Пуньялес, между бокалами «Ла Ины» и мансанильи, тихонько напевала песню о той, которую он закружил и увлек. А Удалец, сидя рядом, безмолвствовал: массивная, словно вытесанная из камня фигура, лишенная тени, ибо тень эта до сих пор ошалело бродила где-то по брезенту рингов и песку задрипанных арен. Вот так - в неразделенной, но взаимной любви - и существовал этот своеобразный треугольник, рожденный закатами, табачным дымом, вином, аплодисментами, дальними берегами и тоской о том, что было, а может, и не было. И с тех пор как превратности судьбы свели их вместе в Севилье, подобно тому как сближаются в реке пробки, гонимые течением, члены живописной троицы вместе болтались в бесконечном прибое жизни, держась как за спасательный круг за свою странную дружбу, благородная цель которой открылась им как-то на рассвете, после продолжительной, безмятежной попойки на берегу тихо струящего свои широкие воды Гвадалквивира. И целью этой было Дело. Когда-нибудь они раздобудут достаточно денег, чтобы устроить классный таблао. Они назовут его Храмом песни, и там наконец будет воздано должное искусству Красотки Пуньялес, и там будет жить испанская песня.
- Душа моя, -
Говорил он, пьянея от страсти…
- продолжала тихонько напевать Красотка. В «Каса Куэста» вошла продавщица лотерейных билетов, выкрикивая: «Главный приз - пятнадцать тысяч!», и дон Ибраим купил у нее три билета. Затем подозвал официанта, чтобы расплатиться, величественно потребовал свою трость - подарок Красавицы Марии - и белую соломенную шляпу, после чего с некоторым трудом поднялся на ноги. Удалец из Мантелете вскочил, как будто заслышав гонг, отодвинул стул Красотки, и оба, на полшага позади нее, направились к двери. Банкноту с портретом Эрнана Кортеса они оставили на столе в качестве чаевых. В конце концов, это был особенный день. А дон Ибраим, как пробормотал Удалец в оправдание подобной щедрости, был настоящим кабальеро.
Вновь прибывший вошел в церковь, и свет яркого дня, лившийся из двери на плиты пола, ослепил Лоренсо Куарта. Ему пришлось несколько раз моргнуть, а когда его глаза снова начали различать что-то в полумраке храма, дон Приамо Ферро уже стоял перед ним. И, всмотревшись в него, Куарт понял, что все будет гораздо сложнее, чем он ожидал.
- Я отец Куарт, - представился он, протягивая руку. - Только что прибыл в Севилью.
Его рука повисла в воздухе, словно остановленная подозрительным взглядом пронзительных черных глаз.
- Что вы делаете в моей церкви?
Плохое начало, подумал Куарт, медленно убирая руку и разглядывая стоявшего перед ним человека. Дон Приамо Ферро был и с виду так же колюч, как его голос: маленький, сухой, с непричесанными, кое-как подстриженными седыми волосами, в поношенной, в пятнах сутане, из-под которой высовывались старые ботинки, не чищенные уже лет этак пять или шесть.
- Я счел целесообразным немного полюбопытствовать, - спокойно ответил Куарт.
Больше всего беспокоило его лицо старого священника, изборожденное во всех направлениях морщинами, складками и мелкими шрамами, придававшими ему жесткое, суровое и одновременно измученное выражение; это лицо напомнило Куарту сделанные с самолета фотографии пустынь, на которых видны следы разрушения, трещины земной коры, глубокие русла исчезнувших рек, прорубленные временем в земле и камне. А еще были глаза: темные, мужицкие, глубоко сидящие в глазницах и смотрящие оттуда на мир безо всякой симпатии. Эти глаза смерили Куарта с головы до ног, задержавшись, как он заметил, на серебряных запонках его рубашки, на покрое костюма и, наконец, на его лице. И похоже, увиденное весьма мало удовлетворило их.
- Вы не имеете права находиться здесь.
Тяжелый случай, подумал Куарт и повернулся к Грис Марсала в надежде на ее содействие, хотя и понимая, что вряд ли получит его: женщина за все время ни словом не вмешалась в их малоприятный диалог.
- Отец Куарт хотел повидаться с вами, - нехотя проговорила американка.
Глаза старого священника продолжали сверлить непрошеного гостя:
- Для чего?
Посланник Рима примирительно поднял левую руку, и взгляд его собеседника тут же с неодобрением отметил блеск дорогого «Гамильтона» на его запястье.
- Мне нужна информация об этом месте. - Куарту уже было ясно, что первый контакт провалился, однако он решил сделать еще одну попытку. В конце концов, в этом и заключалась его работа. - Хорошо бы нам с вами поговорить, падре.
- Мне не о чем говорить с вами.
Куарт набрал в легкие воздуха и медленно выдохнул его. То, что происходило, похоже, было наказанием за его прошлые грехи; оно подтверждало его худшие опасения, а кроме того, вызывало к жизни призраки, которые ему нисколько не хотелось воскрешать. Все, что он ненавидел, вдруг воплотилось перед ним в этой тщедушной фигуре: нищета, потрепанная сутана, недоверие и подозрительность деревенского священника, твердолобого, неотесанного, годящегося только для того, чтобы грозить адскими муками да исповедовать прихожанок, от чьего невежества его самого отделяли лишь несколько лет, с грехом пополам проведенных в семинарии, да жалкие крохи латыни. «Нелегко мне придется», - подумал он. Очень нелегко. Если этот старик и есть «Вечерня», то оказанный им прием является безупречным с точки зрения камуфляжа.
- И тем не менее простите, - настойчиво повторил Куарт, доставая из внутреннего кармана пиджака конверт с оттиснутыми в углу тиарой и ключами Святого Петра, - я полагаю, есть много такого, о чем нам следовало бы поговорить. Я направлен сюда Институтом внешних дел с особым поручением, а это послание, адресованное вам службой Государственного секретаря, является подтверждением моих полномочий.
Дон Приамо Ферро взял конверт и, даже не взглянув на него, разорвал пополам. Обрывки, порхая, опустились на пол.
- Мне плевать на ваши полномочия.
Он смотрел на Куарта снизу вверх, маленький, взъерошенный, и во всем его облике читался вызов. Шестьдесят четыре года, говорилось в информации, лежавшей на столе в гостиничном номере Куарта. Двадцать с лишним лет в сельском приходе, десять в Севилье. Он хорошо смотрелся бы на пару с Мастифом на арене Колизея: так легко было представить его себе юрким, опасным ретиарием, с трезубцем в руке и сетью на плече караулящим каждый неверный шаг противника под кровожадные крики трибун. За свою достаточно долгую профессиональную жизнь Куарт научился с первого взгляда различать, кого из людей, с которыми ему приходилось иметь дело, следует остерегаться. А отец Ферро был как раз таким - ограниченным, упертым священником из глубинки. Неплохо он выглядел бы и при захвате Теночтитлана, переходящим вброд лагуну по пояс в воде и с вознесенным над головой крестом. Или где-нибудь в крестовых походах перерезающим горло неверным и еретикам.
- И я не знаю, что это там за штука насчет внешних дел, - прибавил священник, не отводя глаз от Куарта. - Я подчиняюсь архиепископу Севильскому.
Который, судя по всему, хорошо подготовил почву к приезду столь несимпатичного ему посланника из Рима. Однако Куарт сохранял спокойствие. Снова сунув руку во внутренний карман пиджака, он показал утолок другого конверта - такого же, как тот, что валялся на полу у его ног.
- С ним я как раз собираюсь встретиться.
Священник презрительно кивнул, но неясно было, относится ли его презрение к намерениям Куарта или же к личности Монсеньора Корво.
- Встретьтесь, встретьтесь, - резко отозвался он. - Я обязан подчиняться архиепископу, и, когда он прикажет мне поговорить с вами, я поговорю. А до тех пор забудьте о моем существовании.
- Меня специально прислали из Рима. Кто-то попросил нас вмешаться в это дело. Полагаю, вы в курсе.
- Я не просил ни о чем. И, как бы то ни было, до Рима отсюда очень далеко, а эта церковь моя.
- Ваша.
- Вот именно.
Куарт ощутил на себе взгляд Грис Марсала, выжидательно наблюдающей за обоими. Он вздернул подбородок и мысленно сосчитал до пяти.
- Это не ваша церковь, отец Ферро, это наша церковь.
Ферро несколько мгновений помолчал, глядя на два куска бумаги на полу, потом довернул голову в сторону, со странным выражением - ни гримасой, ни улыбкой - на морщинистом, испещренном шрамами лице.
- В этом вы тоже ошибаетесь, - произнес он наконец, как будто ставя последнюю точку в разговоре, и направился вдоль лесов к ризнице.
О Господи! Совершая насилие над собой, Куарт сделал последнюю попытку примирения. Он хотел, чтобы его совесть была чиста в час, когда всем и каждому придется получать по заслугам. Этому старику, подумал он, подавляя ярость, пропишут все, что положено. Семьдесят раз по семь лет.
- Я приехал, чтобы помочь вам, падре, - сказал он вслед священнику; сделав это усилие, он успокоился. Произнеся эти слова, он исполнил долг, предписываемый смирением и церковным братством. С этого момента не один лишь отец Ферро сможет чувствовать себя проводником гнева Господня.
Старый священник задержался перед главным алтарем, чтобы преклонить колена, и Куарт услышал короткий, резкий смешок, ничего общего не имеющий с юмором.
- Помочь мне?.. Не знаю, чем может мне помочь такой человек, как вы. - Вставая, он обернулся, чтобы в последний раз взглянуть на Куарта, и его голос эхом отозвался под куполом храма. - Я хорошо знаю таких, как вы… Эта церковь нуждается совсем в иной помощи, которую вы не сможете вытащить из своих драгоценных карманов. А теперь уходите. Мне через двадцать минут крестить.
Грис Марсала проводила его до дверей. Куарт, призвав на помощь всю свою дисциплинированность и хладнокровие, чтобы не выдать досады и разочарования, выслушал без особого внимания ее попытки оправдать священника. На него сильно давят, говорила архитекторша. Политики, банки и люди архиепископа так и бродят вокруг, как стая волков. Если бы не упрямство отца Ферро, церковь бы уже давно снесли.
- Возможно, в конце концов ее все-таки снесут, - заметил Куарт, давая небольшой выход своим чувствам. - Благодаря ему. И с ним вместе.
- Не говорите так.
Она была права. Ему не следовало говорить подобных вещей. Абсолютно не следовало, упрекнул себя Куарт, вновь обретая самообладание и глубоко вдыхая аромат цветущих апельсиновых деревьев, буквально окутавший обоих, как только они оказались на улице. В уголке, образованном фасадом церкви и стеной соседнего здания, возле бетономешалки, орудовал лопатой рабочий. Куарт рассеянно скользнул по нему взглядом, шагая по площади рядом с архитекторшей.
- Я не понимаю его поведения, - проговорил он. - В конце концов, я на его стороне. Церковь на его стороне. Грис Марсала иронически глянула на него:
- Какую Церковь вы имеете в виду?.. Римскую? Или архиепископа Севильского? А может быть, самого себя?.. - Она недоверчиво покачала головой. - Нет. Он прав и знает, что прав. На его стороне нет никого.
- Это меня не удивляет. Похоже, он любит сам создавать себе проблемы.
- Их у него хватает. Его конфликт с епископом - это открытая война… Что же касается алькальда, то он грозит подать жалобу в суд: он считает оскорбительными выражения, употребленные доном Приамо по отношению к нему во время воскресной проповеди пару недель назад.
Куарт остановился, заинтересованный. В информации, полученной им от Монсеньора Спады, об этом ничего не говорилось.
- Что же он сказал?
Архитекторша усмехнулась углом рта:
- Он назвал его низким спекулянтом, недобросовестным священнослужителем и бессовестным политиком. - Она искоса взглянула на Куарта, ловя выражение его лица. - Вот так, насколько я помню.
- И часто он произносит такие проповеди?
- Только когда сильно разгорячится. - Грис Марсала помолчала, размышляя, - Пожалуй, в последнее время довольно часто. Он говорит о менялах, наводнивших храм, и так далее.
- О менялах, - повторил Куарт.
- Да. Среди прочих.
Куарт постоял, подняв брови, обдумывая услышанное.
- Что ж, неплохо, - заключил он. - Вижу, наш друг дон Приамо - настоящий специалист по части обзаведения друзьями.
- У него есть друзья, - возразила женщина. Потом, наподдав ногой пустую жестянку из-под пива, проследила за ней глазами. - Есть и прихожане: добрые люди, которые приходят сюда молиться и которые нуждаются в нем. Так что вы не можете осуждать его за то, что произошло между вами.
Она проговорила это с некоторой горячностью, от которой вдруг показалась Куарту моложе своих лет. Он раздраженно качнул головой.
- Я приехал не затем, чтобы судить его. - Он обернулся, чтобы обозреть обшарпанную звонницу церкви, хотя на самом деле - чтобы не встретиться глазами с американкой. - Это будут делать другие.
- Ну конечно. - Грис Марсала стояла перед ним, засунув руки в карманы джинсов, и то, как она смотрела на него, совершенно не понравилось Куарту. - Вы из тех, кто пишет свой отчет и умывает руки, верно?.. Вы ограничиваетесь тем, что приводите человека к претору. А уж другие говорят: ibi ad crucem.
Куарт изобразил удивление, смешанное с иронией:
- Я и не представлял себе, что вы настолько хорошо знакомы с Евангелием.
- Мне кажется, есть слишком много такого, чего вы себе не представляете.
Испытывая неловкость, Куарт переступил с ноги на ногу, потом провел рукой по своим седым, коротко подстриженным волосам. Каменщик, работавший метрах в двадцати возле бетономешалки, прервал свое занятие и смотрел на них, опираясь на лопату. Это был молодой человек, одетый в потрепанную солдатскую форму, густо заляпанную известкой.
- Единственное, что я хочу и собираюсь сделать, - сказал Куарт, - это обеспечить проведение расследования по всем правилам, без каких бы то ни было нарушений и предвзятых выводов.
- Нет. - Ее светлые глаза вонзились в него с симпатией скальпеля. - Дон Приамо поставил правильный диагноз: вы приехали, чтобы обеспечить проведение казни по всем правилам.
- Он так сказал?
- Да. Как только служба архиепископа сообщила о вашем приезде.
Куарт перевел взгляд на то, что находилось за спиной женщины. А находилось там окно с изящной решеткой, уставленное горшками с геранью, и клетка с неподвижно сидящей на жердочке канарейкой.
- Я только хочу помочь, - произнес он нейтральным тоном, и собственный голос вдруг показался ему чужим. В этот момент позади него зазвонил колокол церкви, и канарейка, радостно встрепенувшись, разразилась трелью.
Работа предстояла трудная.

III. Одиннадцать баров Трианы

Жан Ануй. Жаворонок
Бывают собаки, при взгляде на которых можно довольно точно понять, что представляют собой их хозяева, и бывают автомобили, вид которых достаточно ясно отражает личность и характер их владельцев. «Мерседес» Пенчо Гавиры был темный, блестящий, огромный, с трехконечной звездой, угрожающе ощетинившейся на радиаторе и напоминающей прицел носового пулемета. Машина не успела остановиться, как Селестино Перехиль уже стоял на краю тротуара, придерживая открытую дверцу, чтобы шефу было удобнее выйти. Движение напротив «Ла Кампаны» было весьма оживленным, так что смог успел оставить заметный след на вороте розовой - точнее, цвета лососины - рубашке Перехиля, между двубортным пиджаком цвета морской волны и шелковым галстуком, усеянным красными, желтыми и зелеными цветами и горевшим на его груди подобно светофору. Струи выхлопных газов шевелили его редкие прямые волосы, разрушая камуфляжное сооружение, которое он каждое утро воздвигал со всем терпением, тщанием и немалым количеством лака, начиная с пробора над левым ухом.
- Ты еще больше облысел, - намеренно едко заметил Гавира, на ходу скользнув взглядом по испорченной прическе Перехиля. Он знал, что ничто так не задевает его телохранителя и помощника, как высказывания на эту тему, но считал, что периодическое использование шпор идет на благо скотине в его загонах, не давая ей слишком успокоиться. Кроме того, Гавира был человеком крутым, создавшим самого себя, и такого рода упражнения в христианском милосердии вполне соответствовали его натуре.
Несмотря на интенсивное движение и смог, день обещал быть прекрасным. Гавира окинул быстрым взглядом то, что окружало его; он стоял на тротуаре, очень прямой, оправляя манжеты рубашки так, чтобы они высовывались из-под рукавов пиджака - ровно настолько, дабы майское солнце смогло поблистать на золотых (двадцать четыре карата) запонках, отягощавших двойные отвороты из бледно-голубого шелка - творение лучшего портного Севильи. Он выглядел как манекенщик из журнала мужских мод в ожидании фотографа, особенно когда поправил узел галстука и затем провел ладонью той же руки по виску, приглаживая свои густые черные, чуть вьющиеся за ушами волосы, зачесанные назад и блестящие от бриллиантина. Пенчо Гавира был смугл, строен, честолюбив, элегантен, любил побеждать, имел деньги и находился на пути к гораздо большему. Из этих семи определений или ситуаций четырьмя или пятью он был обязан исключительно собственным усилиям, что составляло предмет его гордости и его надежду. А также давало ему все основания для того уверенного, удовлетворенного взгляда, которым он обвел вокруг себя, прежде чем направиться к углу улицы Сьерпес вместе с Перехилем, который следовал за ним по пятам, с опущенной головой и видом раскаявшегося грешника.
Дон Октавио Мачука восседал за своим всегдашним столиком в кондитерской «Ла Камлана», просматривая бумаги, которые подкладывал ему Кановас, его секретарь. Вот уже несколько лет президент банка «Картухано» по утрам предпочитал своему кабинету в Аренале, отделанному дорогим деревом и украшенному картинами, столик и четыре стула на этой террасе, расположенной там, где билось самое сердце города. Здесь он читал «АБЦ», созерцал текущую мимо жизнь и делал свои дела от часа завтрака до часа аперитива» после чего отправлялся обедать в свой любимый ресторан «Каса Роблес». Теперь он почти никогда не появлялся в банке раньше четырех часов дня, так что у его служащих и клиентов, если дело требовало срочного решения, не оставалось иного выхода, кроме как приходить в «Ла Кампану». Это относилось также и к самому Гавире, который, как вице-президент и генеральный директор банка, был вынужден проделывать этот путь почти каждый день.
Это, несомненно, являлось причиной того, что его победоносный взгляд все более омрачался по мере приближения к столику, за которым, над чашкой кофе с молоком и половиной булки «Антекера», намазанной сливочным маслом, сидел человек, которому он, Пенчо Гавира, был обязан своим настоящим и будущим, И уж совсем омрачился взгляд финансиста, уловив среди газет и журналов, выставленных в соседнем киоске, обложку «Ку+С», красующуюся на самом видном месте. Глаза Гавиры лишь на мгновение задержались на ней; потом, затылком ощущая напряженный взгляд Перехиля, он как ни в чем не бывало продолжил свой путь. Но где-то внутри у него возникла и стала разрастаться черная туча; от ярости у него даже свело желудок, закаленный ежедневными часовыми занятиями на тренажерах и сауной. Злополучный журнал уже два дня как лежал на столе его кабинета в Аренале, и Гавире были знакомы до последней мелочи - так, будто он сам делал их, - все и каждый из снимков, занимавших несколько страниц, а также фотография на обложке. В силу обстоятельств она получилась не слишком резкой, однако на ней можно было безошибочно узнать его, Гавиры, жену - Макарену Брунер де Лебриха, наследницу герцогского титула дель Нуэво Экстреме, происходящую из старинного аристократического рода, уступающего в знатности лищь герцогам Альба и Медина-Сидония, - выходящую из отеля «Альфонсо XIII» в четыре часа утра вместе с тореадором Курро Маэстралем.
- Ты опоздал, - заметил старик.
Это была неправда, и Пенчо Гавира знал, что это неправда; ему не нужно было даже смотреть на часы. Поддерживать напряжение мелкими, но постоянными замечаниями - таков был и его стиль, перенятый как раз от дона Октавио Мачукн: он держал подчиненных в состоянии благотворной неопределенности, не давая им почить на лаврах, Перехиль, с его пробором над самым ухом и его более или менее скрытыми пороками, служил Гавире ближайшим подопытным кроликом.
- Не люблю, когда люди опаздывают, - повторил Мачука на сей раз громко, словно информируя об этом факте официанта в полосатом жилете, с латунным подносом в руках, ожидавшего указаний рядом со столиком и на лету ловившего каждое слово и движение дона Октавио. По утрам ему всегда оставляли один и тот же столик, рядом с дверью.
Гавира слегка кивнул, принимая слова шефа с полным спокойствием. Потом велел официанту принести пива, расстегнул пуговицу пиджака и сел на плетеный стул, на который президент банка «Картухано» жестом указал ему. Отвесив подобострастный поклон, Перехиль занял место за другим столиком, в сторонке, где уже сидел секретарь Кановас, складывая бумаги в черный кожаный портфель. Худой, похожий на крысу Кановас, отец девятерых детей и безупречный семьянин, служил дону Октавио Мачуке еще в те времена, когда тот занимался контрабандой желтого табака и духов через Гибралтар. Никто не помнил, чтобы Кановас когда-либо улыбнулся, - может быть, потому, что его чувство юмора было погребено в пантеоне объемистого списка членов его семьи. Как бы то ни было, секретарь не вызывал симпатий у Гавиры, и он тайно вынашивал планы относительно его будущего: немедленное увольнение, как только старик решится освободить свой уже почти необитаемый кабинет в Аренале.
Не произнося ни слова и так же, как его шеф и покровитель, устремив взгляд на улицу, полную людей и машин, Гавира подождал, пока официант принесет пиво. Получив свой заказ, он отпил глоток, наклонившись вперед, стараясь, чтобы лена не капнула на безупречную складку его брюк, затем промокнул губы платком и откинулся на спинку стула.
- Алькальд наш, - наконец сообщил он.
На лице Октавио Мачуки не дрогнул ни один мускул. Он смотрел через дорогу, на бело-зеленый рекламный транспарант Андалусского ломбарда (основан в 1935 году), вытянувшийся вдоль балкона второго этажа дома по соседству с выстроенным в неомавританском стиле зданием банка «Поньенте», Гавира перевел взгляд на костлявые руки старого финансиста с длинными, крючковатыми, словно когти, пальцами и старческими коричневыми пятнами на тыльной стороне. Мачука был очень худ, очень высок, с крупным носом, по сторонам которого пара черных глаз, всегда окруженных большими темными кругами, словно от постоянной бессонницы, смотрела острым, пронизывающим взглядом, похожим на взгляд хищной птицы, привыкшей охотиться где угодно и когда угодно, лишь бы наполнить желудок. Прожитые годы отражались в этих глазах не терпением, не милосердием: одной лишь усталостью. В молодости вор и контрабандист, позже ростовщик в Хересе, ставший севильским банкиром, когда ему не исполнилось еще сорока, основатель банка «Картухано» собирался уйти на заслуженный отдых, и единственным его желанием после этого (или, по крайней мере, единственным, о котором он говорил вслух) было так и продолжать завтракать каждое утро на террасе кондитерской на углу улицы Сьерпес, через дорогу от Андалусского ломбарда и здания конкурирующего банка, который «Картухано» только что прибрал к рукам, предварительно тщательно подготовив его падение.
- Давно пора, - отозвался Мачука.
Его взгляд был по-прежнему устремлен на противоположную сторону улицы, и Гавира не понял, к чему относились эти слова: к банку «Поньенте» или к алькальду.
- Вчера мы ужинали вместе, - прибавил он, чтобы выяснить это, краем глаза держа в поле зрения профиль старика. - А сегодня утром у нас состоялся длинный и весьма сердечный разговор по телефону.
- Ох уж этот твой алькальд… - пробормотал Мачука, как будто пытаясь припомнить смутно знакомое лицо. Любой другой мог бы принять это за признак старческого склероза, но только не Пенчо Гавира, знавший своего президента слишком хорошо, чтобы делать поспешные выводы.
- Да, - подтвердил он, внутренне насторожившись, чтобы не упустить ни единой мелочи, ни единого жеста или оттенка речи: именно это помогло ему стать тем, кем он был. - Он согласен привести в порядок этот участок и немедленно продать его нам.
В его голосе не было торжествующих ноток, хотя он имел на них полное право. В том мире, в котором жили эти двое, одним из неписаных правил являлась сдержанность.
- Будет много шума, - заметил старый банкир.
- Ему все равно. Через месяц истекает срок его мандата, и он знает, что больше его не переизберут.
- А пресса?
- Прессу можно купить, дон Октавио. - Гавира сделал рукой движение, каким перелистывают страницы газеты. - Или кинуть ей пару костей повкуснее.
По тому, как кивнул в ответ Мачука, он увидел, что старик понял его намек. Кановас как раз только что спрятал в портфель собранное им, Гавирой, досье - настоящую бомбу - о злоупотреблениях при выплате правительством Андалусии пособий по безработице. План состоял в том, чтобы опубликовать эти материалы одновременно, в качестве защитного экрана.
- Городской совет противодействовать не будет, - продолжал он. - Совет по культурному наследию у нас в кармане, так что остается уладить только церковный аспект проблемы. - Он сделал паузу в ожидании комментариев, однако старик не разжал губ. - Что касается архиепископа…
Из осторожности он не закончил фразу, предоставив сделать следующий ход своему собеседнику. Ему нужны были подсказки, сигнальные огни, выражения соучастия.
- Архиепископ хочет получить свое, - наконец заговорил Мачука. - Ты же знаешь: Богу - Богово. Гавира осторожно кивнул:
- Само собой.
Только тут старый банкир повернул голову и взглянул на него.
- Ну так дай ему что следует, и дело с концом. Дело было нелегкое, и оба знали об этом. Старая скотина!
- Мне все ясно, дон Октавио, - подвел итог Гавира. - Тогда не о чем больше и говорить.
Мачука помешал ложечкой в своей чашке кофе с молоком и снова погрузился в созерцание рекламы Андалусского ломбарда. Сидевшие за соседним столиком Кановас и Перехиль, глухие к разговору хозяев, враждебно уставились друг на друга. Гавира заговорил, тщательно выбирая тон и слова:
- При всем моем уважении, дон Октавио, нужно обсудить еще кое-что. У нас в руках самый грандиозный градостроительный куш со времен Всемирной выставки девяносто второго года: три тысячи квадратных метров в самом сердце Севильи, в Санта-Крус. И в связи с этим - покупка «Пуэрто-Тарга» саудовцами. То есть от ста восьмидесяти до двухсот миллионов долларов. Но вы ведь позволите сэкономить по мере возможности… - Он отпил глоток пива, чтобы в воздухе подольше продержался отзвук слова «сэкономить». - Я не хочу платить десять за то, что мы можем получить за пять. А архиепископ слишком зарывается.
- Но ведь придется как-то отблагодарить Монсеньора Корво за то, что он умывает руки. - Мачука чуть сузил свои морщинистые веки, что должно было означать улыбку, хотя даже отдаленно не напоминало ее. - Как ты говоришь, предоставить льготы, диктуемые необходимостью. Не каждый же день архиепископы соглашаются отдать такой участок земли, выгнать священника и снести церковь… Тебе не кажется? - Перечисляя, он загибал костлявые пальцы поднятой руки, потом усталым движением уронил ее на стол. - Это называется высший пилотаж.
- Знаю. И это мне стоило немалого труда, если позволите заметить.
- Потому ты и сидишь в своем кресле. А теперь заплати архиепископу компенсацию, на которую он намекнул, и покончи с этой частью дела. В конце концов, деньги, с которыми ты работаешь, мои.

Предыдущая страница 4 Следующая страница


5 Артуро Перес Реверте

- Но они принадлежат также и другим акционерам, дон Октавио. Помнить об этом - мой долг. Если я чему-то научился от вас, так это именно тому, как выполнять взятые на себя обязательства, не бросая денег на ветер.
Банкир пожал плечами:
- Смотри сам. В конце концов, это твоя операция.
Это действительно была его операция, со всеми вытекающими из данного обстоятельства плюсами и минусами, однако напоминания дона Октавио было далеко не достаточно, чтобы вывести Пенчо Гавиру из себя.
- Все под контролем, - уверенно ответил он.
Голова у старого Мачуки работала, как компьютер. Гавира, знавший об этом слишком хорошо, увидел, как его хищные глаза скользнули с плаката Андалусского ломбарда на фасад банка «Поньенте». Операции в Санта-Крус и «Пуэрто-Тарга» были не просто хорошими сделками: в зависимости от их исхода Гавира мог либо сменить Мачуку на посту президента, либо остаться безоружным перед лицом административного совета, представляющего старейшие богатые семейства Севильи, весьма мало расположенные к молодым и честолюбивым адвокатам-чужакам. Гавира ощутил в левом запястье, под золотым браслетом «ролекса», пять лишних ударов в минуту.
- А что слышно насчет этого священника? - Взгляд старика снова переместился на Гавиру; под личиной безразличия мелькнула еле заметная искорка интереса. - Говорят, архиепископ до сих пор не слишком уверен в том, что он захочет сотрудничать.
- Похоже на то. - Гавира улыбнулся, чтобы рассеять недоверие шефа. - Но мы принимаем меры, чтобы решить эту проблему… - Он взглянул в сторону другого стола, за которым сидел Перехиль, и неуверенно замолчал, однако вовремя понял, что нужно добавить что-то, привести какой-нибудь аргумент. - В конце концов, это просто упрямый старик.
Это было его упущением и его ошибкой, и Гавира тут же мысленно раскаялся в своих последних словах. С явным удовольствием Мачука ринулся в атаку через брешь, открывшуюся в его обороне.
- Вот уж не похоже на тебя! - Он смотрел ему в глаза, как опытная змея, наслаждающаяся внушенным ею страхом. Гавира насчитал под браслетом «ролекса» по крайней мере еще десять лишних ударов. - Я тоже старик, Пенчо. Но тебе известно лучше, чем кому бы то ни было: зубы у меня еще вполне крепкие, а уж кусаться я умею… Тебе опасно забывать об этом, верно? - Его веки хищной птицы снова сморщились. - Особенно сейчас, когда ты так близко от цели.
- Я и не забываю. - Трудно сглотнуть слюну так, чтобы собеседник этого не заметил, но Гавире удалось сделать это дважды. - Что касается этого священника, то между ним и вами не может быть никакого сравнения.
Банкир неодобрительно покачал головой:
- По-моему, ты в плохой форме, Пенчо. Ты - и вдруг заделался льстецом.
- Вы не знаете меня, дон Октавио.
- Не говори глупостей. Я отлично знаю тебя, и именно поэтому тебе удалось оказаться там, где ты сейчас находишься. А также и там, где ты окажешься со дня на день.
- Я всегда искренен с вами. Даже тогда, когда вам это не по вкусу.
- Ошибаешься. Я всегда ценю твою искренность, так же хорошо рассчитанную, как и все остальное. Как и твое честолюбие и твое терпение… - Банкир заглянул в свою чашку, словно в надежде обнаружить там еще какие-либо подробности о характере Гавиры. - А в том, что касается сравнений, возможно, ты и прав: возможно, у меня с этим священником и впрямь нет ничего общего - за исключением прожитых лет. Я не знаю этого, потому что не знаком с ним. Но я дам тебе хороший совет, Пенчо… Ты ведь ценишь мои советы?
- Вы же знаете, что да, дон Октавио.
- Я рад, потому что этот - один из самых лучших. Никогда не связывайся со стариком, цепляющимся за идею. Человек так редко доживает до старости с идеями, за которые стоит бороться, что те немногие, кому это удалось, готовы лечь за них костьми. - Он прервал сам себя, будто вспомнив о чем-то. - Кроме того, похоже, дело-то осложнилось, верно?.. Этот поп из Рима и все такое прочее.
Вздох Гавиры прозвучал вполне искренне. Возможно, он даже и был таковым.
- Вы всегда в курсе всего, дон Октавио.
Мачука обменялся взглядом с секретарем, неподвижно сидевшим за другим столиком напротив Перехиля, с черным кожаным портфелем на коленях и выражением лица крысы, играющей в покер. Он был слеп и нем до нового приказа. В отличие от него, Перехиль нервно ерзал на стуле и искоса бросал беспокойные взгляды на Гавиру. Близость дона Октавио Мачуки, его беседа с шефом и присутствие невозмутимого Кановаса внушали ему робость и страх.
- Это мой город, Пенчо, - произнес Мачука. - Не знаю, чему ты удивляешься,
Гавира достал пачку сигарет и закурил. Сам президент не курил, и Гавира был единственным, кому дозволялось делать это в его присутствии.
- Успокойтесь, - выдохнул он вместе с первой струей дыма. - Все под контролем. - Вторую он выпустил уже медленнее. - Все ниточки у меня в кулаке.
- А я и не боюсь. - Банкир покачал головой, рассеянно разглядывая проходивших мимо людей. - Повторяю: это твоя операция, Пенчо. Я выхожу на пенсию в октябре; хорошо ли, плохо ли у тебя все выйдет, на мою дальнейшую жизнь это уже никак не повлияет. А на твою - может.
И на этом старик, видимо, решил закрыть тему. Он допил свой кофе с молоком и лишь после этого снова повернулся к Гавире:
- Кстати, что тебе известно о Макарене?
Это был удар ниже пояса. Значительно ниже пояса. И было очевидно, что приберегался он напоследок. Если какая ниточка и не находилась в кулаке у Пенчо, так именно эта. Гавира взглянул на газетный киоск, и у него снова свело желудок от ярости. Потому что слишком уж нескладно все получилось: он как раз велел Перехилю аккуратно проследить за похождениями своей жены, а тут эти чертовы журналисты из «Ку+С» застукали ее с тореадором и нащелкали целую пачку фотографий. Проклятое невезение, проклятая Севилья!
На протяжении трехсот метров, отделяющих «Каса Куэстра» от Трианского моста, располагалось ровно одиннадцать баров. В среднем через каждые двадцать семь метров и двадцать семь сантиметров, мысленно подсчитал дон Ибраим, более своих друзей привычный к книгам и цифрам. Любой из членов троицы мог перечислить эти заведения от моста и обратно, подряд, вразбивку и в алфавитном порядке: «Ла Трианера», «Каса Маноло», «Ла Маринера», «Дульсинея», таверна «Альтосано», «Две сестры», «Ла Синта», «Ла Ибенсе», «Семейный приют», бар «Анхелес». И в самом конце, почти на берегу, «Лас Флорес», рядом с изразцовым изображением Девы Марии, надежду подающей, и бронзовой статуей тореадора Хуана Бельмонте. Троица останавливалась во всех и каждом из баров, чтобы обсудить стратегические вопросы, и вот теперь дон Ибраим, Удалец из Мантелете и Красотка Пуньялес брели по мосту в блаженном состоянии, целомудренно избегая смотреть налево, туда, где зловеще возвышались современные постройки острова Картуха, и наслаждаясь пейзажем, открывавшимся справа. Там раскинулась Севилья, прекрасная, как мавританская принцесса, с пальмами, выстроившимися вдоль другого берега, с Золотой башней, Ареналем и Хиральдой. А совсем близко - так что можно добросить камнем - смотрелась в Гвадалквивир площадь Маэстранса со своей ареной для боя быков: вселенский собор, куда люди приходили помолиться храбрецам, о которых пела Красотка Пуньялес.
Троица шагала по тротуару моста, вдоль железных перил, плечом к плечу, как в старых американских фильмах: посередине Красотка, справа и слева от нее дон Ибраим и Удалец, эскортирующие ее, как верные рыцари. Утро отражалось в реке голубыми, золотистыми и белыми бликами, и в этом блеске, в качающемся мареве паров «Ла Ины», обильно напитавшей плоть, кровь и душу соратников, звучали переливы андалусской гитары, слышные им одним. Воображаемая, а может быть, и реальная музыка, придававшая их коротким, чуть торопливым шагам по мере удаления от знакомой, до последнего уголка Трианы, чтобы перейти на другой берег Гвадалквивира, твердость и решимость прогулки, совершаемой в пять часов вечера, на границе солнца и тени. Дон Ибраим, Удалец и Красотка шли открывать боевые действия, углублялись во вражескую территорию, покидая безопасность своих привычных пастбищ. Ввиду всех этих обстоятельств было только логично, что в одном из баров - насколько им помнилось, в «Семейном приюте» - экс-лжеадвокат приподнял свою широкополую панаму (которую ему однажды пришлось снять, чтобы влепить пощечину Хонхе Негрете, задавшему ехидный вопрос относительно наличия в Испании настоящих мужчин) и торжественно процитировал какого-то Вергилия. А может быть, Горация. В общем, кого-то из классиков:
Тогда, словно хищные волки во мраке ночном,
Мы путь пролагать себе начали к самому сердцу
Испалиса, пламенным жаром объятого…
Или что-то вроде этого. Солнце отражалось бликами в спокойных водах реки. Под мостом девушка с длинными черными волосами гребла на узкой лодочке или пироге, и прямой как стрела след наискось пересекал эту искрящуюся гладь от берега до берега. Проходя мимо образа Девы Марии, надежду подающей, Красотка Пуньялес осенила себя крестом под агностическим, но исполненным уважения взглядом дона Ибраима, который ради такого случая даже вынул сигару изо рта. Что касается Удальца из Мантелете, он тоже перекрестился - склонив голову, торопливо, украдкой, как при звуке горна перед началом корриды на какой-нибудь пыльной арене, воздух над которой наполнен жужжанием мух, запахом крови и страхом, или на ринге при ударе гонга, заставляющем его отлепиться от угла и выйти на середину, ощущая, как наготу, свою беззащитность и наступая на капли собственной крови. Однако Удалец отдавал дань почтения не образу Девы Марии; его жест был адресован бронзовому профилю, плащу и монтере Хуана Бельмонте.
- Тебе надо было получше присматривать за женой.
Старый Мачука как бы в подтверждение своих слов покивал головой, по-прежнему не отрывая взгляда от людей, проходивших перед террасой «Ла Кампаны». Вынув из кармана белый батистовый носовой платок со своими инициалами, вышитыми синим шелком, он рассеянно потирал им кончик носа. Пенчо Гавире бросились в глаза его руки, усеянные старческими пятнами и так похожие на когтистые лапы хищной птицы. Да и весь облик его напоминал хищную птицу. Старого, злобного орла, неподвижно наблюдающего за своими жертвами.
- С женщинами всегда сложно, дон Октавио. А уж особенно с вашей крестницей.
Банкир принялся аккуратно складывать платок, видимо обдумывая слова собеседника, потом медленно кивнул.
- Макарена, - произнес он, как будто это имя объясняло все.
И на этот раз Гавира кивнул в знак согласия.
Дружба между Октавио Мачукой и семейством герцогов дель Нуэво Экстреме завязалась добрых четыре десятка лет назад. Банк «Картухано» едва не понес убытки, финансируя несколько неудачных сделок покойного Рафаэля Гуардиола-Фернандес-Гарвея, герцога-консорта и отца Макарены; они уничтожили то немногое, что оставалось от фамильного состояния. Позже, когда за смертью герцога (острый сердечный приступ в четыре часа утра, в самый разгар попойки с цыганами, причем сиятельный покойник оказался почти голым) последовало окончательное разорение, старик Мачука лично занялся расчетом с кредиторами и продажей еще чудом не заложенных остатков собственности. Собрав таким образом некоторую сумму наличными, он положил ее в банк под самый высокий процент. Так ему удалось сохранить для вдовы и дочери герцога их жилище - «Каса дель Постиго» и ежегодную ренту, которая, хотя и без излишней роскоши, позволила вдовствующей герцоги-не, Крус Брунер, стареть в обрамлении, достойном ее фамилии. В так называемом приличном обществе Севильи все знали друг друга, так что некоторые утверждали, что упомянутой ежегодной ренты не существует и что эти деньги происходят прямиком из личных фондов Октавио Мачуки. Вдобавок имелось подозрение, что таким путем банкир воздает должное отношениям, гораздо более близким, чем просто дружеские, зародившимся еще при жизни покойного герцога, И даже, что касается Макарены, некоторые высказывались в том плане, что, мол, бывают крестницы, которых любят больше, чем родных дочерей; однако никто никогда не доказал этого, и никто никогда не осмелился задать соответствующий вопрос самому старику. Верный же Кановас, в руках которого находились бумаги, секреты и частные счета банкира, бывал на эту тему - как и на многие другие - не более многословен, чем порция тушеного языка со сложным гарниром.
- Этот тореадор… - заговорил через некоторое время Мачука. - Как его - Маэстраль, что ли?
Гавира ощутил горечь во рту. Он уронил сигарету, взял свой стакан с пивом и сделал большой глоток, но положение дел не улучшилось. Он снова поставил стакан на стол и застыл, глядя на каплю пива, упавшую-таки на складку его брюк. Ему безумно хотелось громко, со смаком выругаться.
Старик все так же разглядывал проходящих мимо людей, как будто надеясь высмотреть среди них знакомое лицо. Он держал над купелью маленькую Макарену Брунер во время ее крещения в соборе; он, в том же самом соборе, под руку вел ее, ослепительно красивую в своем белом атласном платье, к алтарю, где ее ждал Пенчо Гавира. Севильские злые языки называли этот брак делом рук самого старого банкира, поскольку он, с одной стороны, обеспечивал богатство и блестящее будущее его крестнице, а с другой - поддержку местного общества его протеже, в то время молодому, честолюбивому адвокату, стремительно поднимавшемуся по иерархической лестнице банка «Картухано».
- Придется что-то делать, - задумчиво прибавил Мачука.
Несмотря на стыд и унижение, испытываемые Га-вирой в этот момент, он расхохотался:
- Не хотите же вы, чтобы я пошел к этому тореро и влепил ему пулю в лоб!
- Конечно нет… - Банкир полуобернулся к нему, и его хитрые глаза блеснули что-то слишком уж живым любопытством. - А ты что, способен влепить пулю в лоб любовнику своей жены?
- Фактически она моя бывшая жена, дон Октавио.
- Ну да. Это она так говорит.
Щелчком сбив капельки пива с брюк, Гавира поправил складку. Разумеется, он был способен сделать то, о чем говорил Мачука, и оба знали это. Но он не собирался убивать тореадора.
- Это ничего не изменило бы, - сказал он.
Это ничего не изменило бы. С тех пор как Макарена вернулась в «Каса дель Постиго», и до момента появления тореадора еще, так сказать, имели место крупный финансист из конкурирующего банка и известный винопромышленник из Хереса. Если воспользоваться методом, предложенным доном Октавио, потребовалось бы чересчур много пуль. А ведь Севилья - далеко не Палермо. Кроме того, и сам Га-вира вот уже несколько недель находил себе утешение в обществе знаменитой севильской фотомодели, специализировавшейся на рекламе изящного белья. Так что старый Мачука дважды неторопливо кивнул в знак согласия. Ведь есть же и другие методы.
- Я знаком с парой директоров наших филиалов, - спокойно и зловеще улыбнулся Гавира, - а вы - кое с кем из владельцев арен… Возможно, следующий сезон окажется трудноватым для этого Маэстраля.
Веки старого грифа снова сморщились. На сей раз это выглядело почти как настоящая улыбка.
- Какая жалость, - вздохнул старик. - Ведь он, кажется, неплохой тореро.
- Он к тому же еще и красавчик, - возразил Га-вира. - Так что у него всегда остается возможность пойти сниматься в телесериалах.
Потом его взгляд снова упал на газетный киоск, и черная туча, которую он ощущал внутри, казалось, заволокла картину прекрасного майского утра. Потому что проблема заключалась не в Курро Маэстрале. Существовало нечто более важное, чем обложка «Ку+С», на которой он сопровождал Макарену Брунер в рассветный час при выходе из отеля «Альфонсо XIII». И речь шла не об ущербе, нанесенном матримониальной чести Гавиры, а о том, удастся ли ему самому удержаться в «Картухано» и сменить старого Мачуку на посту президента совета. В маневре с недвижимостью, касающемся церкви Пресвятой Богородицы, слезами орошенной, было схвачено все, кроме одного: существовала некая старинная фамильная привилегия, документально оформленная в 1687 году, и в этом документе оговаривался ряд условий, невыполнение которых повлекло бы за собой возвращение семейству Брунер земли, отданной под храм. Однако согласно более позднему закону, принятому в XVIII веке при министре Мендисабале, в случае отчуждения этой земли от церкви она должна была отойти муниципалитету Севильи. С юридической точки зрения дело было сложное, так что, обратись герцогиня и ее дочь в суд, все застопорилось бы, и надолго. А между тем уже было проделано столько подготовительной работы, вложено столько денег и взято на себя столько обязательств, что провал вынудил бы Октавио Мачуку отдать своего протеже на растерзание административному совету (где у Гавиры имелись серьезные и могущественные противники) как раз в тот момент, когда молодому вице-президенту банка «Картухано» оставался всего один шаг до обретения абсолютной власти. Это означало положить его голову на плаху. Но, как было известно журналу «Ку+С», половине Андалусии и всей Севилье, в последнее время голова Пенчо Гавиры не представляла особой ценности для Макарены Брунер.
Выйдя из отеля «Донья Мария», Лоренсо Куарт, вместо того чтобы пройти тридцать метров, отделявших его от дверей Архиепископского дворца, вышел на середину площади Вирхен-де-лос-Рейес и остановился, оглядывая то, что его окружало. Это был перекресток трех религий: за спиной у него находился старый еврейский квартал, с одной стороны - белые стены монастыря Воплощения Господня, с другой - Архиепископский дворец, а в глубине, возле стены старинной арабской мечети, - минарет, превращенный в колокольню христианского собора: Хиральда. Тут были конные экипажи, продавцы открыток, цыганки с бубнами, клянчащие милостыню «на молочко для ребенка», и туристы, ждущие своей очереди посетить башню и с изумлением глядящие вверх, на венчающую ее фигуру, плывущую в синеве неба. Молоденькая иностранка - судя по выговору, американка - отделилась от своей группы, чтобы задать Куарту банальный вопрос относительно какого-то адреса в окрестностях площади: удобный предлог, чтобы поближе рассмотреть его спокойное загорелое лицо, так контрастировавшее с коротко подстриженными, с густой проседью волосами и стоячим черно-белым воротничком священнослужителя. Куарт вежливо, не слишком обстоятельно ответил на вопрос, и девушка вернулась к искоса наблюдавшим за ней подругам под целый хор сдержанных смешков и перешептываний. До его слуха донеслись слова: He's gorgeous, то есть «он просто красавчик». Что, несомненно, крайне развеселило бы Монсеньора Спаду. Воспоминание о директоре ИВД и о технических советах, данных им в Риме, на площади Испании, во время их последней беседы, вызвало улыбку на лице Куарта. Так, с улыбкой, он и принялся оглядывать Хиральду от самого основания до фигуры с флажком-флюгером, давшей название всей башне. Пожалуй, он не совсем обычно выглядел в качестве туриста: серо-голубые глаза подняты к небу, руки в карманах черного костюма, шитого на заказ превосходным римским портным, почти таким же престижным, как Кавалледжери и сыновья. Только в таких местах, как это, можно ощутить Испанию, юг, старинную культуру средиземноморской Европы. В Севилье истории разных народов накладываются одна на другую, и связи между ними невозможно объяснить, если обойти вниманием хотя бы одну из них. Нанизанные на одну нить, подобно четкам, время, кровь, моления на различных языках, звучавшие некогда под этим синим небом, под этим мудрым солнцем, за века уравнявшими все. Дошедшие из прошлого камни, чей голос можно услышать до сих пор. Нужно только на мгновение забыть о видеокамерах, открытках, автокарах, заполненных туристами и нахальными девушками, и приблизить ухо к этим камням.
До назначенной встречи в Архиепископском дворце оставалось еще полчаса, так что Куарт поднялся по улице Матеос Гаго, чтобы выпить кофе в пивной «Хиральда». Ему хотелось, как в прошлый свой приезд в Севилью, усесться неподалеку от стойки, чтобы иметь возможность спокойно рассматривать белые и черные квадраты пола, изразцы и старинные гравюры с изображением города, украшавшие стены. Он вынул из кармана «Похвальное слово новому воинству рыцарей храма» Бернарда Клервоского и раскрыл его наугад. Древний томик этот, форматом в одну восьмую листа, он читал ежедневно; это было для него чем-то вроде обряда, такого же привычного, как чтение молитвенника, и выполнявшегося с той же неукоснительностью, порожденной не столько благочестием, сколько гордыней. Зачастую это происходило в каком-нибудь отеле, кафе или аэропорту, в ожидании деловой встречи или перерывах между ними, а такие встречи и командировки были в жизни Куарта явлением постоянным. И он открывал эту средневековую книгу, в течение двух столетий служившую духовным наставлением воинствующим монахам, сражавшимся в Святой земле, открывал, чтобы уйти от одиночества, с которым была сопряжена его работа. Иногда, поддаваясь настроению, навеваемому чтением «Слова», он представлял самого себя последним из переживших разгром при Гаттине, проклятую Акрскую башню, застенки Шинона и костры Парижа: одиноким, усталым тамплиером, все друзья которого уже так или иначе покинули этот мир.
Он прочел строки, давно знакомые наизусть: «Главы их острижены, покрыты пылью, лики черны от палящего солнца, как те кольчуги, что защищают их тела…», затем поднял лицо, чтобы взглянуть на льющийся с улицы свет, на людей, неторопливо проходящих под зеленью апельсиновых деревьев. Молодая женщина, по виду иностранка, на минутку задержалась, чтобы подобрать волосы, смотрясь, как в зеркало, в бликующее стекло полуоткрытого окна. Грациозным движением подняв свои обнаженные руки к затылку, она стояла, стройная, красивая, сосредоточенно вглядываясь в собственное отражение, пока ее глаза не встретились через стекло с глазами Куарта. Мгновение она смотрела на него с удивлением и любопытством, потом отвела глаза, но естественность позы и движений уже исчезла. В это время к ней подошел молодой человек с фотоаппаратом на шее и планом города в руке и, обняв за талию, увлек ее за собой.
Может быть, тому, что испытал Куарт, наблюдая за этой маленькой сценкой, в большей мере, чем «зависть», соответствовало определение «грусть». Нет термина, способного точно назвать ощущение тоскливой пустоты, знакомое каждому служителю Церкви, оказавшемуся свидетелем проявлений теплоты и близости между мужчиной и женщиной - между всеми теми, для кого не является запретным этот древний ритуал, эти прикосновения рук, ласкающих волосы и плечи, обнимающих талию, скользящих по бедрам. А для Куарта, которому в принципе не составило бы особого труда сократить дистанцию между собой и большинством красивых женщин, встречающихся на его пути, это ощущение еще более усугублялось сознанием того, что он не может нарушить наложенное им на себя тяжкое послушание, суровую самодисциплину. Он чувствовал то же самое, что чувствует человек с ампутированной ногой или рукой, уверяющий, что у него болит или затекла эта давно уже отсутствующая часть тела.
Он взглянул на часы, спрятал в карман книгу и встал. При выходе он чуть было не столкнулся с очень полным, одетым в белое мужчиной, который учтиво извинился, приподняв соломенную шляпу-панаму. Толстяк посмотрел вслед Куарту, когда тот неторопливо направился через площадь к красновато-коричневому зданию в стиле барокко, стоящему справа за рядом апельсиновых деревьев. Привратник направился было к вновь прибывшему, но при виде стоячего воротничка немедленно отступил, пропуская его в двери между сдвоенными колоннами, поддерживающими главный балкон, украшенный вырезанной в камне геральдической эмблемой севильских архиепископов. Куарт прошел во внутренний двор, пересеченный длинной тенью Хиральды, и поднялся по богато украшенной лестнице под своды, расписанные Хуаном де Эспиналем, с которых ангелы и херувимы, измаявшиеся от многовековой неподвижности, со скучающим видом разглядывали посетителей. Наверху имелось множество коридоров с кабинетами; священнослужители всех мастей озабоченно сновали туда-сюда с уверенностью людей, знающих тут все ходы и выходы. Одетые в обычные костюмы, темные или серые рубашки со стоячим воротничком, некоторые даже с галстуками, они больше походили на чиновников. Куарт так и не увидел ни одной сутаны.
Навстречу ему вышел новый секретарь монсеньора Корво, лысый, очень аккуратный, с мягким голосом и манерами, в сером костюме и серой же рубашке со стоячим воротником. Он заменял отца Урбису - того самого, на которого свалился каменный карниз в церкви Пресвятой Богородицы, слезами орошенной. Не говоря ни слова, секретарь повел Куарта через большой зал, на потолке которого, разделенном на шестьдесят кассет, были изображены эмблемы и библейские сцены, долженствующие, по-видимому, вдохновлять севильских прелатов на добродетельное управление своей епархией. Имелось там также десятка два фресок и полотен, среди них четыре Сурбарана, один Мурильо и один Матиа Прети: «Усекновение главы Иоанна Крестителя». Следуя за секретарем, Куарт задал себе вопрос: почему в приемных архиепископов и кардиналов так часты картины, изображающие чью-нибудь голову на подносе? Он еще раздумывал об этом, когда вдруг увидел дона Приамо Ферро. Священник храма Пресвятой Богородицы, слезами орошенной, стоял в другом конце зала, упрямый и темный, как его старая сутана. Он разговаривал с другим священником, очень молодым, светловолосым, в очках, в котором Куарт узнал каменщика, наблюдавшего за ним возле церкви во время встречи с отцом Ферро и Грис Марсала. Оба священника, прервав беседу, посмотрели на него: старик - бесстрастно, молодой - с мрачным вызовом в глазах, Куарт приветствовал их легким наклоном головы, на который ни тот ни другой не ответили. Было очевидно, что ждут они уже давно и никто не позаботился предложить им хотя бы один стул.
Его Преосвященство дон Акилино Корво, глава севильской епархии, обычно принимал позу «Кабальеро, положившего руку на грудь» - картины, висящей в одном из залов музея Прадо. Он клал на свой черный костюм белую холеную руку, на которой поблескивал знак его сана: перстень с большим желтым камнем. Лысоватые виски, длинное угловатое лицо и сверкание золотого наперсного креста дополняли сходство с указанным персонажем, которое архиепископ любил подчеркивать. Акилино Корво был прелатом самых чистых кровей, продуктом тщательнейшей церковной селекции. Ловкий, умеющий маневрировать, привыкший плавать в любую непогоду, он не случайно оказался во главе севильской епархии. Он имел важные связи в мадридской нунциатуре, располагал поддержкой инквизиции и находился в прекрасных отношениях как с правительством Андалусии, так и с оппозицией. Что не мешало ему заниматься делами, никак не связанными с его служением Церкви, вплоть до чисто личных. Например, он был большим любителем корриды и занимал ложу на арене Маэстранса всякий раз, когда должны были выступать Курро Ромеро или Эспартако. Кроме тога, он являлся членом обоих местных футбольных клубов, «Бетиса» и «Севильи», из соображений как пасторского нейтралитета, так и священнической осторожности, ибо его одиннадцатой заповедью являлось: «Не клади все яйца в одну корзину». А еще он всей душой ненавидел Лоренса Куарта.
Как и следовало ожидать, судя по приему, оказанному секретарем, первая, часть встречи прошла холодно, но корректно. Куарт вручил бумаги, подтверждающие его полномочия (письмо кардинала - Государственного секретаря и еще одно, от Монсеньора Спады), обрисовал архиепископу в общих чертах суть своей миссии - что, впрочем, было совершенно излишне, поскольку тот и так уже хорошо знал обо всем, - а высокий собеседник обещал ему свою полную и безусловную поддержку и попросил держать его в курсе событий. На самом деле Куарту было отлично известно, что архиепископ сделает все, чтобы провалить его миссию» а монсеньор Корво ни капли не надеявшийся, что Куарт станет информировать его о чем бы то ни было, был готов на многое, лишь бы только посланцу Рима где-нибудь подвернулась под ногу банановая кожура. Однако оба они были профессионалами и знали, какие правила следует соблюдать, по крайней мере, внешне. Ни один из них не угаживал о причине, по которой они смотрели друг на друга через стол, как двое фехтовальщиков, чья кажущаяся беспечность немедленно исчезает, как только один обнаружит в обороне другого брешь, куда можно направить свою рапиру. Над обоими витала тень их последней встречи в этом же кабинете, имевшей место пару лет назад, когда Его Преосвященство только стал архиепископом. Куарт вручил ему тогда копию объемистого доклада о недостатках работы службы безопасности во время недавнего визита в Севилью Его Святейшества Папы. Некий священник, отстраненный от выполнения своих обязанностей за неоднократные прегрешения и к тому же женатый, приблизившись к понтифику якобы с целью вручить ему меморандум собственного сочинения, касающийся безбрачия, пытался нанести ему удар ножом, лишь по счастливой случайности не достигший цели. Кроме того, в женском монастыре, где должен был ночевать Его Святейшество, в одной из корзин с бельем, изящно вышитым сестрами специально для этого случая, было обнаружено взрывное устройство. А в записных книжках всех исламских террористов Средиземноморья имелась программа визита Папы, расписанная во всех подробностях и чуть ли не по минутам: результат постоянных утечек информации из архиепископства в прессу. В такой ситуации Институту внешних дел в лице Куарта пришлось срочно вмешаться и перетасовать весь изначальный план обеспечения безопасности, составленный Монсеньором Корво; что он, Куарт, и сделал, к вящему недовольству курии и полному отчаянию нунция. Нунций, естественно, довел эту историю до ушей Его Святейшества Папы, причем в таких красках, что она едва не стоила Монсеньору Корво его архиепископства и апоплексического удара. С течением времени, после того как сей инцидент был исчерпан, дон Акилино укрепился в своей репутации отличного прелата; однако воспоминания о случившемся, о пережитом унижении и о причастности к последнему Лоренсо Куарта грызли его сердце и его христианское смирение, заставляя испытывать отнюдь не пастырские чувства. В чем Его Преосвященство и признался утром того самого дня, о котором идет речь, своему исповеднику, старенькому священнику из собора, с которым общался в первую пятницу каждого месяца.
- Эта церковь уже приговорена, - сказал архиепископ своим звучным, с четкой дикцией голосом, как будто нарочно созданным для воскресных проповедей. - Теперь это только вопрос времени.
Он говорил с твердостью, приличествующей его сану, может быть, чуть категоричнее необходимого, поскольку обращался к Куарту. Даже если прелат ничего не значит в Риме, находясь в его владениях и тем более в его собственном кабинете, с ним приходится считаться. Монсеньор Корво прекрасно сознавал это и любил подчеркивать автономный характер своей местной власти. Он даже хвастал тем, что знает Рим только по ватиканскому Ежегодному справочнику и никогда в жизни не пользовался телефонной книгой Ватикана.
- Храм Пресвятой Богородицы, слезами орошенной, - продолжал архиепископ, - находится в аварийном состоянии. Чтобы получить это официальное заключение, нам пришлось преодолеть немало административных и технических препон… Проблемы административного характера будут решены со дня на день, потому что Совет по культурному наследию отказался от попыток сохранить это здание в связи с нехваткой бюджетных средств, а мэрия готова поддержать его. И если это дело еще не закрыто окончательно, то лишь из-за происшествия, в результате которого погиб муниципальный архитектор. Неудачное стечение обстоятельств.
Монсеньор Корво сделал паузу, чтобы окинуть взглядом свою коллекцию из дюжины английских курительных трубок, выстроившихся перед ним на специальной подставке черешневого дерева. За его спиной угадывались сквозь жалюзи очертания башни Хиральды и контрфорсов собора. На зеленой поверхности обтянутого кожей письменного стола прямо-таки горел прямоугольник солнечного света, и прелат будто бы случайным движением положил туда руку с перстнем, отчего желтый камень ярко засиял, а по губам Куарта скользнула легкая усмешка.
- Ваше Преосвященство упомянули также о проблемах технического характера, - напомнил он.
Он сидел на неудобном стуле сбоку от стола архиепископа в обширном кабинете, вдоль всех стен которого, до самого потолка, тянулись полки, уставленные сочинениями отцов Церкви и папскими энцикликами; все книги были в одинаковых кожаных переплетах, с вытисненным на корешке архиепископским гербом. В другом конце комнаты, под висящим на стене распятием из слоновой кости, находился reclinatorio, а также небольшой диван, два кресла и низкий столик - место, где сеньор Корво оказывал куда более сердечный прием людям, пользующимся его симпатией. Очевидно было, что эмиссар Института внешних дел не принадлежит к их числу.
- Секуляризация здания - необходимая процедура, предшествующая его сносу, значительно осложняется некоторыми обстоятельствами. - Подчеркнуто весомый, многозначительный тон архиепископа все же не мог скрыть, что тот опасается Куарта и в его присутствии чувствует себя неуютно. Монсеньор Корво выбирал слова крайне тщательно, чтобы не допустить и малейшей возможности их двойственного истолкования. - Существует некая старинная привилегия, предоставленная в тысяча шестьсот восемьдесят седьмом году моим славным предшественником, тогдашним архиепископом Севильским, с санкции Его Святейшества Папы, и она определяет все четко и ясно: до тех пор, пока в данной церкви каждый четверг будет служиться месса за упокой души ее благодетеля, Гаспара Брунера де Лебрихи, она сохранит свои права на эту землю.
- Почему именно каждый четверг?
- По-видимому, он скончался в этот день. Семейство Брунер было весьма могущественным, так что, полагаю, этот дон Гаспар крепко держал за горло моего славного предшественника.
- И отец Ферро, разумеется, служит мессу каждый четверг…
- Каждый день, - в голосе архиепископа прозвучала искренняя досада, - в восемь утра. За исключением воскресений и праздничных дней. Тогда он служит две.
Куарт с невинным видом чуть подался в сторону стола.
- Но ведь Ваше Преосвященство обладает достаточной властью, чтобы призвать его к порядку.
Архиепископ метнул на него свирепый взгляд. Его рука с перстнем нервно сжималась и разжималась, портя впечатление от игры солнечных лучей на желтом камне.
- Не смешите меня. - Ни выражение его лица, ни кислый голос не имели ничего общего со смехом. - Вы же понимаете, дело тут не во власти. Как может архиепископ запретить приходскому священнику служить мессу?.. Это проблема дисциплины. Отец Ферро - человек в возрасте, крайне консервативный даже во многих аспектах отправления церковной службы, однако у него есть собственная позиция, от которой он не отступает ни на шаг. Короче говоря, он пропускает мимо ушей все мои увещевания и призывы к порядку.
- Ваше Преосвященство не обдумывали возможность лишения отца Ферро его прихода?
- Обдумывал, обдумывал… - Монсеньор Корво раздраженно уставился на Куарта. - Все не так просто. Я обратился в Рим с соответствующей просьбой, но такие дела делаются медленно. А кроме того, боюсь, после этой истории с пиратским компьютерным посланием Ватикан прислал вас сюда в качестве охотника за скальпами.
Куарт никак не отреагировал на иронию архиепископа. «Ты сам не желаешь пачкаться, - подумал он, - поэтому норовишь перебросить это дело нам. Пусть палачами будут другие, а твои руки останутся чистыми».
- И что же теперь, Монсеньор?
- Да ничего. Все повисло в воздухе. Банк «Картухано» уже подготовил операцию, связанную с использованием этого участка земли. Операцию, которая для моей епархии… - Монсеньор Корво, похоже, засомневался в правомерности употребления в таком контексте притяжательного местоимения и после секундного размышления мягко поправился: - Для этой епархии будет весьма выгодна. Хотя мы имеем на эту землю лишь моральное право, приобретенное за три века служения на ней Господу нашему, «Картухано» обещает нам щедрую компенсацию, которая придется как нельзя кстати именно сейчас, в это трудное время, когда во всех епархиях кружки для пожертвований заросли паутиной. - Архиепископ позволил себе по поводу собственной шутки легкую улыбку, на которую Куарт счел более разумным не отвечать. - Кроме того, банк обещает финансировать церковь в одном из наиболее бедных кварталов Севильи и создать фонд поддержки нашей общественной работы среди цыган… Что скажете?
- Это убеждает, - без эмоций отозвался Куарт.
- Вот видите. И все дело застопорилось из-за упрямства приходского священника, которому не сегодня-завтра пора на пенсию.
- Но он пользуется большой любовью в своем приходе. По крайней мере, так говорят.
Монсеньор Корво снова ввел в игру руку с перстнем, на сей раз подняв ее жестом несогласия, прежде чем уложить на привычное место рядом с золотым наперсным крестом.
- Ну, не будем преувеличивать. Окрестные жители здороваются с ним, десятка два старух ходят к мессе. Но это ничего не значит. Люди кричат: «Благословен, кто пришел от имени Господа!», но вскоре им становится скучно, и они распинают того, кого только что приветствовали. - Архиепископ перебрал взглядом выстроившиеся перед ним на столе трубки; наконец решившись, выбрал одну - изогнутую, с серебряным кольцом. - Я пытался как-то изменить положение. Даже думал о том, не следует ли дискредитировать его в глазах прихожан… разумеется, предварительно тщательно взвесив все могущие проистечь из этого плюсы и минусы. Однако я опасаюсь зайти слишком далеко: не принесет ли подобное лекарство еще больше вреда, чем сама болезнь? В конце концов, у нас есть долг перед этими людьми, а отец Ферро - человек хоть и упрямый, но искренний. - Он постучал чашечкой трубки о ладонь. - Может быть, вы… У вас ведь гораздо больше опыта в том, как привести человека от Каифы к Пилату.
Это евангелическое оскорбление было сформулировано столь безупречно, что Куарт не нашелся что возразить. Его Преосвященство, открыв ящик стола, извлек на свет божий жестяную коробку с английским табаком и занялся набиванием трубки, предоставив продолжать разговор собеседнику. Куарт чуть наклонил голову; только глядя ему прямо в глаза, можно было заметить его усмешку. Но архиепископ не смотрел на него.
- Разумеется, Монсеньор. Институт внешних дел предпримет все возможное, чтобы покончить с этим беспорядком. - Он с удовлетворением отметил, какое кислое выражение приобрело лицо архиепископа. - Хотя, может быть, слово «беспорядок» не совсем подходит в данном случае…
Монсеньор Корво чуть не взорвался, но вовремя овладел собой: это он умел мастерски. Секунд пять он молчал, заталкивая табак в чашечку трубки, а когда заговорил, в его голосе прозвучали саркастические нотки.
- Вы, похоже, из тех, кому тесно в сандалиях Рыбака, верно?.. Вся эта ваша римская мафия, все эти игры в полицейских Господа нашего.
Куарт выдержал взгляд архиепископа безупречно спокойно.
- Вы очень суровы, Ваше Преосвященство.
- Да бросьте вы все эта «преосвященства» и прочую чушь. Я знаю, зачем вы прибыли в Севилью, и знаю, чем рискует в этой игре ваш шеф, архиепископ Спада.
- Мы все многим рискуем, Монсеньор.
Это было верно, и прелат правильно понял намек. Кардинал Ивашкевич был опасен, но Паоло Спада и сам Куарт также представляли опасность. Что же касается отца Ферро, то он являлся бомбой замедленного действия, которую кто-то должен был обезвредить. Спокойствие Церкви нередко зависит от внешних форм, а в случае с церковью Пресвятой Богородицы, слезами орошенной, соблюдение формы находилось под серьезной угрозой.
- Послушайте, Куарт. - Архиепископ хотя и с видимой неохотой, но все же смягчил тон. - Я вовсе не желаю осложнять себе жизнь, а это дело что-то слишком уж запуталось. Сознаюсь вам: меня пугает даже само слово «скандал», я мне не хочется выглядеть в глазах общественности прелатом, шантажирующим бедного приходского священника, чтобы самому нажиться на продаже участка… Вы меня понимаете?
Куарт его понимал и легким кивком головы дал понять, что согласен на предлагаемое перемирие.
- Кроме того, - продолжал архиепископ, - у «Картухано» может все выйти не так, как хочется, из-за супруги - или бывшей супруги, я не знаю точно - того, кто проводит эту операцию: Пенчо Гавиры. Он весьма влиятельный человек, уверенно идет вверх. У него с Макареной Брунер серьезные личные проблемы, А она открыто взяла сторону отца Ферро.
- Она религиозна?
Архиепископ сухо рассмеялся сквозь зубы.
- Макарена Брунер - случай особый, - пояснил он, - и одним словом, тем более этим, ее не определишь. В последнее время от ее выходок лихорадит все севильское порядочное общество, которое, в общем-то, не так уж просто шокировать. Может быть, вам было бы полезно переговорить с ней, - закончил Монсеньор Корво - И с ее матерью, старой герцогиней. Пока выйдет решение о сносе церкви и удалении из нее священника, мы сумеем поумерить его пыл, если они откажут ему в своей поддержке.
Куарт, вынув из кармана несколько визитных карточек, делал необходимые заметки. Он всегда использовал для записей оборотную сторону визиток, своих или чужих. От глаз архиепископа не укрылся дорогой «Монблан» в руках гостя, и он критическим взглядом следил за тем, как пишет Куарт, возможно полагая, что священнослужителю не подобает иметь таких ручек.
- С каких пор приостановилось дело о сносе церкви? - поинтересовался Куарт.
Неодобрительный взгляд Монсеньора Корво, устремленный на ручку, выразил беспокойство.
- С тех пор как имели место эти две смерти.
- Таинственные смерти, как говорят.
Архиепископ, который уже сунул трубку в рот и как раз подносил к ней зажженную спичку, поморщился.
- Ничего таинственного, - отозвался он. - Обыкновенные несчастные случаи. Некий Пеньюэлас, муниципальный архитектор, был направлен мэрией, чтобы составить заключение о сносе церкви. Он был человеком не слишком симпатичным и пару раз крупно сцепился с отцом Ферро, вовсе не являющимся образцом христианского смирения. В один из приходов Пеньюэласа в храм под его рукой обломились деревянные перила лесов, и он свалился с крыши, да так неудачно, что, как цыпленок на вертел, напоролся на одну из полусмонтированных металлических труб.
- Он находился там один? - уточнил Куарт. Понимая тайный смысл вопроса, Монсеньор Корво покачал головой:
- Нет, с этой стороны все гладка Архитектора сопровождал другой чиновник. А еще там присутствовал отец Оскар, викарий, который причастил и соборовал умирающего.
- А что насчет секретаря Вашего Преосвященства?
Архиепископ, прищурив глаза, выпустил облако дыма. До ноздрей Куарта донесся аромат английского табака.
- Это было самым тяжелым ударом. Отец Урбису работал со мной много лет. - Архиепископ помедлил, как будто раздумывая, не следует ли сказать еще что-нибудь о покойном. - Он был прекрасный человек.
Куарт медленно кивнул, словно лично знал отца Урбису и разделял горе, причиненное его кончиной.
- Прекрасный человек, - повторил он, точно обдумывая это определение. - Говорят, он все время давил на отца Ферро от имени Вашего Преосвященства.
Это не понравилось Монсеньору Корво. Он вынул трубку изо рта и хмуро взглянул на собеседника.
- «Давил» - слово малоприятное. И потом, это слишком уж сильно сказано. - Куарт заметил, что, пытаясь совладать с раздражением, архиепископ постукивает свободной рукой по краю стола. - Не могу же я сам ходить по храмам и спорить со священниками. Так что Урбису от моего имени вел переговоры с отцом Ферро, но тот уперся и стоял на своем. Некоторые их встречи проходили чересчур эмоционально, и даже отец Оскар однажды угрожал моему секретарю.
- Опять отец Оскар?
- Да. Оскар Лобато. У него было хорошее личное дело, так что я назначил его в церковь Пресвятой Богородицы, слезами орошенной, чтобы подготовить замену старого священника, как в том фильме Бинга Кросби…
- «Идти своим путем», - подсказал Куарт.
- Так вот он тоже пошел своим путем. Через неделю мой «троянский конь» переметнулся на сторону противника. Разумеется, я принял меры… - Архиепископ взмахнул рукой, как бы сметая викария со своего стола. - Что же касается моего секретаря, то он продолжал навещать и церковь, и обоих священников. Я даже обдумывал такой вариант, как отобрать у них образ Пресвятой Богородицы, слезами орошенной. Он, знаете ли, старинный, очень ценный. Но как раз в тот день, когда бедный Урбису собирался поставить перед ними этот вопрос, от потолка оторвался кусок карниза и размозжил ему голову.
- Расследование было?
Архиепископ смотрел на Куарта молча, зажав трубку в зубах. Он как будто не слышал вопроса.
- Да, - не сразу, но все-таки наконец ответил он. - Потому что на этот раз все произошло без свидетелей, а кроме того, я воспринял это как… В общем, как мое личное дело. - Он снова возложил руку на грудь, а Куарту вспомнились слова Монсеньора Спады: «Он поклялся не оставить камня на камне». - Однако участвовавшие в расследовании пришли к одному и тому же выводу: ничто не указывает на то, что это было убийство.
- А может быть, просто не нашли доказательств?
- Такой вариант не исключен, но технически это было почти невозможно. Камень сорвался с потолка. Никто не мог сбросить его оттуда.
- Разве только само Провидение.
- Не говорите глупостей, Куарт.
- Я и не собирался, Монсеньор. Я просто констатирую, что «Вечерня» не отходит от правды, утверждая, что отца Урбису убила сама церковь. Так же, как и того, другого.
- Это какая-то чудовищная бессмыслица. И это как раз то, чего я.опасаюсь: напридумывают горы разной сверхъестественной чуши, и мы завязнем в ней, как в кошмарах Стивена Кинга. Вокруг нас уже кружит один журналист, пренеприятный тип, который всех замучил своими ссылками на историю. Если вам придется столкнуться с ним, остерегайтесь. Он возглавляет скандальный журнальчик под названием «Ку+С», тот самый, что на этой неделе опубликовал фотографин Макарены Брунер в щекотливой ситуации с неким тореадором. Зовут этого субъекта Онорато Бонафе, и не подумайте, что это шутка. Куарт пожал плечами:
- «Вечерня» возлагает вину на церковь. Она убивает, чтобы защитить себя: так он написал.
- М-да. Весьма впечатляюще. Только вот скажите мне: чтобы защитить себя - от кого? От нас? От банка? От нечистого?.. У меня имеются собственные соображения насчет этого «Вечерни».
- Мы могли бы обсудить их, Монсеньор.
Когда Акилино Корво терял бдительность, из его глаз так и полыхало презрение к Куарту. Вот и сейчас оно прорвалось на мгновение, прежде чем очередное облачко дыма из трубки вновь скрыло лицо архиепископа.
- Отрабатывайте свою зарплату сами. Вы ведь для этого приехали.
Куарт снова улыбнулся - образец учтивости и дисциплины.
- Тогда я попросил бы Ваше Преосвященство рассказать мне об отце Ферро.
В течение пяти минут, от затяжки до затяжки, тоном, в котором было весьма много пренебрежения и весьма мало пастырского милосердия, Монсеньор Корво излагал биографию Приамо Ферро. Биографию простого, невежественного сельского священника, каким тот был почти всю свою жизнь. С двадцати с небольшим до пятидесяти четырех лет он отправлял службу в одной из глухих деревушек Верхнего Арагона - Богом забытом месте, где его прихожане, мало-помалу вымерев все до одного, оставили его не у дел, Последние десять лет он провел в церкви Пресвятой Богородицы, слезами орошенной, оставаясь все таким же неотесанным, грубым и фанатичным - одним из тех, кому собственная точка зрения заменяет окружающую действительность.
- Вам, Куарт, стоило бы послушать одну из его воскресных; проповедей, - сказал архиепископ. - Это настоящий спектакль. Отец Ферро все еще грозит грешникам адскими муками и вечным огнем - вот прямо так, открыто, по старинке, в выражениях, которые уже давно никто не осмеливается употреблять, и нагнал на весь приход такого страха, что всякий раз, сак заканчивается его проповедь, то рядам слушателей пробегает вздох облегчения. И тем не менее, - заключил архиепископ, - при всей своей реакционности, в некоторых вопросах он оказывается даже чересчур прогрессивным. Я бы сказал, неуместно прогрессивным.
- Например?
- Ну, скажем, в вопросе о противозачаточных средствах, чтобы далеко не ходить за примером: он до наглости в открытую поддерживает их применение. Или вот: он не отказывает в совершении таинств гомосексуалистам, разведенным и прелюбодеям. Пару недель назад он окрестил ребенка, которого священник другого прихода отказался крестить, потому что его родители не состоят в законном браке. И когда этот священник явился к нему за объяснениями, он ему заявил: кого хочу, того и крещу.
За время этого монолога трубка Его Преосвященства погасла; он зажег другую спичку и взглянул на Куарта поверх язычка пламени.
- Одним словом, - проговорил он, - послушать мессу в церкви Пресвятой Богородицы, слезами орошенной, - это все равно что совершить путешествие в машине времени, которую бросает то назад, то вперед.
- Могу себе представить, - отозвался Куарт, не позволяя себе улыбнуться.

Предыдущая страница 5 Следующая страница


Кожа для барабана, или Севильское причастие 6

- Нет. Уверяю вас, что этого вы не можете себе представить. Вот когда увидите все своими глазами… Часть мессы он служит по-латыни - считает, что это внушает больше уважения. - Трубка наконец раскурилась, и Монсеньор Корво удовлетворенно откинулся в своем кресле. - Отец Ферро принадлежит к виду, ныне уже почти исчезнувшему: он из тех старых деревенских священников, из крестьян, которые принимали сан не по призванию, а только ради того, чтобы выбраться из бедности, из нищеты, и еще больше дичали в каком-нибудь дальнем, Богом забытом приходе. Прибавьте к этому невероятную гордыню, которая делает его неуправляемым и из-за которой в конце концов он совершенно потерял ощущение реальности, ощущение окружающего его мира… В иные времена мы либо немедля предали бы его проклятию, либо отправили в Америку, где, вероятнее всего, Господь Бог наш вскоре призвал бы его к себе по причине лихорадки, подхваченной где-нибудь в Дарьене, пока бы он там обращал туземцев, вколачивая в них христианские истины ударами распятия по спине. Но теперь приходится осторожничать, поскольку журналисты и политика неимоверно осложняют все, что только можно.
- Почему же вы не отстранили его в связи с несоответствием занимаемой должности? Эта формулировка позволила бы Вашему Преосвященству убрать его тихо, не предавая гласности причины.
- Для этого требуется, чтобы он совершил преступление - гражданское или церковное, а он его не совершал. Кроме того, никто не гарантирует, что после этого он стал бы сговорчивее. Я предпочитаю, чтобы все шло обычным путем, в служебном порядке.
- Другими словами, Монсеньор, пусть могилу выроет Рим.
- Вы сами это сказали.
- А что насчет отца Оскара?
Зубы, сжимавшие трубку, ощерились в весьма неприятной усмешке. «Не хотел бы я оказаться в шкуре этого викария», - подумал Куарт.
- О, тут совершенно другой случай, - заговорил архиепископ. - Неплохой культурный багаж, семинария в Саламанке. Многообещающее будущее, которое он зачеркнул собственной рукой. Как бы то ни было, с ним уже все решено. До середины будущей недели он должен покинуть приход. Мы переводим его в один храм в Альмерии - такая, знаете ли, пустынная сельская местность неподалеку от мыса Гата, - чтобы он там мог предаться молитве и размышлениям о том, сколь опасно бывает поддаваться порывам энтузиазма, свойственного молодости.
- А не он ли этот «Вечерня»?
- Не исключено. Во всяком случае, он мог бы оказаться им, если вы это имеете в виду. Но рыться в помойке - не дело архиепископа. - Монсеньор Корво преднамеренно затянул паузу. - Эту работу я оставляю Институту внешних дел и вам.
Куарт и бровью не повел.
- Чем он занимается в церкви?
- Выполняет обычные обязанности викария: прислуживает отцу Ферро во время обедни, сам проводит вечерние моления… А еще в свободное время помогает сестре Марсала в качестве каменщика.
Куарт застыл на своем стуле. Мозаичная картинка, сложившаяся было у него в голове, начала рассыпаться на части.
- Простите, Ваше Преосвященство. Вы сказали: сестре Марсала?
- Да. Там есть некая Грис Марсала, монахиня из Соединенных Штатов. В Севилье уже не первый год. Она специалист - или, по крайней мере, говорят, что специалист - по реставрации религиозных памятников… Вы с ней еще не знакомы?
Прислушиваясь к постукиванию фрагментов, укладывающихся на новое место, Куарт едва воспринял слова прелата. Так, значит, вот оно что. Вот откуда тот диссонанс, который он ощутил накануне в разговоре с этой женщиной.
- Познакомился вчера. Но я не знал, что она монахиня.
- Да, монахиня. - В тоне Монсеньора Корво не прозвучало ни одной нотки симпатии. - Она, отец Оскар и
Макарена Брунер - вот воинство дона Приамо Ферро. Сестра Марсала находится в Севилье как частное лицо. Она имеет соответствующее разрешение своего ордена и не подчиняется мне. У меня нет права заставить ее убраться оттуда. Я тоже, знаете ли, не могу перегибать палку, оказывая давление на священников и монахинь. Вообще в этом деле все, так сказать, выходит за рамки.
Он выпускал клубы дыма один за другим, как кальмар, прячущийся за облаком собственных чернил. Наконец, бросив последний взгляд на авторучку Куарта, он пожал плечами:
- Ладно. Я велю впустить отца Ферро. Я назначил ему прийти еще утром, но прежде мне хотелось переговорить с вами. Думаю, уже пора расставить все по своим местам, вам не кажется? Это будет нечто вроде очной ставки.
Архиепископ посмотрел - не протягивая, однако, руки - на кнопку звонка у себя на столе, возле потрепанного томика «Подражания Христу» Фомы Кемпийского.
- Последнее предупреждение, Куарт. Вы мне несимпатичны, но вы профессиональный священник, и вам так же хорошо, как и мне, известно, что даже в этой профессии сколько угодно посредственностей. Так вот: отец Ферро - одна из них. - Вынув трубку изо рта, он обвел ею вокруг, указывая на стеллажи, заставленные фолиантами в кожаных переплетах. - Здесь собрана мысль Церкви - от Святого Августина до Святого Фомы, а также энциклики всех Пап, от первой до последней. Все здесь, в этих четырех стенах, и лишь временно находится в моем ведении. Это вынуждает меня оперировать биржевыми ценностями и в то же время соблюдать обет бедности, заключать договоры с врагами, а порой обрекать на гонения друзей… Каждое утро я сажусь за этот стол, чтобы с помощью Господа нашего управлять священниками - умными, глупыми, фанатичными, честными, занимающимися политикой, противниками безбрачия, злопыхателями, святыми и грешниками. Дело отца Ферро мы сами потихоньку решили бы со временем. Но теперь вмешались вы - я имею в виду Рим: так сказать, явились на чужой бал со своей музыкой. Вот теперь и танцуйте под нее сами. Roma locuta, causa finita. Я с этой минуты ограничусь ролью наблюдателя. Да простит меня Всевышний, но я умываю руки и предоставляю сцену палачам. - Он нажал на кнопку и сделал жест в направлении двери. - Не будем больше заставлять ждать отца Ферро. Куарт медленно завернул колпачок ручки и спрятал ее в карман вместе с визитными карточками, исписанными его мелким, убористым почерком. Он сидел на краешке стула, прямой и неподвижный, как солдат на посту.
- Я руководствуюсь приказами моего начальства, Монсеньор, - ответил он спокойно, - и точно выполняю их.
Его Преосвященство сурово взглянул на него сверху вниз.
- Не хотелось бы мне заниматься тем, чем занимаетесь вы, Куарт, - проговорил он. - Клянусь спасением души, никак не хотелось бы.

IV. Аромат и горечь апельсинов

Эккерман. Беседы с Гёте
- Полагаю, вы уже знакомы, - произнес Его Преосвященство.
Он восседал в своем кресле, откинувшись на спинку, и был похож на арбитра боксерского поединка, старающегося держаться подальше от бойцов, чтобы кровь не обрызгала его туфель. Куарт и отец Ферро молча смотрели друг на друга. Священник храма Пресвятой Богородицы, слезами орошенной, не стал садиться на стул, который жестом предложил ему Монсеньор Корво, и теперь стоял посреди кабинета, маленький, упрямый, со своим грубым, будто вытесанным из дерева или камня лицом, со своими белыми, кое-как подстриженными волосами, в своей старой, заштопанной сутане, из-под которой высовывались огромные нечищеные башмаки.
- Отец Куарт хочет задать вам несколько вопросов, - добавил архиепископ.
Ни одна морщина, ни один шрам не дрогнули на лице старого священника. Он смотрел в пространство - в некую неопределенную точку его, находящуюся где-то между плечом прелата и окном, сквозь жалюзи которого смутно рисовался золотистый силуэт Хиральды.
- Мне нечего сказать отцу Куарту. Монсеньор Корво медленно кивнул, как будто ожидал именно такого ответа.
- Очень хорошо, - проговорил он. - Но я являюсь вашим епископом, дон Приамо. И мне вы обязаны подчиняться. - Вынув трубку изо рта, он по очереди указал ею сперва на одного, потом на другого священника. - Так что, если для вас предпочтительнее такой вариант, вы будете отвечать мне, а вопросы вам будет задавать отец Куарт.
В тусклых темных глазах старика промелькнуло колебание.
- Это какая-то дурацкая ситуация, - резко возразил он, чуть поворачиваясь к Куарту, словно бы возлагая на него ответственность за происходящее.
На лице архиепископа нарисовалась неприятная усмешка.
- Согласен, дон Приамо. Но, прибегнув к этому иезуитскому приему, мы все будем удовлетворены. Отец Куарт выполнит свою задачу, я с удовольствием поприсутствую при вашем разговоре, а ваша неслыханная гордыня не пострадает - по крайней мере, формально. - Он резко, словно угрожающе, выпустил густой клуб дыма и поудобнее устроился в кресле, явно предвкушая, как насладится этим диалогом. - А теперь можете начинать, отец Куарт. Он ваш целиком и полностью.
И Куарт начал. Он был суров, временами даже жесток, расквитываясь со стариком за сухой прием, оказанный им накануне в церкви, за враждебность, проявленную здесь, в кабинете Его Преосвященства, и почти не скрывая презрения, которое вызывал у него этот пожилой, упрямый, ничтожный деревенский священник - просто потому, что был таким. Им руководило нечто более сложное, более глубокое, чем личная антипатия или дело, приведшее его в Севилью. И, к вящему удивлению Монсеньора Корво, да и к его, Куарта, собственному, он вел себя как прокурор, начисто лишенный милосердия, загоняя старика в угол последовательно, методично и безжалостно, с высокомерием и надменностью, подлинные причины которых были ведомы лишь ему самому. И когда наконец, отчетливо сознавая всю несправедливость происходящего, он остановился, чтобы перевести дух, ему внезапно пришло в голову, что Его Высокопреосвященство инквизитор Ежи Ивашкевич одобрил бы его поведение вплоть до мелочей. И эта мысль смутила его.
Остальные участники этой сцены молча смотрели на него. Архиепископ, явно чувствовавший себя не в своей тарелке, хмурился, сжимая зубами трубку. Дон Приамо Ферро стоял неподвижно; после этого допроса, более уместного по отношению к какому-нибудь преступнику, чем к шестидесятичетырехлетнему священнослужителю, его глаза, устремленные на Куарта, были подернуты влагой - так бывает, когда человек силится сдержать слезы, Куарт поерзал на стуле и, чтобы скрыть испытываемую неловкость, принялся делать пометки на очередной карточке. Это было все равно что избивать человека, у которого связаны руки.
- Значит, так, - проговорил он наконец, на сей раз немного мягче, перебирая свои карточки безо всякой необходимости, только чтобы избежать взгляда старого священника. - Вы отрицаете, что являетесь автором послания, полученного Ватиканом; вы отрицаете также, что вам вообще был известен этот факт, равно как и личность и намерения автора упомянутого послания.
- Отрицаю, - повторил отец Ферро.
- Перед Господом? - быстро спросил Куарт, стыдясь самого себя.
Старик повернулся к Монсеньору Корво, и тому ничего не оставалось, как прийти на помощь своему подчиненному. Покашляв, архиепископ поднял руку с пастырским перстнем.
- Пожалуй, мы не станем апеллировать к Всевышнему, если вы не против, отец Куарт. - Прелат предостерегающе глянул на него сквозь трубочный дым. - Полагаю, данный разговор не настолько ответствен, чтобы принуждать кого бы то ни было давать клятвы перед Господом.
Куарт, молча кивнув в знак согласия, снова повернулся к своей жертве:
- Что вы можете сказать мне об Оскаре Лобато? Старик пожал плечами:
- Ничего, кроме того, что он замечательный юноша и достойный священнослужитель. - Его плохо выбритый подбородок едва заметно дрожал. - Мне будет очень жаль расстаться с ним.
- Ваш викарий хорошо знаком с информатикой?
Отец Ферро прищурился. Таким опасливым взглядом смотрит крестьянин на приближающуюся тучу, начиненную градом, от которой нечего ждать, кроме неприятностей.
- Об этом вам следовало бы спросить у него самого. - Он бросил взгляд на авторучку своего собеседника и осторожно указал подбородком на дверь. - Он там, ждет меня.
Куарт едва заметно улыбнулся. Он выглядел вполне уверенным в себе, однако во всем этом было нечто, лишавшее его ощущения твердой почвы под ногами. Какой-то диссонанс, какая-то фальшивая нотка. Отец Ферро почти все время говорил правду, но в правду эту была вкраплена некая ложь: может быть, только одна, может быть, совсем незначительная, но разрушавшая целостность всей конструкции.
- А что вы скажете о Грис Марсала?
Губы старого священника сложились в жесткую складку.
- Сестра Марсала располагает соответствующим разрешением своего ордена. - Он посмотрел на архиепископа, словно ссылаясь на него как на свидетеля. - Она вольна приходить и уходить, и работает она тоже добровольно. Без нее здание давно бы уже обрушилось.
- Кое-что уже обрушилось, - вставил Монсеньор Корво.
Он не сумел сдержаться; его явно одолевали воспоминания об обломке карниза и о своем покойном секретаре. Куарт продолжал терзать священника:
- В каких отношениях с ней находитесь вы и викарий?
- В нормальных.
- Я не знаю, какие отношения вы считаете нормальными. - Куарт до миллиграмма рассчитал дозу презрения, вложенного в эти слова. - У вас, старых сельских священников, традиционно ошибочное понятие о нормальных отношениях с экономками и племянницами…
Краешком глаза он увидел, как Монсеньор Корво чуть не подскочил в своем кресле. Ведь то, что сделал Куарт, было сознательной провокацией, имевшей вполне определенную цель. И реакция не заставила себя ждать.
- Послушайте… - Побелевшие костяшки сжатых кулаков старика выдавали охватившую его ярость, - Надеюсь, вы не… - Он внезапно замолчал и пристально всмотрелся в Куарта, словно желая до малейших деталей запомнить черты его лица. - Кое-кто мог бы и убить вас за это.
Угроза, прозвучавшая в его словах, вполне вписывалась в характер и образ отца Ферро - грубого, злого, взъерошенного, закованного, словно в броню, в свою замызганную сутану, которая так и ходила ходуном у него на груди от душившего его гнева. Может быть, даже я сам, говорил весь его вид. Впрочем, каждый волен был истолковать его реплику по собственному разумению.
Куарт ответил старику взглядом, исполненным непоколебимого спокойствия:
- Вы имеете в виду вашу церковь?
- Ради Господа Бога! - негодующе возвысил голос архиепископ. - Да вы оба просто с ума сошли!
Наступило затяжное молчание. Прямоугольник света на столе Монсеньора Корво сместился влево, отдалившись от его руки, и сейчас лежал на томике «Подражания Христу», охватывая его яркой рамкой. Глаза отца Ферро теперь были устремлены на книгу. Куарт с интересом наблюдал за ним. Отец Ферро был очень похож на другого священника, на которого ему, Куарту, никогда и ни в чем не хотелось походить. На человека, которого ему почти удалось забыть - всего несколько редких писем или открыток, отправленных из семинарии, а потом молчание - и который призраком являлся в его воспоминания только тогда, когда южный ветер оживлял запахи и звуки, затаившиеся на самом дне его памяти. Море, бьющееся о скалы, сырой соленый воздух, дождь. Запах жаровни зимой, раскладной столик, Rosa rosae, Quosque tandem Catilina abutere, Nox atrs cava circunvolat umbra. Стук капель по затуманенному стеклу окна, звон колокольчика на заре и плохо выбритое, сальное лицо, склоненное над алтарем. Губы бормочут молитвы, адресованные тугому на ухо Богу, а глаза обоих - мужчины и ребенка, священника и служки - обращены на бесплодную землю, обрамляющую жестокое море. И вечером, после ужина, то же самое. Вот чаша с кровью моей. Идите с миром. А потом глухое, тяжелое сопение, похожее на дыхание усталого животного, когда совсем юный Лоренсо Куарт помогал ему освободиться от тяжелого облачения в ризнице со сплошь испятнанным сыростью потолком. «В семинарию, Лоренсо. Ты поедешь учиться в семинарию и в один прекрасный день станешь священником, как я. Перед тобой откроется будущее, как оно открылось передо мной». Всеми силами души, всей своей памятью ненавидел Куарт эту тупость, эту духовную нищету, эту темную ограниченность. Утренняя месса, послеобеденный сон в кресле-качалке в душной, затхлой каморке, насквозь провонявшей потом, чашечка шоколада с богомолками, кот на крыльце, экономка или племянница, по мере возможности скрашивающая долгие годы одиночества. И наконец, финал этого бесплодного, ничтожного существования старческий маразм, медленное угасание и приютская похлебка, проливающаяся сквозь беззубые десны на щетинистый подбородок. Ради вящей славы Божией.
- Церковь, которая убивает, дабы защитить себя… - Куарту пришлось сделать усилие, чтобы снова вернуться к настоящему и к Севилье - туда, где он находился в действительности. - Я хочу знать, как понимает эти слова отец Ферро.
- Не знаю, о чем вы говорите.
- Они фигурируют в послании, направленном кем-то в Ватикан. А относятся они как раз к нашей церкви. Вы полагаете, что во всем этом можно усмотреть перст Провидения?
- Я не обязан отвечать на этот вопрос.
Куарт взглянул на Монсеньора Корво, но дипломатичнейшая из улыбок, на какую только был способен архиепископ дала ему понять что тот умывает руки.
- Это верно, - подтвердил прелат, явно) наслаждаясь затруднительным положением римского гостя, - Мне он тоже не захотел ответить.
Эта была пустая трата времени Посланник ИВД понимал что ничего не добьется, однако надлежало соблюсти ритуал. Поэтому самым официальным тоном он поинтересовался, отдает ли отец Ферро себе отчетг сколь многим рискует, ведя себя подобным образом. Вместо ответа старый священник лишь саркастически усмехнулся, и, казалось, все шестьдесят четыре прожитых им на земле года усмехнулись вместе с ним. Куарт невозмутимо продолжал - пункт за пунктом: он обязан составить доклад, установить, имеются ли основания для суровых дисциплинарных взысканий, и так далее, и тому подобное. Тот факт, что отцу Ферро остался всего лишь год до выхода на пенсию, сам по себе еще не означает, что вышестоящие инстанции обязаны проявлять к нему какую-то особую терпимость. Святой престол…
- Я ничего не знаю, - перебил его священник, всем своим видом показывая, что ему нет особого дела до Святого престола. - Это были просто несчастные случаи.
Куарт, усмотрев в его словах некий шанс, тут же подхватил:
- Может быть, происшедшие, с вашей точки зрения, как нельзя более кстати?
Этот вопрос он задал почти дружеским тоном, словно бы намекая, что если старик перестанет упираться, то можно будет как-то уладить дело. Но тот и не думал сдавать свои позиции.
- Вот вы тут говорили о Провидении. Задайте этот вопрос ему, а я помолюсь за вас.
Прежде чем предпринять очередную попытку, Куарт сделал пару медленных, глубоких вдохов. Более всего его раздражала мысль о том, что Его Преосвященство действительно вовсю наслаждается происходящим, сидя, так сказать, в первом ряду партера и надежно укрывшись за облаком трубочного дыма.
- Можете ли вы как священнослужитель, коим вы являетесь, с уверенностью утверждать, что ни одна из этих смертей не произошла по вине кого-либо из людей?
- Идите вы к черту.
- Что?!
Даже старавшийся соблюдать нейтралитет Монсеньор Корво снова подскочил в своем кресле. Старый священник посмотрел на него.
- При всем моем уважении к Вашему Преосвященству я отказываюсь участвовать в этом допросе, посему, начиная с этой минуты, я буду молчать.
Начиная с этой минуты - чистейшей воды эвфемизм, отметил про себя Куарт. Их разговор длился уже добрых двадцать минут, и все это время дон Приамо Ферро только и делал, что молчал. Монсеньор Корво а качестве ответа изобразил на лице некую гримасу и выпустил очередной клуб дыма: мол, в конце концов, в этом диалоге мое дело сторона. Куарт встал. Седая, кое-как подстриженная голова старика, так похожая на ту, которую он не хотел вспоминать, оказалась на уровне второй пуговицы его рубашки. Став священником, он всего лишь раз навестил родные места - наскоро повидаться с матерью да отдать долг вежливости черной тени, копошащейся в церкви, как моллюск в глубине своей раковины. Он отслужил там мессу - перед тем же самым алтарем, где столько раз прислуживал своему наставнику, но чувствуя себя чужим в этом сыром, холодном храме, по которому еще бродил призрак мальчика, одинокого перед лицом моря и секущего дождя. А потом он уехал, чтобы не возвращаться больше никогда; и постепенно церковь, и старый священник, и белые домики рыбацкой деревушки, и море - бесчувственное, не знающее ни милости, ни жалости, - стерлись из его памяти, подобно дурному сну, от которого он сумел пробудиться.
Он медленно вернулся к действительности. Все, что он ненавидел, находилось сейчас перед ним, жестко, непрощающе смотрело на него этими черными упрямыми глазами.
- У меня остался еще один вопрос. Только один. - Он спрятал в карман теперь уже ненужные визитки и ручку. - Почему вы отказываетесь покинуть эту церковь?
Отец Ферро взглянул на него снизу вверх - несгибаемый, неподдающийся, как кусок старой кожи. Впрочем, Куарт мог бы привести и другие сравнения.
- Это не ваше дело, - отрезал старик. - Это касается только меня и моего епископа. .
Куарт медленно похвалил себя за то, что заранее угадал ответ, и жестом дал понять, что прекращает этот идиотский спектакль. Однако, к его удивлению, Акилино Корво пришел к нему на помощь:
- Прошу вас ответить отцу Куарту, дон Приамо.
- Отцу Куарту этого не понять. Никогда.
- Он постарается, я уверен. Прошу вас, попытайтесь объяснить.
Лицо старика сморщилось; он упрямо мотнул неумело обкромсанной головой.
- Ему не понять, - буркнул он, - потому что вашему отцу Куарту никогда не доводилось слышать ни исповеди несчастной коленопреклоненной женщины, жаждущей утешения в своих бедах, ни плача новорожденного, ни прерывистого дыхания умирающего, чья холодеющая рука сжимает твою руку. Поэтому, проговори он хоть с утра до вечера, здесь никто не поймет ни единого распроклятого слова.
И Куарт, несмотря на дипломатический паспорт, лежавший в его кармане, на официальную поддержку курии, на тиару и ключи Святого Петра, украшавшие левый верхний угол его верительных грамот, почувствовал, что не имеет ни малейшей власти над этим колючим, бедно одетым стариком, весь облик которого так разительно контрастирует с представлением о вящей славе Божией. На миг тревожной вспышкой промелькнул перед его мысленным взором знакомый призрак: Нелсон Корона. Та же самая отстраненность от официальной действительности, та же решимость, что читалась в глазах старого испанского священника. С той только разницей, что во взгляде бразильца из-за запотевших стекол очков Куарт вместе с решимостью уловил страх, тогда как в тусклом взгляде отца Ферро отражалась лишь твердость: это было все равно что смотреть на поверхность темного камня. И вдруг, среди последних слов старика, уже готового снова заковаться, как в броню, в свое молчание, Куарт уловил: «окоп». Его церковь - это убежище, окоп. Живописное сравнение, подумал посланец Ватикана и, иронически подняв бровь, призвал на помощь все свое презрение к старому деревенскому священнику.
Это удалось: он вновь почувствовал себя избранным - боевым конем перед рядовой пешкой. Призрак Нелсона Короны растаял где-то в углу епископского кабинета.
- Любопытное определение.
Куарт улыбнулся. Он снова был уверен в себе, снова ощущал себя сильным, непоколебимым - никаких там угрызений совести. Он снова видел перед собой лишь потертую, в пятнах сутану и кое-как выбритый подбородок. Все-таки презрение - отличное успокаивающее средство, подумал он про себя. Оно все расставляет по своим местам, как таблетка аспирина, рюмка спиртного или сигарета. И он решился задать еще один вопрос: - И с чем же вы воюете, сидя в этом окопе?
Напрасно он его задал; он понял это, еще не успев закрыть рот. Маленький, ощетинившийся, отец Ферро в упор взглянул на Куарта снизу вверх:
- С враньем. И с дерьмом. Благо хватает и того и другого,
В тени апельсиновых деревьев переминались с ноги на ногу в ожидании седоков лошади, запряженные в черно-желтые экипажи. Прислонившись к стене магазинчика, торговавшего сувенирами для туристов, Удалец из Мантелете наблюдал за входом в Архиепископский дворец. Руки в карманах незастегнутого клетчатого, чересчур узкого для него пиджака, белая водолазка обтягивает худую, но мускулистую грудь, зубочистка ритмично перемещается из одного уголка рта в другой, прищуренные глаза устремлены из-под иссеченных шрамами бровей на массивную дверь в обрамлении двух витых колонн в стиле барокко, «Не теряй его из виду», - приказал дон Ибраим, прежде чем войти в магазинчик, чтобы посмотреть открытки и прочую белиберду: стоя втроем на тротуаре, они слишком привлекали внимание. Поскольку Удалец был человеком надежным, а ожидание что-то затягивалось, дон Ибраим и Красотка Пуньялес, пересмотрев под подозрительным взглядом продавца все «вертушки» с открытками, все выставленные на обозрение посетителей футболки, веера, кастаньеты, пластмассовые Хиральды и Золотые башни, решили переместиться в ближайший бар, находившийся на противоположном углу улицы; к моменту, о котором идет речь, Красотка допивала, пожалуй, уже пятую рюмку мансанильи. Так что Удалец, ввиду отсутствия новых распоряжений, не отрывал глаз от двери. За час с лишним» миновавший с тех пор, как высокий священник вошел в здание, он отвел их только дважды - когда мимо него проходила пара жандармов: один раз вверх по улице, другой раз обратно. В это время Удалец пристально рассматривал носки своих ботинок. Что ни говори, четыре полученных удара рогом, три срока в Легионе и туго ворочающиеся мозги, немало пострадавшие на своем веку, создают характер. Случись дону Ибраиму и Красотке Пуньялес забыть о нем, он вполне способен был бы простоять неподвижно, под палящим солнцем или дождем, не отводя глаз от двери Архиепископского дворца до тех пор, пока его не сменили бы на этом посту или он не свалился бы без сил. Точно так же, как тогда, двадцать с лишним лет назад, во время впечатляющей свалки на какой-то паршивой арене, услышав от своего менеджера: «Если тебя не прикончит бык, несчастный, тебя разорвет на части публика на выходе», Удалец из Мантелете, с залитым потом лицом и страхом в глазах, повернулся к быку, держа красный плащ перед собой, на уровне пояса, и стоял так неподвижно до тех пор, пока этот зверь - его кличка была Мясник - не бросился на него и, нанеся ему четвертый и последний за его карьеру удар рогом, не вынудил навсегда расстаться и с этой ареной, и с корридой вообще. И позже, когда он уже стал боксером, подобные же эпизоды добавляли ему шрамов - и телесных, и душевных. А потом был Легион и тюрьма в Пуэрто-де-Санта-Мария. И если верно, что серое вещество Удальца из Мантелете обладало такими же интеллектуальными способностями, какими обладает полено или бревно, можно было с уверенностью сказать, что, во всяком случае, это полено или бревно того же сорта древесины, из которого природа создает героев.
Вдруг он увидел, что высокий священник выходит из дворца. Он задержался в дверях, словно бы в нерешительности, обернувшись назад, как будто кто-то окликнул его из глубины здания. Тут же следом за ним появился светловолосый молодой человек в очках, и оба остановились, разговаривая. Удалец из Мантелете бросил взгляд в сторону бара, где окопались дон Ибраим и Красотка Пуньялес, но те, похоже, были слишком заняты своей мансанильей. Тогда Удалец вынул изо рта зубочистку, сплюнул себе под ноги на тротуар и через площадь направился к бару, чтобы оповестить их; однако пошел он не по прямой, а описал дугу, одной из точек которой был вход в Архиепископский дворец. По мере приближения ему удалось получше рассмотреть высокого священника: он вполне мог бы сойти за какого-нибудь киношного красавчика, если бы не черный костюм, стоячий воротничок рубашки и коротко, по-военному подстриженные волосы. Второй - тот, что помоложе, - выглядел гораздо менее импозантно. Кожа у него была белая, на шее прыщики, как бывает у подростков, и вообще, он куда больше походил на священника, чем тот, длинный.
- Оставьте его в покое, - донеслись до Удальца слова светловолосого.
Высокий взглянул на него очень серьезно.
- Ваш настоятель сумасшедший, - ответил он. - Он живет в другом мире. Если это вы отправили послание, то могу сказать вам, что вы оказали весьма плохую услугу и ему, и вашей церкви.
- Я не отправлял никаких посланий.
- Об этом нам с вами следует поговорить. Не торопясь.
Голос светловолосого слегка дрожал. Его ответ прозвучал довольно агрессивно, хотя, возможно, парень просто волновался или был испуган:
- Мне нечего сказать вам.
- Эту песню я уже слышал, - с неприятной усмешкой возразил высокий. - Но вы ошибаетесь. Вам есть что рассказать мне, и очень много. Например…
Больше Удалец ничего не расслышал: он отошел уже слишком далеко. Он прибавил шагу. Пол бара был посыпан опилками; среди них валялась креветочная скорлупа, над прилавком висели окорока. Дон Ибраим и Красотка Пуньялес, стоя у стойки, молча поглощали свои напитки. Из радиоприемника, стоявшего на полке между двумя бутылками «Фундадора», доносился голос Камарона:
Вино смягчает боль
И память усыпляет…
У дона Ибраима, которого внушительное полушарие живота лишало возможности придвинуться поближе к стойке, в зубах была зажата сигара, так что пепел падал на полу белого пиджака. Стоявшая рядом Красотка Пуньялес уже успела перейти от мансанильи к анисовой «Мачакеро» и как раз подносила к губам рюмку со следами кроваво-красной помады на краях. Как обычно, все было при ней: сильно подведенные глаза, синее в крупный белый горох платье с оборками, длинные серебряные серьги и завиток черных волос, аккуратно уложенный на увядшем лбу, - все как на обложках трех-четырех старых пластинок на сорок пять оборотов в минуту, бережно хранимых доном Ибраимом в своей комнатушке в пансионе вместе с пластинками Ната Кинга Коула, «Лос Панчос», Бени Море, Антонио Мачина и допотопным проигрывателем «Телефункен». Экс-лжеадвокат и Красотка Пуньялес одновременно оглянулись на Удальца, а тот, стоя на пороге, мотнул головой в сторону улицы.
- Есть дело, - лаконично пояснил он.
Все трое, столпившись в дверях, выглянули наружу. Высокий священник уже расстался с тем, что помоложе, и теперь шел по тротуару площади мимо мечети.
- Ничего себе поп, - заметила Красотка Пуньялес своим хрипловатым от вина и песен голосом.
- Действительно, недурен собой, - невозмутимо согласился дон Ибраим, критически прищуриваясь.
Глаза певицы, и без того блестевшие от выпитой анисовой, игриво заискрились:
- Аха. Вот у кого причаститься, исповедаться и собороваться - а потом и умереть не жалко.
Дон Ибраим и Удалец с серьезным видом переглянулись. В разгар кампании - а именно так обстояло дело - подобные легкомысленные намеки выглядели совершенно неуместными.
- А где старик? - спросил дон Ибраим, чтобы напомнить своему воинству о цели их нахождения здесь.
- Еще не выходил, - доложил Удалец. Экс-лжеадвокат задумчиво пососал сигару.
- Полагаю, нашему альянсу следует разделиться, - изрек он наконец. - Когда старик выйдет, ты, Удалец, последуешь за ним до самого его дома, а потом немедленно явишься сюда с докладом. Красотка и ваш покорный слуга будем держать под наблюдением высокого. - Он сделал паузу, чтобы торжественно взглянуть на часы дона Эрнеста Хемингуэя. - Прежде чем перейти к активным действиям, нам необходима информация: именно она является матерью всех побед. Как вы на это смотрите?
Его собеседники, по-видимому, смотрели на это положительно, потому что оба кивнули: Удалец - серьезно, нахмурившись, словно бы мысленно решая некую сложную задачу, Красотка - с отсутствующим видом, в то время как глаза ее были устремлены вслед удалявшемуся священнику. Она все еще держала в руке рюмку и, похоже, собиралась допить свой «Мачакито». По радио Камарон продолжал петь о вине и разлуке, а официант за стойкой, в белой рубашке и черном галстуке, тихонько прихлопывал ладонями в такт. Оглядев свою дружину, дон Ибраим решил, что следует поднять ее боевой дух посредством какой-нибудь зажигательной речи. Например, так: Севилья - самый великий город мира, а мы положим ее к своим ногам. Это звучало неплохо, но, пожалуй, слишком уж категорично, да и не совсем подходило к случаю.
- Удача любит отважных, - после раздумья произнес он и снова пососал сигарку.
- Аха.
Красотка Пуньялес допила свою анисовую. Удалец из Мантелете, все еще озабоченно морща лоб, наконец подал голос:
- А что такое «альянс»?
Первое, что сделал Лоренсо Куарт, вернувшись к себе в отель, - это открыл кожаный чемоданчик, где он держал свой портативный компьютер, и начал писать доклад, адресованный Монсеньору Спаде. Через час документ был готов, и директор ИВД немедленно получил его через модем. Доклад состоял из восьми страниц. Тщательно воздерживаясь от каких бы то ни было выводов касательно действующих лиц севильской истории, самого храма или возможной личности «Вечерни», Куарт ограничился более или менее подробным изложением своих разговоров с Монсеньором Корво, Грис Марсала и Приамо Ферро.
Только закрыв компьютер и укладывая на место провода, он немного расслабился. Встав, как был, без пиджака, с расстегнутым воротом рубашки, он прошелся по комнате, в которой стояло две кровати с балдахином, и глянул в открытое окно, выходившее на площадь Вирхен-де-лос-Рейес. Спускаться обедать было еще рано, так что Куарт решил полистать книги о Севилье, купленные в небольшом магазинчике неподалеку от мэрии. В том же пакете находился и журнал «Ку+С», который Куарт приобрел в киоске по рекомендации Монсеньора Корво. «Чтобы ознакомиться с обстановкой в городе», - с язвительной усмешкой заметил прелат. Куарт взглянул на обложку, раскрыл номер. «Брак рушится», - гласил крупно набранный заголовок над двумя фотографиями. На одной были изображены мужчина и женщина, выходящие из отеля, на другой - молодой человек очень серьезного вида, хорошо одетый, в темном костюме, белой рубашке и с аккуратным пробором в волосах. Подпись под снимками была следующего содержания: «Развод подтверждается. В то время как финансист Гавира укрепляет свои позиции в андалусском банке, Макарена Брунер предается ночным развлечениям в Севилье». Вырвав эти страницы, Куарт спрятал их в свой чемоданчик. В этот момент он заметил, что на тумбочке у его кровати лежит еще одна книга - Новый Завет, которым одна из международных религиозных организаций бесплатно снабжала все гостиницы. Куарт точно помнил, что не оставлял этот томик на тумбочке, а сунул его в ящик вместе с разными бумагами не первой необходимости. Раскрыв книгу наугад, он обнаружил заложенную между страницами старую открытку. В самом низу ее стояло: «Церковь Пресвятой Богородицы, слезами орошенной. Севилья. 1895». Фотография была не слишком четкой, а по краям и вовсе размытой, однако храм он узнал сразу: портик с витыми колоннами, горельеф Девы Марии (еще с головой) в нише, звонницу-щипец. На снимке церковь выглядела гораздо лучше, чем сейчас. На площади перед ней располагался прилавок зеленщика под навесом, и торговец в андалусской шляпе и с широким поясом продавал что-то двум женщинам в черном, стоящим спиной к фотографу. С другой стороны по узкой улочке, выходящей на площадь, брел ослик с навьюченными по бокам кувшинами, а фигура его хозяина - продавца воды - вырисовывалась смутным силуэтом, почти призраком, готовым вот-вот совсем раствориться в окружающем снимок белесом ореоле.
Куарт перевернул открытку. На обороте виднелось несколько строк, написанных изящным округлым почерком. Чернила сильно выцвели, так что буквы стали светло-коричневыми, а некоторые вообще едва различимыми, но ему все же удалось прочесть:
Здесь я каждый день молюсь за тебя и ожидаю твоего возвращения - здесь, в этом священном месте твоей клятвы и моего счастья.
Я буду любить тебя всегда.
Карлота.
Марка стоимостью двадцать пять сентимо, с изображением Альфонса XIII в детстве, не была погашена, а написанную в левом верхнем углу дату невозможно было разобрать: по-видимому, на открытку когда-то попала вода и ее совсем размыло. Куарт сумел разглядеть только последние цифры - вроде бы семерку, а перед ней девятку - это могло означать 1897 год. Адрес же прочесть не составило никакого труда: Капитану дону Мануэлю Ксалоку, Борт корабля «Манигуа». Порт Гавана, Куба.
Куарт снял телефонную трубку и позвонил портье. Тот заверил, что с восьми часов утра, когда он заступил на дежурство, никто не поднимался в номер к гостю из Рима и даже не спрашивал о нем. Хотя, предложил он, можно справиться у горничных. Но разговор с ними ничего не дал. Женщины не припоминали, чтобы они прикасались к этой книге, и не могли с уверенностью сказать, лежала ли она на тумбочке, когда они убирались в комнате. Однако обе подтвердили, что в номер, кроме них, никто не входил.
Продолжая держать открытку в руках и не сводя с нее глаз, Куарт присел на стул у окна. Корабль, стоявший в порту Гаваны в 1S97 году. Капитан по имени Мануэль Ксалок и какая-то Карлота, которая любила его и молилась за него в церкви Пресвятой Богородицы, слезами орошенной. Крылся ли некий смысл в этом коротком послании или же все дело было только в изображении церкви?.. Вдруг он вспомнил о Новом Завете. Послужила ли открытка закладкой или была засунута в книгу случайно, наудачу? Упрекнув себя за небрежность, он встал и подошел к столу, но, к счастью, томик лежал переплетом вверх, раскрытый на тех же страницах - 168-й и 169-й. То было Евангелие от Иоанна, глава 2. Никаких пометок, никаких подчеркнутых строк, однако Куарт быстро нашел адресованное ему послание. Намек был более чем ясен:
«15 И сделав бич из веревок, выгнал из храма всех, также и овец и волов, и деньги у меновщиков рассыпал, а столы их опрокинул;
16 И сказал продающим голубей: возьмите это отсюда, и дома Отца Моего не делайте домом торговли».
Глядя то на книгу, то на открытку, Куарт покачал головой. Он подумал о Монсеньоре Спаде и Его Высокопреосвященстве кардинале Ивашкевиче и о том, что им абсолютно не понравится, какой оборот начинает принимать вся эта история. А уж ему самому он нравился еще меньше. Ох уж эти любители пощекотать чужие нервы, забираясь то в личный компьютер Папы, то в гостиничный номер, то в чужое Евангелие… Куарт мысленно перебрал всех, с кем успел познакомиться в Севилье, пытаясь понять, кто из них склонен забавляться подобными играми. О Господи! Чувствуя, как нарастает внутри злость, он швырнул на кровать книгу и открытку. При том, как все складывалось, только этого ему и не хватало: призрака, играющего в прятки.
Куарт вышел из лифта на первом этаже и, миновав витрину с принадлежащей отелю коллекцией вееров, пошел по галерее вдоль вестибюля. Его строгий черный силуэт резко контрастировал с окружавшей обстановкой. Отель «Донья Мария», предназначенный для приема туристов, располагался в красивом старинном здании на улице Дон-Ремондо, в двух шагах от квартала Санта-Крус, и декораторы немного переборщили с первым этажом, сплошь расписав его фольклорными мотивами, изображениями тореадоров и андалусских красавиц в мантильях, с высокими гребнями в волосах. В дверях утомленная девушка-гид с маленьким голландским флажком в руках, окруженная пестрой группой туристов, обвешанных фотоаппаратами и видеокамерами, ждала, когда наконец соберутся все. Направляясь к стойке портье, чтобы оставить ключ от номера, Куарт прочел имя девушки на приколотом у нее на груди бейдже: В. Аудкерк. Он сочувственно улыбнулся ей, и она улыбнулась в ответ с видом человека, смирившегося со своей участью, после чего, увидев, что вся ее дружина в сборе, повела ее к выходу.
- Вас тут ожидает одна сеньора, дон Лоренсо. Пришла только что.
Куарт удивленно глянул на портье, затем повернулся к стоявшим в вестибюле креслам. Там сидела женщина: смуглая, с длинными - ниже плеч - черными волосами. Темные очки, джинсы, мокасины, голубая рубашка, коричневый жакет. С первого же взгляда она показалась Куарту очень красивой, а подойдя - она встала ему навстречу, - он убедился, что это действительно так. Ему бросились в глаза бусы из слоновой кости, оттеняющие бронзовую кожу, золотой браслет на запястье, кожаная сумочка от Убрике, лежавшая рядом на диване. Женщина протянула тонкую, изящную руку с безупречной формы ногтями:
- Я Макарена Брунер.
Куарт и без того уже узнал ее - по фотографиям в журнале. Он поймал себя на том, что не может отвести взгляда от ее рта - крупного, красивого, с полными, чуть подкрашенными бледно-розовой помадой губами, между которыми поблескивали очень белые зубы.

Предыдущая страница 6 Следующая страница


7 Артуро Перес Реверте

- Да-а, - протянула она, пристально и, похоже, с некоторым удивлением рассматривая его сквозь темные стекла своих очков. - Вы и правда очень хороши собой.
- Вы тоже, - спокойно ответил Куарт.
Макарена Брунер была высока - лишь немного пониже самого Куарта, при его росте метр восемьдесят пять. Ее джинсы, стянутые на талии кожаным ремнем, обрисовывали стройные бедра, а глядя на трех котят, вышитых на груди ее рубашки, он подумал, что природа воистину щедро одарила эту женщину, и, ощутив смутное беспокойство, счел нужным отвести глаза, якобы для того, чтобы посмотреть на часы. Макарена Брунер молча продолжала изучать его.
- Мне хотелось бы поговорить с вами, - произнесла она наконец.
- Разумеется. Спасибо, что пришли: я и сам собирался встретиться с вами… - Куарт огляделся по сторонам. - А как вы разыскали меня?
- С помощью одной подруги - Грис Марсала.
- Не знал, что вы с ней подруги.
Макарена Брунер улыбнулась, и ее зубы снова сверкнули белизной - столь же яркой, как белизна слоновой кости на ее коже цвета светлого табака. Заметно было, что это женщина, вполне уверенная в себе благодаря и своей красоте, и своему положению; однако Куарт понял, что сейчас она испытывает некоторое смущение, вызванное его строгим черным костюмом и стоячим воротничком. То же самое было с Грис Марсала; да и вообще священническое облачение часто производило такое впечатление на женщин - красивых ли, нет ли, как будто оно разом ставило мужчину вне пределов их досягаемости.
- Мы можем поговорить прямо сейчас?
- Конечно.
Они уселись друг против друга: она - закинув ногу на ногу, на диван, где сидела раньше, он - в соседнее кресло.
- Я знаю, зачем вы приехали в Севилью.
- Только не надейтесь, что удивили меня, - с выражением покорности судьбе улыбнулся Куарт. - Похоже, об этом известно всему свету.
- Грис посоветовала мне повидаться с вами.
Куарт снова с интересом взглянул на нее. Она так и не сняла своих темных очков, и он подумал, что ему хотелось бы увидеть, какие у нее глаза.
- Как странно. А вчера ваша подруга вроде бы совсем не была склонна оказывать содействие.
Длинные волосы Макарены Брунер падали ей на плечо, закрывая половину лица, и она нетерпеливым движением отбросила их назад. Они были очень густые и черные - что называется, цвета воронова крыла. Настоящая андалусская красавица, каких писал Ромеро де Торрес, или Кармен с табачной фабрики - героиня Проспера Мериме. Из-за этой женщины способен был потерять голову любой художник, любой француз, любой тореадор. «И любой священник?» - вдруг на долю секунды высветился вопрос в голове Куарта.
- Вы не должны создавать себе неверное представление об этой церкви, - уточнила тем временем его собеседница. - И об отце Ферро тоже.
Куарт позволил себе сдержанный смешок, главной целью которого было превозмочь эту ненужную, непрошеную долю секунды, и в качестве защитной меры прибег к сарказму:
- Только не говорите мне, что вы тоже являетесь членом его фэн-клуба.
Его рука лежала на подлокотнике кресла, и даже за темными стеклами очков он поймал взгляд женщины, направленный на нее. Куарт счел благоразумным убрать руку и переместил ее на колено, переплетя пальцы с пальцами другой руки.
Несколько мгновений Макарена Брунер молчала. Она снова отбросила волосы с лица и, похоже, размышляла, стоит или не стоит продолжать разговор.
- Послушайте, - произнесла она наконец. - Мы с Грис подруги. И что касается вас, она полагает, что ваше присутствие здесь может оказаться полезным, даже если у вас и не слишком добрые намерения.
Куарт уловил ее примирительный тон. Он поднял руку и вновь заметил, как женщина проследила глазами за его движением.
- Знаете, во всем этом есть нечто, что меня раздражает… Простите, не знаю, как мне следует называть вас. Сеньора Брунер?
Он испытывал неловкость под этим взглядом, скрытым стеклами очков, и она отлично понимала это.
- Зовите меня Макарена.
Она сняла черные очки, и Куарта поразила красота ее глаз - темных, с медовым отливом. Хвала Господу, воскликнул бы он, если бы действительно верил, что Господь занимается такими вещами. Но он не слишком-то верил, поэтому ограничился тем, что выдержал взгляд этих глаз - так, словно от этого зависело спасение его души. А может, в конце концов, и зависело, если только существуют душа и Провидение.
- Хорошо. Макарена, - повторил он, наклоняясь к ней и опираясь локтями на колени. Оказавшись так близко, он уловил нежный жасминовый аромат ее духов. - Кое-что во всей этой истории меня весьма раздражает. Все твердо уверены, что я нахожусь в Севилье с целью отравить жизнь дону Приамо Ферро. А это не так. Я приехал, чтобы составить себе представление о сложившейся ситуации и проинформировать о ней начальство. И у меня нет никакого предвзятого мнения. Проблема в том, что отец Ферро не желает сделать ни одного шага навстречу. - Он откинулся на спинку кресла и закончил с ноткой досады: - Впрочем, и все остальные тоже.
На сей раз улыбнулась она:
- Просто никто вам не доверяет, и это вполне логично.
- Почему?
- Потому что архиепископ отзывался о вас весьма отрицательно. Он называет вас охотником за скальпами.
Уголок рта Куарта искривился. Ах, этот святой муж - Его Преосвященство.
- Да. Мы с ним старые знакомые.
- Но то, что касается отца Ферро, можно уладить. - Она покусала нижнюю губу. - Может быть, я смогла бы что-то сделать.
- Так было бы лучше для всех, и в первую очередь для него самого. Однако скажите мне, почему вы принимаете так близко к сердцу… Вы-то что от этого выиграете?
Она снова покачала головой, как будто все это не имело значения, и роскошная черная грива опять упала ей на плечо. Макарена отбросила ее на спину, пристально глядя на Куарта.
- Папа точно получил послание?
Несомненно, Макарене Брунер было отлично известно, какой эффект производят ее глаза. Куарт незаметно сглотнул слюну - отчасти из-за этого устремленного на него взгляда, отчасти из-за заданного ему вопроса.
- Это конфиденциальная информация, - ответил он, смягчая свои слова улыбкой. - Так что поймите меня правильно - я не могу ни подтвердить, ни опровергнуть ее.
Она презрительно пожала плечами:
- Это тайна, о которой уже болтает вся округа.
- В таком случае, позвольте хотя бы мне не присоединяться к болтунам.
Темные глаза блеснули, потом их выражение стало задумчивым. Макарена Брунер, облокотившись на ручку дивана, переменила позу, и от этого движения котята, вышитые на груди ее рубашки, потянулись, будто проснувшись от сладкого сна.
- Последнее слово относительно храма Пресвятой Богородицы, слезами орошенной, принадлежит моей семье, - пояснила она. - То есть мне и моей матери. Если объявят, что здание находится в критическом состоянии, и архиепископство даст разрешение на снос - в этом случае судьбу занимаемого им участка земли будем решать мы.
- Ну, не совсем так, - заметил Куарт. - Насколько мне известно, слово мэрии тоже кое-что значит.
- Мы обратимся в суд.
- Но ведь вы замужем, по крайней мере официально. А ваш супруг…
Она перебила его, мотнув головой:
- Мы уже шесть месяцев живем врозь. Мой муж не имеет права предпринимать самостоятельные шаги.
- И что же, он не пытается переубедить вас?
- Пытается. - Теперь улыбка, появившаяся на губах Макарены Брунер, была совсем иной: презрительной, отстраненной, почти жестокой. - Он может пытаться сколько его душе угодно. Эта церковь будет жить.
- Жить? - несколько удивленно переспросил Куарт. - Любопытно, что вы употребили это слово. Как будто она - живое существо.
Женщина снова посмотрела на его руки.
- Может быть, так оно и есть. На свете много такого… живого, хотя с виду и не подумаешь. - На мгновение она словно бы унеслась мыслями куда-то далеко, но только лишь на мгновение. - Я имела в виду то, что эта церковь нужна, необходима. Как и отец Ферро.
- Но почему? В Севилье полно других священников и других церквей.
Тут она рассмеялась по-настоящему искренним, звонким смехом, таким заразительным, что Куарт чуть не рассмеялся вместе с ней.
- Дон Приамо - особенный человек, и церковь тоже особенная, - все еще улыбаясь, ответила она, а глаза, прямо смотрящие на Куарта, вновь заиграли медовыми переливами. - Но словами этого не объяснишь. Вам нужно самому побывать там.
- Я уже побывал. И ваш обожаемый отец Ферро чуть не вытолкал меня взашей.
Макарена Брунер снова расхохоталась. Куарту никогда не приходилось слышать, чтобы женщина смеялась так громко и чтобы было так приятно слышать и видеть это. С удивлением он вдруг обнаружил, что ему это действительно приятно, и во всех уголках его хорошо вымуштрованного мозга забил тревожный набат.
Все это сильно напоминало прогулки по садам, от которых его старые церковные наставники рекомендовали держаться на расстоянии: мало ли - разные там змеи, яблоки, воплощения Далилы и прочая параферналия.
- Да, - проговорила она. - Грис мне рассказывала. Но попытайтесь еще раз. Сходите на службу, понаблюдайте, что там происходит. Может быть, кое-что вам станет яснее.
- Схожу. Вы посещаете восьмичасовую мессу?
Он задал этот вопрос без всякой задней мысли, однако взгляд Макарены Брунер мгновенно стал серьезным, даже несколько колючим.
- Вас это не касается.
Она затеребила свои очки, то раскрывая, то складывая их.
Куарт извиняющимся жестом приподнял ладони. Последовало короткое неловкое молчание; чтобы разрядить обстановку, он оглянулся, ища глазами официанта, и спросил, не хочет ли она что-нибудь выпить. Движением головы женщина отказалась. Однако она немного расслабилась, и Куарт задал следующий вопрос:
- А что вы думаете об этих двух смертях? На этот раз она усмехнулась сквозь зубы, и смешок прозвучал совсем неприятно.
- Думаю, что не следует играть с гневом Божьим. Куарт взглянул на нее без улыбки:
- Оригинальная точка зрения.
- Почему? - Казалось, его собеседница искренне удивлена. - Они сами навлекли на себя беду - эти люди или те, кто их послал.
- Похоже, вами движут не слишком христианские чувства.
Нетерпеливо передернув плечом, она схватила лежавшую рядом сумочку, но тут же снова положила ее. Тонкие пальцы начали перебирать ремешок.
- Вы не понимаете, отец… - Она нерешительно помедлила. - Как мне называть вас? Святой отец? Отец Куарт?
- Можете называть меня просто Лоренсо, Вы же не собираетесь мне исповедоваться.
- А почему бы и нет? В конце концов, вы же священник.
- В общем-то, да, - согласился Куарт, - но, возможно, не совсем обычный. А кроме того, строго говоря, здесь я нахожусь не в этом качестве.
Говоря это, он на пару секунд отвел глаза: все же ситуация была сложной. Снова взгяянув на Макарену Брунер, он обнаружил, что она смотрит на него с каким-то новым, почти лукавым любопытством.
- А было бы забавно исповедаться у вас. Вам хотелось бы этого?
Куарт сделал спокойный, медленный вдох, потом еще один, сморщил губы, славно обдумывая этот вопрос всерьез. Перед его мысленным взором мелькнула, как недоброе предзнаменование, обложка журнала «Ку+С».
- Возможно, - ответил он наконец. - Но боюсь, что мне будет трудно остаться вполне объективным. Вы слишком…
- Что «слишком»?
Это нечестно, горько подумалось ему. Это удар ниже пояса. Она загнала era в угол. Такое было трудно выдержать даже нервам священника Лоренсо Куарта. Он сделал еще пару вдохов, как на занятиях йогой. Никаких эмоций, приказал он себе. Только спокойствие - всегда, везде.
- Привлекательны, - безукоризненно холодно ответил он. - Полагаю, это подходящее слово. Но вам самой это известно лучше, чем мне.
Макарена Брунер помолчала, обдумывая его ответ. И по глазам было видно, что она оценила его по достоинству.
- Грис права, - сказала она. - Вы не похожи на священника.
Куарт кивнул в знак согласия, оставаясь, однако, настороже.
- Думаю, мы с отцом Ферро принадлежим к разным видам…
- Вы угадали. Кстати он - мой проповедник.
- Уверен, что это хороший выбор. - Куарт сделал тщательно отмеренную паузу, чтобы в его словах не прозвучало и намека на иронию. - Это человек строгих правил.
Подобное определение не притупило, однако, ее бдительности:
- Вы ничего не знаете о нем.
- Именно это я и пытаюсь сделать: узнать что-нибудь. Но никак не могу найти человека, который 6ы просветил меня.
- Что ж, я вас просвещу.
- Когда?
- Не знаю. Пожалуй, завтра вечером. Приглашаю вас поужинать в «Ла Альбааку».
- «Ла Альбаака» - чтобы выиграть время повторил Куарт, стараясь мысленно быстро прикинуть все возможные «за» и «против».
- Да. Это на площади Санта-Крус. Обычно там требуется галстук, но у вас, я думаю, проблем не будет. Вы хотя и священник, но неплохо умеете одеваться.
Куарт помедлил еще три секунды, затем утвердительно кивнул. Почему бы и нет? В конце концов, он приехал в Севилью именно за этим. Как раз будет подходящий случай, чтобы выпить за здоровье кардинала Ивашкевича.
- Я могу надеть, галстук, если желаете. Хотя у меня никогда не возникало проблем в ресторанах.
Макарена Брунер поднялась. Куарт последовал ее примеру. Она снова задержала взгляд на его руках.
- Откуда мне знать? - улыбнулась она, надевая свои черные очки. - Мне еще никогда не приходилось ужинать со священником.
Дон Ибраим обмахивался шляпой, вдыхая, воздух, напоенный ароматом цветущих и горечью спелых апельсинов. Красотка Пуньялес, сидя рядом с ним, вязала. Все это происходило на скамейке на площади Вирхен-де-лос-Рейес, откуда оба наблюдали за дверями отеля «Донья Мария». Крючок так и мелькал в руках Красотки: четыре воздушных, две пропустить, полустолбик, столбик. Она снова и снова повторяла этот рапорт, беззвучно шевеля губами, как будто молилась. Клубок лежал у нее на коленях, и вязанье медленно росло под ритмичное позвякивание серебряных браслетов на ее запястьях. Красотка вязала еще одно покрывало для своего приданого. Уже лет тридцать ее приданое, засыпанное шариками нафталина, потихоньку желтело в шкафу в ее маленькой квартирке в севильском предместье Триана, а она все вязала и вязала, как будто время остановилось в ее пальцах, в ожидании смуглого мужчины с зелеными глазами, который должен был в один прекрасный вечер явиться за ней под звуки хмельных песен, в сиянии белой луны.
Площадь пересек конный экипаж; на его заднем сиденье четверо английских болельщиков в кордовских шляпах - в эти дни местный «Бетис» играл с «Манчестером» - пили пиво из жестяных банок. Дон Ибраим проводил их взглядом, покручивая ус и грустно вздыхая. «Бедная Севилья», - пробормотал он спустя пару секунд, еще сильнее обмахиваясь своей белой панамой; Красотка Пуньялес кивнула в знак согласия, не отрывая глаз от работы: четыре воздушных, две пропустить. Дон Ибраим бросил окурок сигары на асфальт и долго смотрел, как он дотлевает там. Потом аккуратно затушил его, придавив концом трости; он ненавидел и презирал извергов, способных раздавить окурок хорошей сигары каблуком, как будто они не загасить ее хотели, а убить. Аванс Перехиля позволил ему купить целую, нераспечатанную коробку «Монтекристо» - роскошь, невиданная с тех пор, как он служил рядовым на мысе Финистерре. Две сигары красовались в нагрудном кармане его мятого белого льняного пиджака. Дон Ибраим поднес руку к груди и с нежностью ощупал их. Небо сияло синевой, в воздухе плыл аромат цветущих апельсинов, он, дон Ибраим, находился в Севилье, в руках у него было хорошее дельце, в кармане - гаванские сигары, в портмоне - тридцать тысяч песет. Для полноты счастья ему не хватало лишь трех билетов на корриду (на теневую сторону) с участием Фараона де Камаса или этой восходящей звезды - Курро Маэстраля, который, по словам Удальца, кое-что умел, хотя и не мог даже отдаленно сравниться с покойным Хуаном Бельмонте, мир праху его. Того самого Курро Маэстраля, который, как писали журналы, с не меньшей ловкостью, чем быков, укладывал в горизонтальное положение жен местных банкиров. Хотя, впрочем, какая разница - и тут рога, и там рога.
Как раз в этот момент в дверях гостиницы появился высокий священник, а с ним - женщина. Дон Ибраим подтолкнул локтем Красотку, и она наконец оторвалась от вязания. На даме были темные очки; она была молода, приятной внешности, одета неформально, но с утонченной элегантностью, характерной для андалусских женщин благородного происхождения. Дама и священник, прощаясь, пожали друг другу руки. Эта деталь придала делу совсем неожиданный оборот; дон Ибраим и Красотка Пуньялес обменялись многозначительными взглядами.
- Дело пахнет керосином, Красотка.
- Вот и я говорю.
Не без некоторого труда экс-лжеадвокат поднялся на ноги, нахлобучил белую панаму и решительно подхватил трость Марии Феликс. Наскоро проинструктировав снова взявшуюся за вязание Красотку относительно наблюдения за высоким священником, он, стараясь выглядеть как можно более непринужденно, тяжело потащил свои сто десять килограммов вслед за женщиной в черных очках. Она углубилась в квартал Санта-Крус, свернула налево, на улицу Гусман-эль-Буэно, и вошла во дворец, известный под названием «Каса дель Постиго». Нахмурившись и внимательно поглядывая по сторонам, дон Ибраим приблизился к арке портала. Фасад здания был выкрашен светлой охрой, выступающие детали - белые; крохотная площадь перед ним обсажена неизбежными апельсиновыми деревьями. «Каса дель Постиго» был местом, весьма известным в Севилье: дворец XVI века, традиционная резиденция семейства герцогов дель Нуэво Экстреме. Поэтому экс-лжеадвокат принялся за рекогносцировку с удвоенным вниманием. Окна дворца были забраны коваными решетками; под главным балконом, над входом, - герб, изображающий шлем с гербом в виде льва, в обрамлении якорей и голов мавров или индейских касиков, с перевязью, на которой виднелось изображение граната, и девизом: Oderint dum probent. Сперва обдери, а потом уж пробуй, или что-то вроде этого, перевел про себя экс-лжеадвокат и усмехнулся: совсем не дураки были эти герцоги. Потом неторопливо, со скучающим видом вошел в темный портал и приблизился к кованой железной калитке, за которой виднелся внутренний двор, окаймленный мосарабскими колоннами. В центре его располагался очень красивый мраморный, украшенный изразцами фонтан, вокруг него - большие вазоны с цветами и декоративными растениями. Дон Ибраим стоял у калитки до тех пор, пока с другой стороны к ней не подошла озабоченная служанка в черном форменном платье. Дон Ибраим изобразил на лице самую невинную улыбку, на какую только был способен, и, слегка приподняв шляпу, попятился назад, надеясь, что вполне достоверно играет роль заблудившегося туриста. Оказавшись на улице, он снова остановился перед дворцом; все еще улыбаясь в пожелтевшие от никотина усы, он достал из нагрудного кармана сигару, бережно снял с нее бумажное кольцо с изображением маленькой королевской лилии в окружении надписей: «Монтекристо», «Гавана», - и отрезал кончик ножичком, висевшим на цепочке часов. Ножичек был, как любил рассказывать экс-лжеадвокат, подарком его друзей Риты и Орсона в память о том незабываемом вечере в Старой Гаване, когда он, дон Ибраим, показывал им фабрику сигар «Партагас» (на углу улиц Драгонес и Барселона), а потом Рита танцевала с ним в «Тропикане» до Бог весть какого часа. Знаменитые артисты находились в Гаване на съемках «Дамы из Шанхая» или чего-то в этом роде, и Орсон тогда налакался по самые ноздри; все переобнимались, перецеловались, а под конец они подарили дону Ибраиму этот ножичек. Захваченный этим воспоминанием или фантазией о нем, экс-лжеадвокат сунул сигару в рот и повертел ее языком, наслаждаясь вкусом табачного листа, служившего ей верхней оболочкой. А интересные подруги у этого долговязого попа, подумал он, потом поднес зажигалку к концу сигары, предвкушая предстоящие полчаса удовольствия. Дон Ибраим не мыслил себе жизни без кубинской сигары во рту. Их аромат совершал чудо - придавал блеск его прошлому; Севилья, Гавана - так похожая на нее - и его карибская юность, в которой уже он сам был не способен отличить то, что происходило на самом деле, от вымысла, с первым глотком дыма сливались в одно целое, в чудесную грезу, где все было необыкновенно и романтично.
В борделе горели красные лампы, из динамиков лился голос Хулио Иглесиаса. Стакан Селестино Перехиля звякнул, когда Черная Долорес подложила в виски еще льда.
- Ты просто пончик, Лоли, - пробормотал Перехиль.
Это была констатация очевидного факта. Стоя за стойкой, Долорес покачала бедрами и провела кубиком льда по своему голому животу, видневшемуся из-под коротенькой маечки, обтягивавшей пышный бюст, который так и колыхался в такт музыке. Этой крупной смуглой, похожей на цыганку женщине было далеко за тридцать, но пороха в ее пороховнице еще было хоть отбавляй.
- Я тебя напою одним порошком, - объявил Перехиль, проводя рукой по остаткам волос, чтобы проверить, надежно ли закамуфлирована лысина. - От него ты просто с кровати свалишься.
Уже привыкшая к болтовне Перехиля Долорес, пританцовывая за стойкой, несколько секунд многозначительно смотрела ему прямо в глаза; потом, высунув кончик языка, бросила в его стакан кубик льда, которым водила по животу, и удалилась обслуживать другого клиента: девочки уже раскололи его на две бутылки каталонского шампанского, и дело явно шло к третьей. Хулио Иглесиас во всеуслышание продолжал настаивать, что он является одновременно и шутом, и сеньором, а потом ввязался с Хосе Луисом Родригесом, по прозвищу Пума, в спор на тему, нужно или не нужно быть тореадором для того, чтобы затащить женщину в сад. Равнодушный к этой полемике, Перехиль отпил глоток виски и стрельнул глазом на Фатиму-мавританку, которая танцевала в одиночестве: юбчонка, едва прикрывавшая зад, сапоги до колен и декольте, из которого весело выпрыгивают груди. Фатима была вариантом номер два на этот вечер, так что он начал взвешивать все «за» и «против» обеих.
- Эй, Перехиль!
Он не заметил, ни как они появились, ни как подошли. Они уселись по обе стороны от него и облокотились на стойку, делая вид, что рассматривают батарею бутылок на украшенных зеркалами полках. Перехиль увидел их отражение в зеркале, среди этикеток и фирменных кружек. Справа сидел Цыган Майрена, весь в черном, худой и надменный, как танцовщик фламенко, с огромным золотым перстнем на левой руке, рядом с обрубком мизинца, который он сам себе отсек одним ударом во время бунта в тюрьме. Слева - Цыпленок Муэлас, светловолосый, хрупкий и чистенький, который, похоже, никогда не снимал руки с рукоятки опасной бритвы, носимой в левом кармане брюк, и всегда говорил «простите», прежде чем пырнуть ею кого-нибудь.
- Угостить нас стаканчиком? - медленно, самым дружелюбным тоном проговорил Цыган.
Перехилю вдруг стало очень жарко. Слабым голосом, как человек, который вот-вот лишится чувств, он позвал Долорес и заказал для Майрены и Цыпленка Муэласа по порции джин-тоника. Стаканы так и остались на стойке нетронутыми. Два взгляда скрестились в зеркале с его взглядом.
- У нас к тебе поручение, - сказал Цыган. - От одного общего друга.
Перехиль сглотнул слюну, надеясь, что при красном свете они не заметят этого. Общий друг был ростовщик Рубен Молина, которому он, Перехиль, вот уже который месяц подписывал просроченные векселя; вспоминая, какими цифрами выражается их общая сумма, он всякий раз чувствовал себя на грани обморока. В определенных севильских кругах Рубен Молина был знаменит тем, что имел обыкновение делать своим должникам только два напоминания: первое - словом, второе - действием. Майрена и Цыпленок Муэлас являлись его, так сказать, штатными герольдами.
- Скажите ему, что я заплачу. Я сейчас как раз занимаюсь одним дельцем.
- То же самое говорил и Фраскито Торрес.
Цыпленок Муэлас улыбался понимающе и сочувственно, и улыбка эта не предвещала ничего хорошего. Отраженная в зеркале с другой стороны физиономия Цыгана имела такое жизнерадостное выражение, как будто он только что похоронил мать.
Перехиль глянул на собственное лицо между этими двумя лицами и попытался снова сглотнуть слюну, но ничего не вышло: от упоминания о Фраскито Торресе у него пересохло горло. Фраскито, парень из хорошей семьи, известный в Севилье прожигатель жизни, некоторое время, как и Перехиль, пользовался услугами ростовщика Молины. Когда срок вышел, а он так и не сумел расплатиться, кто-то подстерег его в портале его собственного дома и выбил все зубы один за другим. Так его и бросили там, предварительно ссыпав зубы в кулек из обрывка газеты и засунув его в нагрудный карман пиджака несчастного.
- Мне нужна только одна неделя.
Цыган Майрена поднял руку, обнял Перехиля за плечи - таким неожиданно дружеским движением, что того перекосило от страха. Обрубок мизинца коснулся его подбородка.
- Какое совпадение. - От черной рубашки Цыгана пахло застарелым потом и табачным дымом. - Именно столько и есть в твоем распоряжении, приятель. Ровно семь дней - и ни минуты больше.
Перехиль вцепился руками в стойку, чтобы они не дрожали. Этикетки бутылок, стоявших на полках, замельтешили перед его глазами: «Уайт Лариос», «Джонни Бэллэнтайн'з», «Дик Лейбл», «Четыре лошади», «Столетний Уокер». Жизнь - смертельная штука, сказал он себе. В конце концов она всегда тебя убивает.
- Скажите Молине, что все будет как надо, - пробормотал он. - Что я порядочный человек. Что я уже почти провернул одно стоящее дело.
Выговорив это, он схватился за стакан и осушил его одним долгим глотком. Кубик льда зловеще звякнул о его зубы, напомнив о том, что Фраскито Торресу пришлось обратиться к другому ростовщику, чтобы заплатить девяносто тысяч дуро за протезирование. Рука Цыгана по-прежнему лежала на его плечах.
- Хорошее слово - «провернул», - усмехнулся Цыпленок Муэлас. - Так и вспоминаешь о котлетах, Ты любишь котлеты?
Хулио Иглесиас все талдычил свое. Черная Долорес появилась за стойкой, покачивая бедрами в такт музыке, с явным намерением завязать разговор. Обмакнув палец в стакан Перехиля, она пососала его, громко причмокивая губами, потерлась животом о прилавок и профессионально отработанным движением колыхнула содержимым своей майки. Потом, разочарованная, всмотрелась в сидевших перед ней мужчин. У Перехиля был такой вид, будто он узрел привидение, выражение лиц остальных двоих никак нельзя было назвать дружелюбным, а кроме того, тревожный признак - их стаканы с джин-тоником стояли полнехоньки. Так что Долорес повернулась и, не переставая пританцовывать под музыку, удалилась. В течение долгих лет, наблюдая жизнь то с одной, то с Другой стороны стойки, она научилась отлично понимать, когда лучше отойти в сторону.

V. Двадцать жемчужин капитана Ксалока

Генрих Гейне. Флорентийские ночи
Старший следователь Симеон Навахо, начальник следственного отдела Главного полицейского управления Севильи, дожевал кусок тортильи и дружелюбно взглянул на Куарта.
- Послушайте, патер. Не знаю, кто в этом повинен - сама церковь, роковая случайность или архангел Гавриил, - он сделал паузу, чтобы отхлебнуть глоток пива из стоявшей перед ним бутылки, - но в этом месте что-то такое есть.
Он был маленького роста, очень худой, симпатичный, носил круглые очки в стальной оправе и пышные, густые, растущие, казалось, из самой глубины носа усы, а его руки ни минуты не находились в покое. Всем своим обликом старший следователь напоминал карикатуру на интеллигента шестидесятых годов; сходство еще более усиливалось благодаря его джинсам, свободной красной хлопчатобумажной рубахе, большим залысинам на лбу и длинным волосам, заплетенным на затылке в косичку. Уже добрых двадцать минут Куарт и Навахо просматривали документы, касающиеся двух смертей, имевших место в храме Пресвятой Богородицы, слезами орошенной, и все сходилось на том, что оба погибших стали жертвой несчастного случая. Старший следователь сожалел, что у него нет под рукой виновного, которого можно было бы предъявить - естественно, в наручниках - посланцу Рима. Тут уж как повезет, патер, говорил он. Вы ведь знаете, как это бывает. Расшатавшиеся перила, отломившийся кусок алебастра, пара неудачников, которым никогда не везло в лотерею, а тут вдруг взял да и выпал их номер. Одному - бух, другому - шмяк, тут им и запели славу ангелы небесные. По крайней мере, старший следователь считал само собой разумеющимся, что, поскольку все произошло в Божием храме, оба попали именно на небо.
- Насчет Пеньюэласа, муниципального архитектора, все ясно. - Навахо упер указательный и средний пальцы в крышку стола, у самого края, и начал перебирать ими, показывая, как, должно быть, ходил пострадавший. - Он с полчаса гулял по кровле, выискивая аргументы, с помощью которых можно было бы вынести смертный приговор церкви, и в конце концов облокотился на деревянные перила - там, возле самой звонницы… Дерево уже здорово прогнило, перила обрушились, Пеньюэлас полетел вниз и напоролся на металлическую трубу - ее еще не смонтировали до конца. Словно цыпленок, которого насадили на вертел… - Перестав перебирать пальцами, старший следователь поднял один, изобразив им торчащую трубу, и уронил на него раскрытую ладонь другой руки; она, как предположил Куарт, должна была изображать беднягу Пеньюэласа в роли цыпленка. - Все произошло при свидетелях. Перила потом тщательно обследовали, но ничто не указывает на то, что кто-то приложил к ним руку.
Старший следователь отпил еще глоток из бутылки и вытер усы тем самым пальцем, который только что играл роль трубы, после чего снова дружелюбно улыбнулся священнику. Они познакомились пару лет назад, во время посещения Севильи Папой. Тогда Симеон Навахо служил связующим звеном между Куартом и местной полицией, и они отлично понимали друг друга. Посланец Рима позволил старшему следователю записать на собственный счет такие выдающиеся заслуги, как арест священника - противника безбрачия, собиравшегося заколоть Папу ножом, или обнаружение взрывного устройства в корзине с бельем, приготовленной монахинями для высокого гостя. Вследствие этого Навахо удостоился личных поздравлений от министра внутренних дел и самого Папы, его фото появилось на первых полосах газет, да к тому же он получил крест за заслуги на красной ленточке. С тех пор никто в Главном полицейском управлении не смел более величать его «Мисс Магнум» (прозвище, которым он был обязан своей косичке). Сам «магнум» калибра 357 обычно покоился на подносе на его столе, среди бумаг. Навахо засовывал его в подмышечную кобуру лишь тогда, когда собирался к своей бывшей жене, чтобы забрать детей на субботу и воскресенье. Это, говорил он, внушало ей больше уважения. А детям просто нравилось.
Куарт оглядел помещение, в котором находился. За стеклянной перегородкой виднелась в профиль голова какого-то араба с опущенным долу взором; ему выговаривал что-то с крайне недружелюбным видом плечистый полицейский, но слов слышно не было, так что он шевелил губами беззвучно, - как в немом кино. По эту сторону перегородки на стене висели портрет короля в рамке, календарь, на котором прошедшие дни были яростно вычеркнуты, серый архиватор с наклейкой «ЭКСПО-92» и еще одной, с изображением листа марихуаны, вентилятор, пробковый стенд с фотографиями преступников, мишень с дротиками (стена вокруг нее была сплошь издырявлена) и постер, на котором несколько американских полицейских лупили дубинками негра под надписью крупными буквами: «Любовь зла».
- А что там насчет отца Урбису? - спросил Куарт.
Старший следователь почесал пальцем за ухом. Когда он закончил и осмотрел палец, вид у него был разочарованный.
- Да на три четверти то же самое, патер. В этот раз свидетелей не было, но мои люди облазали всю церковь, сантиметр за сантиметром. Может, он неудачно прислонился к лесам или случайно толкнул их. - Он покачал руками, изображая колеблющиеся леса - настолько реалистично, что сам же остановился, как будто у него закружилась голова. - Верхний конец стойки ударил по карнизу, который проходит там, наверху, и отколол кусок. А может, этот кусок и так уже еле держался, и его каким-то образом подпирал сам металлический каркас. Вот и вышло, что, когда стойка отошла, эти десять кило алебастра сорвались и рухнули ему на голову. Наверное, он услышал шум, взглянул вверх - и все.
Весь этот рассказ сопровождался соответствующими движениями рук. На словах «и все» старший следователь откинул одну из кистей на стол ладонью кверху, явно изображая отца Урбису в момент его перехода в лучший мир. Несколько мгновений он созерцал свою агонизирующую руку, затем протянул другую к бутылке.
- Этому тоже не повезло, - рассудительно проговорил он, допивая пиво.
Куарт, делавший заметки на визитных карточках, задержал ручку в воздухе:
- Но отчего все-таки обрушился карниз?
- Ну, причины могут быть самые разные. - Навахо с опаской глянул на карточки. Затем, стряхивая с рубашки крошки от тортильи, продолжил: - Согласно Ньютону, оттого, что вследствие земного притяжения и центробежной силы, возникающей при вращении, всякий предмет, предоставленный самому себе более или менее недалеко от поверхности Земли, приобретает вертикальное ускорение и падает прямиком на головы архиепископских секретарей, вставших с левой ноги. - Он взглянул на Куарта, как будто спрашивая, удовлетворен ли тот объяснением. - Надеюсь, вы записали как следует. Чтобы потом никто не говорил, что полиция работает не на научной основе.
Куарт понял намек и рассмеялся, пряча карточки и ручку. Старший следователь с невинным видом наблюдал, как он это делает.

Предыдущая страница 7 Следующая страница


Кожа для барабана, или Севильское причастие 8

- А сами вы что думаете?
Навахо пожал плечами, на которых свободно болталась красная рубашка. Во всем этом не было ничего важного, ничего секретного, но он явно стремился избегать каких бы то ни было заявлений. Поскольку было установлено, что обе смерти произошли в результате несчастного случая, все связанное с храмом Пресвятой Богородицы, слезами орошенной, являлось делом сугубо церковным. Ходили слухи, что мэрия и банки сильно заинтересованы в нем и готовы добиваться своего не мытьем, так катаньем, так что начальники старшего следователя предпочитали держаться в стороне. В конце концов, Куарт, несмотря на свой сан, испанское происхождение и старое знакомство со старшим следователем Навахо, все же был агентом иностранного государства.
- Согласно заключению наших экспертов, - ответил Навахо, - карниз обрушился, потому что в этом месте уже имелись старые повреждения. Мы тщательно обследовали его и стену, на которой он держался. Она сильно отсырела: вода годами просачивалась в щели кровли.
- Вы действительно полностью исключаете чье-либо преднамеренное вмешательство?
Старшему следователю уже начала надоедать дотошность собеседника, но он не подал виду. В конце концов, он был немало обязан Куарту.
- Послушайте, патер. Мы тут, в полиции, не исключаем на сто процентов даже того, что Иуду прикончил кто-то из его одиннадцати коллег. Так что давайте остановимся на девяноста пяти процентах. В любом случае маловероятно, чтобы кто-нибудь сказал этому бедолаге: слушай, постой-ка тут минутку, а сам забрался на леса, отколол кусок карниза и сбросил его вниз - фью-у-у-у-у, - а тот стоял и смотрел наверх, разинув рот… - В такт этим словам пальцы старшего следователя взобрались на леса, рухнули вниз, как некий тяжелый предмет, и теперь неподвижно покоились на столе в ожидании судебного медика. - Такое бывает только в мультяшках.
Куарт ушел от старшего следователя с впечатлением, что «Вечерня» сильно преувеличил кое-что. Или что, возможно, церковь - если истолковывать это в более свободном, символическом смысле - действительно убивает, чтобы защитить себя. Другой вопрос, до какой степени может обладать способностью ликвидировать нежелательных людей - собственными ли силами, с помощью ли случая или Провидения - ветхое здание, построенное три века назад. Но коли так, дело уже не касалось ни самого Куарта, ни даже Института внешних дел. Проблемы из области сверхъестественного входили в компетенцию специалистов иного типа, имеющих больше отношения к зловещему братству кардинала Ивашкевича, чем к суровому центуриону, воплощенному в Монсеньоре Спаде, в чьем мире, который также был миром хорошего солдата Куарта, дважды два равнялось четырем. С тех самых пор, как в начале всего было Слово.
Куарт размышлял обо всем этом по пути в церковь. На одной из узеньких улочек квартала Санта-Крус ему почудились за спиной чьи-то шаги; пару раз он останавливался, но так и не смог заметить ничего подозрительного. Он продолжил свой путь, стараясь держаться поближе к домам, чтобы не выходить из узкой полоски тени. Солнце так и жарило в Севилье, да к тому же белые и светло-желтые фасады отражали его ослепительный свет подобно стенкам печи, так что черный гиджак давил на плечи Куарта, как раскаленный свинец. Если и вправду есть что-нибудь по другую сторону черты, подумалось ему, те севильцы, повинные в смертных грехах, будут чувствовать себя там как дома: они вкушают все прелести ада прямо тут, на земле, в течение нескольких месяцев в году. Добравшись до маленькой площади перед церковью, он остановился у забранного решеткой окна, на котором пышно цвела герань, и позавидовал канарейке, которая в своей висящей в тени клетке как раз погружала клювик в наполненную водой поилку. В воздухе не ощущалось ни малейшего дуновения; занавески на окнах, листья комнатных цветов и апельсиновых деревьев - все обвисло тяжело и неподвижно, как паруса в Саргассовом море.
Переступить порог церкви Пресвятой Богородицы, слезами орошенной, было истинным облегчением. Ее стены заключали в себе оазис тени и прохлады, пахнущей воском и сыростью. Именно в этом сейчас срочно нуждался Куарт. Еще ослепленный яростным солнцем, он задержался на пороге, чтобы перевести дыхание. Постепенно начав различать что-то в полумраке, он увидел небольшую резную фигурку Иисуса Назарянина - барочное изображение Христа, измученного пытками и издевательствами в судилище преторском: сколько вас, где ты прячешь золото и деньги последователей твоих, что это за чушь ты порешь, называя себя Сыном Отца, прореки, кто ударил тебя. Руки у него были связаны толстой веревкой, крупные капли крови виднелись на увенчанном терниями лбу, лицо обращено вверх в надежде, что кто-нибудь придет на помощь и вырвет его из рук палачей. В отличие от большинства своих собратьев, Куарт никогда не был уверен в божественных родственных связях человека, на образ которого смотрел сейчас, - даже в семинарии (пребывание там он называл годами дрессировки), когда профессора теологии разбирали по винтикам и тщательно собирали заново механизмы веры в умах юношей, которым предстояло стать священниками. «Отче, Отче, для чего ты оставил меня?» - то был критический вопрос, коего следовало избегать любой ценой. Для Куарта, прибывшего в семинарию уже с этим вопросом в душе и убежденного в том, что ответа на него нет, форматирование теологической дискеты было излишне, однако он был осторожен и сумел удержать язык на привязи. Важнейшим для него за годы учебы стало то, что он открыл для себя дисциплину - свод норм, согласно которым следовало выстраивать жизнь; это позволяло справляться с отчетливым ощущением пустоты, некогда охватившим его в шторм, на волнорезе, перед лицом бушующего моря. Точно так же, как в семинарию, он мог бы пойти в армию, вступить в какую-нибудь секту или, как шутил Монсеньор Спада - хотя на самом деле он вовсе не шутил, - в средневековый орден воинствующих монахов. Сыну рыбака, потерявшему отца в бурю, было не занимать ни гордыни, ни самодисциплины.
Куарт еще раз всмотрелся в изображение. Во всяком случае, этот Назарянин держался как подобает мужчине: не каждому дано нести собственный крест так, словно это древко знамени. Нередко Куарт тосковал по такой вере - или даже просто по вере вообще, заставлявшей людей, одетых в кольчуги, почерневших от солнца и пыли, выкрикивать имя Божие и бросаться в бой, чтобы ударами меча проложить себе путь к Небу и вечной жизни. Жить и умирать было проще; да и вообще мир был куда проще несколько веков назад.
Он машинально перекрестился. Вокруг Христа, заключенного в стеклянную урну, висело с полсотни покрытых пылью экс-вото: рук, ног, глаз, детских фигурок - латунных или восковых, кос, писем, лент, записочек и дощечек со словами благодарности за излечение или избавление от какой-либо напасти. Там была даже одна старая медаль участника Африканской войны, привязанная к засохшим цветам свадебного букета. Как и всякий раз, когда он сталкивался с подобными проявлениями набожности, Куарт подумал: сколько же тревог, бессонных ночей, проведенных у постели больного, сколько молитв, сколько историй, где переплелись горе, надежда, смерть и жизнь, было связано с каждым из этих предметов, которые отец Ферро, в отличие от других, более современных священников, хранил в своей маленькой церкви рядом с образом Иисуса Назарянина. То была прежняя религия, та, что существовала всегда, религия священника с сутаной на плечах и латынью на языке - необходимого посредника между человеком и великими таинствами. Церковь утешения и веры, соборы, готические витражи, барочные алтари, разные скульптурные и живописные образы, демонстрировавшие славу Божию, выполняли ту миссию, которую выполняют сегодня телевизионные экраны: успокоить человека, отвлечь его от ужаса собственного одиночества, смерти и пустоты.
- Привет, - произнесла Грис Марсала.
Она спустилась с лесов и теперь выжидающе смотрела на него, засунув руки в задние карманы джинсов. На ней была та же самая, перепачканная известью одежда, что и в прошлый раз.
- Вы не сказали мне, что вы монахиня, - упрекнул ее Куарт.
Женщина, сдерживая улыбку, провела рукой по волосам с заметной проседью, по-прежнему собранным в косичку.
- Верно. Не сказала. - Светлые дружелюбные глаза внимательно оглядели его с головы до ног, как будто в поисках некого подтверждения. - Я подумала, что священник способен улавливать такие вещи сам, без посторонней помощи.
- Я священник, который довольно туго соображает.
Некоторое время оба молчали. Потом Грис Марсала улыбнулась:
- Вообще-то, о вас говорят совсем другое.
- Кто говорит?
- Вы же знаете: архиепископы, разъяренные приходские священники. - На звуке «р» ее американский акцент делался более заметным. - Красивые женщины, которые приглашают вас на ужин.
Куарт рассмеялся:
- Не может быть, чтобы вам и это было известно.
- Почему? Существует одно изобретение, именуемое телефоном. Человек снимает трубку и говорит. Макарена Брунер - моя подруга.
- Странная дружба. Монахиня и жена банкира, о которой судачит вся Севилья…
Взгляд Грис Марсала стал суровым:
- Вряд ли это удачная шутка.
Она вся ощетинилась, выражение лица сделалось напряженным, и он примирительно покачал головой, понимая, что зашел слишком далеко. Абстрагируясь от чисто тактического интереса, он сознавал, что его мысли несправедливы. Не судите, да не судимы будете.
- Вы правы. Простите.
Он отвел взгляд, испытывая чувство неловкости и беспокойства: с чего это он вдруг решился на подобную дерзость? Медовые переливы в глазах Макарены Брунер и белизна слоновой кости на ее смуглой коже тревожили его память, не желая покидать ее. Он снова посмотрел на Грис Марсала. Она больше не выглядела сердитой - скорее, огорченной.
- Вы не знаете ее так, как знаю я.
- Разумеется.
Медленно кивнув в знак признания своей вины, Куарт почувствовал, что ему нужна передышка, и сделал несколько шагов в глубь храма. Леса вдоль стен, скамейки, в большинстве своем сдвинутые в угол, почерневшая роспись на потолке, с трудом различимая среди пятен сырости. Перед самыми образами в полумраке теплилась лампадка.
- А какое отношение ко всему этому имеете вы?
- Я же говорила вам: я здесь работаю. Я действительно архитектор-реставратор. Дипломированный. Лос-Анджелесский и Севильский университеты.
Шаги Куарта гулко отдавались под сводами храма. Грис Марсала в своих спортивных тапочках ступала бесшумно. На закопченном, испятнанном сыростью потолке то тут, то там виднелись фрагменты росписи: крылья ангела, борода какого-нибудь пророка.
- Все это потеряно безвозвратно, - проговорила женщина. - Это уже не поддается реставрации.
Куарт посмотрел на трещину, словно удар топора рассекавшую лоб херувима.
- Церковь и правда находится в аварийном состоянии?
Грис Марсала устало опустила веки. По-видимому, ей уже много раз приходилось слышать этот вопрос.
- Так говорят люди из мэрии, банка и архиепископства, чтобы оправдать снос. - Подняв руку, она обвела ею церковь. - Здание в плохом состоянии, к тому же за последние полтора века о нем никто не заботился, но оно еще вполне прочное. Ни в стенах, ни в сводах нет таких трещин, которые нельзя было бы заделать.
- Однако на отца Урбису все же свалился кусок потолка, - возразил Куарт.
- Да. Вон оттуда, видите? - Она указала на темную впадину чуть ли не метровой длины, видневшуюся на месте части карниза, метрах в десяти над амвоном. - Несчастный случай.
- Уже второй несчастный случай.
- Муниципальный архитектор сорвался с крыши по собственной вине. Никто не заставлял его взбираться туда.
В словах и тоне монахини, каковой являлась Грис Марсала, могло бы прозвучать и побольше милосердия, отметил про себя Куарт. Что искали, то и нашли: вот каков был явный подтекст ее замечания. Куарт подавил саркастическую усмешку и подумал: интересно, а эта дама тоже получает отпущение грехов у отца Ферро? Редко встречается паства, столь преданная своему пастырю.
- Представьте себе, - Куарт недоверчиво оглядел леса, - что вас ничто не связывает с этой церковью, а я вам говорю: добрый день, будьте любезны дать мне техническое заключение.
Ответ последовал немедленно, без малейших колебаний:
- Старая и запущенная, но не в аварийном состоянии. Почти все проблемы связаны с тем, что пострадала отделка - из-за сырости, поскольку кровля обветшала. Но мы уже перекрыли ее заново: пришлось поднять на пятнадцатиметровую высоту почти десять тонн извести, цемента и песка. Вот этими руками. - Грис помахала ими перед лицом Куарта. Они были мозолистые, сильные, потрескавшиеся, с въевшимися в кожу следами гипса и краски. - И руками отца Оскара. Дону Приамо в его возрасте уже трудно лазать по крышам.
- А прочие части здания? Монахиня пожала плечами:
- Оно и дальше будет стоять, если нам удастся довести до конца основные работы. После устранения течи надо бы укрепить деревянные балки - они кое-где прогнили из-за термитов, опять же по причине сырости. В идеале следовало бы заменить их, но у нас нет денег. - Она выразительно потерла друг о друга кончики указательного и большого пальцев и уныло вздохнула. - Это то, что касается самого здания. Что же до отделки, то можно было бы постепенно приводить в порядок наиболее поврежденные части. Например, я нашла возможность отреставрировать витражи. Один мой друг, химик, работает в ремесленной мастерской художественного стекла; он обещал бесплатно изготовить необходимые куски взамен тех, что отсутствуют. Дело это долгое, поскольку требуется также восстанавливать свинцовые переплеты. Но нам торопиться некуда.
- Вы так думаете?
- Да, если удастся выиграть эту битву. Куарт взглянул на нее с интересом:
- Такое впечатление, будто это касается вас лично.
- Это касается меня лично, - просто подтвердила она. - Ради этого я и осталась здесь. Я приехала в Севилью, пытаясь решить кое-какие проблемы, и нашла решение именно в этом месте.
- Проблемы профессионального характера?
- Да. Полагаю, это был кризис. Такие вещи иногда случаются. А у вас уже был кризис?
Куарт отрицательно покачал головой, думая о другом. Надо запросить из Рима ее личное дело, мысленно отметил он. Как можно скорее.
- Мы говорили о вас, сестра Марсала.
Светлые глаза спрятались в морщинистых веках. Никто не мог бы с уверенностью сказать, что это означало улыбку.
- Вы всегда так сдержанны или это нечто вроде позы?.. Зовите меня просто Грис. Обращение, которое вы употребили, просто смешно: посмотрите на меня как следует. Так вот, я приехала сюда, чтобы разобраться и в своем сердце, и в голове, и нашла ответ в этой церкви.
- Какой ответ?
- Тот, который мы все ищем. Дело, полагаю. То, во что можно верить и за что бороться. - И, помолчав, добавила: - Веру.
- Веру отца Ферро.
Она снова помолчала, вглядываясь в него. Ее седая косичка наполовину растрепалась; женщина подхватила ее пальцами и стала заплетать, не отводя глаз от Куарта. - У каждого своя собственная вера, - проговорила она наконец. - Это насущно необходимо в нашем веке, который агонизирует так жестоко и безобразно. Вам не кажется?.. Все революции уже совершились и провалились. Баррикады опустели, герои, некогда связанные солидарностью, превратились в одиночек, хватающихся за все, что попадется под руку, лишь бы уцелеть. - Светлые глаза так и буравили его. - Вы никогда не чувствовали себя пешкой, забытой на шахматной доске, в каком-нибудь углу? Она слышит за спиной затихающий шум сражения, старается высоко держать голову, а сама задает себе вопрос: остался ли еще король, которому она могла бы продолжать служить?
Вдвоем они обошли церковь. Грис Марсала показала Куарту единственную фреску, которую стоило показывать: Пречистую Деву (кисти Мурильо, хотя до уверенности в этом было далеко) над входом в ризницу, рядом с исповедальней. Потом они подошли к входу в склеп, перекрытому железной решеткой, за которой терялись в темноте мраморные ступени. Женщина объяснила, что в таких маленьких храмах обычно не устраивали склепов, однако этот пользовался особой привилегией. В нем покоились четырнадцать герцогов дель Нуэво Экстремо, включая тех, что скончались еще до того, как была построена церковь. Начиная с 1865 года склепом прекратили пользоваться, а захоронения стали осуществляться в семейной усыпальнице в Сан-Фернандо. Единственным исключением была Карлота Брунер. - Как вы сказали?
Куарт оперся рукой на арку входа, на которой были высечены череп и скрещенные кости, и ощутил, как холод камня проникает в кровь.
Грис Марсала обернулась, удивленная недоверчивым тоном священника.
- Карлота Брунер, - несколько недоуменно повторила она. - Двоюродная бабка Макарены. Она умерла в начале века и была похоронена в этом склепе.
- Мы можем пройти к ее могиле? В голосе Куарта прозвучало плохо скрытое волнение. Женщина, все еще недоумевая, взглянула на него:
- Конечно.
Она скрылась в ризнице, вернулась со связкой ключей и, отперев решетку, повернула старый фарфоровый выключатель. Слабенькая, запыленная лампочка осветила ступени. Куарт наклонил голову и, быстро спустившись, оказался в небольшом квадратном помещении, стены которого были покрыты тремя ярусами надгробных плит. На кирпичных стенах виднелись черные и белые разводы от сырости, в застоявшемся воздухе пахло плесенью. На одной из стен Куарт увидел высеченный из мрамора герб рода дель Нуэво Экстремо с девизом: Oderint dum probent. «Пусть ненавидят, лишь бы уважали», - перевел он про себя. Над гербом располагался черный крест.
- Четырнадцать герцогов, - повторила стоявшая рядом Грис Марсала, невольно понижая голос.
Куарт всмотрелся в надписи на плитах. Самая старая из них была датирована 1472-1551 годами: за ней покоился Родриго Брунер де Лебриха, конкистадор, христианский воитель, первый герцог дель Нуэво Экстреме, Самая последняя находилась у входа, между двумя пустыми нишами, и на ней было начертано женское имя - единственное в этой гробнице, предназначенной для первооткрывателей, политиков и воинов:
КАРЛОТА-ВИКТОРИЯ-АМЕЛИЯ
БРУНЕР ДЕ ЛЕБРИХА-И-МОНКАДА
1872-1910
ПОКОЙСЯ В МИРЕ ГОСПОДНЕМ
Куарт провел пальцами по вырезанным на мраморе буквам имени. Он был абсолютно уверен: в его кармане лежала открытка, написанная столетие назад этой женщиной - лет за десять-двенадцать до ее смерти. Как при введении карточки с кодом в надлежащее устройство, отдельные фигуры и события начали выстраиваться в определенном порядке, связываться между собой.
- А кто такой капитан Ксалок?
Грис Марсала пристально смотрела на его пальцы, застывшие на имени «Карлота». Казалось, она была в замешательстве.
- Мануэль Ксалок был севильскнм моряком, уехавшим в Америку в девяностые годы прошлого века. Какое-то время он пиратствовал на Антилах, а потом пропал в море. Это случилось во время испано-американской войны 1898 года.
Здесь я каждый день молюсь за тебя, мысленно повторил Куарт. И ожидаю твоего возвращения.
- В каких отношениях он находился с Карлотой Брунер?
- Из-за него она лишилась рассудка. Или из-за разлуки с ним.
- Не может быть.
- Может, - возразила она, явно заинтригованная интересом Куарта. - Или вы считаете, что такое происходило только в романах?.. Да, там и правда все было как в романе - за тем только исключением, что конец оказался вовсе не счастливым. Юная аристократка, восставшая против воли родителей, и молодой моряк, отправившийся на поиски удачи и богатства. Андалусская аристократия организует настоящую семейную блокаду: заговор молчания, недошедшие письма. А женщина томится у окна, и сердце ее летит навстречу парусу каждого корабля, плывущего по Гвадалквивиру… - Теперь и Грис Марсала прикоснулась к доске, но тут же отдернула руку. - Она не смогла вынести этого и помешалась.
В этом священном месте твоей клятвы и моего счастья, закончил про себя Куарт. Внезапно ему захотелось оказаться вне этих стен, чтобы яркий солнечный свет стер слова, клятвы, призраки, которые он растревожил своим приходом.
- Им еще удалось встретиться?
- Да. В 1898 году, незадолго до начала войны. Но она не узнала его. Она была уже неспособна узнавать кого бы то ни было.
- А что сделал он?
Светлые глаза женщины, казалось, созерцали спокойное море, серое, как ее имя.
- Он вернулся в Гавану - как раз вовремя, чтобы принять участие в войне. Но прежде чем уплыть, он оставил здесь свадебный подарок, который привез для нее. Двадцать жемчужин, украшающих статую Пресвятой Богородицы, слезами орошенной, - это те самые, что Мануэль Ксалок собрал для ожерелья, которое должна была надеть Карлота в день их венчания. - Она в последний раз взглянула на доску. - Ей всегда хотелось венчаться именно в этой церкви.
Они вышли из склепа. Грис Марсала заперла решетку, затем зажгла свет над большим алтарем, чтобы можно было получше рассмотреть статую. На груди Богородицы виднелось сердце, пронзенное семью кинжалами, а двадцать жемчужин капитана Ксалока блестели на ее лице, венце из звезд и синем покрывале.
- Я кое-чего не понимаю, - заметил Куарт, припоминая, что на открытке не было штемпеля. - Вы говорили о недошедших письмах. Но все-таки в эти годы разлуки Мануэль Ксалок и Карлота Брунер должны были как-то поддерживать связь… Что же произошло?
Грис Марсала улыбнулась печально, словно издалека. Похоже, воспоминание об этой давней истории расстроило ее.
- Макарена сказала, что вы сегодня ужинаете вместе. Можете спросить у нее самой. Никому лучше нее не известна трагедия Карлоты Брунер.
Она выключила свет, и алтарь снова погрузился в темноту.
Когда Грис Марсала вновь поднялась на леса, Куарт направился в ризницу, но, вместо того чтобы выйти через нее на улицу, задержался там, дабы осмотреть ее. На одной из стен висела очень старая, сильно поврежденная картина - «Благовещение» кисти неизвестного автора. Кроме того, он увидел вырезанную из дерева фигуру Святого Иосифа с Младенцем, также поврежденную, распятие, два пузатых латунных подсвечника, огромный комод красного дерева и шкаф. Куарт постоял посреди комнаты, оглядываясь по сторонам, потом наугад выдвинул несколько ящиков комода. Там лежали требники, предметы и украшения церковного обихода. В шкафу он обнаружил два потира, дарохранительницу, еще одну, старинную, из позолоченной латуни, с полдюжины риз и очень старый дождевой плащ, расшитый золотыми нитями. Куарт, ни к чему не прикасаясь, закрыл шкаф. Судя по всему, этот приход явно был далек от процветания.
В ризницу вело две двери. Одна выходила в церковь, точнее, в маленькую исповедальню, через которую вошел Куарт, другая - на улицу, на площадь, через узкую прихожую, служившую также входом в жилище священника. Куарт оглядел лестницу с железными перилами, поднимавшуюся к площадке, куда свет проникал через слуховое окно, и остановился, чтобы посмотреть на часы. Он знал, что в эту минуту дон Приамо Ферро и отец Оскар находятся в Архиепископском дворце, на каком-то бюрократическом собрании, созванном викарием их района по предложению самого Куарта. Если все будет хорошо, в его распоряжении еще полчаса.
Он медленно поднялся по скрипучей деревянной лестнице. Дверь была заперта, однако преодоление подобных трудностей являлось частью работы Куарта. Что же касается замков, наиболее сложной на его памяти была комбинация из букв и цифр в доме одного дублинского епископа, ключ к которой он нашел там же, в дверях, при свете ручного фонарика, с помощью сканера, подсоединенного к его портативному компьютеру. После этого епископ, рыжий румяный человек по фамилии Малкэхи, был срочно вызван в Рим, где его безмятежный румянец уступил место смертельной бледности, когда Монсеньор Спада с выражением лица, весьма далеким от улыбки, продемонстрировал ему фотокопии всей переписки, поддерживаемой прелатом с активистами Ирландской революционной армии: писем, которые тот имел неосторожность хранить, подобранных по датам, в своей библиотеке, за томами трактатов по теологии. Все это охладило националистический пыл Монсеньора Малкэхи, внушило ему должную осторожность, а как следствие - помогло убедить британские спецслужбы в том, что нет необходимости в его физическом уничтожении. Таковое планировалось, согласно сведениям, полученным от информаторов ИВД (обошедшимся в десять тысяч фунтов стерлингов из секретных фондов Государственной канцелярии), во время посещения дублинским прелатом своего коллеги - епископа Лондондерри. Хитрые англичане собирались поручить это военизированным группам ольстерских антисепаратистов.
Разобраться с замком дона Приамо Ферро оказалось гораздо легче. Это была старая, широко распространенная модель. Быстро обследовав его, Куарт извлек из бумажника тонкую железную полоску, чуть поуже пилки для ногтей, и вставил ее в замок, придерживая вынутыми из кармана небольшими плоскогубцами. Он проделал это мягко, без насилия, пальцами ощущая легкий щелчок каждого поддающегося зубца. Потом повернул свое орудие, и дверь открылась.
Он прошел по короткому коридору и огляделся. Он находился в более чем скромной квартирке с двумя спальнями, кухней, ванной и небольшой общей комнатой. Куарт начал с нее, однако не сумел обнаружить ничего интересного, за исключением фотографии, найденной в одном из ящиков серванта. Это был не слишком качественный снимок, сделанный «полароидом» в каком-то андалусском дворике: мозаичный пол, вазоны с цветами, мраморный, украшенный изразцами фонтан. Дон Приамо Ферро, в своей вечной черной сутане по самые щиколотки, сидел за низким столиком, накрытым для завтрака или раннего ужина, а по обе стороны от него - две женщины: одна пожилая, в светлом летнем, немного старомодном платье, вторая - вторая была Макарена Брунер. Все трое улыбались в объектив. Впервые Куарт видел улыбку отца Ферро, и он показался ему совершенно иным человеком, чем тот, которого он знал по ветречам в церкви и в кабинете архиепископа. На снимке лицо его было нежным, печальным и словно бы даже более молодым, потому что это выражение смягчало грубые черты, жесткий взгляд черных глаз и упрямую линию подбородка, как видно незнакомого с хорошей бритвой. Отец Ферра выглядел более простодушным, даже наивным. Более человечным.
Спрятав фотографию в карман, Куарт задвинул ящики, подошел к портативной пишущей машинке, стоявшей на маленьком столике, снял с нее крышку и осмотрел бумаги. По профессиональной привычке он вставил в каретку чистый лист и пробежался пальцами по клавишам: ему мог понадобиться образец шрифта. Затем, сунув сложенный лист в тот же карман, повернулся к полке с книгами. Их было около двух десятков. Куарт осмотрел их: некоторые открывал, другие отодвигал, чтобы проверить, не скрыто ли что-нибудь за ними. Все книги были религиозного содержания, сильно потрепанные: часослов, катехизис издания 1992 года, два тома латинских цитат, «Словарь церковной истории Испании», «История философии» Урданоса и «История инакомыслия в Испании» Менендеса-и-Пелайо в трех томах. Куарт ожидал найти книга иного рода; удивило его также присутствие нескольких книг по астрономии. Он с любопытством перелистал их, однако не нашел ничего, что могло бы представлять для него интерес. Сюрпризом оказалось то, что среди них ему попался один-единственный роман - старенький, почти развалившийся томик в бумажной обложке: «Адвокат, дьявола» (Куарт терпеть не мог Морриса Уэста с его страдальцами-священниками). Один из абзацев на двадцать девятой странице был обведен шариковой ручкой: «…На долгое время мы отдалились от нашего пастырского долга. Мы утеряли контакт с людьми, которые поддерживают связь между нами и Господом. Мы свели веру к интеллектуальному понятию, к сугубо волевому акту, поскольку не видели ее воздействия на жизнь рядовых людей. Мы утратили сочувствие и благоговейный страх. Мы руководствуемся канонами, а не милосердием».
Куарт поставил книгу на место и осмотрел телефон. Аппарат был старый, безрозеточный, подключить к нему компьютер не представлялось возможным. Куарт вышел из комнаты, оставив дверь в том же положении, в каком нашел ее: открытой под углом в сорок пять градусов, и прошел по коридорчику в спальню, принадлежавшую, по всей видимости, отцу Ферро. Воздух там был застоявшийся, с каким-то особым, церковным запахом. Комнатка, окно которой выходило на площадь, была обставлена беднее некуда: железная кровать, над ней на стене распятие, в углу шкаф с зеркалом. На тумбочке возле кровати лежал молитвенник, под кроватью стояли шлепанцы и фарфоровый ночной горшок, при виде которого Куарт невольно улыбнулся. В шкафу висели темный костюм, сутана (не в лучшем состоянии, чем та, что отец Ферро носил каждый день) и несколько рубашек, лежало немного нижнего белья. Вот и все. Почти единственной вещью личного характера в комнате была пожелтевшая фотография в деревянной рамке: мужчина и женщина, по виду - крестьяне, одетые по-воскресному, а между ними - священник, в котором, несмотря на черные волосы и юное, очень серьезное лицо, Куарт без труда узнал дона Приамо Ферро. Снимок был очень старый, с большим расплывшимся пятном в углу, сделан, прикинул Куарт, как минимум лет сорок назад. Он внимательно всмотрелся в знакомые черты: те же глаза, тот же упрямый подбородок. А гордый, торжественный вид мужчины и женщины, которых обнимал за плечи молодой священник, позволял предположить, что фотография была сделана по случаю его недавнего рукоположения.
Вторая спальня, вне всякого сомнения, принадлежала Оскару Лобато. На ее стенах Куарт увидел литографию с видом Иерусалима со стороны Оливкового сада и постер известного американского фильма с Питером Фонда и Деннисом Хоппером, оседлавшими свои мотоциклы. В углу стояли теннисная ракетка и пара кроссовок. На тумбочке и в шкафу Куарту не попалось ничего интересного, так что он сосредоточил свое внимание на столе у окна. Там он нашел кое-какие бумаги, книги по теологии и истории Церкви. «Нравственность» Ройо Марина, «Патрологию» Альтанера, пять томов «Таинства спасения», объемистое эссе «Клерики» Юджина Друэрманна, электронные шахматы, путеводитель по Ватикану, коробочку с противогистаминными пилюлями и старенькую приключенческую книжку «Скипетр Оттокара». А в ящике - в награду за свое терпение - двадцать страниц принтерной распечатки (религиозного содержания) и пять пластмассовых коробочек с дюжиной 3, 5-дюймовых дискет каждая.
Возможно, это «Вечерня», а возможно, и нет. Так или иначе, имеются обстоятельства, говорящие как за, так и против этой версии. Найденного недостаточно для того, чтобы оно могло служить доказательством, но его даже слишком много, если смотреть на него как на материал, подлежащий изучению на месте, раздраженно подумал Куарт, разглядывая содержимое коробочек. Чтобы ознакомиться с ним поближе, требовалось время и соответствующие условия, а Куарт не располагал ни тем ни другим. Ему нужно было как-то умудриться попасть сюда еще раз, чтобы переписать все дискеты на жесткий диск своего портативного компьютера, с тем чтобы позже изучить все досконально. А на переписывание уйдет, по всей вероятности, больше часа, да плюс к тому придется обеспечить на это время отсутствие обоих священников.
Зной просачивался сквозь занавески, и Куарт чувствовал, что совершенно взмок под своим легким черным пиджаком. Достав бумажный носовой платок, он вытер им лоб, затем, скатав в шарик, сунул его в карман. Дискеты он положил на место и задвинул ящик, мысленно спрашивая себя, где, интересно, хранится аппаратура, которой пользуется отец Оскар. Кто бы ни был этот проклятый хакер, он должен был располагать очень мощным компьютером, подключенным к легкодоступной телефонной линии, и еще кое-каким оборудованием. А для этого требовались хотя бы минимальные условия и место, которых в этом доме не было. Вне всякого сомнения, «Вечерня» - будь это Оскар Лобато или кто-то другой - совершал свои вылазки не отсюда.
Куарт огляделся, затрудняясь решить, что делать. Ему пора было уходить. И в тот самый момент, когда он оттянул манжет левого рукава, чтобы посмотреть на часы, ступеньки лестницы заскрипели под чьими-то шагами. Куарт понял, что его проблемы только начинаются.
Селестино Перехиль повесил трубку и в задумчивости уставился на телефон. Только что дон Ибраим из бара, находящегося рядом с церковью, передал ему очередное сообщение о передвижениях каждого из участников этой истории. Экс-лжеадвокат и его приспешники отнеслись к своему заданию чересчур уж буквально. Перехилю уже порядком надоело каждые полчаса отвечать на звонки, чтобы узнать, что этот священник купил несколько газет в киоске Курро, а тот сидит в баре «Ларедо», наслаждаясь тенью и прохладой. Из всей полученной им до сих пор информации единственным действительно ценным было сообщение о том, что Макарена Брунер встретилась в отеле «Донья Мария» с посланником из Рима. Перехиль выслушал это с недоверием, которое затем перешло в нечто вроде выжидательного удовлетворения. Такие детали всегда делали игру особенно интересной.
Кстати, об игре. За последние двадцать четыре часа зеленое сукно еще больше осложнило жизнь подручному Пенчо Гавиры. Выдав дону Ибраиму и компании сто тысяч в счет трех миллионов, обещанных им за работу, Перехиль поддался соблазну воспользоваться остальными двумя миллионами девятьюстами тысячами, чтобы поправить свое более чем критическое финансовое положение. Это было движение души, однако из тех интуитивных ощущений, достаточно опасного свойства, которые внушают человеку, что бывают дни не такие, как все, и что этот день именно такой. Кроме того, в андалусской крови Перехиля была растворена определенная доза арабского фатализма. Судьба подмигивает только один раз - второго не дождешься: таков был единственный совет, данный маленькому Селестино отцом, который как раз на следующий день после этого вышел из дома за сигаретами и сбежал с торговкой, продававшей сосиски на углу. И вот, несмотря на отчетливое понимание того, что он балансирует на краю пропасти, Перехиль, сидя за стойкой бара, внезапно почувствовал: если он не последует велению внутреннего голоса, сожаление о том, что могло произойти, но не произошло, будет преследовать его всю жизнь. Ибо подручный сильного человека из банка «Картухано» мог быть кем угодно - прохвостом, плешивым проходимцем, негодяем, способным продать собственную мать, своего шефа или его жену за карточку бинго, но одно только воспоминание о том, как постукивает шарик вертящейся рулетки, наполняло его сердце тигриной мощью. Такие вот дела. Одним словом, в тот же самый вечер Перехиль облачился в чистую рубашку, надел галстук, полыхавший алыми и бордовыми хризантемами, и поспешил в казино, как герой, отправляющийся на завоевание Трои. И почти завоевал ее, к чести его внутреннего голоса и его опыта. Но то, что могло произойти, не произошло. Как сказал Сенека, того, чего не может быть, быть не может, а кроме того, это было невозможно. Два миллиона девятьсот тысяч, как одна копеечка, хотя этого Сенека и не говорил, последовали за предыдущими тремя миллионами. Так что финансы Селестино Перехиля пели уже не романсы, а целые оперные арии, а перед глазами у него, неотвратимые как рок, стояли призраки Цыгана Майрены и Цыпленка Муэласа.
Он поднялся и нервно зашагал по тесной, битком набитой копировальной аппаратурой и бумагами комнатушке, которую занимал двумя этажами ниже своего шефа. Из окон, выходивших на Ареналь и Гвадалквивир, видны были Золотая башня, мост Сан-Тельмо и парочки, прогуливающиеся по террасам вдоль реки. В комнате работал кондиционер, Перехиль был без пиджака, но так и сопел от жары, поэтому он достал бутылку виски, бросил в стакан лед, налил на три пальца и залпом выпил, мысленно задавая себе вопрос: сколько же может продолжаться этот кошмар?
В голове у него вертелась одна идея. Пока еще ничего определенного, но, похоже - по крайней мере, на первый взгляд, - перед ним открывалась некоторая возможность раздобыть наличные. Конечно, это означало новую игру с огнем, но выбора у него, в общем-то, не было. Главное, чтобы Пенчо Гавира не знал, что его тень, его доверенный наемник ведет двойную игру. Если повести себя аккуратно, то из этой истории можно выжать еще что-то. В конце концов, высокий священник куда фотогеничнее Курро Маэстраля.
Неторопливо обдумывая свою идею, Перехиль взял со стола записную книжку, и его указательный палец остановился на номере, который ему несколько раз уже приходилось набирать. В следующее мгновение он захлопнул книжку, словно пытаясь отогнать от себя предательские мысли. «Ты самая настоящая крыса», - сказал он себе с объективностью, прямо-таки необыкновенной для человека его склада. Однако вовсе не моральная сторона дела мучила бывшего детектива, слишком обеспокоенного каталептическим состоянием своих финансов. Его смятение объяснялось иным: он отлично знал, что некоторые средства, если ими злоупотреблять, могут оказаться гибельными для тебя самого. Но не менее гибельны и долги, особенно когда ты должен самому опасному из севильских ростовщиков. Так что, более не раздумывая, Перехиль снова раскрыл книжку и нашел номер редакции журнала «Ку+С». Конечно, все это очень смахивает на предательство. Но «предательство» - чересчур торжественное слово. Он просто пытается выжить.
- Что вы здесь делаете?
В Архиепископском дворце не сумели подольше задержать отца Оскара, и вот теперь он стоял в коридоре, перекрывая его собой, и выражение его лица не предвещало ничего хорошего. Куарт ответил холодной улыбкой, едва скрывавшей его замешательство и его злость:
- Просто смотрел.
- Я так и подумал.
Оскар Лобато дважды утвердительно кивнул головой, как будто в ответ на собственные вопросы. Он был одет в черную водолазку, серые брюки и кроссовки. Особой физической силой он, по-видимому, не отличался. Кожа у него была бледная, хотя сейчас лицо раскраснелось от подъема по лестнице. Ростом он был гораздо ниже Куарта, и вся его внешность - согласно личному делу, ему было двадцать шесть лет - изобличала привычку к сидячему образу жизни, а не к физический упражнениям. Однако сейчас он был разъярен, а Куарт знал, что никогда не следует недооценивать реакции такого человека. Кроме того, он видел его глаза за стеклами очков, на которые спадала растрепанная прядь светлых волос, и его сжатые кулаки.
Сложившуюся ситуацию невозможно было разрешить словами, поэтому Куарт поднял руку, призывая к спокойствию, сделал жест, дающий понять, что он просит дать ему возможность пройти, и чуть отодвинулся в сторону, чтобы удобнее было выйти в узкий коридор. Но отец Оскар тоже шагнул влево, закрывая ему проход, и посланец Рима понял, что инцидент окажется куда серьезней, чем он представлял себе.
- Не делайте глупостей, - проговорил он, расстегивая пуговицу пиджака.
Он не успел закончить, как на него обрушился удар кулаком - слепой, яростный, в котором не было ничего от священнического смирения. Куарт ожидал его, поэтому сумел избежать, быстро сделав шаг назад.
- Это бессмысленно, - сказал он.
Это и в самом деле было бессмысленно. Ничего подобного не стоило делать. Теперь Куарт в знак своих мирных намерений поднял обе ладони; но глаза и все лицо его противника пылали прежним гневом. Оскар Лобато ударил снова. На этот раз он угодил в челюсть Куарту, но по касательной, слегка, поскольку бил почти наугад. Впрочем, этого хватило, чтобы наконец всерьез разозлить Куарта. Этот викарий, похоже, думал, что в реальной жизни люди дерутся так же, как в фильмах. Куарт тоже не обладал достаточным опытом драк в коридорах, но за время службы успел усвоить некоторые приемы и навыки инакомыслящих. Ничего особенного - просто с полдюжины разных штучек, позволяющих выходить из неприятных ситуаций. Так что, испытывая даже определенную симпатию к этому юноше, раскрасневшемуся, запыхавшемуся, он сделал вид, что собирается прислониться к стене, и нанес ему удар ногой в пах.
Отец Оскар резко остановился, лицо его выразило крайнее удивление, и Куарт, зная, что эффект от этого удара проявится полностью лишь секунд через пять, стукнул его кулаком позади уха - не слишком сильно, а только чтобы предотвратить возможную реакцию. В следующий миг викарий оказался на полу, на коленях. Привалившись головой и правым плечом к стене, он пристально смотрел на свои очки, которые упали, но не разбились и теперь лежали перед ним.
- Я сожалею, - сказал Куарт, потирая саднящие костяшки пальцев.
И это было правдой. Он действительно сожалел о случившемся, и ему было стыдно, что он не сумел избежать этой дурацкой ситуации. Двое священников дерутся, как какие-то бродяги: это выходило за рамки всего, что поддается оправданию, а молодость противника являлась еще большим укором его совести.
Отец Оскар скорчился и замер, с трудом глотая воздух. Его близорукие, несчастные глаза смотрели, не видя, на валяющиеся на плиточном полу очки. Куарт, наклонившись, подобрал их и вложил в руку молодого священника. Затем, подхватив его под мышки, помог встать на ноги и довел до общей комнаты, где викарий, все еще корчась от боли, упал в кресло, обтянутое искусственной кожей, прямо на кучу журналов «Вида нуэва», которые свалились на пол или остались под ним, смятые. Куарт сходил на кухню и принес стакан воды, которую юноша с жадностью выпил. Он надел очки, на одном из стекол виднелся здоровенный отпечаток пальца. Его светлые волосы прилипли к вспотевшему лбу.
- Я сожалею, - повторил Куарт.
Глядя куда-то в пространство, Оскар Лобато слабо кивнул. Потом поднял руку, чтобы убрать волосы со лба, и застыл в этой позе, словно так ему было легче собраться с мыслями. Очки, соскользнувшие на самый кончик носа, сбившийся ворот водолазки, бледность лица придавали ему такой безобидный вид, что Куарту стало искренне жаль его. Видимо, этот мальчик жил в большом напряжении, раз так потерял контроль над собой. Куарт оперся на край стола.
- Я выполняю определенное задание, - проговорил он самым мягким тоном, каким, сумел. - В этом нет ничего личного.
Оскар Лобато снова кивнул, избегая встречаться с ним глазами.
- Кажется, я совсем потерял голову, - наконец тихо пробормотал он.
- Мы оба потеряли голову. - Куарт постарался изобразить дружескую улыбку, адресованную пострадавшему самолюбию молодого человека. - Но я хочу прояснить для вас кое-что, чтобы между нами больше не возникало недоразумений: я приехал сюда не для того, чтобы портить нервы кому бы то ни было. Единственное, что я пытаюсь сделать, - это понять.
Все еще избегая его взгляда и не снимая руки со лба, отец Оскар спросил, что, черт побери, он пытался понять, устраивая обыск в доме, куда его никто не приглашал. И Куарт, сознавая, что это его последняя возможность хоть как-то сблизиться с молодым священником, прибег к товарищескому тону. Он напомнил о необходимости повиноваться приказам, упомянул о хакере и о его послании, полученном в Риме, пару раз прошелся по комнате, глянул в окно и, наконец, остановился перед своим собеседником.
- Кое-кто считает, - произнес он конфиденциально-недоверчивым тоном, словно бы говоря: представь себе, какая чушь взбрела им в голову, - что «Вечерня» - это вы.
- Не говорите чепухи.
- Это не чепуха. Во всяком случае, ваш возраст, образование, круг интересов… - Засунув руки в карманы, он присел на край стола. - Как у вас обстоит дело с информатикой?
- Как у всех.
- А эти коробки с дискетами? Викарий дважды моргнул:
- Это частное. Вы не имеете права.
- Разумеется. - Куарт примирительным жестом поднял обе ладони, показывая, что у него в руках ничего нет. - Но скажите мне одну вещь… Где ваш компьютер?
- Не думаю, чтобы это имело значение.
- Ошибаетесь: имеет.
Лицо отца Оскара уже не было лицом униженного мальчика.
- Послушайте! - Он выпрямился в кресле, и его твердый взгляд встретился со взглядом Куарта. - Здесь идет настоящая война, и я решил, на чьей стороне должен находиться. Дон Приамо - хороший человек, честный человек, а другие - нет. Вот все, что я могу сказать.
- Кто эти «другие»?
- Все. Начиная от людей из банка и кончая архиепископом. - Тут он впервые улыбнулся кривой, исполненной укора улыбкой. - А также теми, кто прислал вас сюда из Рима.
Куарта не задели его слова; он был не из тех, кого задевают оскорбления, наносимые его знамени. Если, конечно, предположить, что его знаменем был Рим.
- Хорошо, - стараясь быть максимально объективным, ответил он. - Будем считать это данью вашей молодости. В таком возрасте человек воспринимает жизнь в более драматическом свете, поэтому легко загорается делами, которые проиграны, и разными идеями.

Предыдущая страница 8 Следующая страница


9 Артуро Перес Реверте

Викарий бросил на него презрительный взгляд.
- Идеи сделали меня священником. - Казалось, под этими словами крылся вопрос: а какие идеи движут вами? - А что касается проигранных дел, то дело церкви Пресвятой Богородицы, слезами орошенной, еще не проиграно.
- Ну, в этом деле если кто и победит, то не вы. Ваш перевод в Альмерию…
Молодой человек еще больше выпрямился.
- Каждый платит за свое достоинство и свою совесть. Может быть, это та цена, которую должен заплатить я.
- Красиво сказано, - иронически отозвался Куарт. - Иначе говоря, вы плюете на блестящую карьеру… Дело действительно стоит того?
- Что пользы человеку обрести все, если он потеряет душу свою? - Викарий пронзительно взглянул на своего собеседника, словно его аргумент обладал сокрушительной силой. - Только не говорите, что вы забыли эту цитату.
Смотря в его захватанные пальцами очки, Куарт подавил желание рассмеяться.
- Что-то я не улавливаю связи между вашей душой и этой церковью, - заметил он.
- А вы много чего не улавливаете. Например, того, что есть церкви, более необходимые, чем другие. Может быть, из-за того, что они скрывают в себе или символизируют. Есть церкви, которые являются окопами.
Куарт усмехнулся про себя, вспомнив, что отец Ферро в кабинете Монсеньора Корво выразился так же.
- Окопами, - повторил он.
- Да.
- Тогда расскажите мне, кого и от чего можно защитить в этих окопах.
Отец Оскар поднялся с гримасой боли, не отрывая глаз от Куарта, с трудом сделал несколько шагов к окну и раздвинул занавески, впуская в комнату воздух и свет.
- Защитить нас от Святой Матери Церкви, - наконец ответил он, не оборачиваясь. - Такой католической, апостольской и римской, что в конце концов она предала то, что несла в себе изначально. В эпоху Реформации она потеряла половину Европы, а в XVIII веке отлучила от себя Разум. Еще через сотню лет она потеряла трудящихся, понявших, что она находится на стороне хозяев и угнетателей. В этом веке, который идет к концу, она теряет молодежь и женщин. Знаете, что останется от всего этого?.. Крысы, шныряющие между опустевших скамеек. - Несколько минут он стоял молча, неподвижно. Куарт слышал его дыхание.
- А особенно защитить вас, - продолжал викарий, - от того, что хотите принести сюда вы: от покорности и молчания. - Теперь он упорно смотрел на апельсиновые деревья на площади. - В семинарии я понял, что вся система основывается на формах, на игре амбиций и капитуляций. В нашем деле никто не стремится приблизиться ни к кому, кроме тех, кто может оказаться полезным для твоего возвышения. С самых ранних лет мы выбираем преподавателя, друга, епископа, который может помочь нам вырваться вперед. - Куарт услышал его смех - тихий, сквозь зубы. Теперь в облике отца Оскара не было ничего юношеского. - Я думал, что священник совершает только четыре вида поклонов перед алтарем, но потом познакомился с настоящими мастерами самых разных видов поклонов. Я и сам был одним из них, обреченным на невозможность подать людям знак, которого они требуют от нас, без которого они попадают в руки хиромантов, астрологов и торговцев духом. Но, познакомившись с доном Приамо, я понял, что такое вера: это нечто не зависящее даже от того, существует ли Бог. Вера - это прыжок вслепую навстречу чьим-то рукам, которые подхватят и примут тебя… Это утешение перед лицом непонятных страхов и боли. Доверие ребенка к руке, выводящей его из темноты.
- Вы говорили об этом многим людям?
- Конечно.
- Мне кажется, у вас будут проблемы.
- Они у меня уже есть, и вам-то это известно лучше, чем кому бы то ни было. Но я не жалею ни о чем. Мне еще нет двадцати семи, и, полагаю, я мог бы начать все заново - в другом деле, в другом месте. Но я останусь и буду сражаться там, куда меня пошлют… - Он окинул Куарта долгим, в высшей степени дерзким взглядом. - И знаете что?.. Я нашел свое призвание: быть неудобным священником.
Откинувшись затылком на черный кожаный подголовник кресла, Пенчо Гавира смотрел на экран компьютера - на послание, внедренное в архив внутренней почты: «Сняли с него одежды и делили их, бросая жребий, но не смогли разрушить храм Господень. Ибо камень, отвергнутый строителями, есть камень краеугольный. Он хранит память о тех, кто был отнят у нас».
Попутно - так, потехи ради - хакер ввел в компьютер безобидный вирус: мячик для пинг-понга, который прыгал по экрану, отскакивая от стенок, и при каждом ударе превращался в два, а те, в свою очередь, сталкиваясь, взрывались (отчего на экране образовывался ядерный «гриб»), и все начиналось сначала. Вирус не слишком беспокоил Гавиру: от него было нетрудно избавиться, и отдел информатики банка сейчас как раз занимался этим, одновременно выясняя, нет ли других, скрытых, куда более разрушительных вирусов. Тревожили финансиста легкость, с которой этот нахал - будь то один из служащих банка или просто любитель пошутить - засунул в компьютер свой прыгающий мячик, и странная ссылка на Евангелие, несомненно намекавшая на операцию с храмом Пресвятой Богородицы, слезами орошенной.
В поисках утешения вице-президент банка «Картухано», оторвав взгляд от дисплея, перевел его на картину, висевшую на противоположной стене кабинета. Это было безумно дорогое полотно Клауса Патена, приобретенное чуть больше месяца назад вместе с прочими ценностями и недвижимым имуществом банка «Поньенте». Старику Мачуке современное искусство было не слишком по вкусу - он предпочитал Муньоса Дегрейна, Фортуни и им подобных, - так что Гавира взял эту картину себе в качестве военного трофея. В прежние времена военачальники украшали свои жилища знаменами, захваченными у противника; творение Патена, украшавшее собою кабинет Га-виры, играло примерно ту же роль: роль штандарта побежденной армии. Под этим кобальтово-синим прямоугольником размером 2, 20 х 1, 80, на котором наискосок перекрещивались красный и желтый мазки (картина называлась «Наваждение № 5»), в течение последних тридцати лет заседал административный совет банка, недавно поглощенного «Картухано». На данный момент этот совет был рассеян, пленен, обезоружен, а сам «Поньенте» - единственный банк, который в Андалусии наступал на пятки «Картухано», навсегда исчез с финансовой карты мира, доведенный до банкротства умелыми и безжалостными действиями Гавиры. Банку «Поньенте», чью основную клиентуру составляли мелкие фермеры, не хватало тонкости чутья, помогающего отличать то, что позволяет зарабатывать деньги, от того, что позволяет избежать их потерь; а такое чутье - вещь крайне важная, особенно в наше время. И вот, посредством целой серии тайных и явных ухищрений, Гавира вплотную подвел своего соперника к минному полю: принятию решения, оказавшегося непосильным для финансовой структуры «Поньенте». В результате произошел отток клиентуры, и «Поньенте» дал сильный крен. Тут-то и появился Гавира - с самой широкой улыбкой, на какую только был способен, и распростертыми объятиями, готовый протянуть руку помощи коллеге, терпящему бедствие. И рука эта протянулась - прямехонько к горлу «Поньенте», хотя внешне все выглядело вполне пристойно. В конце концов от «Поньенте» осталось одно название да кое-какая недвижимость, все содержимое которой, вплоть до пепельниц в коридорах, было описано в счет долга. Поглощение его «Картухано» стало неизбежным, и президент разорившегося банка оказался перед выбором: влепить себе пулю в лоб или занять почетное, но незначительное место в административном совете победителя. Он выбрал второе, и все это придавало еще более символический характер присутствию картины Клауса Патена в кабинете Пенчо Гавиры. То была славная добыча. Трофей для победителя.
Победитель. Гавира произнес это слово почти вслух, но морщинка тревоги прорезала его лоб, когда он снова взглянул на дисплей, забитый скачущими во всех направлениях мячиками. Два из них столкнулись, экран полыхнул целым букетом ядерных «грибов». Бум! И вновь запрыгал одинокий мячик. Подавив готовую вырваться наружу злость, Гавира резким движением повернул кресло на сто восемьдесят градусов и оказался лицом к огромному окну, выходившему на берег Гвадалквивира. В его мире, на поле битвы, ведущейся не на жизнь, а на смерть, тот, кто стремился к удаче, должен был вести себя точно так же, как этот чертов мячик, то есть не останавливаться ни на секунду. Остановка означала гибель; так раненая акула немедленно становится жертвой своих кровожадных собратьев. Однажды старик Мачука, в своей обычной безмятежной манере, почти спрятав глаза за морщинистыми веками, из-за которых, как из засады, он зорко наблюдал за течением жизни, сказал ему: «У тебя положение как у велосипедиста: перестанешь крутить педали - упадешь». По самой своей натуре Пенчо Гавира был устроен так, чтобы крутить педали без устали, выискивая новые тропинки, беспрерывно атакуя реальных врагов или специально построенные ветряные мельницы. Каждая неудача заставляла его еще больше рваться вперед, каждая победа подразумевала новый бой. Таким вот образом вице-президент и генеральный директор банка «Картухано» плел сложную паутину своих амбиций. Конечную цель собственных усилий ему предстояло узнать лишь в момент достижения ее, если только ему было суждено ее достигнуть.
Снова повернувшись лицом к дисплею, Гавира пробежал пальцами по клавиатуре, вышел из подпорченного архива и, набрав секретный пароль, вошел в свой личный архив, куда только он один имел доступ. Там, надежно защищенный от непрошеных гостей, хранился конфиденциальный доклад, который действительно мог создать ему немалые проблемы. Он был составлен частным агентством экономической информации по поручению группы членов совета, не желавших, чтобы Гавира унаследовал от Октавио Мачуки пост президента банка «Картухано». Этот доклад являлся смертоносным оружием, и заговорщики собирались вытащить его на свет божий на заседании, назначенном на следующую неделю. Однако им было неизвестно, что Гавира, заплатив немалые деньги, сумел раздобыть копию этого документа.
«Конфиденциально.
Резюме внутреннего расследования Б. К. по делу П. Т. и др.
- В середине прошлого года стал наблюдаться ненормальный рост активов банка, а вследствие этого - и межбанковских долгов, зарегистрированных в предыдущие месяцы. По словам вице-президента (а Фулъхенсио Гавира, кроме того, обладает всеми полномочиями, за исключением тех, которые не могут быть переданы другому лицу), указанный рост происходит главным образом в связи с финансированием «Пуэрто Тарга» и его акционеров, но имеет временный характер, и положение нормализуется в самое ближайшее время, когда общество «Пуэрто Тарга» будет продано иностранной группе («Сан Кафер Элли», Саудовская Аравия), что обещает значительную прибыль для акционеров и высокие комиссионные для «Картухано». Разрешение на продажу выдано Правительственным советом и Советом министров Андалусии.
- "Пуэрто Тарга" является акционерным обществом с уставным капиталом 5000000000 песет. Оно создано с целью строительства в охраняемой зоне, прилегающей к экологическому заповеднику - парку «Допьяна», гольф-клуба с коттеджами экстра-класса и спортивным портом. В последнее время проект данного строительства столкнулся с неожиданными проблемами административного характера, возникшими в связи с действиями Правительственного совета Андалусии, который настроен категорически против его реализации. 78% акций общества «Пуэрто Тарга» было приобретено банком «Картухано» по настоянию вице-президента (Гавиры) после расширения, увеличившего его капитал до 9 млрд песет. Остальные 22% находятся в руках частных лиц, и имеются обоснованные подозрения, что акционерное общество «Эйч Пи Санрайз» (Сан-Бартоломе, Французские Антилы), владеющее крупным пакетом акций, связано с самим Фульхенсио Гавирой.
- Время идет, а продажа «Пуэрто Торга» до сих пор не оформлена. Риски же тем временем все растут. Однако вице-президент продолжает утверждать, что этот рост частично мотивирован ликвидацией процентов, дисконтом и непосредственно финансированием, но что продажа акций неминуемо произойдет и это значительно снизит уровень рисков. Проведенное же расследование показало, что наблюдаемый рост рисков происходит за счет партий, которые в свое время были сокрыты и которые, согласно результатам расследования, составляют в обшей сложности 20, 028 млрд песет, из которых лишь 7, 020 млрд задействованы в операции «Пуэрто Тарга». Тем не менее вице-президент по-прежнему утверждает, что покупка группой «Сан Кафер Элли» акций «Пуэрто Тарга» нормализует положение.
- Результаты проведенного тщательного расследования позволяют заключить, что акционерное об-щество «Пуэрто Тарга» с момента своего основания и по сей день почти полностью финансируется банком «Картухано», о чем большинству членов административного совета не было известно, и что это стало возможным в результате сложной финансовой операции с участием акционерных обществ в Гибралтаре. Можно сказать, что общество «Пуэрто Тарга» было организовано практически, и прежде всего, с целью создать видимость прибыли в предыдущем балансе банка «Картухано» посредством включения в рубрику «Доходы» 7, 020 млрд от приобретения указанного общества, которые на самом деле банк уплатил себе самому, продав себе же «Пуэрто Тарга» под прикрытием гибралтарских предприятий. Вторая цель заключалась в том, чтобы с помощью прибыли от последующей его продажи группе «Сан Кафер Элли» выровнять баланс банка. Иными словами, заткнуть более чем 10-миллиардную «дыру», образовавшуюся в банке «Картухано» за время деятельности нынешнего вице-президента, а также его предшественников.
- Продажа, которая, по утверждению вице-президента, утроит нынешнюю стоимость «Пуэрто Тарга», до сих пор не состоялась; теперь как время ее проведения указывается середина или конец мая текущего года. Возможно, что эта сделка действительно нормализует внутреннюю ситуацию, как и утверждает вице-президент. Однако пока неоспоримо ясно лишь то, что имеет место преднамеренное систематическое сокрытие подлинного положения вещей с целью создать видимость благополучия в банке «Картухано». Это значит, что в течение всего последнего года от административного совета скрывались истинный уровень рисков и отсутствие положительных результатов, так же как и многочисленные ошибки и нарушения, хотя не за все из них следует возлагать ответственность на нынешнего вице-президента.
- Среди средств, используемых для упомянутого сокрытия, можно указать следующие: лихорадочные поиски новых и высокоэффективных возможностей, фиктивная бухгалтерия с нарушением банковских норм, а также использование крайне рискованных мер, таких как операция по продаже общества «Пуэрто Тарга» группе «Сан Кафер Элли» (объявленная стоимость - 180 млн долларов). Если продажа так и не состоится, это может иметь серьезнейшие последствия для банка «Картухано», не говоря уж о публичном скандале, способном сильно подорвать престиж банка в глазах его акционеров - консервативно настроенных мелких держателей акций,
- Что же касается нарушений, в которых самым непосредственным образом повинен нынешний вице-президент, расследованием установлено отсутствие должной аккуратности в ведении дел, совершение выплат значительных сумм специалистам и частным лицам без надлежащего документального подтверждения (сюда входят и выплаты государственным деятелям и учреждениям, которые могут квалифицироваться как взятки), а также ведение нынешним вице-президентом дел с клиентами и возможное, хотя и не доказанное, получение им определенной прибыли и комиссионных.
- В свете вышеизложенного, помимо выявленных нарушений управленческого характера, становится очевидным, что провал операции «Пуэрто Тарга» создаст банку Картухано" крупные проблемы. Вызывает беспокойство также тот возможный отрицательный эффект, который может произвести сообщение об операциях нынешнего вице-президента, касающихся церкви Пресвятой Богородицы, слезами орошенной, и акционерного общества «Пуэрто Тарга», на общественное мнение и па традиционную клиентуру банка - представителей среднего класса, настроенных консервативна, а зачастую и отличающихся сильной религиозностью».
В общих чертах все было ясна Прежде чем стать вице-президентом «Картухано», Гавире пришлась проявить максимум изобретательности и изворотливости, чтобы создать впечатление, что именно он на этом посту сумеет спасти банк, почти загубленный консервативной и неумной политикой своих предшественников. Операция с «Пуэрто Тарга» и другие подобные ей давали ему возможность выиграть время, чтобы укрепить свои позиции и шагнуть еще дальше. В общем-то, это было все равно что подниматься по лестнице, беря ступеньки сзади и кладя их себе под ноги, но, пока не настал момент для нанесения решительного удара, это была единственно возможная тактика. Гавира нуждался в передышке и кредите, так что операция с церковью Пресвятой Богородицы, слезами орошенной, служившая приманкой для арабов, которые собирались купить «Пуэрто Тарга», была насущно необходима: благодаря ей северная часть Санта-Крус должна была превратиться в настоящую жемчужину для элитного туризма. Документация по этому проекту - маленький суперроскошный отель для избранных, со всеми мыслимыми и немыслимыми услугами, расположенный всего в пятистах метрах от старинной севильской мечети (личная прихоть Кемаля ибн Сауда, брата короля Саудовской Аравии и главного акционера «Сан Кафер Элли»), - хранилась, защищенная секретным паролем, на жестком диске компьютера Га-виры вместе с отчетом о его деятельности и еще кое-какими тайнами, а копии на дискетах и CD - в сейфе, находящемся как раз под картиной Клауса Патена. Ставка была слишком высока, чтобы позволить четырем членам совета поломать всю игру.
Бросив взгляд на дисплей, Гавира снова нахмурился, обеспокоенный вторжением непрошеного гостя с его проклятым мячиком. Если это действительно был хакер, вряд ли ему удалось узнать пароль, открывающий доступ к секретному архиву, хотя, конечно, это было не исключено. Но такой народ обычно оставлял следы своего присутствия, так что мячик наверняка оказался бы в самом архиве, а не за его пределами. От одной мысли, что такое могло оказаться возможным, Гавиру бросило в жар: как близко подобрался этот негодяй к его святая святых! Старик Мачука любил повторять: береженого Бог бережет. И Гавира, нажав несколько клавиш, уничтожил архив.
Потом он долго сидел, глядя в окно, на серо-зеленые воды Гвадалквивира и на улицу Бетис, возвышающуюся на противоположном берегу. От солнца вся поверхность реки ослепительно искрилась, и из этого блеска вырастал стройный силуэт Золотой башни. В мире Пенчо Гавиры было вполне нормальным и законным делом надеяться, что в один прекрасный день все это будет принадлежать ему, что эти блики будут играть каждое утро исключительно для него, бросая отсвет на его лицо и на стену с картиной Клауса Патена, озаряя его триумф и его славу. Гавира зажег сигарету и, затянувшись, выпустил струю дыма навстречу широкой полосе золотистого света, поднимающегося от реки, - так, чтобы именно эта струя дыма стала центральным и господствующим элементом созерцаемой им картины. Потом он выдвинул верхний ящик стола и достал, в который уж раз, журнал, на чьей обложке его жена выходила из отеля «Альфонс XIII» в сопровождении тореадора. Он накрыл фотографию рукой и вновь испытал то темное, болезненное, извращенное чувство, которое заставляло его снова и снова, как зачарованного, перелистывать страницы и всматриваться в уже до боли знакомые снимки. Он перевел взгляд с обложки на фотографию в серебряной рамке, стоявшую у него на столе: Макарена в белой блузке, соскользнувшей с одного смуглого плеча. Этот снимок сделал он сам в те времена, когда думал, что Макарена принадлежит и всегда будет принадлежать ему - и не только в минуты любви. Еще до того, как наступил кризис - из-за истории с этой церковью и желанием Макарены иметь ребенка, который в тот момент был бы абсолютно некстати. До того, как она начала ласкать его в постели с безразличием человека, читающего скучный текст, напечатанный азбукой для слепых.
Он беспокойно поерзал в своем кожаном кресле. Шесть месяцев. Он вспомнил жену - обнаженную в свете неоновых ламп, сидящую на краю ванны, пока он принимал душ, еще не зная, что они только что занимались любовью в последний раз. Она смотрела на него так, как никогда не смотрела раньше: как на чужого, на незнакомого. Потом она вдруг поднялась и вышла, а когда Гавира, еще мокрый под махровым халатом, вошел в спальню, она была совершенно одета и складывала чемодан. Она не произнесла ни слова, не упрекнула его ни в чем. Только на мгновение задержала на нем взгляд своих темных глаз, а потом направилась к двери - прежде чем он успел хоть жестом остановить ее. Шесть месяцев минуло с того дня. И она ни разу не согласилась встретиться с ним. Ни разу. Никогда.
Сунув измятый журнал обратно в ящик, Гавира ткнул сигарету в пепельницу и зло давил ее об дно, пока не погасла последняя искра, как будто это маленькое насилие приносило ему облегчение. «Дай Бог, - подумал он, - чтобы когда-нибудь я смог сделать то же самое с этим проклятым стариком в грязной сутане, и с этой монашкой, похожей на лесбиянку, и со всеми этими попами, вылезшими из исповедален, из катакомб, из самого мерзкого и самого черного прошлого, чтобы отравлять мне жизнь». А также со всей Севильей - высокомерной, изъеденной молью, ничтожной, которая тут же с готовностью напомнила ему, что он чужак, как только дочь герцогини дель Нуэво Экстреме повернулась к нему спиной. От приступа гнева у него задрожал подбородок, и тыльной стороной руки Гавира толкнул портрет жены так, что тот упал лицом вниз. «Клянусь Богом, чертом или кем угодно другим, кто отвечает за все это, - подумал он, - все они дорого заплатят за тот стыд, позор и неопределенность, в которые они меня ввергли. Сначала у меня украли жену, а теперь собираются украсть церковь. И будущее».
- Я вас уничтожу, как плевок, - вырвалось у него. - Всех.
Произнося эти слова, он выключил компьютер, и светлый прямоугольник на экране стал уменьшаться, пока не исчез совсем. Гавира был вполне готов буквально выполнить то, в чем только что поклялся. Вывести из игры нескольких священников - любым способом, будь то ссылка или сломанная нога: что ж, от этого он не стал бы испытывать сильных угрызений совести, А если быть совсем честным, то и слабых тоже. Так что, протянув руку к телефону внутренней связи, он был абсолютно убежден, что нужно принимать меры.
- Перехиль, - сказал он в трубку, - эти твои люди - они надежные ребята?
- Надежнее не бывает, - последовал ответ.
Гавира взглянул на фотографию, лежавшую лицом вниз на столе, и на губах его появилась та хищная усмешка, за которую андалусские банкиры прозвали его Аренальской акулой. Пора переходить к действиям, сказал он себе. Он сломает хребет этим недоноскам в сутанах, это уж точно.
- Скажи им, чтобы принимались за дело, - приказал он. - Подожги эту церковь, придумай что угодно. Ты понял? Что угодно.

VI. Галстук Лоренсо Куарта

Джозеф Конрад. Золотая стрела
У Лоренсо Куарта имелся только один галстук. Шелковый, темно-синий, купленный в магазине мужских рубашек на Виа-Кондотти, в полутора сотнях шагов от его дома. Куарт всегда носил галстуки одного и того же типа - традиционного покроя, чуть уже того, что диктовала мода. Вообще-то, он пользовался ими мало, всегда с очень темными костюмами и белыми рубашками, а когда галстук мялся или пачкался, покупал другой такой же. Это случалось всего пару раз в год, потому что чаше всего он носил черные рубашки со стоячим воротничком, которые гладил сам с аккуратностью старого военного, привыкшего к неожиданным проверкам со стороны начальников, помешанных на соблюдении устава. Все действия, совершаемые Куартом в этой жизни, словно бы подчинялись некоему уставу. Склонность к этому жила в нем всегда, сколько он помнил себя: задолго до того, как распростертый крестообразно на каменном полу, плиты которого холодили прижатое к ним лицо, он был рукоположен в священники. С семинарских лет Куарт принял дисциплину Церкви как действенную норму для организации своей жизни. Взамен он обрел уверенность, будущее и дело, к которому мог приложить свои таланты; однако в отличие от других, ни тогда, ни позже, после принятия сана, он не продавал свою душу ни покровителю, ни могущественному другу. Он думал - и, пожалуй, это было единственным проявлением наивности с его стороны, - что достаточно соблюдать правила, чтобы обеспечить себе уважение других. И на самом деле немало наставников и начальников дивились дисциплинированности и уму молодого священника. Это благоприятствовало его карьере: шесть лет он провел в семинарии, два года изучал философию, историю Церкви и теологию, получил стипендию в Риме и стал доктором канонического права - специалистом в области внутренней системы законов Церкви. Профессора Грегорианского университета выдвинули его кандидатуру для поступления в Папскую академию; там Куарт изучал дипломатию и отношения между Церковью и государством. Затем он проходил боевое крещение и закалялся в нунциатурах двух-трех европейских стран, куда был направлен службой Государственного секретаря, пока Монсеньор Спада не включил его формально в штат Института внешних дел. Тогда Куарту только что исполнилось двадцать девять. Он пошел к Энцо Ринальдини и заплатил сто пятнадцать тысяч лир за свой первый галстук.
С тех пор прошло десять лет, а у него по-прежнему возникали проблемы всякий раз, когда приходилось завязывать узел. Не то чтобы он не знал, как это делается; но, стоя неподвижно перед зеркалом в ванной и видя в нем воротник белой рубашки и полоску синего шелка в своих руках, он испытывал отчетливое ощущение уязвимости. Отказаться от стоячего воротничка и черной рубашки, идя на ужин с Макареной Брунер, представлялось ему опасным - все равно что для храмовника отправляться на переговоры с мамелюками под стенами Тира без кольчуги. Это сравнение заставило его усмехнуться, но усмешка получилась кривоватая. Он взглянул на часы. Времени было достаточно для того, чтобы успеть одеться и дойти пешком до нужного ресторана, который, если верить плану города, находился на площади Санта-Крус, в нескольких шагах от старинной арабской стены. Что вызвало у него малоприятную ассоциацию.
Лоренсо Куарт был пунктуален, как любой из швейцарских роботов, бритоголовых и в пестрой форме, несущих охрану Ватикана. Он всегда точно рассчитывал время, как будто держал в голове записную книжку с расписанием. Это позволяло максимально использовать любой кусочек времени, которым он располагал. Сейчас времени хватало, так что Куарт заставил себя спокойно и аккуратно заняться завязыванием узла. Он любил двигаться медленно, ибо его самоконтролем была гордыня; а все, что он мог вспомнить о своих отношениях с остальным миром, сводилось к состоянию постоянного напряжения: не сделать бы торопливого или неторопливого жеста, не сказать бы лишнего слова, не прийти бы чересчур рано или чересчур поздно, не нарушить бы спокойствия, порождаемого выполнением правил. Правила всегда превыше и прежде всего. Благодаря им даже тогда, когда ему приходилось нарушать другие кодексы (Монсеньор Спада, обладавший неоспоримым талантом к эвфемизмам, называл это «ходить по внешнему краешку законности»), моральные нормы пребывали в безопасности. Его единственной верой была вера солдата. К нему никак не подходила бытовавшая в курии присказка: Tutti i preti sono faisi. Правда это или нет - ему от этого было ни жарко ни холодно. Лоренсо Куарт был спокойным честным храмовником.
Может быть, поэтому, посмотрев пару секунд на свое отражение в зеркале, Куарт развязал галстук и снял его. Потом, сняв и белую рубашку, бросил ее на табурет в ванной. В одних брюках он подошел к шкафу, достал из ящика черную рубашку со стоячим воротничком и надел ее. Когда он застегивал воротничок, его пальцы коснулись шрама под левой ключицей: то была память об операции, перенесенной после того, как американский солдат сломал ему плечо ударом приклада во время вторжения в Панаму, единственный шрам, полученный им при исполнении служебных обязанностей. Алый знак храбрости или пальма мученичества, как иронизировал Монсеньор Спада. И хотя эта история произвела большое впечатление на Его Преосвященство и на ватиканских любителей порыться в чужих биографиях, сам Куарт предпочел бы, чтобы тот здоровяк в каске, с винтовкой М-16 в руках и нашивкой «Дж. Ковальски» на бронежилете - «еще один поляк», как едко заметил потом Монсеньор Спада, более серьезно отнесся к ватиканскому дипломатическому паспорту, предъявленному ему в нунциатуре в день, когда Куарт вел переговоры о сдаче генерала Норьеги.
За исключением этого удара прикладом, панамское дело явилось безупречной операцией, которая теперь считалась в ИВД классической моделью дипломатии в условиях кризиса. Через несколько часов после того, как началось американское вторжение и генерал Норьега переступил порог дипломатического представительства Ватикана, Куарт приземлился там после рискованного перелета из Коста-Рики. Его официальная миссия заключалась в оказании помощи нунцию, однако на самом деле он должен был контролировать переговоры и информировать непосредственно ИВД, освободив от этой задачи Монсеньора Экторо Бонино, аргентинца итальянского происхождения, чуждого дипломатической карьеры, и не пользующегося полным доверием Государственного секретаря, когда дело касалось контактов с представителями иных конфессий. А тут обстановка сложилась действительно специфическая: американские солдаты установили мощную звуковую аппаратуру и круглые сутки крутили на всю катушку хард-рок, бивший по и без того до предела напряженным нервам нунция и укрывшихся у него людей. В здании представительства, размещенные в кабинетах и коридорах, кое-как сосуществовали тогда никарагуанец - начальник контрразведки у Норьеги, пятеро баскских сепаратистов, экономический советник с Кубы, все время угрожавший покончить с собой, если его не доставят в Гавану в целости и сохранности, агент испанской разведки, который чувствовал себя как дома, ходил играть в шахматы с нунцием и передавал сообщения в Мадрид, трое торговцев наркотиками из Колумбии и сам генерал Норьега, за голову которого американцы назначили солидное вознаграждение. В качестве благодарности за предоставление убежища Монсеньор Бонино требовал, чтобы его гости ежедневно ходили к мессе, и было трогательно видеть, как они по-братски целуют друг друга в щеку: кубинец торговцев наркотиками, баски никарагуанца, никарагуанец испанца, а Норьега молится и бьет себя в грудь под суровым взглядом нунция, в то время как на улице Брюс Спрингстин барабанит «Рожденный в США». В критическую ночь осады, когда коммандос из «Дельты» с вымазанными сажей носами пытались атаковать нунциатуру, Куарт поддерживал телефонную связь с архиепископами Нью-Йоркским и Чикагским, пока не добился, чтобы президент Буш отменил распоряжение о захвате здания. В конце концов Норьега сдался без особых условий, никарагуанец и баски были без лишнего шума вывезены из Панамы, а наркодельцы исчезли сами, чтобы позже объявиться в Медельине. Только у кубинца, который вышел последним, возникли проблемы, когда морские пехотинцы обнаружили его в багажнике старенького «шевроле», нанятого Куартом, в котором агент испанской разведки пытался вывезти его из нунциатуры - из любви к искусству, рискуя собственной карьерой. Соглашение о его вывозе было секретным, и именно поэтому рядовой Ковальски ничего не знал. Далек он был и от разных дипломатических тонкостей, так что попытка Куарта вмешаться закончилась для него сломанным плечом, несмотря на его стоячий воротничок священнослужителя и ватиканский паспорт. Что же до нервного кубинца по фамилии Хирон, он месяц просидел в одной из майамских тюрем. И не только не выполнил обещания покончить с собой, но получил по выходе из тюрьмы политическое убежище в Соединенных Штатах - после интервью, данного журналу «Ридерз дайджест» и озаглавленного «Меня Кастро тоже обманул».
В вестибюле сидел какой-то человек, который встал, когда Куарт вышел из лифта. Он был лет сорока, широкий в талии, прямые волосы, аккуратно зачесанные, чтобы прикрыть намечающуюся на макушке плешь, блестели от лака.
- Моя фамилия Бонафе, - представился он. - Онорато Бонафе.
Куарт подумал, что нечасто встречаются имена, столь откровенно противоречащие внешности своего носителя1. Честность и порядочность были последним, что приходило на ум при виде этого не по возрасту объемистого двойного подбородка, казавшегося продолжением щек, этих набрякших век, из которых выглядывали маленькие хитрые глазки, смотревшие так, словно их обладатель размышлял, сколько он может выручить за костюм и ботинки своего собеседника, если сумеет заполучить их, чтобы продать.
- Мы можем побеседовать минутку?
Что и говорить, тип был пренеприятный, однако еще более неприятной была его улыбка: застывшая гримаса, услужливая и порочная одновременно, похожая на те, что надевали на себя клирики старой школы, чтобы завоевать расположение епископа. Куарт подумал, что этому субъекту больше пошла бы сутана до пят, чем мятый бежевый костюм и кожаная борсетка, висевшая на ремешке на левом запястье. Рука была маленькая, пухлая, дряблая; наверняка, здороваясь с кем-то, Бонафе подавал только кончики пальцев.
Куарт остановился - без особой охоты, но готовый выслушать вновь прибывшего. Взглядом поверх головы Бонафе он нашел часы на стене: до встречи с Макареной Брунер оставалось пятнадцать минут. Проследив за движением его глаз, Бонафе повторил, что разговор продлится всего минутку, и поднял руку с борсеткой так, что почти коснулся руки священника. Куарт взглядом отсоветовал ему делать это. Бонафе задержал руку на полпути и принялся довольно путано объяснять что-то касательно своих намерений - таким сообщническим тоном, от которого чувство неприязни у Куарта еще более усилилось. Но, услышав название журнала «Ку+С», он разом насторожился.
- Одним словом, падре, я в вашем полном распоряжении. Все, что вам будет угодно.
Куарт нахмурился. Будь он проклят, если этот тип только что не подмигнул ему.
- Благодарю вас. Но я не вижу никакой связи…
- Не видите. - Бонафе мотнул головой, словно подхватив забавную шутку. - И тем не менее все очень даже ясно, правда?.. То, чем вы занимаетесь в Севилье.
О Господи! Только этого не хватало: чтобы такой вот субчик запросто вмешивался в то, что в Риме считали секретом. Сдерживая злость, Куарт подумал, что, конечно, бывают утечки информации, но не в таких же количествах:
- Не знаю, о чем вы.
Его собеседник нагло, не таясь, смотрел на него в упор:
- Правда не знаете?
Ну хватит. Куарт снова взглянул на часы:
- Простите. У меня назначена встреча. Не прощаясь, он повернулся и зашагал по вестибюлю к выходу. Однако Бонафе не отставал.
- Вы позволите проводить вас? Мы могли бы поговорить по дороге.
- Мне нечего сказать.
Оставив ключ у портье, он вышел на улицу. Журналист следовал за ним. Небо еще не совсем погасло, и на его фоне темным силуэтом вырисовывалась Хиральда. На площади Вирхен-де-лос-Рейес зажглись фонари.
- Думаю, вы не понимаете меня, - продолжал настаивать Бонафе, вытаскивая из кармана сложенный экземпляр «Ку+О». - Я работаю на этот журнал. - Он протянул номер Куарту, но, видя, что тот не проявляет интереса, снова убрал его. - Я прошу о совсем маленьком разговоре - так, по-дружески: вы мне немножко расскажете, а я буду паинькой. Уверяю вас, от такого сотрудничества мы оба только выиграем.
В его устах слово «сотрудничество» прозвучало почти непристойно. Куарту понадобилось сделать усилие, чтобы сдержать свое отвращение:
- Прошу вас не настаивать.
- Ну, послушайте же. - Тон оставался дружеским, но до грубости было рукой подать. - Пора бы чего-нибудь выпить.
Они дошли до угла Архиепископского дворца. Тут, в свете фонаря, Куарт внезапно остановился и повернулся лицом к журналисту.
- Слушайте, Буэнафе.
- Бонафе, - поправил тот.
- Бонафе или как вам будет угодно. То, чем я занимаюсь в Севилье, - не ваше дело. Да и в любом случае мне никогда бы и в голову не пришло болтать об этом.
Журналист начал возражать, с видом светского человека повторяя обычный набор профессиональных доводов: обязанность информировать, поиски истины и так далее и тому подобное. Публика имеет право знать, сказал он.
- А кроме того, - прибавил он, подумав, - для вас лучше бы находиться в деле, чем вне его.
Это прозвучало явной угрозой. Куарт начал терять терпение.
- Для вас?.. Кого вы имеете в виду?
- Ну, вы же понимаете, - примирительно, но мерзко улыбнулся Бонафе. - Священников и все такое.
- Понятно. Священников.
- Ну да.
- Священников и все такое. Подбородок Бонафе образовал три жирные складки, когда он кивнул, ободренный надеждой:
- Вижу, мы начали понимать друг друга. Теперь Куарт смотрел на него спокойно, заложив руки за спину:
- И что же конкретно вы желаете знать?
- Ну, всего понемногу. - Бонафе почесал подмышку под пиджаком. - Например, что думают в Риме об этой церкви. Как смотрят на этого священника… И все, что вы можете рассказать мне о своей миссии здесь. - Он подчеркнул свои слова еще более широкой улыбкой, наполовину услужливой, наполовину сообщнической. - Я постараюсь облегчить вам эту задачу.
- А если я откажусь?
Журналист прищелкнул языком, как бы давая понять, что при том уровне, какого достигли их отношения, это было бы неуместно.
- Ну, репортаж-то я сделаю в любом случае. А кто не со мной, тот против меня… - Говоря это, он покачался с носка на пятку. - Разве не так написано в вашем Евангелии?
- Послушайте, Буэнафе…
- Бонафе, - уточнил тот, поднимая указательный палец. - Онорато Бонафе.
Мгновение Куарт молча смотрел на него. Потом, глянув по сторонам, сделал шаг к журналисту. Вид у него при этом был вполне конфиденциальный, но в этом движении - а может, в его росте или выражении глаз - было что-то такое, что заставило Бонафе отступить к самой стене.
- В общем-то, мне наплевать, как произносится ваша фамилия, - понизив голос, проговорил Куарт, - потому что я надеюсь, что мне больше никогда не придется встречаться с вами. - Он придвинулся еще ближе - настолько, что Бонафе, почувствовав себя крайне неуютно, заморгал. - А сказать я вам хочу вот что. Я не знаю, кто вы - наглец, шантажист, дурак или все это вместе взятое. Но в любом случае - и несмотря на то что я священнослужитель - мне не чужд такой грех, как гнев, поэтому советую вам исчезнуть с глаз долой. И немедленно.
Свет фонаря отбрасывал вертикальные полосы на лицо журналиста. От улыбки не осталось и следа; Бонафе смотрел на Куарта со смешанным выражением страха и злости.
- Это не подобает священнику, - пробормотал он, и двойной подбородок его задрожал. - Я имею в виду ваше поведение.
- Вам так кажется?.. - Теперь улыбался Куарт, и в его улыбке было весьма мало от дружелюбия. - Вы удивитесь, если узнаете, на какие неподобающие священнику вещи я бываю способен.
Он повернулся к Бонафе спиной и зашагал дальше, мысленно задавая себе вопрос, какую цену ему придется заплатить за эту маленькую победу. Ясно ему было только то, что необходимо закончить это расследование прежде, чем все чересчур осложнится - если только этого уже не произошло. Журналист, рыскающий по ризницам, стал той самой последней каплей, которая переполнила чашу. Размышляя об этом, Куарт пересек площадь Вирхен-де-лос-Рейес, не обратив никакого внимания на пару, сидевшую на одной из скамеек, - мужчину и женщину, которые встали и, держась на некотором расстоянии, последовали за ним. Мужчина был толст, одет в белый костюм и шляпу-панаму, женщина - в платье в крупный горох, с забавным завитком волос на лбу. Они шли под руку, как обыкновенная мирная супружеская пара, наслаждающаяся прогулкой в теплый вечер; но, проходя мимо человека в водолазке и пиджаке в крупную клетку, пожевывавшего палочку, прислонившись к стене у входа в бар «Хиральда», они обменялись с ним понимающим взглядом. В этот момент со всех башен Севильи раздался колокольный звон, который вспугнул стаи голубей, уже отходивших было ко сну под уютными навесами крыш.
Когда высокий священник вошел в «Ла Альбааку», дон Ибраим, дав Удальцу из Мантелете монету в пять дуро, послал его в ближайший телефон-автомат с наказом проинформировать Перехиля. Менее чем через час приспешник Пенчо Гавиры прибыл, чтобы лично оценить обстановку. Вид у него был утомленный, с одной руки свисала пластиковая сумка-пакет от «Маркса и Спенсера». Он нашел свою дружину стратегически рассредоточенной по площади Санта-Крус, против старинного особняка XVII века, переоборудованного под ресторан: Удалец словно окаменел, подпирая спиной стену возле дальнего выхода из здания; Красотка Пуньялес, усевшись в самом центре площади, у подножия железного креста, вязала. Что же касается дона Ибраима, то его массивная фигура, с тростью под мышкой и огоньком тлеющей гитары под широкими полями шляпы, неторопливо перемешалась от одного поста к другому.
Завидев шефа, экс-лжеадвокат приблизился.
- Он там, в ресторане, - доложил он. - Вместе с дамой.
И продолжал свой рапорт, сверяясь при свете фонаря с часами, извлеченными из кармана жилета. Двадцатью минутами раньше он отправил в «Ла Альбааку». Красотку - якобы продавать цветы, а потом вошел и сам, под предлогом приобретения сигары (той самой, что сейчас торчала у него изо рта), и даже сумел перекинуться парой слов с официантами. Объекты его наблюдения расположились в лучшем уголке одного из трех небольших залов ресторана (всего несколько столиков и избранная публика), под достаточно качественно выполненной копией «Пьяных» Веласкеса. Они заказали салат из морских гребешков с трюфелями и базиликом (для дамы) и жареную гусиную печень под уксусно-медовым соусом (для его преподобия). Из напитков - минеральную воду «Ланхарон» (негазированную) и красное вино «Пескера де ла Рибера дель Дуэро». Какого года, выяснить не удалось, извинился дон Ибраим, но, заметил он, закручивая кончик уса кверху, чрезмерный интерес с его стороны мог показаться прислуге подозрительным.
- А о чем они разговаривают? - спросил Перехиль.
Экс-лжеадвокат величественно развел руками жестом, долженствующим означать бессилие.
- Это, - пояснил он, - находится за пределами моих возможностей.
Перехиль задумался. Ситуация находилась под контролем; дон Ибраим и его подручные достойно выполняли возложенное на них поручение, и карты, которые они давали ему, Перехилю, в руки, были, похоже, совсем неплохи. В его мире, как и в большинстве возможных миров, информация всегда означала деньги; нужно было лишь сообразить, на кого поставить, чтобы получить их побольше. Разумеется, Перехиль предпочел бы иметь дело с Пенчо Гавирой - в конце концов, это его шеф, являющийся главным заинтересованным лицом, да еще и дважды: в качестве банкира и в качестве мужа. Однако воспоминания о канувших в небытие шести миллионах и о долге ростовщику Рубену Молине не способствовали ясности мышления. Уже несколько ночей он почти не спал, язва желудка в очередной раз обострилась. По утрам в ванной, возводя на голове из остатков волос сложное архитектурное сооружение с пробором над самым левым ухом, Перехиль видел в зеркале мрачную физиономию с глазами, в которых читалось отчаяние. Он все больше лысел, мучился от язвы, был должен шесть миллионов своему собственному шефу и вдобавок подозревал, что после последней бурной встречи с Черной Долорес у него появился легкий зуд в области мочеполовых органов. Только этого ему не хватало для полного счастья. Нет, что ни говори, а жизнь - это одно сплошное дерьмо.
Однако выкручиваться как-то надо. Перехиль обвел взглядом округлый белый силуэт дона Ибраима, ожидающего дальнейших указаний, потом Красотку Пуньялес, вязавшую при свете фонарей, и, наконец, Удальца из Мантелете, прилипшего к своей стене. Хочешь не хочешь, а полученную от них информацию надо продавать чем скорее, тем лучше: наличность была насущно необходима. Несколько часов назад Онорато Бонафе, главный редактор «Ку+С», выписал Перехилю еще один чек на предъявителя - на сей раз в уплату за кое-какие сведения о приезжем попе из Рима, о бывшей - или не бывшей, черт их разберет, - супруге его шефа и о деле, касающемся церкви Пресвятой Богородицы, слезами орошенной. При наличии такого прецедента соблазн был велик и очевиден: любой севильский журнал вцепится в такой материал, как Макарена Брунер и элегантный святоша. А уж этот ужин в «Ла Альбааке» и его возможные последствия, пусть даже самые невинные, - это просто целый клад. Однако Бонафе, хоть и платит хорошо, тип непредсказуемый и опасный. Продать ему попа или даже нескольких попов - грех невелик. Но продавать во второй раз жену своего шефа - это уже тянет на предательство в особо крупных размерах. Деньги деньгами, а ну как все это выплывет?
В общем, осмотрительность и предусмотрительность должны быть максимальными. В прошлом частный детектив, Перехиль помнил, что планы разрабатываются исходя из наиболее вероятной гипотезы, а меры безопасности - из наиболее неблагоприятной. А что может быть неблагоприятнее, чем когда у всех сплошь козыри да тузы, а у тебя ни одной взятки и на руках только мелочь? Нужно собирать и копить информацию: это что-то вроде страховки, позволяющей выжить. С этой мыслью Перехиль повернулся к дону Ибраиму, ожидавшему в тени: на лице выражение крайней серьезности, под усами дымящаяся сигара, под мышкой трость, большие пальцы засунуты за проймы жилета. Перехиль был доволен экс-лжеадвокатом и его коллегами; он ощутил даже некоторый прилив оптимизма - такой, что сунул руку в карман, чтобы компенсировать дону Ибраиму расходы на купленную в ресторане сигару. Однако вовремя сдержался. Незачем баловать этот народ. А кроме того, дон Ибраим наверняка соврал, что купил ее именно сейчас.
- Неплохая работа, - сказал Перехиль.
Дон Ибраим ничего не ответил на похвалу, ограничившись тем, что пососал свою сигару и взглянул поочередно на Красотку Пуньялес и на Удальца, как бы давая шефу понять, что им по справедливости полагается часть заслуженной им славы.
- Я хочу, чтобы вы продолжали в том же духе, - снова заговорил подручный Пенчо Гавиры. - Чтобы я знал об этом длинном все - даже когда он ходит в сортир.
- А что насчет дамы?
Насчет дамы все обстояло куда серьезнее. Перехиль нервно покусал нижнюю губу.
- Никаких глупостей, - наконец ответил он, - Единственное, что меня интересует, - это что за дела у нее с этим попом или с тем, старым. Об этом я хочу знать все до мельчайших подробностей.
- А кроме?
- Что «кроме»?
- Ну… не знаю… гм… кроме того, что вы сказали.
Дон Ибраим неловко отвел глаза. Он ежедневно читал «АБЦ», но время от времени заглядывал также и в «Ку+С», который Красотка покупала вместе с «Ола», «Семана» и «Диес минутос», хотя, по мнению экс-лжеадвоката, «Ку+С» грешил излишним пристрастием к сенсациям и заметно, на фоне остальных, хромал в смысле вкуса. Так, например, фотографии сеньоры Брунер и этого тореро были совершенно неуместны. В конце концов, она принадлежала к знатной семье, да к тому же была замужней дамой.
- Только попы, - повторил Перехиль. - Вы занимаетесь только попами.
И, вдруг вспомнив о том, что находилось у него в сумке, извлек из нее фотокамеру «Канон» с объективом «зум» 80-200 мм. Он только что купил ее в магазине подержанных товаров и надеялся, что этот расход, пробивший очередную брешь в его и без того дышавших на ладан финансах, в конце концов оправдает себя.
- Вы хоть умеете снимать?
Дон Ибраим сделал обиженную мину.
- А как же! - Он ткнул себя в грудь рукой с зажатой в ней тростью. - Я сам в молодости, еще в Гаване, был фотографом. - И, мгновение подумав, прибавил: - Этим я зарабатывал, чтобы иметь возможность учиться.
В неярком свете фонарей на объемистом животе экс-лжеадвоката блеснула золотая цепочка с часами Хемингуэя.
- Учиться?
- Да.
- На адвоката, я полагаю.
Обо всем этом газеты писали еще несколько лет назад, что обоим было отлично известно (как, впрочем, и всей Севилье). Тем не менее дон Ибраим сглотнул слюну и с самым серьезным видом встретил взгляд своего собеседника.
- Да, разумеется. - И, выдержав исполненную достоинства паузу, храбро добавил: - Других профессий у меня нет.
Не говоря больше ни слова, Перехиль передал ему сумку. В конце концов, подумал он, каждый выкручивается как может. Вся наша жизнь - это одно грандиозное кораблекрушение, и, если сам не выплывешь, вытаскивать тебя никто не будет.
- Мне нужны снимки, - внушительно произнес он. - Всякий раз, как этот поп будет встречаться с сеньорой - где бы это ни произошло, - вы должны все зафиксировать. Только осторожно, ясно? Чтобы они ничего не заметили. Вот тут две пленки - высокочувствительных, на случай, если там будет не слишком светло. Не вздумайте снимать со вспышкой.
Они подошли к фонарю, и дон Ибраим внимательно осмотрел содержимое сумки.
- Нам бы это и в голову не пришло, - заметил он. - Тут ведь никакой вспышки.
Перехиль, подняв на него глаза от сигареты, которую как раз собирался зажечь, пожал плечами:
- А ты уж и размечтался! Самая дешевая вспышка, чтобы ты знал, стоит пять тысяч дуро.
Нынешние владельцы «Ла Альбааки» занимали второй этаж старинного особняка, а три зала первого этажа были отведены под ресторан. Хотя все столики были заняты, метрдотель - Макарена называла его Диего - оставил для них места в лучшем зале, возле большого камина, под окном-витражом в свинцовом переплете, выходившим на площадь Санта-Крус. Их появление привлекло внимание всех присутствующих: первой вошла Макарена, высокая, красивая, в черном костюме с короткой юбкой, открывавшей длинные стройные ноги, а за ней - Лоренсо Куарт, тоже высокий, худой, и тоже весь в черном. «Ла Альбаака» была одним из мест, куда определенная категория жителей Севильи водила своих гостей из других краев, поэтому такое зрелище, как дочь герцогини дель Нуэво Экстремо в сопровождении священника, не оставило равнодушным никого. Идя по залу, Макарена обменялась приветствиями с двумя-тремя знакомыми, а люди, сидевшие за соседними столиками, так и пожирали глазами вновь прибывших. Головы наклонялись друг к другу, губы многозначительно шептали что-то, драгоценности поблескивали, дробя на своих гранях огоньки свеч. Завтра, подумал Куарт, об этом ужине будет знать вся Севилья.
- Я не была в Риме со своего свадебного путешествия, - рассказывала тем временем Макарена, по-видимому нимало не смущенная подобным вниманием, - Папа дал нам специальную аудиенцию. Я была вся в черном, в мантилье и с гребнем. Как и подобает настоящей испанке… Почему вы на меня так смотрите?
Куарт медленно дожевал последний кусочек гусиной печени и положил нож и вилку на тарелку - слегка наискосок, слева направо. Поверх пламени свечи глаза Макарены следили за каждым его движением.
- Вы не похожи на замужнюю женщину. Она рассмеялась, и огонек свечи заиграл в ее глазах медовыми переливами.
- Вы полагаете, что мой образ жизни не приличествует замужней даме?
Куарт положил локоть на стол.
- Не мне судить о подобных вещах, - ответил он уклончиво.
- Но вы явились со стоячим воротничком, хотя обещали прийти в галстуке.
Они прямо, спокойно, не отводя взгляда, посмотрели друг на друга. Золотистый ореол, стоявший вокруг свечи, мешал Куарту видеть нижнюю часть лица женщины, но по искринкам в глазах он понял, что она улыбается.

Предыдущая страница 9 Следующая страница


Кожа для барабана, или Севильское причастие 10

- Что касается моей жизни, - заговорила Макарена Брунер, - то я не делаю из нее никакой тайны. Я покинула дом своего мужа. У меня есть друг - тореадор. А до него был другой… - Пауза, последовавшая за этими словами, была идеально рассчитана, и волей-неволей Куарт вынужден был отдать должное выдержке и самообладанию своей собеседницы. - Вас это не шокирует?
Куарт, положив указательный палец на рукоятку покоящегося на тарелке ножа, мягко повторил, что его работа состоит не в том, чтобы приходить в состояние шока от таких вещей, и что о них следовало бы говорить скорее с отцом Ферро, который является исповедником Макарены Брунер. Ведь и среди служителей Церкви существует специализация.
- А чем занимаетесь лично вы?.. Охотой за скальпами, как говорит архиепископ?
Протянув руку, она отодвинула в сторону подсвечник, стоявший в самом центре стола. Теперь Куарт мог видеть ее рот - крупный, изящного рисунка: верхняя губа сердечком, белые зубы поблескивают так же, как бусы из слоновой кости на смуглой шее. На Макарене был черный жакет, под ним - легкая шелковая блузка с большим вырезом. Юбка очень короткая, отделанная по низу кружевом, черные чулки, черные же туфли на низком каблуке. Точеные ноги, слишком длинные и слишком красивые, чтобы не поколебать душевный покой любого священника - даже Куарта, хотя он в этом плане обладал лучшей закалкой, чем большинство его коллег, которых он знал лично. Впрочем, это обстоятельство тоже ничего не гарантировало.
- Мы говорили о вас, - напомнил он, мысленно не без улыбки отмечая, что некий любопытный инстинкт заставляет его уходить от этой темы; так прежде, стреляясь, дуэлянты становились боком к противнику, чтобы уклониться от пули.
Теперь глаза Макарены Брунер блеснули иронической усмешкой.
- Обо мне? А что еще может показаться вам интересным?.. Мой рост - метр семьдесят четыре, возраст - тридцать пять лет, хотя я на них не выгляжу; окончила университет, принадлежу к общине Пресвятой Девы дель Росис, во время Севильской ярмарки не одеваюсь, как танцовщица фламенко, а предпочитаю костюм с короткой юбкой и кордовскую шляпу… - Она помолчала, словно припоминая, и взглянула на золотой браслет на левом запястье, на котором не было часов. - Когда я выходила замуж, моя мать уступила мне титул герцогини де Асаара, которым я не пользуюсь, а после ее смерти я унаследую еще три с лишним десятка титулов, двенадцать из которых являются титулами грандов Испании, дворец «Каса дель Постиго» с мебелью и картинами и некоторые средства - ровно столько, чтобы иметь возможность жить, соблюдая необходимый декор. Мне приходится заниматься сохранением того, что еще осталось, и приводить в порядок семейные архивы. Б настоящее время я работаю над книгой о герцогах дель Нуэво Экстреме в эпоху Австрийского дома… Об остальном рассказывать, думаю, нет смысла. - Она взяла свой бокал и поднесла его к губам. - Вы можете сами полистать любой журнал.
- Похоже, для вас это не имеет особого значения. Она отпила маленький глоток и, не отнимая бокала от губ, долгим взглядом посмотрела на Куарта:
- Верно. Не имеет. Хотите, я пооткровенничаю с вами?
Куарт покачал седой головой.
- Не знаю, - искренне ответил он, ощущая какое-то выжидательное спокойствие и странную, даже забавную ясность мысли - возможно, от вина, к которому, впрочем, он едва прикоснулся, - На самом деле я не знаю, почему вы пригласили меня на этот ужин.
Макарена Брунер отпила еще глоток - медленно, в раздумье.
- Мне приходит в голову несколько причин, - заговорила она наконец, ставя бокал на стол. - Например, вы крайне учтивы - не то что некоторые священники с их сальными манерами… Ваша учтивость - это своеобразный способ держать людей на расстоянии. - Она быстрым оценивающим взглядом окинула нижнюю часть его лица - может быть, рот, подумал Куарт, - затем перевела глаза на его руки, лежавшие теперь на столе, по бокам тарелки, которую подошедший официант как раз собирался убрать. - Кроме того, вы немногословны: вы не ошарашиваете людей болтовней, как ярмарочный зазывала. В этом вы похожи на дона Приамо… - Официант с тарелками уже отошел, и она улыбнулась Куарту. - Потом, волосы у вас с ранней проседью и подстрижены коротко, как у солдата. Как у одного из моих любимых персонажей - сэра Мархолта, отважного и невозмутимого рыцаря из «Деяний короля Артура и его благородных рыцарей» Джона Стейнбека. Я еще девчонкой прочла эту книгу и просто влюбилась в Мархолта… Хватит или вам нужны еще другие причины?.. Ну, еще вот что: как говорит Грис, вы священник, который умеет со вкусом носить одежду. Самый интересный из всех священников, которых мне доводилось видеть, если хотите знать… - Еще один долгий взгляд - на пять секунд дольше, чем ему следовало быть, чтобы не вызвать ощущения неловкости. - Вы хотите это знать?
- Учитывая, кто я такой, - вряд ли. Макарена Брунер медленно кивнула, по достоинству оценив этот спокойный ответ.
- А еще, - продолжала она, - вы напоминаете мне капеллана, который был у нас в монастырской школе. Всякий раз, как он должен был служить мессу, это ощущалось уже за несколько дней, потому что все матушки и сестры теряли покой и сон. В конце концов он сбежал с одной из них - толстушкой, которая преподавала нам химию. Разве вы не знаете, что монашки иногда влюбляются в священников?.. Так случилось и с Грис. Она была директрисой университетского колледжа в Санта-Барбаре - это в Калифорнии. И в один прекрасный день с ужасом обнаружила, что влюблена в епископа своей епархии. Он должен был посетить ее колледж, и она бросилась к зеркалу, чтобы выщипать себе брови, и чуть было не начала подкрашивать глаза… Как вам эта история? Она в упор смотрела на Куарта, ожидая его реакции, однако тот оставался невозмутимым. Макарена Брунер удивилась бы, узнав, сколько историй о любви и ненависти священников и монахинь на карандаше у Института внешних дел. Он ограничился тем, что слегка пожал плечами, словно ожидая продолжения. Если она собиралась своим рассказом шокировать его, то ее удар не попал в цель. Прицел был слишком неточен.
- И как же она решила проблему?
Макарена сделала жест сжатой кистью руки, отчего золотой браслет, соскальзывая ближе к локтю, ярко сверкнул в пламени свечей. Из-за соседних столиков добрая дюжина глаз не отрывала от нее взгляда.
- Она разбила зеркало - вот так, кулаком, и при этом порезала себе вену. Потом пошла к своей настоятельнице и попросила на некоторое время освободить ее от обета, чтобы иметь возможность поразмышлять. Это было несколько лет назад.
К ней приблизился метрдотель, невозмутимый, как будто не слышал ни единого слова. Он выразил надежду, что у уважаемых гостей все в порядке, и поинтересовался, не желает ли сеньора чего-нибудь еще. Она заказывала только салат; Куарт также не захотел ни других блюд, ни десерта, которым фирма, повергнутая в отчаяние отсутствием аппетита у сеньоры герцогини и преподобного отца, вознамерилась бесплатно угостить их. В ожидании кофе они решили допить свое вино.
- Вы давно знакомы с сестрой Марсала?
- Как забавно вы ее назвали… Сестра Марсала. Я никогда не воспринимала ее в таком ключе.
Ее бокал был почти пуст. Куарт, взяв бутылку со стоявшего рядом маленького столика, наполнил его. Свой бокал он едва пригубил.
- Грис старше меня, - продолжала она, - но мы подружились уже давно - здесь, в Севилье. Она часто приезжала со своими учениками-американцами: летние курсы для иностранцев, изобразительное искусство… Мы познакомились, когда они проходили практику - реставрировали летнюю столовую в моем доме. Это я свела ее с отцом Ферро и добилась, чтобы ее включили в проект, когда отношения с архиепископом были еще вполне теплыми.
- Почему вас так интересует эта церковь?
Она взглянула на него так, словно ей в жизни не приходилось слышать более идиотского вопроса. Эту церковь построила ее семья. В ней покоились ее предки.
- А вот для вашего мужа, похоже, это не имеет особого значения.
- Конечно, не имеет. У Пенчо голова занята совсем другими вещами.
В свете свечи вино с берегов Дуэро блеснуло алыми переливами, когда она поднесла бокал к губам. На этот раз глоток был долгим, и Куарт счел необходимым тоже отпить из своего бокала.
- А это правда, - спросил он, промакивая губы уголком салфетки, - что вы больше не живете вместе, хотя брак формально не расторгнут?
Судя по ее взгляду, в этот вечер она никак не ожидала вопросов, карающихся ее семейной жизни, да еще двух подряд. Медовые глаза заискрились усмешкой.
- Да, правда, - помолчав, ответила она. - Мы не живем вместе. Однако никто из нас не потребовал развода - вообще ничего. Возможно, он надеется вернуть меня; ради этого он и женился на мне под всеобщие аплодисменты. Наш брак был его светским посвящением.
Обведя глазами людей за соседними столиками, Куарт немного наклонился к ней:
- Простите, я не совсем понял. Под чьи аплодисменты?
- Вы не знакомы с моим крестным? Дон Октавио Мачука был другом моего отца и очень привязан к нам с герцогиней. Он говорит, что я ему как дочь, которой у него никогда не было. Поэтому, чтобы обеспечить мое будущее, он устроил мой брак с самым блестящим молодым талантом банка «Картухано». Который вскоре, когда дон Октавио отойдет от дел, заменит его в президентском кресле.
- Так вы вышли замуж ради этого? Чтобы обеспечить свое будущее?
Вопрос был задан, что называется, в лоб. Волна волос соскользнула с плеч Макарены Брунер, закрыв пол-лица, и она отвела их рукой, пристально всматриваясь в Куарта, словно пытаясь определить, чем вызван его интерес к этой теме.
- Как вам сказать… Пенчо - привлекательный мужчина. Кроме того, у него, как говорится, отличная голова. И еще одно достоинство: смелость. Он один из немногих известных мне мужчин, способных действительно поставить на карту все ради своей мечты или своего честолюбия. А у моего мужа - или бывшего мужа, называйте как хотите - мечты и честолюбие слиты воедино. - Она слабо улыбнулась. - Думаю, я была влюблена в него, когда выходила замуж.
- И что же произошло?
Она взглянула на него с тем же выражением, как будто стараясь понять, до какой степени его вопросы продиктованы личным интересом.
- Да, в общем-то, ничего. - Тон был ровный, нейтральный. - Я играла свою роль, он свою. Но он совершил ошибку. Вернее, несколько ошибок. И одна из них та, что он не оставил в покое нашу церковь.
- Нашу?
- Мою. Церковь отца Ферро. Церковь тех людей, что каждый день приходят слушать мессу. Церковь герцогини.
Теперь настал черед Куарта улыбнуться:
- Вы что - всегда называете свою мать герцогиней?
- В разговоре с третьими лицами - да, - тоже улыбнулась она, и в этой улыбке была нежность, которой Куарт еще не замечал у своей собеседницы. - Ей это нравится. А еще она любит герань, Моцарта, священников старой закалки и кока-колу. Нечто не совсем обычное - правда? - для семидесятилетней женщины, которая раз в неделю спит в своем жемчужном ожерелье и до сих пор упорно называет шофера механиком… Вы еще не знакомы с ней? Если хотите, приходите к нам завтра на чашку кофе. Дон Приамо навещает нас каждый день, ближе к вечеру, чтобы помолиться вместе.
- Сомневаюсь, чтобы отцу Ферро было приятно мое общество. Он мне не симпатизирует.
- Это я беру на себя. Я или мать: у них с доном Приамо полное взаимопонимание. Может, это как раз удобный случай, чтобы вы с ним поговорили как мужчина с мужчиной… Можно употреблять такое выражение, когда речь идет о священниках?
Куарт бесстрастно выдержал ее взгляд:
- Что касается вашего мужа…
- Вы все время задаете вопросы. Полагаю, ради этого вы и согласились прийти.
Это было произнесено тоном иронического сожаления. Она по-прежнему смотрела на руки Куарта, как во время их первой встречи в вестибюле гости-вицы, и он, испытывая неловкость от этого настойчивого взгляда, уже пару раз убирал их, но в конце концов решил оставить на столе.
- Что вы хотите знать о Пенчо? - снова заговорила она. - Что он ошибался, считая, что купил меня? Что эта церковь явилась одной из причин, по которым я объявила ему войну? Что иногда он умеет вести себя как законченный сукин сын?..
Она проговорила все это абсолютно спокойно, как бы констатируя факты. Из-за ближайшего столика поднялись несколько человек, и некоторые из них поприветствовали Макарену. Все смотрели на Куарта с любопытством, особенно женщины, светловолосые и загорелые, отмеченные печатью уверенности, свойственной андалусским дамам благородного происхождения, которым никогда не приходилось голодать. Макарена Брунер ответила на приветствия кивком и улыбкой. Куарт внимательно смотрел на нее.
- А почему вы не требуете развода?
- Потому что я католичка.
Невозможно было понять, шутит она или говорит серьезно. Оба замолчали, и он слегка откинулся на спинку стула, продолжая смотреть на женщину. Бусы из слоновой кости и шелковая блузка под черным жакетом подчеркивали смуглость ее кожи, открытой глубоким декольте и освещенной золотистым сиянием свеч. Он взглянул в большие темные глаза, спокойно смотревшие на него. И понял, что его душевный покой нарушен - если, конечно (в этом пункте разум и инстинкт всегда подводили его), допустить, что его душа подвержена внешним колебаниям, как курс ценных бумаг на бирже. Если это сравнение подходило к данному случаю, то сейчас никто не дал бы за нее и ломаного гроша.
Он открыл рот и сказал что-то - просто чтобы сказать, чтобы заполнить молчание. Он сказал это к месту и подходящим тоном, и через пять секунд уже сам не помнил, что именно, но заполнить пустоту ему удалось. Теперь заговорила Макарена Брунер, а Куарт вспомнил Монсеньора Спаду. Молитва и холодный душ, с улыбкой посоветовал Мастиф, когда они стояли на лестнице на площади Испании.
- Есть вещи, которые мне хотелось бы объяснить вам, - говорила тем временем она, - но боюсь, что вряд ли сумею… - Она смотрела поверх плеча Куарта, а он кивнул, сам не зная зачем. Главное, что он снова способен был слушать со вниманием. - Тем, кому в жизни многое дано, иногда приходится дорого платить за это. Пенчо тоже платит. Он из тех, кто спрашивает счет, не изменяясь в лице, да еще сам стучит по стойке, чтобы узнать, сколько с него причитается. В этом смысле он настоящий мужчина. Настоящий тореадор. - По ее губам скользнула ироническая улыбка. - Но он до болезненного чувствителен и знает, что мне это отлично известно. Севилья - это большая деревня; мы обожаем сплетничать. Каждый слух, который достигает его ушей, каждая двусмысленная улыбка за спиной - это рана, нанесенная его гордости. - Она с усмешкой обвела глазами зал. - Представьте себе, что будут говорить, когда узнают, что я ужинала в вашем обществе.
- Значит, ради этого вы пригласили меня? - Куарт уже овладел собой. - Чтобы выставить напоказ, как трофей?
Она посмотрела на него взглядом, каким смотрят очень мудрые и очень старые, уставшие от жизни люди:
- Может быть. Мы, женщины, очень сложные существа по сравнению с мужчинами, такими прямыми в своей лжи, такими инфантильными в своих противоречиях… Такими последовательными в своей подлости. - Метрдотель лично принес им кофе: с молоком для нее, черный для него. Макарена Брунер положила себе в чашку кусочек сахара и улыбнулась своим мыслям. - В чем вы можете быть абсолютно уверены - так это в том, что Пенчо завтра утром будет знать об этом. По Божьей милости, бывают счета, по которым приходится платить в рассрочку. - Она отпила глоток и, не облизнув губ, взглянула на Куарта. - Вероятно, мне не следовало говорить «по Божьей милости», да? Это звучит как богохульство. Не поминай имя Божие всуе, и так далее.
Куарт осторожно положил ложечку рядом с чашкой.
- Не беспокойтесь. Я тоже иногда поминаю имя Господа.
- Это любопытно. - Она немного наклонилась вперед, так что легкая шелковая блузка коснулась края стола. На секунду Куарт представил себе, что там внутри: тяжелое, смуглое, нежное. Да, ему потребуется не один холодный душ, чтобы забыть об этом. - Я знаю дона Приамо десять лет - с тех пор, как он появился в нашем приходе, но я совсем не представляю себе жизнь священника, так сказать, изнутри. Никогда даже не задумывалась об этом - вот только теперь, глядя на вас… - Она снова посмотрела на руки Куарта, потом подняла взгляд на стоячий воротничок. - Как вам удается соблюдать ваши три обета?
Если бывают неуместные вопросы, подумал он, то сейчас как раз подходящий момент для них. Устремив взор на бокал, он призвал на помощь все свое хладнокровие.
- Каждый справляется как может.
Он приподнял бокал, как будто для тоста, но не стал пить вино, а поставил его обратно на стол и занялся своим кофе. Макарена Брунер расхохоталась своим искренним, звонким смехом, таким заразительным, что Куарт тоже чуть не рассмеялся.
- А вы сами? - спросила она, все еще улыбаясь. - Послушание, целомудрие, бедность… Вы послушны?
- Обычно да. - Он поставил чашечку на блюдце, вытер губы и, аккуратно сложив салфетку, положил ее на стол. - Правда, мне свойственна склонность к осмыслению, но я всегда подчиняюсь дисциплине. Есть вещи, в которых без дисциплины нельзя, и моя работа как раз такая.
- Вы намекаете на дона Приамо?
Куарт поднял бровь с рассчитанно-безразличным видом. Он, в общем-то, ни на кого не намекал, пояснил он, однако если уж она сама упомянула отца Ферро, то уместно заметить, что сей служитель Божий являет собой пример, отнюдь не достойный подражания. Слишком уж он, мягко выражаясь, самостоятелен. А по катехизису - подвержен смертному греху номер один.
- Вы совсем не знаете его жизни, а значит, не можете судить.
- Я не претендую на то, чтобы судить, - с тем же видом возразил Куарт. - Я пытаюсь понять.
- Вы не пытаетесь даже понять! - горячо и настойчиво воскликнула она. - Он полжизни провел в сельском приходе, в Пиренеях, в Богом забытой деревушке… Зимой она бывала месяцами отрезана от внешнего мира из-за снега, а иногда ему приходилось преодолевать восемь-десять километров, чтобы причастить умирающего. Там жили только старики, и постепенно они все вымерли. Он хоронил их своими руками… а потом не осталось никого. От всего этого у него появились своего рода навязчивые идеи относительно жизни и смерти и относительно той роли, которую вы, священники, призваны играть в мире… Для него эта церковь имеет огромное значение. Он считает ее крайне нужной людям и утверждает, что закрывшаяся или переставшая существовать церковь - это потерянный кусок неба. А поскольку никто к нему не прислушивается, он не сдается, а борется. Он говорит, что уже проиграл слишком много битв там, в горах.
Все это прекрасно, согласился Куарт. Очень трогательно. Он даже видел пару фильмов с похожими сюжетами. Однако пока еще отец Ферро обязан подчиняться церковной дисциплине. «Мы, священники, - подчеркнул он, - не можем свободно бродить по жизни, провозглашая независимые республики. В наше время это исключено».
Она покачала головой:
- Вы недостаточно хорошо его знаете,
- Он сам не дает мне возможности узнать его лучше.
- Завтра мы это устроим. Обещаю. - Ее взгляд снова был прикован к его рукам. - А что касается бедности, то должна сказать, что одеваетесь вы очень хорошо. Я умею распознавать дорогую одежду - даже на священнике.
- В определенной степени это связано с моей работой. Приходится общаться с людьми. Ужинать с красивыми севильскими герцогинями. - Они без улыбки посмотрели друг другу в глаза. - Считайте мою дорогую одежду чем-то вроде формы.
Последовало недолгое молчание; никто из них не сделал попытки заполнить его. Куарт спокойно переждал паузу. В конце концов заговорила она:
- Сутана у вас тоже есть?
- Конечно. Но я редко надеваю ее. Принесли счет, и он хотел было расплатиться, но Макарена Брунер не позволила.
- Ведь это я пригласила вас, - твердо сказала она, так что ему пришлось сидеть и смотреть, как она достает из сумочки золотую карточку «Америкэн Экспресс». - Я всегда отсылаю свои счета мужу, - лукаво заметила женщина, когда официант удалился, - Это обходится ему дешевле, чем пенсион, который пришлось бы платить мне в случае развода. Мы еще не обсудили третий из ваших обетов, - продолжала она после небольшой паузы. - Вам удается соблюдать обет целомудрия?
- Боюсь, что да.
Медленно кивнув, она обвела глазами зал, затем вновь взглянула на Куарта. Теперь она смотрела на его рот и глаза, и взгляд был оценивающий.
- Только не говорите, что вы никогда не были с женщиной.
Есть вопросы, на которые невозможно ответить в одиннадцать часов вечера в севильском ресторане, при свете свечи; но, похоже, она и не ожидала ответа. Достав из сумочки пачку сигарет, она сунула одну в рот, а потом, с естественным и в то же время рассчитанным бесстыдством, пошарила правой рукой в левой части своего декольте и извлекла пластмассовую зажигалку, которая находилась под бретелькой бюстгальтера. Куарт смотрел, как она зажигает сигарету, и старался не думать ни о чем. Лишь спустя некоторое время он позволил себе мысленно сформулировать вопрос: в какой дьявольский водоворот его затягивает?
На самом деле благодаря воспитанию, полученному в Риме, и собственной работе над собой в течение последних десяти лет отношение Куарта к сексу эволюционировало в направлении, отличном от того, в котором обычно толкали священников сплетни и грязь семинарской жизни и общие нормы церковных установлений. В замкнутом мире, управляемом понятием вины, в мире, отвергающем контакт с женщиной, в мире, где единственным негласно принятым решением вопроса являлась мастурбация либо подпольный секс, позже искупаемый покаянием, дипломатическая деятельность и работа в Институте внешних дел предоставляли возможности для того, что Монсеньор Спада, большой специалист в области эвфемизмов, именовал тактическими отступлениями. Общее благо Церкви, рассматриваемое как высшая цель, иногда оправдывало использование некоторых средств, и в этом смысле физическая привлекательность какого-нибудь секретаря нунциатуры и его популярность среди супруг министров, финансистов и послов, легко поддающихся инстинктивному желанию окружить лаской и заботой молодого симпатичного священника, открывали перед ним многие двери, в которые не удавалось проникнуть Монсеньорам или преосвященствам более старшего возраста. Монсеньор Спада называл это «синдромом Стендаля» в память о двух его персонажах - Фабрицио дель Донго и Жюльене Сореле, о перипетиях жизни которых он заставил Куарта прочесть, как только тот начал работать в ИВД. По мнению Мастифа, культура вполне могла уживаться с дрессировкой. В свете всего этого каждому предоставлялось решать самому за себя, руководствуясь собственным разумом и понятиями о морали; в конце концов, каждый священник являлся посланцем Господа на поле битвы, где его оружием были молитва и здравый смысл. Потому что, наряду с преимуществами, которые давала возможность слышать чужие откровения на приемах, в частных беседах или на исповеди, в этой системе присутствовали и рискованные моменты. Многие женщины обращались к священнику как к эмоциональной замене желанного, но оказавшегося недостижимым мужчины или безразличного супруга; а ничто так не смущает покой старика Адама, не дремлющего под бесчисленным множеством сутан, как невинность юной девушки или откровения разочарованной женщины. Короче говоря, негласное прощение со стороны начальства было более или менее гарантировано - ладья Святого Петра много наплавала и многое повидала на своем веку, - если только дело обходилось без скандала и налицо были оперативные результаты.
Как ни парадоксально это для человека, обладающего лишь верой профессионального солдата, с Куартом дело обстояло иначе. Правда, для него целомудрие являлось, скорее, плодом греха гордыни, чем добродетели; но таково было правило, которому он подчинил свою жизнь. И, подобно одному из призраков, встававших перед его открытыми во тьме глазами, - храмовнику с мечом, служащим ему единственной опорой под небесами, лишенными Бога, - он должен был обращаться к этому правилу, если хотел с достоинством встретить атаку приближающейся сарацинской кавалерии.
Ему пришлось сделать усилие, чтобы вернуться к тому, что его окружало. Макарена Брунер курила, оперевшись локтем на стол и положив подбородок на ладонь руки, державшей сигарету. Почему-то вдруг, даже на расстоянии, он ощутил волнующую близость ее ног. Ее темных глаз, в которых золотисто играли отблески огня. Ему достаточно было бы протянуть руку, чтобы коснуться ее кожи, такой смуглой под черной гривой волос, лежащей на плече, под бусами из слоновой кости, под золотом браслета. Ее белые зубы мягко поблескивали между полураскрытых губ. И тогда, обдуманным движением, сунув ту самую руку, кончики пальцев которой покалывало от переполнившего его желания, во внутренний карман пиджака, он извлек оттуда открытку, адресованную капитану Ксалоку, и положил ее на скатерть, между собой и сидящей напротив женщиной.
- Расскажите мне о Карлоте Брунер.
В одно мгновение все изменилось. Она загасила сигарету в пепельнице и недоуменно воззрилась на него. Медовые переливы в глазах исчезли.
- Откуда у вас эта открытка?
- Кто-то подложил ее мне в комнату.
- Макарена Брунер всмотрелась в пожелтевший снимок церкви. Потом покачала головой:
- Это моя открытка. Из сундука Карлоты. Не может быть, чтобы она оказалась у вас.
- Вы же видите, она у меня. - Приподняв открытку большим и указательным пальцами, Куарт перевернул ее вверх текстом. - Почему на ней нет штемпеля?
Встревоженные глаза женщины смотрели то на открытку, то на Куарта. Он повторил свой вопрос, и она кивнула, но ответила не сразу.
- Потому что она так и не была отправлена. - Она взяла открытку в руки и пристально смотрела на нее. - Карлота доводилась мне двоюродной бабушкой. Она была влюблена в Мануэля Ксалока, бедного моряка, Грис говорила, что рассказала вам эту историю… - Она покачала головой, словно отрицая что-то; хотя, впрочем, это движение могло быть вызвано скорбью, ощущением собственного бессилия или печалью. - Когда капитан Ксалок эмигрировал в Америку, она писала ему по письму или открытке почти каждую неделю - на протяжении нескольких лет. Но ее отец - герцог, мой прадедушка Луис Брунер, решил не допускать этого. Он подкупил служащих городской почты. За шесть лет она не получила ни одного письма, и мы думаем, что и он тоже. К тому моменту, когда Ксалок вернулся за Карлотой, она потеряла рассудок. Она целыми днями сидела у окна, глядя на реку. Она даже не узнала его.
- А письма? - спросил Куарт, указывая на открытку.
- Их никто не осмелился уничтожить. Они оказались в сундуке, куда были сложены вещи Карлоты после ее смерти в 1910 году. Этот сундук безумно привлекал меня в детстве: я примеряла платья, агатовые бусы… - Она было улыбнулась, но тут ее взгляд снова упал на открытку, и улыбка погасла, не родившись. - В молодости Карлота ездила с родителями в Париж, на Всемирную выставку, в Тунис - там она посетила развалины Карфагена, привезла старинные монеты… В сундуке есть туристические проспекты, буклеты с кораблей и из отелей: целая жизнь, хранящаяся среди старых кружев и попорченных молью тканей. Представьте себе, какое впечатление все это произвело на меня в десять-двенадцать лет: я прочла все письма, одно за другим, и эта романтическая фигура - моя двоюродная бабушка - меня просто околдовала. Это продолжается и по сей день. - Она почертила ногтем по скатерти, рядом с открыткой, задумалась. - Прекрасная история любви, - добавила она пару мгновений спустя, поднимая глаза на Куарта. - И, как все прекрасные истории любви, она окончилась плохо.
Куарт молчал, боясь прервать ее. Это сделал официант, принесший квитанцию. Куарт взглянул на подпись: нервная, вся в острых углах, похожих на кинжалы. Макарена с отсутствующим видом смотрела на погасший окурок в пепельнице,
- Есть очень красивая песня, - заговорила она наконец, - ее поет Карлос Кано. На слова Антонио Бургоса: «Я помню: пело пианино под пальцами той девушки в Севилье…» Всякий раз, когда я ее слышу, мне хочется плакать… Знаете, существует даже легенда о Карлоте и Мануэле Ксалоке. - Она все-таки улыбнулась - неожиданно робкой, нерешительной улыбкой, и Куарт понял, что она верит в эту легенду. - Лунными ночами Карлота возвращается к своему окну, в то время как шхуна ее возлюбленного поднимает якорь и начинает плыть вниз по Гвадалквивиру. - Макарена рассказала это, наклонившись к нему через стол, в глазах ее снова играли золотистые отблески, и Куарт вновь с беспокойством ощутил, что они находятся слишком уж близко друг от друга. - В детстве я целые ночи напролет подсматривала из своей комнаты, надеясь увидеть их. И однажды увидела. Карлоту - бледный силуэт на фоне окна - и белые паруса внизу, на реке: старинный корабль, который тихо плыл и в конце концов растворился в тумане. - Оборвав себя на полуслове, она откинулась на спинку стула. Она снова была далеко. - После сэра Мархолта, - добавила она, - второй моей любовью стал капитан Ксалок… - В ее взгляде читался вызов. - Вам эта история кажется чепухой?
- Вовсе нет. У каждого бывают свои призраки.
- А какие у вас?
Теперь Куарт улыбнулся ей издалека. Из такого дальнего далека, что Макарена Брунер никогда не сумела бы добраться туда, чтобы узнать, где оно находится и что скрывает, - никогда, даже если бы Куарт прибавил к этой улыбке какие-нибудь слова. А были в этом дальнем далеке ветер, солнце и дождь. Вкус соли на губах. Печальные воспоминания о нищем детстве, о коленках, испачканных влажной землей, о долгих часах ожидания на морском берегу. Призраки юности, зажатой в тиски дисциплины, немногочисленные воспоминания о дружбе и о коротких периодах удовлетворенного честолюбия. Одиночество в аэропорту, одиночество с книгой в руках, одиночество в гостиничном номере. Страх и ненависть в глазах других людей: банкира Лупары, Нелсона Короны, Приамо Ферро. Мертвецы, отягощающие его совесть, - настоящие или воображаемые, в прошлом или в будущем.
- В общем-то, ничего особенного, - бесстрастно произнес он. - Там тоже есть корабли, которые поднимают якорь и больше не возвращаются. И человек. Рыцарь-храмовник в кольчуге, опирающийся на свой меч, посреди пустыни.
Она посмотрела на него как-то странно, словно видела в первый раз. И ничего не сказала.
- Однако призраки, - добавил Куарт после недолгого молчания, - не оставляют открыток в номерах отелей.
Пальцы Макарены Брунер коснулись открытки, все еще лежавшей на столе, текстом вверх: «Здесь я каждый день молюсь за тебя…» Ее губы беззвучно зашевелились, читая слова, которые так и не дошли до капитана Ксалока.
- Не понимаю, - проговорила она. - Открытка находилась в моем доме, вместе с сундуком и другими вещами Карлоты. Кто-то взял ее оттуда.
- Кто?
- Понятия не имею.
- Сколько человек знают о существовании этих писем?
Глаза Макарены были устремлены на него, как будто она не расслышала вопроса и ожидала, что Куарт его повторит, но он этого не сделал. Видно было, что она напряженно размышляет.
- Нет, - наконец пробормотала она. - Это полный абсурд.
Куарт приподнял руку и увидел, как Макарена Брунер чуть подалась назад на своем стуле, следя глазами за его движением, словно опасаясь его возможных последствий. Взяв со стола открытку, он повернул ее к женщине той стороной, на которой была изображена церковь.
- В этом нет ничего абсурдного, - возразил он. - Речь идет о месте, где похоронена Карлота Брунер, - рядом с жемчужинами капитана Ксалока. Это здание, которое ваш муж хочет разрушить, а вы - защитить. Это место, из-за которого я приехал в Севилью, место, где - случайно ли, нет ли - два человека нашли свою смерть. - Он поднял на нее глаза. - Церковь, которая, по словам компьютерного взломщика, называемого «Вечерней», убивает, дабы защитить себя.
Она собиралась улыбнуться в ответ, но улыбка так и не состоялась, перейдя в какое-то встревоженное, отсутствующее выражение.
- Не говорите таких вещей. Мне страшно. В этих словах прозвучало, скорее, раздражение, чем понимание. Куарт взглянул на пластмассовую зажигалку, которую женщина вертела в руках, и понял, что Макарена Брунер только что солгала ему. Она была не из тех, кто пугается по пустякам.
С тех пор как «Вечерня» посетил папский компьютер (это случилось неделю назад), отец Игнасио Арреги и его команда иезуитов - специалистов в области информатики посменно дежурили, наблюдая за центральной компьютерной системой Ватикана. Смена длилась двенадцать часов. Оставалось десять минут до часа ночи, и Арреги вышел в коридор, к автомату, чтобы принести себе кофе. Автомат, проглотив две монеты по сто лир, выдал взамен пустой пластмассовый стаканчик и струйку сахара. Иезуит беззвучно выругался, глядя в окно на темный силуэт дворца Бельведере на противоположной стороне улицы, освещенной фонарями, под которыми как раз проходил ночной дозор швейцарцев. Пошарив в карманах, он нашел еще две подходящих монеты. На этот раз кофе он получил, но без сахара, поэтому вынужден был воспользоваться первым стаканчиком (который, к счастью, не опрокинулся в мусорной корзине), чтобы подсластить напиток. Затем Арреги вернулся в компьютерную, перехватывая обжигающий пальцы стаканчик из одной руки в другую.
- Он появился, падре.
Ирландец Куй, сняв очки, взволнованно протирал их салфеткой, не отрывая глаз от экрана своего компьютера. Другой молодой иезуит, итальянец Гарофи, отчаянно барабанил по клавиатуре второго компьютера, отслеживая непрошеного гостя.
- «Вечерня»? - коротко спросил Арреги, глядя через плечо Куй на дисплей, где мигали красные и синие значки и стремительно проходили файлы, которые перелистывал хакер. Этот компьютер воспроизводил его действия, а компьютер Гарофи пытался идентифицировать и локализовать его.
- Думаю, да, - отозвался ирландец, надевая протертые очки, - Во всяком случае, он знает дорогу и продвигается очень быстро.
- Он дошел до СТ?
- До некоторых. Однако он хитер: не попадается. Отец Арреги отпил глоток кофе, который обжег ему язык.
- Будь он проклят.
СТ - саддукейскими тенетами - на жаргоне ватиканской команды именовались своеобразные информационные лабиринты, устроенные с целью сбить пиратов с пути или заставить их как-то выдать себя, что делало возможной их идентификацию. СТ, поставленные против «Вечерни», должны были вынудить его открыть кое-какие из своих карт, что сделало бы его уязвимым.
- Он ищет ИНМАВАТ, - объявил Куй.
В его голосе, как и тогда, неделю назад, прозвучала нотка восхищения, и отец Арреги бросил хмурый взгляд на шею и затылок молодого священника, который, припав к клавиатуре, держа правую руку на «мыши», пристально следил за продвижением хакера. С этим ничего не поделаешь, подумал он, допивая кофе. Он и сам не мог избежать чувства профессионального восхищения при виде работы какого-нибудь достойного члена компьютерного братства, да еще такого искусного и сумевшего так засекретить себя, как «Вечерня», хотя он и являлся нарушителем и пиратом, из-за которого все они не спали уже целую неделю.
- Ну вот, - сказал ирландец.
Даже Гарофи перестал стучать по клавишам и вонзился глазами в дисплей, по которому сплошной лентой бежал ИНМАВАТ - архив, предназначенный для использования только наиболее высокопоставленными членами курии.
- Да. Это «Вечерня», - произнес Куй тоном человека, узнавшего подпись старого друга.
В наступившей тишине треск пластмассового стаканчика, смятого в кулаке отца Арреги, прозвучал как взрыв. На дисплее Гарофи мигал курсор сканера, соединенного напрямую с полицией и с телефонной сетью Ватикана.
- Он действует точно так же, как и в прошлый раз, - сказал итальянец. - Скачет с линии на линию, чтобы закамуфлировать место входа.
Отец Арреги не отрывал глаз от курсора, двигавшегося то вверх, то вниз по восьмидесяти четырем строчкам ИНМАВАТа. Его команда трудилась несколько дней, устанавливая одну из саддукейских ловушек для того, кто пожелал бы проникнуть в V01A - личный терминал Его Святейшества Папы. Ловушка срабатывала только в том случае, если вторжение совершалось извне: при входе в ИНМАВАТ пирату «садился на хвост» секретный код - разумеется, без его ведома. Когда хакер добирался до V01A, этот сигнал блокировал доступ туда и направлял его по ложному адресу - V01ATS, где никакие его действия не могли причинить вреда, но где он оставил бы свое очередное послание, считая, что оставляет его в личном компьютере Папы.
Курсор, помигивая, остановился на V01A. В течение бесконечных десяти секунд никто из троих иезуитов не дышал; три пары глаз были неотрывно прикованы ко второму дисплею. Наконец курсор с легким щелчком исчез, и на экране появилось миниатюрное изображение часов, означающее ожидание.
- Он входит. - Куй произнес это так тихо, словно «Вечерня» мог его услышать. Лицо у него пошло красными пятнами, в снова запотевших очках отражался экран.
Отец Арреги кусал нижнюю губу, то расстегивая, то вновь застегивая верхнюю пуговицу сутаны. Если бы ловушка не сработала или пират заподозрил о ее существовании, он мог разозлиться. А рассерженный хакер в столь деликатном архиве, каким являлся ИНМАВАТ, - явление непредсказуемое. На всякий случай ватиканские специалисты припрятали в рукаве один козырь: достаточно было нажать на определенную клавишу, чтобы ИНМАВАТ оказался выведен за пределы системы. Плохо было то, что в этом случае «Вечерня» понял бы, что за ним охотятся, и скрылся в мгновение ока. А еще хуже - что в один прекрасный день он мог вернуться и на сей раз применить какую-либо иную, неожиданную тактику. Например, ввести программу-убийцу, портящую и уничтожающую все на своем пути.
Часы исчезли, и формат экрана изменился.
- Он там, - выдохнул Гарофи,
«Вечерня» находился в V01A, и глаза троих иезуитов снова впились в монитор: в каком из двух архивов он оказался - в настоящем или ложном? По мере того как на экране выписывались буквы и цифры кода, Куй сдавленным от волнения голосом читал их:
- Вэ-ноль-один-а-тэ-эс.
И, дочитав, улыбнулся - широко, гордо, удовлетворенно. «Вечерня» попался в саддукейские тенета, и личный компьютер Папы находился вне пределов его досягаемости.
- Хвала Господу, - выговорил отец Арреги.
Зажав в руке оторванную пуговицу, он наклонился, чтобы прочесть послание, буква за буквой появлявшееся на экране:
Низринул враг святилище твое.
Вопили недруги, воздев свои знамена,

Предыдущая страница 10 Следующая страница


11 Артуро Перес Реверте

Ударами секир сносили ряжи
И молотами рушили фигуры.
А надругавшись над твоим жилищем,
Во злобе предали его огню.
Доколь нас будет попирать злодей?
После этого «Вечерня» отключился, и его сигнал исчез с дисплея.
- Его невозможно локализовать, - отец Гарофи шарил по экрану курсором «мыши», но все было бесполезно. - Он стирает за собой следы. Этот хакер хорошо знает свое дело.
- И псалмы тоже, - отозвался отец Куй, включая принтер, чтобы сделать распечатку послания. - Это ведь шестьдесят третий, верно?
Отец Арреги покачал головой;
- Семьдесят третий. Семьдесят третий псалом, - повторил он, все еще вглядываясь в экран компьютера Гарофи. - «Плач о разоренном храме».
- И еще кое-что нам о нем известно, - вдруг сказал отец Куй. - Этот пират обладает чувством юмора.
Остальные двое взглянули на его монитор. По всему экрану прыгали шарики, похожие на мячики для пинг-понга. Ударившись о стенку, каждый превращался в два; а когда они сталкивались между собой, на экране появлялся маленький ядерный «гриб», в середине которого возникало слово «бум!».
Арреги был возмущен.
- Ах, каналья! - сквозь зубы пробормотал он. - Проклятый еретик!
Вдруг осознав, что все еще сжимает в кулаке пуговицу от сутаны, он со злостью швырнул ее в корзину для мусора. Отец Куй и отец Гарофи, не отрываясь от своих компьютеров, беззвучно хихикнули.

VII. Бутылка из-под «Аниса дель Моно»

Фульканелли. Таинство соборов
Было немногим больше восьми часов утра, когда Лоренсо Куарт пересек площадь, направляясь к церкви Пресвятой Богородицы, слезами орошенной. Солнце освещало облезлую звонницу, но стены домов, выкрашенных белым и светлой охрой, еще прятались в тени навесов. Тень и свежесть еще царили и под апельсиновыми деревьями, чей аромат сопровождал Куарта до самых дверей церкви, где нищий, сидя на каменных плитах, выпрашивал милостыню. Рядом с ним стояли прислоненные к стене костыли. Куарт дал ему монету и вошел в храм, на мгновение задержавшись возле Иисуса Назарянина, окруженного экс-вото. Месса еще не дошла до предложения даров.
Куарт добрался до последних скамей и сел на одну из них. Впереди него сидели десятка два прихожан, занимавших примерно половину помещения. Остальные скамьи по-прежнему стояли сдвинутыми к стене, среди лесов. Над главным алтарем горел свет, и под пестрым собранием резных и живописных образов, у ног Пресвятой Богородицы, слезами орошенной, дон Приамо Ферро служил мессу; прислуживал ему отец Оскар. Большинство прихожан составляли женщины и немолодые люди: скромно одетые местные жители, служащие, зашедшие в церковь по пути на работу, пенсионеры, домохозяйки. Рядом с некоторыми женщинами виднелись корзинки для продуктов или хозяйственные сумки на колесиках. Две-три старушки были одеты во все черное, а одна из них стояла на коленях неподалеку от Куарта в покрывале, которые прежде надевали женщины, идя к мессе, и которые вышли из употребления добрых два десятка лет назад.
Отец Ферро выступил вперед, чтобы начать читать из Евангелия. Он был в белых одеждах, и Куарт заметил, что из-под ризы и епитрахили у него высовывается край амита-накидки, которую в память о плащанице, покрывавшей лицо и тело Христа, священники набрасывали на плечи, одеваясь к мессе, до Второго Ватиканского собора. Ныне только очень старые или чересчур склонные к соблюдению традиций священнослужители пользовались этой накидкой; и это был не единственный анахронизм в одеянии и поведении отца Ферро. Его риза, например, была устаревшего фасона, уже давненько замененного на более удобный и изготовлявшийся из более легкой ткани.
- В то время сказал Иисус ученикам своим…
Отец Ферро читал текст, который не одну сотню раз повторял на протяжении своей долгой жизни; читал, почти не заглядывая в раскрытую на пюпитре книгу, устремив глаза в какую-то точку пространства, отделявшего его от его прихожан. Микрофонов не было - да они и не нужны были в таком маленьком храме, - и его голос, сильный, спокойный, ровный, властно звучал в тишине церкви, среди лесов и почерневших от времени росписей. Он не оставлял места ни спорам, ни сомнениям: вне этих слов, произносимых от имени Другого, все остальное было не важно и не имело никакого значения. Это было слово веры.
- Истинно говорю вам, что вы будете плакать и стенать, в то время как мир возрадуется. Печальны будете, но Я говорю вам, что печаль ваша обратится в радость. И Я вновь узрю вас, и возрадуется сердце ваше. И никто не сможет лишить вас этой радости…
Слово Божие, сказал он, возвращаясь к алтарю; прихожане забормотали «Верую». И тут, без особого удивления, Куарт увидел Макарену Брунер. Она сидела на три скамьи впереди него. Джинсы, наброшенный на плечи жакет, темные очки, волосы стянуты резинкой на затылке. Склонив голову, женщина молилась. Снова переведя взгляд на алтарь, Куарт встретился глазами с отцом Оскаром. Лицо молодого священника было непроницаемо; а рядом с ним дон Приамо Ферро, отрешенный от всего, что не было привычным ритуалом мессы, продолжал службу:
- Benedictus est, Domine, deus universi, quia de tua largitate acceptimus panem…
И только сейчас ошеломленный Куарт отдал себе отчет, что слышит латынь. Он прислушался. И правда: те фрагменты мессы, которые не были непосредственно адресованы молящимся или не предназначались для произнесения хором, отец Ферро читал по-латыни. Конечно, это не являлось серьезным нарушением; в некоторых храмах, обладавших особыми привилегиями, практиковалась служба на латинском языке, да и сам Папа в Риме нередко служил мессу именно так. Однако еще при Павле VI было установлено, что служба должна отправляться на родном языке прихожан, чтобы обеспечить с их стороны максимальное понимание и участие. Было очевидно, что отец Ферро не слишком-то стремится шагать в ногу со временем.
- Per huius aquae et vini mysterium…
Куарт внимательно наблюдал за стариком во время церемонии предложения даров. Разложив все необходимые для нее предметы по местам, дои Приамо поднял к небу дискос с возложенной на него облаткой, а затем, смешав несколько капель воды с вином, поднесенным отцом Оскаром, - и чашу. После чего молодой священник подал ему небольшой тазик с серебряным кувшином для омовения рук.
- Lava me, Domine, ab iniquitate mea.
Куарт следил за движениями его губ, негромко произносящих латинские фразы. Церемония омовения рук, хотя и принятая в мессе, тоже постепенно отмирала. Куарт отметил еще несколько анахронизмов - деталей, которых ему практически не доводилось видеть с тех пор, как еще ребенком он прислуживал своему приходскому священнику. Например, отец Ферро под струей воды, которую лил ему на руки отец Оскар, соединил кончики пальцев, а позже, осушив руки, продолжал держать большие и указательные пальцы сомкнутыми в кольцо, чтобы они ничего не касались; даже страницы требника он перелистывал остальными тремя пальцами, не сгибая их. Все это отдавало дремучей стариной - так поступали только старые священнослужители, отвергающие даже саму мысль о том, что мир и времена изменились. Оставалось только, чтобы отец Ферро вел службу, повернувшись спиной к прихожанам и обратив лицо к алтарю. Практически никто не делал этого вот уже лет тридцать, но, подумал Куарт, дона Приамо это не смутило бы ни в коей мере. Он взглянул на его склоненную полуседую, кое-как подстриженную упрямую голову. Те igitur, clementissime Pater. Плохо выбритый подбородок скрывался в вороте ризы, когда старик тихим голосом, отчетливо слышимым в царившей в храме абсолютной тишине, произносил слова, которые до него произносили другие, живые и уже умершие, на протяжении последних тринадцати столетий:
- Per ipsum, et cum ipso, et in ipso, est tibi Deo Patri omnipotenti…
Против своей воли, невзирая на скептицизм, свойственный каждому знатоку своего дела, и на презрение, внушаемое ему всем обликом отца Ферро, священник, живший в Лоренсо Куарте, не мог не испытать волнение при виде той особой торжественности, которой были исполнены сейчас каждый жест, каждое слово старика. Как будто волшебная сила превращения, совершающегося на алтаре, преобразила весь облик неотесанного провинциального священника, придав ему достоинство и величавость, заставив забыть о старой, грязной сутане, о нечищеных ботинках, о потертом вороте и поблекшем золотом шитье видавшей виды ризы. Бог - если только был таковой за этими позолоченными деревянными завитушками вокруг фигуры Пресвятой Богородицы, слезами орошенной, - несомненно, явился на мгновение, чтобы возложить руку на плечо ворчливого старика, который, склонившись над облаткой и чашей, совершал таинство воплощения и смерти Бога-Сына. А кроме того, подумал Куарт, глядя на лица собравшихся - в том числе и на лицо Макарены Брунер, следившей, затаив дыхание, как и все, за руками священника, - в данный момент как раз менее всего важно, существует ли где-то Бог, готовый вознаграждать и карать, осуждать или даровать вечную жизнь. В этой тишине, где сильный голос отца Ферро произносил слова литургии, важно было только одно: эти лица - серьезные, спокойные, сосредоточенные на движениях его рук и звуках его голоса, эти губы, шепчущие вместе с ним слова - понятные или нет, но сводящиеся все к одному-единственному слову: утешение. Слову, означающему тепло в стужу, дружескую руку, протянутую тебе навстречу во тьме. И вместе с этими людьми, стоя на коленях, опираясь локтями на спинку впереди стоящей скамьи и поеживаясь от неудобной позы, Куарт повторил про себя те же самые слова - повторил, сознавая, что вступил на порог понимания того, что связано с этой церковью, с ее священником, с посланием «Вечерни» и с его собственной миссией здесь. Он обнаружил, что куда легче презирать отца Ферро, чем видеть его, маленького, взъерошенного, в старомодной ризе, создающего словами древнего таинства тихую заводь, где два десятка людей, усталых, немолодых, согнувшихся под бременем лет и жизни, взирают - с опаской, почтением, надеждой - на кусочек хлеба, который гордо держат руки старого священника. И на вино - плод лозы и человеческого труда, которое он затем возносит вверх в позолоченной латунной чаше и опускает вниз уже превращенным в кровь Иисуса, вот точно так же по окончании вечери давшего их своим ученикам с теми же самыми словами, что, не изменяя ни буквы, произносил отец Ферро спустя двадцать веков под слезинками Карлоты Брунер и капитана Ксалока: «Hoc facite in meam commemorationem». Сие творите в мое воспоминание.
Служба закончилась. Церковь опустела. Куарт продолжал сидеть на своей скамье - уже после того, как дон Приамо Ферро произнес Ite, missa est и удалился, ни разу не взглянув на него. Прихожане понемногу разошлись, среди них и Макарена Брунер: она прошла совсем близко в своих темных очках, но словно не заметила Куарта. Какое-то время старушка под покрывалом была единственной, кто еще оставался в церкви, кроме него. Пока она молилась, отец Оскар вышел из ризницы, погасил свечи, выключил свет и снова, не поднимая глаз, удалился. Чуть позже ушла и старушка, и агент ИВД остался один в полумраке пустого храма.
Несмотря на род своих занятий и на доскональность в выполнении правил, Куарт обладал ясным умом. И эта ясность проявлялась как некое спокойное проклятие, мешающее полностью одобрить естественный порядок вещей, но не дающее взамен ничего, что делало бы терпимым осознание этого. А поскольку он являлся священнослужителем (впрочем, то же самое происходит в любой профессии, требующей от человека веры в миф о его привилегированном положении во вселенской гармонии), это было неприятно и опасно; мало что выживает рядом с осознанием всей незначительности человеческой жизни. Только сила воли, воплощенная в дисциплине, позволяла Куарту держаться на расстоянии от грани, за которой голая правда прельщает людей, готовая предъявить счет в виде слабости, апатии или отчаяния. Может быть, именно по этой причине он продолжал сидеть на церковной скамье, под черным сводом, пахнущим воском и старым холодным камнем. Он смотрел на леса, поднимавшиеся вдоль стен, на пыльные экс-вото, окружающие фигуру Иисуса Назарянина с грязными настоящими волосами, на золоченую резьбу, на плиты пола, истертые ногами людей, умерших сто, двести, триста лет назад. И видел мысленным взором плохо выбритое, хмурое лицо отца Ферро, склоняющегося перед алтарем, произносящего слова молитвы перед двумя десятками других лиц, усталых, но освещенных надеждой на всемогущего Отца, надеждой на утешение, на лучшую жизнь, где праведные обретут награду, а неправедных постигнет кара. Этот скромный храм был далек от сцен под открытым небом, от гигантских телеэкранов, от кричаще-пестрых церквей, где все шло в ход: техника Геббельса, рок-музыка, диалектика мировых футбольных чемпионатов, электронные разбрызгиватели для святой воды. Поэтому, подобно пешкам - о них говорила Грис Марсала, - уже чуждым битве, шум которой угасал у них за спиной, покинутым на произвол судьбы и не знающим, остался ли еще хоть один король, за которого они могли бы сражаться, некоторые фигуры выбирали себе на шахматной доске клетку: место, чтобы умереть. Отец Ферро выбрал свою клетку, и Лоренсо Куарт, квалифицированный охотник за скальпами на службе римской курии, был вполне способен без особых усилий понять его. Может быть, поэтому он испытывал некоторый внутренний разброд, сидя на скамье в этой маленькой церкви, обшарпанной и одинокой, превращенной старым священником в свою Проклятую башню: в редут, предназначенный защитить еще оставшихся овец от волков, рыскающих повсюду за ее пределами, готовых лишить их последних обрывков невинности.
Долго размышлял обо всем этом Куарт, сидя на своей скамье. Потом он встал и по среднему проходу пошел к главному алтарю, слушая эхо своих шагов, гулко отдающихся под эллиптическим сводом. Остановившись у теплящейся лампадки, он окинул взглядом фигуры предков Макарены Брунер, молитвенно склоненные по обе стороны от статуи Пресвятой Богородицы, слезами орошенной. Она стояла под балдахином, окруженная целой свитой херувимов и святых, и в косых лучах света, падавших сквозь стекла витражей и геометрически-рациональные конструкций лесов, отчетливо вырисовывалась на фоне полумрака, испещренного отблесками старой позолоты. Она была очень красива и очень печальна; лицо обращено чуть вверх, раскрытые ладони разведенных в стороны рук пусты. Она словно вопрошала: зачем, ради чего у нее отняли ее сына? Двадцать жемчужин капитана Ксалока поблескивали на ее лице, на венце из звезд и на синем одеянии, из-под которого виднелась босая нога, попирающая голову распростертой на полумесяце змеи.
- …И посею вражду меж тобою и женою, меж ее родом и твоим…
Услышав за спиной голос, цитирующий «Бытие», Куарт обернулся и уперся глазами в светлые глаза Грис Марсала. Он не слышал, как она вошла и приблизилась в своих мягких спортивных туфлях.
- Вы ходите бесшумно, как кошка, - вместо приветствия сказал Куарт.
Она усмехнулась. Как и прежде, на ней была свободная футболка с рукавами, джинсы, перепачканные краской и гипсом, волосы заплетены на затылке в короткую косичку. Куарт представил себе, как эта женщина прихорашивалась перед зеркалом в ожидании приезда епископа и как отражение этих холодных глаз мгновенно умножилось в осколках разбитого кулаком стекла. Он взглянул на ее руки. Да, вот он - шрам: синеватая, сантиметра три длиной, полоска на внутренней стороне правого запястья. Не сделала ли она это намеренно? - подумалось ему.
- Только не говорите, что вы приходили послушать мессу, - сказала Грис Марсала.
Куарт кивнул; она улыбнулась с выражением, которого он не сумел определить. Он снова взглянул на шрам, и женщина, заметив это, повернула руку ладонью к себе.
- Этот отец Ферро, - проговорил Куарт.
Он собирался сказать еще что-то, но так и не сказал, как будто к этому больше нечего было добавить. Грис Марсала вновь улыбнулась, но не сразу, а секунду спустя и уже с иным выражением, как бы самой себе, как бы в ответ на не произнесенные Куартом, но услышанные ею слова.
- Да, - почти прошептала она. - Все дело именно в этом.
Казалось, она испытывала облегчение; во всяком случае, перестала прятать руку. Потом спросила, виделся ли Куарт с Макареной Брунер, и он кивнул.
- Она приходит сюда каждое утро, в восемь, - сообщила американка. - По четвергам и воскресеньям - вместе с матерью.
- Не думал, что она так набожна. Он не вкладывал в эти слова никакого сарказма, но Грис Марсала сдвинула брови:
- Знаете, мне не нравится этот ваш тон.
Он прошелся перед алтарем, глядя на фигуру Пресвятой Богородицы. Потом снова повернулся к женщине.
- Возможно, вы правы. Но я вчера ужинал с ней, однако по-прежнему пребываю в состоянии легкого недоумения.
- Я знаю, что вы ужинали с ней. - Светлые глаза рассматривали его то ли с пристальным вниманием, то ли с любопытством. - Макарена своим звонком подняла меня с постели в час ночи и продержала у телефона почти полчаса. И среди прочего сказала, что вы придете к мессе.
- Это невозможно, - возразил Куарт. - Я сам еще за несколько минут не был уверен, что приду.
- А вот она была уверена. Она сказала, что, может быть, после этого вы начнете понимать… - Не закончив, она испытующе взглянула на него: - Вы начали понимать?
Куарт не отвел глаз.
- А что еще она вам говорила?
Он спросил небрежным, почти ироническим тоном, но, не успев договорить до конца, раскаялся, что задал этот вопрос. Его действительно интересовало, что Макарена Брунер могла рассказать своей подруге монахине, и Куарта охватило чувство раздражения при мысли, что этот интерес слишком очевиден.
Грис Марсала задумчиво рассматривала его стоячий воротничок.
- Она много чего говорила. Например, что вы ей симпатичны. И что вы похожи на дона Приамо - гораздо больше, чем думаете. - Она с головы до ног окинула его оценивающим взглядом. - А еще сказала, что из всех священников, каких ей приходилось видеть, вы самый sexy, - Судя по улыбке, ее немало забавляла эта ситуация. - Именно так она выразилась: sexy. Как вам это нравится?
- Зачем вы мне все это рассказываете?
- Как зачем? Вы же сами спросили.
- Не надо так шутить. В моем-то возрасте… - Он указал на свои волосы, густо посеребренные сединой.
- А мне нравятся ваши волосы и ваша короткая стрижка. Кстати, Макарене тоже.
- Вы не ответили на мой вопрос, сестра Марсала. Она рассмеялась, и сеть мелких морщинок окружила ее глаза.
- Ради Бога, не называйте меня так. - Она ткнула пальцем в свои грязные джинсы, потом махнула рукой в сторону лесов. - Не знаю, насколько все это приличествует монахине.
Совсем не приличествует, подумал Куарт. Ни все это, ни избранная ею линия поведения в странном треугольнике, который образовали они и Макарена Брунер; а может быть, даже в четырехугольнике, если включить сюда отца Ферро. Но он также не мог представить себе эту женщину в монашеском одеянии, в монастыре. Казалось, она прибыла сюда из Санта-Барбары.
- Вы собираетесь когда-нибудь вернуться домой?
Она ответила не сразу. Глаза ее были устремлены в глубь храма, туда, где у стены стояли сдвинутые скамейки. Большие пальцы ее рук были засунуты в задние карманы джинсов, и Куарт подумал: интересно, многие ли монахини смогли бы носить такие облегающие джинсы, как Грис Марсала, стройная, как юная девушка, несмотря на свой возраст, который выдавали только постаревшее лицо да седые волосы.
- Не знаю, - произнесла она наконец, словно издалека. - Может быть, все будет зависеть от этого места, от того, что и как здесь будет происходить. Думаю, именно поэтому я до сих пор не уехала. - Она говорила, обращаясь к Куарту, но не глядя на него, сощурив глаза от солнечного света, уже проникавшего вовнутрь через прямоугольник открытой двери. - Вам никогда не приходилось испытывать внезапного ощущения пустоты там, где, по вашим представлениям, находится сердце?.. Оно вдруг как бы щелкает и останавливается на мгновение, без видимой причины. А потом все опять начинает идти по-старому, но ты знаешь, что это уже не то же самое, и с беспокойством спрашиваешь себя, действительно ли что-то не так.
- Вы полагаете, что сумеете найти ответ здесь?
- Понятия не имею. Но есть места, заключающие в себе ответы. Интуитивное ощущение этого заставляет нас бродить вокруг них в ожидании. Вы так не думаете?
Испытывая неловкость, Куарт переступил с ноги на ногу. Он недолюбливал беседы такого рода, но ему нужны были слова. В любом из них мог оказаться кончик нити, за которую следовало потянуть.
- Я думаю, что мы всю жизнь бродим вокруг собственной могилы. Может быть, в этом заключается ответ.
Говоря это, он чуть улыбнулся, чтобы его слова не прозвучали слишком уж серьезно. Но женщина не среагировала на эту улыбку,
- Я была права. Вы не такой, как другие священники.
Она не объяснила причин, приведших ее к такому заключению, не назвала того, кому она это говорила, да и Куарт не стал вдаваться в подробности. Наступило молчание, которое никто не изъявил желания заполнить. Бок о бок они шли по храму. Куарт рассматривал стены, облупившуюся краску, потускневшую от времени позолоту карнизов. Рядом, шаг в шаг, молча шла Грис Марсала. Потом она вновь заговорила:
- Бывают такие вещи… бывают такие люди и такие места, по которым невозможно пройти безнаказанно… Знаете, о чем я говорю? - На мгновение она задержала шаг, чтобы взглянуть на Куарта, потом пошла дальше, покачивая головой. - Думаю, еще не знаете. Я имею в виду этот город. Эту церковь. А также дона Приамо и саму Макарену. - Снова остановившись, она насмешливо улыбнулась. - Вам полезно знать, во что вы впутываетесь.
- Может быть, мне нечего терять.
- Забавно, что вы это говорите. По словам Макарены, это самое интересное, что в вас есть: впечатление, которое вы производите. - Они теперь находились у самой двери, и от яркого солнечного света зрачки светлых глаз женщины превратились в пару едва заметных черных точек. - Похоже, вам, как и дону Приамо, особенно нечего терять.
Официант поворачивал рукоятку управления навесом до тех пор, пока тень не накрыла столик, за которым расположились Пенчо Гавира и Октавио Мачука. Сидя у ног старого банкира, чистильщик обуви намазывал кремом его ботинок.
- Пожалуйста, другую, кабальеро.
Мачука послушно убрал правую ногу с ящика, украшенного золочеными гвоздиками и зеркальцами, и поставил на ее место другую. Чистильщик, подсунув под верхний край ботинка специальную пластинку, чтобы не запачкать носки, старательно продолжал свое дело. Он был очень худ, смугл, как цыган, возрастом - за пятьдесят; руки все в татуировках, из нагрудного кармана высовывалась пачка лотерейных билетов. Каждый день он чистил ботинки президенту банка «Картухано» (шестьдесят дуро за сеанс), пока тот созерцал жизнь из-за своего столика на углу «Ла Каштаны».
- Ну и жара, - заметил чистильщик.
Тыльной стороной руки, черной от гуталина, он стер капли пота, стекавшие по его носу. Пенчо Гавира закурил сигарету и предложил одну чистильщику; тот, не переставая полировать щеткой ботинки Мачуки, сунул подарок за ухо. На столике перед старым банкиром стояла чашка кофе, рядом лежал номер «АБЦ», а сам он с удовлетворенным видом наблюдал за работой чистильщика. Когда тот закончил, Мачука протянул ему тысячную банкноту. Чистильщик растерянно почесал в затылке:
- Я не дам вам сдачи, кабальеро. Мелочи нет. Президент «Картухано» усмехнулся своей обычной усмешкой и закинул одну длинную ногу на другую:
- Ну, тогда завтра возьмешь и за сегодня, Рафита. Когда будет сдача.
Чистильщик вернул ему банкноту, попрощался жестом, похожим на тот, каким отдают честь военные, и, подхватив под мышку свой ящик и низенькую скамеечку, удалился в направлении площади Дуке-де-ла-Виктория. Пенчо Гавира видел, как он прошел совсем рядом с Перехилем, ожидавшим на почтительном расстоянии, у витрины обувного магазина, в нескольких шагах от темно-синего «мерседеса», припарковавного у тротуара. За соседним столиком Кановас, секретарь Мачуки, как всегда молчаливый и аккуратный, просматривал бумаги, ожидая распоряжений хозяина.
- Как там дела с церковью, Пенчо?
С виду это был самый обычный вопрос - таким тоном спрашивают о погоде или о здоровье кого-либо из родни. В руках у старика Мачуки была газета, которую он листал без особого интереса, пока не дошел до страницы с некрологами. Их он начал читать очень внимательно. Гавира, откинувшись на спинку стула, смотрел на пятна солнечного света, подползавшие к его ногам со стороны улицы Сьерпес.
- Мы сейчас этим занимаемся, - ответил он.
Мачука, не отрываясь от газеты, прищурил глаза. Для него, в его возрасте, служило своеобразным утешением узнавать, что вот еще кто-то из знакомых ему людей опередил его.
- Члены совета теряют терпение, - заметил он, продолжая читать. - Точнее, одни теряют терпение, а другие надеются, что ты разобьешь себе голову. - Он перевернул страницу, с полуулыбкой скользнув глазами по длинному списку детей, внуков и прочих родственников, молящихся за упокой души сиятельного сеньора дона Луиса Хоркеры де ла Синтача, выдающегося сына Севильи, командора ордена Маньяры дворецкого Королевского братства Вечного милосердия, усопшего со всеми христианскими церемониями. Мачуке, как и всей Севилье, было известно, что сиятельный покойник был отъявленным сукиным сыном, разбогатевшим в первые послевоенные годы на контрабанде пенициллина. - До обсуждения твоего проекта остается всего несколько дней.
Не вынимая сигареты изо рта, Гавира кивнул. Обсуждение состоится через двадцать четыре часа после того, как саудовцы из «Сан Кафер Элли» приземлятся в севильском аэропорту, чтобы наконец купить «Пуэрто Тарга». А увидев на столе подписанный договор, никто и рта не откроет.
- Я закручиваю последние гайки, - сказал он.
Мачука дважды медленно кивнул. Его глаза, окруженные глубокими темными кругами, оторвавшись от газеты, обратились на проходивших по улице людей.
- Этот священник, - произнес он. - Старик.
Гавира навострил было уши, но банкир долго молчал, как будто еще не додумал до конца то, что хотел сказать. А может, это был провокационный ход, рассчитанный на то, чтобы заставить говорить его. Как бы то ни было, Гавира предпочел не раскрывать рта.
- Все упирается в него, - снова заговорил наконец Мачука. - Пока он там, алькальд не продаст, архиепископ не секуляризирует, а твоя жена и ее мать будут гнуть свое. Эти мессы по четвергам портят тебе все дело.
Он по-прежнему называл Макарену Брунер женой Гавиры, что, формально будучи верным, создавало последнему определенные неудобства. Мачука отказывался признать распад брака, заключенного при его активном участии. А кроме того, в этом заключалось предупреждение: у молодого финансиста не будет твердой почвы под ногами, пока продолжается эта двусмысленная семейная ситуация, которую Макарена прямо-таки афиширует. Высшее общество Севильи, принявшее Гавиру после его свадьбы с молодой герцогиней дель Нуэво Экстреме, определенных вещей не прощало. Что бы ни делала Макарена, с кем бы ни спала - с тореадорами или со священниками, - она принадлежала к этому обществу, а он, Гавира, - нет. Без своей жены он был просто нахальным чужаком с деньгами.
- Как только решится дело с церковью, - сказал он, - я займусь ею.
Мачука со скептическим видом перелистывал страницы газеты.
- Что-то мне не верится. Я ее знаю с детства. - Он наклонился над газетой, чтобы отхлебнуть кофе из своей чашки. - Если даже ты выведешь из игры этого попа и снесешь церковь, ту, другую битву ты вряд ли выиграешь. Для Макарены это дело личное.
- А для герцогини?
Под крючковатым носом банкира наметилось некое подобие улыбки:
- Крус очень уважает решения своей дочери. А насчет церкви она безусловно на ее стороне.
- Вы виделись с ней в последнее время? Я имею в виду мать.
- Конечно. Каждую среду.
Это была правда. Раз в неделю, ближе к вечеру, Октавио Мачука посылал свою машину за Крус Брунер, а сам ждал ее в парке Марии-Луизы, чтобы прогуляться вместе. Их можно было видеть там прохаживающимися под ивами или сидящими на скамейке в беседке Беккера, в лучах клонящегося к закату солнца.
- Но ты ведь знаешь свою тещу. - Улыбка Мачуки обозначилась отчетливее. - Мы с ней беседуем только о погоде, о цветах у нее во дворе и в саду, о стихах Кампоамора… И всякий раз, как я читаю ей вот это: «Дочери моих былых возлюбленных меня целуют холодно, как образ», она смеется, как маленькая девочка. Затевать разговор о ее зяте, или о церкви, или о неудавшемся браке ее дочери - это показалось бы ей выходкой весьма дурного тона. - Он кивком указал на здание закрывшегося банка «Леванте» на углу улицы Санта-Мария-де-Грасия. - Готов поспорить с тобой на вот эти хоромы, что она даже не знает о вашем разрыве.
- Не преувеличивайте, дон Октавио.
- Я ничуть не преувеличиваю.
Гавира молча отхлебнул пива. Разумеется, это было преувеличением, но оно давало весьма четкое представление о характере престарелой дамы, обитавшей в «Каса дель Постиго» подобно монахине в монастыре, среди теней и воспоминаний старого дворца, уже слишком просторного для нее и ее дочери, находящегося в самом сердце старинного квартала: мрамор, изразцы, решетчатые калитки, дворики, уставленные цветами в горшках, кресла-качалки, канарейки, послеобеденный отдых и пианино. Она жила, чуждая всему тому, что происходило за дверьми ее дома, который покидала раз в неделю ради прогулки в прошлое в обществе друга своего покойного мужа.
- Я не собираюсь вмешиваться в твою личную жизнь, Пенчо. - Глаза старика остро глянули, словно из засады, из-под полуопущенных век. - Но меня частенько спрашивают, что случилось с Макареной.
Гавира спокойно покачал головой.
- Ничего особенного, уверяю вас. Думаю, просто возникла напряженность из-за моей работы, из-за жизни вообще… - Он затянулся сигаретой и выпустил дым через нос и рот. - Кроме того, вы не знаете; ей хотелось, чтобы у нас был ребенок - сразу же. - Он чуть поколебался. - Я борюсь за место в жизни, дон Октавио, и борьба в самом разгаре. У меня нет времени на соски и пеленки, так что я попросил ее подождать… - Он вдруг ощутил сухость во рту и снова потянулся за пивом. - Немного подождать, вот и все. Мне казалось, что я сумел убедить ее и что все идет хорошо. И вдруг в один прекрасный день - раз! - она ушла, хлопнув дверью, и объявила мне войну. Которая продолжается по сей день. Может, это как раз совпало с нашим взаимонепониманием насчет церкви или еще с чем-то, не знаю… - Он поморщился. - Может, и правда все совпало.
Мачука смотрел на него пристально и холодно. Почти с любопытством.
- Эта история с тореадором… - проговорил он. - Это был удар ниже пояса.
- И еще какой. - То, что он упомянул об этой истории, было точно таким же ударом, но Гавира воздержался от комментариев. - Хотя вы ведь знаете, была еще пара таких ударов - сразу же, как только она ушла. Какие-то старые друзья, которых она знала задолго до свадьбы. Да и этот Курро Маэстраль вроде бы еще тогда ее обхаживал. - Он уронил сигарету на пол и сердито раздавил ее каблуком. - Она как будто ринулась наверстывать упущенное за то время, что прожила со мной.
- Или хотела отомстить.
- Может, и так.
- Что-то ты ей сделал, Пенчо, - убежденно произнес старый банкир, покачивая головой. - Макарена выходила за тебя по любви.
Гавира поводил глазами по сторонам, машинально оглядывая прохожих.
- Я не понимаю этого, клянусь вам, - ответил он наконец. - Даже в качестве мести. После женитьбы я в первый раз связался с другой женщиной только через месяц с лишним после ухода Макарены, когда она уже перестала встречаться с этим виноделом из Хереса - Вильяльтой, Кстати, с вашего разрешения, дон Октавио, я только что отказал ему в кредите.
Мачука одним жестом своей тощей, как лапа хищной птицы, руки отмел все сказанное Гавирой. Он был в курсе недавней мимолетной связи своего преемника с известной фотомоделью и знал, что тот говорит правду. В любом случае Макарена происходила из слишком благородной семьи, чтобы устраивать публичный скандал из-за юбки, с которой связался ее муж. Если бы все принялись это делать, что стало бы с Севильей? Что же касается церкви, банкир не знал, является ли это дело самой проблемой или только поводом для нее.
Чувствуя себя неуютно, Гавира поправил узел галстука.
- В общем, дон Октавио, мы с вами сейчас в одинаковом положении. Что крестный отец, что муж.
- С одной только разницей, - под тонким хищным носом Мачуки снова обрисовалась улыбка, - и церковь, и твой брак - это твои дела… Верно? Я только зритель.
Гавира бросил взгляд на Перехиля, несшего караул у «мерседеса». Подбородок его затвердел.
- Я еще поднажму.
- На свою жену?
- На попа.
Раздался каркающий смех старого банкира:
- На которого? В последнее время они размножаются как кролики.
- На священника этой церкви. На отца Ферро.
- Угу, - хмыкнул Мачука, также бросив косой взгляд на Перехиля. Потом испустил глубокий вздох. - Надеюсь, ты будешь настолько любезен, что избавишь меня от подробностей.
Мимо прошли японские туристы с огромными рюкзаками, казалось, находившиеся на грани обезвоживания. Положив газету на стол, Мачука некоторое время молчал, откинувшись на спинку своего плетеного стула. Наконец он повернулся к Гавире.
- Плохо, когда приходится жить как канатоходцу, верно? - В его глазах старого грифа блеснул насмешливый огонек. - Я так жил долгие годы, Пенчо. С тех пор как переправил через Гибралтар первую партию контрабанды - вскоре после войны. Или когда купил банк, спрашивая самого себя, в какую это авантюру я собираюсь влезть. Эти бессонные ночи, эти мысли, эти страхи… - Он коротко мотнул головой. - И вдруг в один прекрасный день ты обнаруживаешь, что пересек черту и что теперь тебе на все наплевать. Что собаки тебя уже не догонят, сколько бы ни лаяли и ни бесились. Только тогда ты начинаешь наслаждаться жизнью - или тем, что тебе от нее осталось. - Он скривил губы - не то иронически, не то устало, и гримаса застыла на них холодной улыбкой. - Надеюсь, и ты пересечешь эту черту, Пенчо, - прибавил он. - А до тех пор плати проценты и не ропщи,
Гавира ответил не сразу. Он знаком подозвал официанта, заказал еще пива и кофе с молоком, провел ладонью по аккуратно зачесанному виску и бросил рассеянный взгляд на ноги проходившей мимо женщины.
- А я никогда и не роптал, дон Октавио.
- Знаю. Поэтому ты и сидишь в роскошном кабинете в Аренале и вот на этом стуле, рядом со мной. В кабинете, который я тебе дал, и на стуле, который я тебе предложил. А я тем временем читаю газету и смотрю на тебя.
Официант принес пиво и кофе. Мачука положил в чашку кусок сахара и принялся размешивать ложечкой. Мимо прошли две монахини в коричневых одеяниях и белых покрывалах.
- Кстати, - вдруг встрепенулся банкир. - А что там насчет другого попа? - Он проводил взглядом монахинь. - Того, который вчера ужинал с твоей женой.
Самообладание Пенчо Гавиры особенно проявлялось именно в такие моменты. Стараясь успокоить стук крови в висках, он заставил себя проследить глазами за проезжавшим мимо автомобилем до самого угла, за которым тот исчез. Это заняло около десяти секунд. После этого Гавира поднял бровь.
- Да ничего. По моим данным, он продолжает свое расследование - для этого Рим и прислал его сюда. Это у меня под контролем.
Лицо Мачуки выразило одобрение.
- Надеюсь, Пенчо. Надеюсь, что он у тебя тоже под контролем. - С негромким довольным урчанием банкир поднес к губам чашку. - Красивое местечко эта «Ла Альбаака». - Он отпил еще глоток. - Давненько я там не был.
- Макарена вернется ко мне. Обещаю вам. Банкир снова кивнул.
- В общем-то, я назначил тебя вице-президентом потому, что ты женился на ней.
- Я знаю, - через силу улыбнулся Гавира. - Я никогда не обольщался на этот счет.
- Пойми меня, - повернулся к нему Мачука, - у тебя отличная голова. Для Макарены не было лучшего будущего. Так я думал с самого начала… - Его костлявая, сухая рука невесомо легла на руку Гавиры. - Насколько я понимаю, я ценю тебя, Пенчо. Может быть, ты - лучший вариант для нашего банка. Но дело в том, что на банк сейчас мне наплевать. - Он убрал руку и взглянул на Гавиру глаза в глаза. - Пожалуй, что для меня имеет значение - так это твоя жена. Или ее мать.

Предыдущая страница 11 Следующая страница


Кожа для барабана, или Севильское причастие 12

Гавира перевел взгляд на газетный киоск на углу. Временами он чувствовал себя как рыба в сети, безуспешно бьющаяся в поисках выхода. Крутить педали, повторил он про себя. Раз уж ты оказался на велосипеде, то надо все время крутить педали, чтобы не упасть.
- Ну, так позвольте мне сказать, что в этой церкви заключалось будущее их обеих.
- Но прежде всего твое, Пенчо… - Мачука метнул в него лукавый взгляд. - Ты пожертвовал бы этим проектом и операцией с «Пуэрто Тарга» ради того, чтобы вернуть жену?
Гавира помолчал. Это был вопрос вопросов, и ему это было известно лучше, чем кому бы то ни было.
- Если я упущу этот случай, - ответил он уклончиво, - я потеряю все.
- Не все. Только свой престиж. И мою поддержку. Держа себя в руках, Гавира позволил себе улыбнуться.
- Вы очень строги, дон Октавио.
- Возможно. - Глаза старика были устремлены на транспарант, висевший над улицей. - Но я справедлив: идея операции с церковью принадлежит тебе, и идея этого брака тоже. Хотя я немного тебе помог.
- Тогда я хотел бы задать вам один вопрос. - Га-вира положил на стол руку, лотом другую. - Почему бы вам не помочь мне сейчас, если уж вы так цените Макарену и ее мать?.. Вам достаточно было бы один раз поговорить с ними, чтобы убедить их трезво взглянуть на вещи.
Мачука очень медленно повернулся к нему. Его веки были опущены так, что глаз почти не было видно.
- Может, да, а может, и нет, - произнес он, когда Гавира уже не ожидал ответа. - Но в таком случае почему бы мне было не позволить Макарене выйти замуж за любого идиота? Не знаю, понимаешь ли ты, Пенчо. Это как когда у тебя есть лошадь, боксер или хороший петух. Мне нравится видеть тебя в драке.
И, не прибавив больше ни слова, подал знак секретарю. Аудиенция была окончена; Гавира поднялся, застегивая пиджак.
- Знаете что, дон Октавио? - Он надел итальянские темные очки и теперь стоял перед столом банкира, хладнокровный, безупречно одетый. - Иногда мне кажется, что вы не стремитесь к конкретному результату… Как будто где-то в глубине души вам все безразлично: банк, Макарена, да и я сам.
На противоположной стороне улицы появилась длинноногая девушка в коротенькой юбочке, с ведром и мочалкой в руках, и принялась мыть основания витрин магазина готового платья. Старик Мачука задумчиво следил за ее движениями. Наконец, очень спокойный, он повернулся к Гавире.
- Пенчо… Ты никогда не задавал себе вопроса, почему я прихожу сюда каждый день?
Удивленный Гавира уставился на него, не зная, что сказать. К чему это он клонит? Проклятый старик.
- Ну, дон Октавио, - неуверенно пробормотал он. - Я вовсе не имел в виду… Я хочу сказать…
Под опущенными веками банкира промелькнул сухой насмешливый блеск.
- Однажды, очень много лет назад, я сидел на этом самом месте, а мимо прошла женщина. - Мачука снова взглянул на девушку из магазина, как будто в этом давнем воспоминании жила она. - Очень красивая, такая, что у меня просто дух захватило… Мы встретились глазами. Она шла мимо, а я подумал, что должен встать, остановить ее. Но я этого не сделал. Перевесили социальные условности, мысль о том, что я достаточно известен в Севилье… В общем, я не подошел к ней, и она ушла. Я утешал себя мыслью, что еще увижу ее. Но она больше не проходила здесь. Никогда.
Он поведал об этом без малейшего волнения - просто рассказал о факте. Кановас с бумагами под мышкой уже приближался; сухо поклонившись Гавире, он уселся на стул, с которого тот только что встал. Мачука, откинувшись на плетеную спинку своего стула, наградил вице-президента «Картухано» еще одной холодной улыбкой.
- Я очень стар, Пенчо. На протяжении жизни мне приходилось одни битвы выигрывать, другие проигрывать; а теперь все битвы, даже те, что должны были бы стать моими, я считаю чужими. - Он держал в своих худых, похожих на костлявые птичьи лапы руках документы, принесенные секретарем. - Любопытство во мне гораздо сильнее, чем желание победить. Знаешь, бывает, что кто-нибудь засунет в одну банку скорпиона и паука и смотрит на них, понимаешь?.. Не испытывая симпатии ни к одному из них.
Он сосредоточился на документах, и Гавира, пробормотав что-то на прощание, пошел вниз по улице, к машине. На лбу у него залегла вертикальная складка; плиты тротуара, казалось, качались у него под ногами. Перехиль, приглаживавший рукой прическу так, чтобы получше прикрыть плешь, увидев хозяина, спрятал глаза.
Солнечный свет, даже отраженный от желто-белых стен больницы «Лос Венераблес», бил по глазам, как удар футбольного мяча. На противоположном тротуаре, под плакатом, извещающим о воскресной корриде на арене «Маэстранса», двое белокожих туристов изнемогали от жары за столиком кафе, В зале «Каса Роман», куда не проникали этот свет и эта жара, ни в чем не уступающая жару огнедышащей печи, Симеон Навахо очистил креветку и, держа ее в руке, взглянул на Куарта.
- Группа информационных преступлений не располагает ничем, что могло бы быть полезным вам. То есть вообще ничем.
Проговорив это, он съел креветку и запил ее хорошим глотком пива, от которого кружка наполовину опустела. В любое время суток он что-то ел, перекусывал, замаривал червячка, и Куарт, окинув взглядом невысокую тощую фигурку старшего следователя, подумал: интересно, куда он укладывает все это? Даже «Магнум-357» так выпирал на этом тщедушном теле, что Навахо носил его в сумке через плечо - мавританской сумке из тисненой кожи с бахромой; от нее до сих пор пахло верблюдом, из которого ее сделали. Вместе с большими залысинами, косичкой на затылке, круглыми очками в стальной оправе и широкой цветастой рубашкой апаш эта сумка придавала Симеону Навахо весьма своеобразный вид, особенно рядом с высокой, худой, черной фигурой священника.
- В наших архивах, - продолжал полицейский, - нет ничего о людях, которые вас интересуют… У нас есть зеленая молодежь, развлекающаяся разными компьютерными шуточками, есть куча людей, торгующих пиратскими копиями программ, и пара субъектов, обладающих определенным уровнем, которые время от времени совершают прогулки куда не надо. Тру месяцев назад один из них сделал попытку добраться до текущих счетов Южного банка и перевести деньги на себя. Но того, о чем вы говорите, у нас нет.
Они стояли у стойки, под гирляндой свисающих с потолка колбас. Полицейский взял с тарелки другую креветку, оторвал ей голову, с наслаждением высосал ее, а потом принялся опытной рукой считать остальное. Куарт взглянул на свой стакан пива - запотевший, почти не тронутый.
- Вы выяснили то, о чем я вас просил?
- Угу, - кивнул Навахо с полным ртом и, прожевав, продолжал: - Никто из вашего списка коммерческих предприятий не приобретал - по крайней мере, от своего имени - передового, программного материала. Что касается телефонной компании, тамошний начальник службы безопасности - мой приятель. По его словам, этот ваш «Вечерня» - не единственный, кто втихаря забирается в телефонную сеть, чтобы попутешествовать за границей - по Ватикану или где-нибудь еще. Это проделывают все пираты. Ваш, похоже, большой умница. Он входит в Интернет и выходит из него, когда ему вздумается, и, судя по всему, использует какую-то сложную схему, оставляет после себя программы, стирающие его следы и сбивающие с толку все системы отслеживания. - Он съел креветку, допил свое пиво и заказал еще. В усах у него застряла креветочная ножка. - Вот все, что я могу вам рассказать.
Куарт улыбнулся полицейскому:
- Это не Бог весть что, но все равно спасибо.
- Не за что, - отозвался Навахо, начиная очищать очередную креветку, кучка шелухи у него под ногами росла с головокружительной быстротой. - Я был бы рад помочь вам по-настоящему, но мое начальство высказалось очень ясно: неофициально - все, что угодно. В честь нашей с вами старой дружбы. Но им не хочется осложнять себе жизнь разными церквами, священниками, Римом и так далее. Вот если бы кто-нибудь совершил - сейчас или прежде - конкретное преступление из тех, что находятся в моей компетенции, тогда другое дело. Но те две смерти судья квалифицировал как несчастные случаи… А то, что какой-то хакер из Севильи докучает Папе» - это вроде бы не по нашей части. - Он шумно высосал креветочную голову, глядя на Куарта поверх очков. - Вы уж простите.
Солнце медленно скользило над Гвадалквивиром; в воздухе не чувствовалось ни ветерка, и пальмы на противоположном берегу напоминали неподвижных часовых, несущих вахту у арены «Маэстранса» Удалец из Мантелете казался профилен каменной статуи на фоне сверкающей блестками за окном поверхности реки. Дон Ибраим сидел за столом в маленькой столовой, и ноздри ему щекотал аппетитный запах яичницы с кровяной колбасой, долетавший из кухни вместе с песней, которую напевала Красотка Пуньялес:
Отчего, отчего мне не спится в ночи?
Взор мой мечется, сумрак пронзая.
Отчего, отчего мое сердце стучит,
Говоря, что беду я с тобою узнаю?..
Экс-лжеадвокат пару раз кивнул головой в такт; его мясистые губы шевелились под усами, беззвучно повторяя слова вслед за Красоткой. Она пела тихо, пела своим рыдающим голосом, хриплым от коньяка, в тесной кухоньке своей квартиры, где с лопаточкой в руке и в переднике, надетом поверх платья в крупный горох, жарила кружевную - как любил дон Ибраим - глазунью. Когда почтенная троица не кочевала по барам Трианы, она обычно собиралась, чтобы перекусить что-нибудь, у Красотки, на улице Бетис, в скромной квартирке на третьем этаже, из окон которой - и в этом заключалось ее неоспоримое достоинство - открывался потрясающий вид на Севилью: вот - рукой подать - Ареналь, вот Золотая башня, вот Хиральда… любой король, миллионер или кинозвезда отдали бы все свои деньги, чтобы иметь возможность наслаждаться им. Это окно, выходящее на Гвадалквивир, было единственным сокровищем Красотки Пуньялес; она купила квартирку давным-давно, на скромные сбережения, оставшиеся ей в наследство от минувшей славы, и жила там, слава Богу, не платя никому квартплаты: все ее достояние составляли кое-какая старая мебель, блестящая латунная кровать, образ Пресвятой Девы, надежду подающей, фотография Мигеля де Молино с дарственной надписью и комод, где хранились пожелтевшие от времени вязаные покрывала, вышитые скатерти и простыни - ее так и не тронутое приданое. Такой образ жизни позволял ей делать из своих скудных ресурсов ежемесячные взносы в акционерное общество «Закат»: она уже лет двадцать назад забронировала себе скромную нишу и надгробную доску в самом солнечном уголке кладбища Сан-Фернандо. Потому что ей не хотелось мерзнуть даже после смерти.
Ты взглянул на меня -
И тысяча песен
Запела в моей крови,
Говоря о твоей любви…
Дон Ибраим машинально прошептал «Оле» и продолжал заниматься своим делом. Его шляпа и трость лежали на соседнем стуле, на спинке висел пиджак, а рукава рубашки были прихвачены выше локтей круглыми резинками. Под мышками виднелись темные от пота круги, ворот расстегнут, узел галстука ослаблен: галстука в синюю и красную полоску, который, по словам экс-лжеадвоката, ему подарил тот высокий англичанин, Грэм Грин, в Обмен на Новый Завет и бутылку «Фор Роузиз», когда приезжал в Гавану писать свой очередной шпионский роман (к тому же, плюс к воспоминаниям, это был настоящий оксфордский галстук). В отличие от Красотки, ни дон Ибраим, ни Удалец из Мантелете не имели собственного жилья. Удалец ютился в плавучем доме - полузаброшенном кораблике для туристов, принадлежавшем его старому приятелю - такому же тореадору-неудачнику. Экс-лжеадвокат проживал в скромном пансионе в Альтосано, где его соседями были коммивояжер, продающий мужские расчески, и некогда красивая дама зрелого возраста и сомнительной - или, скорее, не вызывающей никаких сомнений - профессии, считавшаяся вдовой жандарма, убитого где-то на севере баскскими сепаратистами.
Не видишь ты разве, не видишь,
Как это бедное сердце
Исходит любовью к тебе?..
- напевала в кухне Красотка Пуньялес. Какая там Конча Пикер, какая там Пастора Империо или кто угодно другой, подумал, слушая ее, дон Ибраим. Да все они ей в подметки не годятся. Они недостойны даже поцеловать край ее платья в крупный горох - все эти импресарио, критики, эти низкие сплетники, переставшие признавать ее. Как она пела на Святой неделе, на любом углу, в честь Пресвятой Девы, надежду подающей, и ее смуглого сына - пела так, что замолкали барабаны, а у участников процессии бежали мурашки по спине. Потому что Красотка Пуньялес была самой душой песни фламенко. Это была сама Испания - не та, дешевая и аляповатая, для туристов, а подлинная, настоящая. Это была легенда, драматическая память народа, выплескивающего свою боль в песнях и встречающего самого дьявола блеском обнаженной навахи, сверкающей, как молодой месяц, в лучах которого когда-то Удалец из Мантелете перепрыгивал через изгородь бычьего загона, голый, чтобы не порвать свою единственную рубашку, и уверенный, что сумеет выстлать свой жизненный путь тысячными банкнотами. Это была та самая Испания, что стерла с афиш имя Красотки Пуньялес, лучшего голоса Андалусии и всего века, не дав его обладательнице даже пособия по безработице. Та далекая родина, о которой грезил дон Ибраим в дни и ночи своей карибской молодости, куда мечтал вернуться так, как возвращались в свое время из вест-индских колоний - с «кадиллаком» со съемным верхом и с сигарой в зубах, и где нашел лишь непонимание, презрение и поношения из-за этой несчастной истории с адвокатским титулом. Однако даже сукины дети кое-чем обязаны своим матерям, рассуждал дон Ибраим. И они любят их. Даже в этой неблагодарной Испании были такие места, как Севилья, такие кварталы, как Триана, такие бары, как «Каса Куэста», такие верные сердца, как сердце Удальца из Мантелете, и такие прекрасные и трагические голоса, как голос Красотки Пуньялес. Голос, ради которого, если им хоть немного повезет, они устроят специальный таблао - Храм песни, о котором столько раз мечтали втроем в вечера, заполненные мансанильей и сигарным дымом; он будет строгим, торжественным, с камышовыми стульями, с немногословными старыми официантами (и невозмутимым Удальцом в качестве распорядителя зала), с бутылками на столиках, софитом, направленным на сцену, и гитарой, аккомпанирующей надрывному, исполненному чувства голосу Красотки Пуньялес. Владельцы оставят за собой право впускать посетителей по своему усмотрению, а группам туристов и крутым субъектам с мобильными телефонами вход вообще будет воспрещен. Для себя же дон Ибраим не искал иной награды, чем возможность усесться за какой-нибудь столик в темной глубине зала и сидеть там, медленно прихлебывая что-нибудь, с дымящейся сигарой в руке и комом в горле, и слушать, слушать. Ну и, конечно, чтобы касса не была пустой. Одно другому не мешает.
Он добавил в бутылку еще немного бензина - осторожно, чтобы не пролить. Он застелил стол газетами, чтобы не попортить лак, и вытирал тряпкой капли горючего, скатывавшиеся по узорчатому стеклу и этикетке «Анис дель Моно». Бензин был самый лучший» 98-октановый, потому что - Красотка Пуньялес была абсолютно права - они собирались поджечь не что-нибудь, а Божий храм. Удальца с пустой жестянкой из-под оливкового масла «Карбонель» послали на ближайшую колонку за - литром бензина. Одного литра хватит, заявил дон Ибраим с безапелляционностью специалиста, приобретенной, по его словам, в долгой беседе с Эрнесто Че Геварой, который как-то раз в Санта-Кларе, за бокалом «мохито», посвятил его в секрет изготовления «коктейля Молотова», изобретенного каким-то русским по имени Карл Маркс.
В горлышке бутылки образовался пузырь, и часть бензина пролилась. Дон Ибраим обтер бутылку уже достаточно промокшей тряпкой и, скомкав, положил в стоявшую на столе пепельницу. Зажигательная бомба должна была приводиться в действие довольно примитивным, но действенным механизмом, изобретением которого дон Ибраим очень гордился: кусок тонкой свечи, спички, обыкновенный механический будильник, два метра бечевки и сама бутылка. Загореться должно было в то время, как троица сидела бы в баре, на виду у всех: таким образом всем троим обеспечивалось надежное алиби. Сдвинутые к стене, пересохшие от жары деревянные скамьи и старые балки - что еще нужно для хорошего пожара? Необязательно совсем разрушать церковь, инструктировал воинство дона Ибраима Перехиль; достаточно попортить ее. Хотя, если здание рухнет, тем лучше. Но главное, подчеркнул он, беспокойно вглядываясь в глаза каждого, - это проделать все так, чтобы было похоже на случайное возгорание.
Дон Ибраим долил еще, и резкий запах бензина на какое-то время заглушил аромат яичницы. Дон Ибраим с великим удовольствием закурил бы сигару, однако с бензином под рукой и пропитанной им же тряпкой в пепельнице об этом даже думать не приходилось. Красотка Пуньялес поначалу отчаянно сопротивлялась самой идее поджога - ведь как-никак речь шла о церкви. Убедили ее только тем, что на деньги, которые ей причтутся после выполнения заказа, она сможет заказать в других церквах множество месс во искупление совершенного. Кроме того, они трое, по сути дела, всего лишь исполнители преступления, порученного другому; а поскольку этот другой - то есть Перехиль - является причиной причины, то и вина за совершенное зло ложится на него. Однако даже так, при столь солидном юридическом обосновании, Красотка по-прежнему отказывалась принимать участие в огненном действе, а взяла на себя тыловое обеспечение операции - в частности, приготовление этой яичницы с кровяной колбасой. Дон Ибраим с уважением отнесся к ее решению, поскольку был сторонником свободы совести. Что же до Удальца, то проникнуть в механизм его мышления было делом нелегким. Это если его мышление имело какой-то движущий механизм и если оно имело место вообще. О чем бы ни шла речь, он только кивал время от времени - бесстрастный, преданный, покорный судьбе, всегда находящийся в ожидании сигнала гонга или горна, чтобы подняться, как автомат, и выйти из своего утла или укрытия. Он не возражал, когда дон Ибраим заговорил о поджоге церкви. Странная вещь: Удалец не был религиозен, несмотря на свое прошлое - все тореадоры, насколько было известно дону Ибраиму, люди верующие, - но в Святую пятницу он неизменно облачался в свой старый темно-синий костюм, купленный еще к свадьбе, белую рубашку без галстука, которую застегивал на все пуговицы, тщательно причесывал волосы, обильно смоченные одеколоном, и шел вместе с Красоткой, со свечой в руке, за троном Пресвятой Девы, надежду подающей, по улицам Севильи, под грохот барабанов, сопровождавший прохождение процессии. Дон Ибраим, воспитанный в свободомыслии, не принимал участия в подобных обскурантистских обрядах, но на рассвете видел из окна, как его друзья идут за статуей Пресвятой Девы: Красотка Пуньялес в черной мантилье молилась, Удалец из Мантелете, как всегда молчаливый и преданный, поддерживал ее под руку.
Глядя на его твердый профиль, вырисовывающийся на фоне окна, дон Ибраим улыбнулся про себя с отеческой нежностью. Он гордился преданностью Удальца. Многие сильные мира сего приобретают преданность, лишь покупая ее за деньги. Но если когда-нибудь, на краю жизни, кто-нибудь спросил бы дона Ибраима, что он сделал за эту жизнь такого, о чем стоило бы вспоминать, он смог бы ответить, что имел верного друга - Удальца из Мантелете - и слышал, как Красотка Пуньялес поет «Плащ ало-золотой».
- К столу, - объявила Красотка Пуньялес из дверей кухни, вытирая руки о передник.
На лбу у нее, как всегда, был аккуратно уложен черный завиток; искусственная родинка и карминовая помада также были на месте, и только краска на глазах немного расплылась, потому что Красотка резала лук для салата. Дон Ибраим заметил, что она бросила критический взгляд на бутылку из-под «Аниса дель Моно»: она по-прежнему не одобряла ату идею.
- Нельзя же приготовить яичницу, - примирительным тоном заметил он, - не разбив хотя бы одного яйца
- Во всяком случае, те, которые я зажарила, остывают, - несколько раздраженно ответила Красотка.
Дон Ибраим покорно вздохнул, доливая в бутылку последние капли бензина. Обтерев ее тряпкой, он снова положил последнюю в пепельницу и, оперевшись обеими руками на стол, с усилием поднялся,
- Верь, дорогая. Верь.
- Церкви нельзя поджигать, - возразила Красотка, хмуря лоб под приклеенным завитком. - Такое делают только еретики и коммунисты.
Удалец из Мантелете, безмолвный как всегда, отошел от окна к поднес руку ко рту, из которого торчала почти потухшая сигарета. Надо бы сказать ему, чтобы не подходил к бензину, мельком подумал дон Ибраим, чьи мысли были заняты Красоткой Пуньялес.
- Пути Господни неисповедимы, - заметил он, чтобы сказать что-нибудь.
- Но этот путь мне совсем не по душе.
Ее непонимание задело дона Ибраима. Ведь он не являлся тем начальником, который отдает приказы армии: он пытался аргументировать их. В конце концов, эти двое были его племенем, его кланом. Его семьей. Он как раз обдумывал, что бы такое сделать, чтобы отложить обсуждение щекотливого вопроса на потом, когда краешком глаза вдруг заметил, что Удалец, направляясь на кухню, идет мимо стола и машинально приподнимает руку с сигаретой, чтобы загасить ее в пепельнице. В той самой, где лежит тряпка, пропитанная бензином.
Какая глупость, подумал он. Как только ему могло прийти в голову такое. Он с беспокойством обернулся.
- Послушай-ка, Удалец…
Но тот уже бросил окурок в пепельницу. Дон Ибраим рванулся вперед, чтобы помешать ему, и локтем опрокинул бутылку из-под «Аниса дель Моно».

VIII. Андалусская дама

- Какого? Здесь нет никакого жасмина. -
Того, который цвел тут раньше.
Антонио Бургос. Севилья
Если существует на свете голубая кровь, то кровь Марии-Крус-Эухении Брунер де Лебриха-и-Альварес де Кордоба, герцогини дель Нуэво Экстремо и двенадцать раз грандессы Испании, была, наверное, даже не голубой, а синей. Предки матери Макарены Брунер участвовали в осаде Гранады и завоевании Америки, и только два старинных аристократических рода - Альба и Медина-Сидония - превосходили ее в знатности. Однако за ее титулами уже давно не стояло ничего осязаемого. Время и история поглотили земли и имущество, так что ее разветвленное генеалогическое древо с украшавшими его гербами являлось не более чем связкой пустых раковин, как те, что белеют на берегу, выброшенные морем. Пожилой сеньоре, сидевшей перед Лоренсо Куартом во внутреннем дворике дворца «Каса дель Постиго» и потягивавшей кока-колу, через месяц и семь дней должно было исполниться семьдесят. Ее предки, путешествуя, от Севильи до самого Кадиса ехали по своим владениям; ее воспреемниками при крещении были король Альфонс XIII и королева Мария-Евгения, и даже сам генерал Франко, невзирая на все свое презрение к испанской аристократии, вскоре после гражданской войны вынужден был поцеловать ей руку в этом самом дворике, с великой неохотой склонясь над римской мозаикой, украшавшей пол с тех самых пор, как четыре века назад она была доставлена сюда прямиком с развалин Италики. Однако время безжалостно, как гласила надпись на английских стенных часах, отбивавших часы и четверти часа в галерее, образованной мавританскими арками и колоннами и украшенной коврами из Альпухарры и бюро XVI века, которые дружба банкира Октавио Мачуки избавила от печальной участи быть отправленными на публичные торги. От всего прежнего блеска ныне остались только этот дворик, наполненный ароматами и горшками с геранью, аспидистрами и папоротниками, решетка XVI века, сад, летняя столовая с римскими мраморными бюстами, кое-какая мебель и картины на стенах. И среди всего этого, с одной служанкой, одним садовником и одной кухаркой вместо двух десятков слуг, суетившихся в доме во времена ее детства, жила, с отсутствующим видом спокойной тени, склоненной над собственной памятью, старая дама с серебряно-белыми волосами и жемчужным ожерельем на шее. Та самая, что сейчас предлагала Куарту еще кофе, обмахиваясь попорченным от времени веером, расписанным и лично подаренным ей, судя по надписи, Хулио Ромео де Торресом.
Куарт налил себе еще немного кофе в слегка потрескавшуюся чашечку Вест-Индской компании. Он был в одной рубашке, потому что герцогиня так настаивала, чтобы он не мучился от жары и снял пиджак, что ему оставалось только повиноваться и повесить пиджак на спинку стула. Так что он был в черной рубашке с безупречным стоячим воротничком и короткими рукавами, открывавшими его сильные загорелые руки. Коротко подстриженные волосы с проседью и спортивный вид придавали ему сходство с миссионером, крепким и здоровым, в отличие от маленького, насупленного отца Ферро, сидевшего на соседнем стуле в своей заношенной, покрытой пятнами сутане. На низком столике, поставленном рядом с центральным фонтаном, стояли кофе, шоколад и кока-кола в какой-то необычной бутылке. Герцогиня, как она сама только что сказала, терпеть не могла жестянок. В них напиток отдавал металлом и даже пузырьки щипали язык как-то по-другому.
- Еще шоколада, отец Ферро?
Не глядя на Куарта, старый священник коротко кивнул, придвигая свою чашку, чтобы Макарена Брунер вновь наполнила ее под одобрительным взглядом матери. Похоже, герцогине было приятно, что у нее в гостях сразу два священника. Вот уже много лег отец Ферро пунктуально являлся в пять часов каждый день, за исключением среды, чтобы помолиться вместе с сеньорой герцогиней. Потом его приглашали к полднику, подаваемому в хорошую погоду в саду, а в дождливые дни - в летней столовой.
- Как вам повезло, что вы живете в Риме, - произнесла старая дама, открывая и закрывая веер. - Так близко от Его Святейшества.
Она обладала необыкновенно быстрым и живым для своего возраста умом. Волосы у нее были абсолютно белые, с легким оттенком голубизны, на руках, на предплечьях и лбу - темные пятна от старости. Сама она была маленькая, худенькая, с угловатыми чертами лица и сморщенной, как у изюма, кожей. Тонкая карминовая линия подчеркивала ставшие едва заметными губы, в ушах покачивались длинные серьги, украшенные жемчужинами - такими же, как в ожерелье. Глаза были темные, как у дочери, но время сделало их влажными и окружило красноватыми кругами. Тем не менее они выражали решительность и ум, а их блеск тускнел лишь изредка - словно воспоминания, мысли, прежние ощущения наплывали на них, как облако, затем продолжающее свой путь. В детстве и молодости она была белокурой - Куарт видел это на картине кисти Сулоаги, висевшей в небольшом салоне рядом с вестибюлем, - и совершенно непохожей на свою дочь: только глаза были те же. Своими черными волосами Макарена явно была обязана отцу, чья фотография в рамке висела рядом с портретом Сулоаги. Смуглый, с белозубой улыбкой и горделивой осанкой, герцог-консорт имел тонкие усики, волосы зачесывал назад с очень высоким пробором и носил золотую булавку, поддерживавшую! кончики воротничка ниже галстука. Если, подумал, глядя на него, Куарт, поместить в компьютер все эти данные, сопроводив их словами «андалусский сеньор», то получишь как раз такой портрет. Он уже был достаточно знаком с историей семьи Макарены Брунер, чтобы знать, что Рафаэль Гуардиола Фернандес-Гарвей был самым красивым мужчиной в Севилье, Космополитичным, элегантным, пустившим на ветер за пятнадцать лет брака остатки уже значительно оскудевшего состояния жены. Если Крус Брунер была следствием Истории, то герцог-консорт был следствием худших пороков севилъской аристократии, Все предпринимавшиеся им деловые начинания заканчивались громкими крахами, и только дружба с банкиром Октавио Мачукой, неизменно приходившим на помощь, спасла герцога от тюрьмы. Он завершил свои дни без единого дура в кармане, окончательно разорившись после попытки разводить племенных лошадей. Сделали свое дело и попойки под фламенко до утра, разрушившие его здоровье вместе с бесконечными литрами мансанильи к сорока ежедневными сигаретами плюс тремя сигарами. Умирая, герцог-консорт требовал священника, громко вопя, как в старых фильмах и романтических книжках. Исповедавшегося, причащенного и соборованного, его похоронили в форме кавалера Королевского общества верховой езды, с плюмажем и саблей, и на погребение прибыло, облаченное в траур, все местное общество. Половину присутствующих - как злорадно заметил светский хроникер - составляли мужья-рогоносцы, жаждавшие удостовериться, что он действительно почиет в мире. Вторую половину - кредиторы.
- Однажды Его Святейшество дал мне аудиенцию, - рассказывала Куарту старая герцогиня. - И Макарене тоже - вскоре после свадьбы.
Склонив голову, она задумалась, вспоминая, всматриваясь в рисунок своего темного платья, будто надеясь разглядеть среди мелких красных и желтых цветочков следы ушедших времен. Между ее визитом в Рим и визитом ее дочери минула треть века, сменилось несколько Пап, однако она по-прежнему говорила о Его Святейшестве так, как если бы это был один и тот же Папа; и Куарт, подумав, решил, что, в общем-то, это логично. Когда человек дожил до семидесяти лет, некоторые вещи меняются слишком быстро или уже не меняются вообще.
Отец Ферро упрямо созерцал дно своей чашки с шоколадом, а Макарена Брунер смотрела на Куарта. Дочь герцогини дель Нуэво Экстреме была одета в джинсы и синюю клетчатую рубашку, не накрашена, волосы собраны в хвост. Она двигалась неторопливо, спокойная и уверенная в себе, с кувшином шоколада или кофейником в руках, внимательная к матери и гостям, а особенно к Куарту. Казалось, ее забавляет сложившаяся ситуация.
Крус Брунер отпила глоток кока-колы и любезно улыбнулась, опустив стакан на колени, где лежал веер.
- Как вам показалась наша церковь, падре? Голос, несмотря на годы, у нее был твердый. Необыкновенно твердый и спокойный. Она смотрела на Куарта, ожидая его ответа. Чувствуя на себе и взгляд Макарены Брунер, Куарт учтиво улыбнулся в пространство.
- Там хорошо, - сказал он, надеясь, что такой ответ удовлетворит и ту и другую сторону. Краешком глаза он видел темную безмолвную фигуру отца Ферро. При встрече, в присутствии герцогини и ее дочери, они обменялись несколькими общепринятыми в таких случаях словами. Все остальное время они старались не обращаться друг к другу, но Куарт чувствовал, что это молчание - всего лишь пролог к чему-то, что должно произойти позже. Никто не приглашает на. чашку кофе охотника за скальпами и его предполагаемую жертву просто так, не имея ничего в виду.
- Было бы жаль потерять ее. Как вы полагаете? - настойчиво продолжала герцогиня.
Куарт успокоительно покачал головой:
- Надеюсь, этого никогда не случится.
- А мы думали, - глядя на него в упор, проговорила Макарена, - что вы приехали в Севилью именно для этого.
В расстегнутом вороте рубашки на ее шее выделялись своей белизной бусы из слоновой кости, и Куарт не удержался от мысли: интересно, а пластиковая зажигалка у нее по-прежнему под бретелькой бюстгальтера? Он с удовольствием провел бы два месяца в чистилище, лишь бы увидеть выражение лица отца Ферро при виде того, как она закуривает сигарету.
- Вы ошибаетесь, - ответил он. - Я здесь потому, что мое начальство хочет составить себе точное представление о сложившейся ситуации. - Он отпил глоток кофе и аккуратно опустил чашку на блюдечко, стоявшее на инкрустированном деревянной мозаикой столе. - Никто не собирается удалять отца Ферро из его прихода.
Тот выпрямился на стуле.
- Никто? - Его покрытое шрамами лицо под седыми обкромсанными волосами обратилось вверх, к галереям, как будто в ответ кто-то мог высунуться оттуда. - Я даже не задумываясь могу вспомнить сразу несколько имен и названий. Например, архиепископ. Банк «Картухано». Зять сеньоры герцогини… - Темные недоверчивые глаза вонзились в Куарта. - И не говорите мне, что там, в Риме, кто-то ночами не спит, думая, как бы защитить какую-то там церковь и какого-то там священника.
Знаю я вас, говорили эти глаза, так что не надо рассказывать мне сказок. Ощущая на себе взгляд Макарены Брунер, Куарт сделал примирительный жест:
- Для Рима имеет значение любая церковь и любой священник.
- Не смешите меня, - отрезал отец Ферро. И нехотя засмеялся.
Крус Брунер ласково коснулась веером его руки.
- Я уверена, что отец Куарт вовсе не собирался смешить вас, дон Приамо. - Она взглянула на Куарта, как бы прося, чтобы тот подтвердил ее слова, - Он производит впечатление весьма порядочного священнослужителя, и полагаю, что его миссия очень важна. Поскольку речь идет о сборе информации, нам следовало бы оказать ему содействие. - Бросив быстрый взгляд на дочь, она устало обмахнулась веером. - Правда никогда никому не приносит вреда.
Старый священник склонил голову - уважительно и в то же время упрямо.
- Вашими бы устами, сеньора. - Он отхлебнул шоколада, и коричневая капля повисла на щетинистом подбородке. Дон Приамо вытер ее огромным засаленным носовым платком, вытащенным из кармана сутаны. - Но боюсь, что в Церкви, как и во всем остальном мире, почти любая правда является ложью.
- Не говорите так! - воскликнула герцогиня, шокированная наполовину в шутку, наполовину всерьез. - Вы попадете в ад.
Она закрывала и открывала веер, подняв его на уровень глаз. И тут впервые Лоренсо Куарт увидел, как отец Ферро улыбается по-настоящему. На его лице нарисовалась добродушно-скептическая гримаса - как у взрослого медведя, которому досаждают своей возней медвежата. Она смягчила грубые черты его лица, придав ему более человечное выражение - то самое, с лежавшей сейчас в гостинице фотографии «полароидом», сделанной в этом же дворе. По ассоциации Куарт вспомнил Монсеньора Спаду, своего шефа. Оба они - архиепископ и приходской священник - улыбались одинаково, как гладиаторы-ветераны, для которых направление большого пальца - вверх или вниз - не значило почти ничего. Он спросил себя, будет ли и он когда-нибудь улыбаться вот так. Макарена Брунер все еще смотрела на него, и казалось, что она тоже владеет секретом этой улыбки. Герцогиня внимательно взглянула на дочь, потом на Куарта.
- Послушайте, падре, - после секундного раздумья заговорила она. - Эта церковь имеет большое значение для моей семьи… Не только потому, что она означает, но и потому, что, как говорит дон Приамо, разрушенная церковь - это исчезнувший кусок неба. А мне совсем не хочется, чтобы то место, куда я собираюсь, сокращалось в размерах. - Она поднесла к губам стакан с кока-колой и зажмурилась от удовольствия, когда пузырьки ударили ей в нос. - Я надеюсь, что наш священник поможет мне попасть туда в назначенный срок.
Отец Ферро шумно высморкался в платок.
- Вы попадете туда, сеньора. - Он еще раз высморкался. - Даю вам слово.
Он сунул платок в карман, глядя на Куарта так, словно бросал ему вызов: а ну-ка, попробуй докажи, что я не могу давать подобных обещаний. Крус Брунер зааплодировала, стуча веером по ладони.
- Вот видите, - улыбнулась она Куарту, - как выгодно приглашать священника на чашку шоколада шесть раз в неделю?.. Это дает некоторые привилегии. - Ее влажные глаза, одновременно серьезные и насмешливые, с благодарностью глянули на отца Ферро. - Некоторую гарантию.
Старый священник, испытывая неловкость из-за молчания Куарта, поерзал на своем стуле.
- Вы и без меня попадете туда, - мрачно отрезал он.
- Может, да, а может, нет. Но я уверена, что, если меня не будут пускать туда, наверх, вы способны устроить им хороший скандал. - Почтенная дама бросила взгляд на агатовые четки, Лежавшие на столике поверх газет и журналов, рядом с молитвенником, и обнадеженно вздохнула. - В моем возрасте это успокаивает.
Из сада, находившегося по ту сторону решетки, открытой под одной из арок галереи, доносилось пение дроздов. Нежная звонкая мелодия всякий раз оканчивалась двумя высокими трелями.
- Май - месяц любви, - пояснила герцогиня, поворачиваясь боком, чтобы лучше слышать.
Дрозды обычно рассаживались вдоль каменной ограды, по другую сторону которой находился женский монастырь, и нередко их пение сливалось с пением сестер. Отец герцогини, дед Макарены, сказала она, в последние годы жизни занимался тем, что записывал голоса этих птиц. Магнитофонные ленты и пластинки находились где-то в доме. Иногда среди птичьих трелей можно было различить шаги дедушки по гравиевой дорожке сада.
- Мой отец, - прибавила герцогиня, - был человеком старого времени. Настоящим сеньором. Ему не понравилось бы то, к чему пришел мир, который он некогда знал… - По тому, как она наклонила голову, говоря это, было очевидно, что ей этот изменившийся мир тоже не нравится. - Еще до гражданской войны вышла одна книга - «Поместья Испании». Так вот, моя семья числится там как одна из самых богатых в Андалусии. Но уже в те времена она была богата только на бумаге. Деньги перешли в другие руки: крупные поместья принадлежат банкам и финансистам - таким, которые заводят себе электрифицированные ограды и роскошные вездеходы и скупают все винные погреба Хереса. Смекалистые люди, сколотившие состояние в четыре дня, как говорит мой зять.
- Мама…
Герцогиня жестом руки остановила дочь.
- Дай мне сказать то, что я хочу сказать. Хотя дону Приамо Пенчо никогда не нравился, я ему симпатизирую. И то, что ты ушла от него, ничего не меняет. - Она снова начала обмахиваться веером с энергией, не свойственной ее возрасту. - Но должна признать, что в деле с церковью он ведет себя не как кабальеро.
Макарена Брунер пожала плечами.
- Пенчо никогда не был кабальеро. - Взяв из сахарницы кусок сахара, она рассеянно сосала его. Куарт смотрел на нее до тех пор, пока она вдруг не вскинула на него глаза. - Он даже не пытается сойти за кабальеро.
- Ну разумеется, нет, - с неожиданно едкой иронией произнесла престарелая дама. - Вот твой отец - тот был истинным кабальеро. Андалусским кабальеро. - Она задумалась, поглаживая кончиками пальцев изразцовый бортик водоема, окружавшего фонтан. - Эти изразцы, - вдруг заговорила она, обращаясь к Куарту, - шестнадцатого века и расположены в точном соответствии с самыми строгими законами геральдики: во всем доме не найти места, где бы находились рядом красный и зеленый цвета или золото и серебро. Андалусским кабальеро, - повторила она после минутного молчания. И карминовая линия увядших, почти несуществующих губ дрогнула в подобии горькой улыбки, так никогда и не явившей себя прилюдно.
Макарена Брунер покачала головой, как будто молчание матери было адресовано ей.
- Для Пенчо эта церковь не значит ничего. - Казалось, она обращалась не столько к матери, сколько к Куарту. - Для него это всего лишь квадратные метры земли, которые следует с выгодой использовать. Мы не можем требовать, чтобы он разделял нашу точку зрения.
- Ну разумеется, - снова вступила в разговор герцогиня. - Если бы ты вышла за человека своего класса…
Ее дочери это не понравилось. Ее взгляд посуровел:
- Ты вышла за человека своего класса.
- Ты права, - снова грустно улыбнулась старая женщина. - Во всяком случае, твой муж - настоящий мужчина, с ног до головы. Смелый, дерзкий. Дерзкий, как человек, который рассчитывает не только на собственные силы… - Она метнула быстрый взгляд на отца Ферро. - Независимо от того, нравится нам или нет то, что он делает с нашей церковью.
- Пока еще он не сделал ничего, - возразила Макарена. - И не сделает, если я сумею этому помешать.
Крус Брунер слегка поджала губы.
- Ты заставляешь его платить дорогую цену, дочка.
Разговор коснулся темы, которая явно была не по вкусу старой даме, так что эта фраза прозвучала довольно укоризненно. Макарена смотрела в пустоту поверх плеча Куарта, и он порадовался, что этот взгляд устремлен не на него.
- Он еще не заплатил до конца, - прошептала она.
- Так или иначе, он всегда останется твоим мужем, будешь ты с ним жить или нет. Правда, дон Приамо?.. - Герцогиня овладела собой, и влажные глаза снова смотрели на Куарта с насмешливым выражением. - Отцу Ферро не нравится мой зять, но он считает, что брак нерасторжим. Любой брак.
- Это верно. - Старик пролил на сутану несколько капель шоколада и сейчас сердито вытирал их рукой. - То, что связано священником на земле, не может развязать даже Господь.
Как же трудно, подумал Куарт, провести объективную черту между гордыней и добродетелью. Между истиной и ошибкой. Решив держаться в стороне от затронутой темы, он рассматривал у себя под ногами римскую мозаику, привезенную из Италики предками Макарены Брунер. Корабль в окружении рыб и еще нечто, напоминающее остров с деревьями; на берегу фигура женщины с кувшином или амфорой в руках. Там были еще собака с надписью Cave canem и мужчина и женщина, прикасающиеся друг к другу. Несколько камешков вывалилось, и Куарт носком ботинка пододвинул их на место.
- А что говорит обо всем этом банкир - Октавио Мачука? - спросил он и тут же увидел, как смягчилось выражение лица герцогини.
- Октавио - добрый старый друг. Лучший из всех, какие у меня были в жизни.
- Он влюблен в герцогиню, - сказала Макарена.
- Не говори глупостей.
Старая дама обмахивалась веером, неодобрительно глядя на дочь. Но Макарена стояла на своем, рассмеялась, и герцогине пришлось признать, что Октавио Мачука действительно вначале слегка ухаживал за ней, когда он только что обосновался в Севилье, а она была не замужем. Но в те времена подобный брак был немыслим. Потом она вышла замуж. Банкир так и не женился, но никогда и не предпринимал диверсий против Рафаэля Гуардиолы, своего друга. Об этом герцогиня поведала так, словно сожалела о чем-то, и Куарт не понял, о чем именно.
- Он просил тебя выйти за него, - уточнила Макарена.
- Это уже позже, после того как я овдовела. Но я решила, что лучше оставить все как есть. Теперь мы каждую среду гуляем в парке. Мы старые добрые Друзья.
- И о чем вы разговариваете? - поинтересовался Куарт, улыбкой прикрывая некоторую некорректность вопроса.
- Да ни о чем, - ответила за герцогиню дочь. - Я шпионила за ними. Они просто молча кокетничают.
- Не обращайте на нее внимания. Я опираюсь на его руку, и мы разговариваем о своем. Об ушедших временах. О тех, когда он был молодым искателем приключений - прежде чем остепениться.
- Дон Октавио декламирует ей «Экспресс» Кампоамора.
- А ты откуда знаешь?
- Он сам мне рассказывал.
Крус Брунер выпрямилась и движением, в котором сквозили остатки прежнего кокетства, поправила свое жемчужное ожерелье.
- Да, это правда. Он знает, что я люблю это стихотворение. «Мое письмо, счастливое касание ваших рук, поведает о том, что в памяти не блекнет…» - продекламировала она, завершив строку меланхолической улыбкой. - А еще мы говорим о Макарене. Он любит ее, как дочь, и был ее посаженым отцом на свадьбе… Смотрите, какое лицо сделал отец Ферро. Он тоже недолюбливает Октавио.
Старый священник сердито сморщился. Можно было подумать, что он ревнует. По средам герцогиня дель Нуэво Экстремо молилась одна и не приглашала его на шоколад.
- Я отношусь к нему без симпатии, но и без антипатии, сеньора, - поправил он, - но считаю достойной порицания позицию, занятую доном Октавио Мачукой по отношению к проблеме нашей церкви. Пенчо Гавира является его подчиненным, и он мог бы запретить ему продолжать это святотатство. - Черты его грубого лица обозначились еще резче. - Тут уж он никак не оказывает услуги вам обеим.
- Октавио относится к жизни чрезвычайно практично, - заметила Крус Брунер. - Самому ему нет никакого дела до церкви. Он уважает наши чувства, но считает также, что мой зять принял верное решение. - Ее взгляд задержался на щитах с гербами, вы сеченных на антрвольтах, окружающих двор арок. - Будущее Макарены, говорил он, заключается не в том, чтобы удержаться на плаву на обломках кораблекрушения, а в том, чтобы взойти на борт новой роскошной яхты. А это мог бы обеспечить ей как раз Пенчо.
- Как бы то ни было, - вступила в разговор дочь, следует сказать, что дон Октавио ни за, ни против. Он поддерживает нейтралитет.

Предыдущая страница 12 Следующая страница


13 Артуро Перес Реверте

Дон Приамо воздел к небу указательный палец.
- Не может быть нейтралитета, когда речь идет о доме Божием.
- Прошу вас, падре, - нежно улыбнулась ему Макарена. - Относитесь к этому спокойно. И выпейте еще шоколада.
Старый священник с достоинством отказался от третьей чашки и хмуро уставился на носки своих огромных нечищеных ботинок. «Я понял, кого он мне напоминает, - подумал Куарт. - Джока, драчливого и ворчливого фокстерьера из „Дамы и бродяги“, только гораздо более озлобленного». Он взглянул на престарелую герцогиню.
- Вы говорили о герцоге, своем отце… Он был братом Карлоты Брунер?
Ее лицо выразило удивление.
- Вам известна эта история? - Она поиграла веером, посмотрела на дочь, потом снова на Куарта. - Карлота была моей теткой, старшей сестрой моего отца. Это очень печальное семейное предание. Вы, наверное, уже знаете… На Макарену оно еще в детстве производило огромное впечатление. Она проводила целые дни, роясь в сундуке Карлоты, читая письма, которые так и не дошли до адресата, примеряя старые платья… Она сидела в них у того самого окна, в которое, говорят, смотрела Карлота.
Что-то изменилось. Отец Ферро отвел глаза, как будто эта тема ему никак не импонировала. Макарена казалась озабоченной.
- У отца Куарта, - сказала она, - находится одна из открыток Карлоты.
- Это невозможно, - возразила герцогиня. - Они все в сундуке, в голубятне.
- И все-таки она у него. Та, с церковью. Кто-то подбросил ее к нему в номер.
- Какая глупость. Кто бы стал это делать? - Старая дама бросила на Куарта короткий опасливый взгляд. - Он вернул тебе ее? - спросила она, обращаясь к дочери.
Та медленно покачала головой:
- Я разрешила ему оставить ее у себя. Пока. Герцогиня выглядела растерянной.
- Не понимаю, как это могло случиться. Ведь на голубятню никто не поднимается, кроме тебя и прислуги.
- Да. - Глаза Макарены были устремлены на старого священника. - И дона Приамо.
Отец Ферро чуть не подпрыгнул на своем стуле.
- Ради Бога, сеньора. - В голосе его звучали обида, удивление и возмущение. - Надеюсь, вы не хотите сказать, что я…
- Я пошутила, падре, - ответила Макарена с таким выражением, что Куарт задал себе вопрос, действительно ли она сказала это в шутку. - Но то, что открытка оказалась в отеле «Донья Мария», правда. В этом заключается загадка.
- Что такое голубятня? - спросил Куарт.
- Отсюда ее не видно, нужно смотреть из сада, - объяснила Крус Брунер. - Мы так называем башню, которая есть в нашем доме; прежде там и правда располагалась голубятня. Позже мой дед Луис, отец Карлоты, большой любитель астрономии, устроил там обсерваторию. А потом она превратилась в комнату, где моя бедная тетка провела взаперти последние годы жизни… Теперь там работает дон Приамо.
Куарт взглянул на старика, не скрывая удивления. Теперь стало понятно, откуда в его жилище взялись книги по астрономии.
- Я не знал, что вы увлекаетесь этой наукой.
- Да, увлекаюсь, - раздраженно буркнул тот. - И вам совершенно незачем об этом знать: это не касается ни вас, ни Рима. Сеньора герцогиня настолько добра, что разрешает мне пользоваться обсерваторией.
- Да, - с явным удовольствием подтвердила Крус Брунер. - Правда, все инструменты старые, но отец Ферро поддерживает их в рабочем состоянии. И рассказывает мне о своих наблюдениях. Конечно, открытий он не делает, но все равно это приятно. - Она с улыбкой похлопала себя веером по колену. - У меня-то нет сил подниматься туда, а вот Макарена иногда поднимается.
Сюрприз за сюрпризом, подумал Куарт. Да у этого отца Ферро тут целый клуб. Да еще такое необычное сочетание - недисциплинированный священник и астроном,
- Вы мне тоже ничего не говорили. - Он глянул в темные глаза Макарены, спрашивая себя, какие еще сюрпризы они могут таить. - О своем интересе к астрономии.
- Меня интересует покой, - просто ответила она. - А там, наверху, вблизи звезд, он есть. Отец Ферро работает и позволяет мне находиться рядом. Я смотрю, что он делает, или читаю. Спокойно.
Куарт взглянул на небо над их головами: голубой прямоугольник в рамке стен андалусского внутреннего дворика. Вдали виднелось одно-единственное облако - маленькое, одинокое и неподвижное, как отец Ферро.
- В другие времена, - сказал он, - эта наука была запретной для священнослужителей. Она чересчур рациональна, а потому считалась опасной для души. - Теперь он откровенно улыбнулся старику. - Инквизиция засадила бы вас за решетку.
Тот опустил голову, сердитый, упрямый.
- Инквизиция, - пробормотал он, - засадила бы меня за целую кучу других вещей, помимо астрономии.
- Но теперь уже этого не делают, - сказал Куарт, вспомнив кардинала Ивашкевича.
- Ну, уж наверняка не от отсутствия желания. Впервые они рассмеялись все вместе - даже отец Ферро, сначала нехотя, а потом уж так же добродушно, как в прошлый раз. Похоже, Куарт своим разговором об астрономии сумел немного приблизиться к нему. Макарена понимала это и казалась удовлетворенной. Она смотрела то на одного, то на другого священника; ее глаза снова отливали медом, и она выглядела счастливой, смеясь своим звонким, искренним, мальчишечьим смехом. Потом она предложила отцу Ферро показать Куарту голубятню.
Латунный телескоп блестел рядом с мавританскими арками, образующими галерею со всех четырех сторон башни. Внизу простирались черепичные крыши Санта-Круса. Вдали, среди телевизионных антенн и голубиных стай, носившихся туда-сюда, виднелись Хиральда, Золотая башня и часть Гвадалквивира с голубыми силуэтами цветущих жакаранд на его берегах. Остальные части пейзажа, созерцая который томилась у окна сто лет назад Карлота Брунер, занимали современные здания из бетона, металла и стекла. Не было видно никаких белых парусов, никаких кораблей, покачивающихся на воде, а четыре бельведера Архива Вест-Индии напоминали забытых часовых, охраняющих бумагу, пыль и память умершего времени.
- Прекрасное место, - сказал Куарт.
Отец Ферро не ответил. Достав из кармана свой грязный платок, он протирал трубу телескопа, дыша на нее. Телескоп был азимутальный, очень старый, почти двухметровой длины, и стоял на деревянной треноге. Длинная латунная труба и все металлические части были тщательно отполированы и сверкали под лучами солнца, которое, медленно двигаясь над Трианой, уходило к другому берегу. В голубятне было не много интересного: пара кожаных, пострадавших от времени кресел, письменный стол со множеством ящиков, лампа, гравюра XVII века на стене, изображающая Севилью, и несколько книг в кожаных переплетах - Толстой, Достоевский, Кеведо, Гейне, Гальдос, Бласко Ибаньес, Валье-Инклан и трактаты по космографии, небесной механике и астрофизике. Куарт подошел, чтобы рассмотреть их поближе: Птолемей, Порта, Альфонсо де Кордоба. Некоторые издания были очень старинными.
- Никогда бы не подумал, - заметил он. - Я имею в виду вас и все это.
Он говорил примирительным тоном, притом не лишенным искренности. В течение последних часов кое-что в его мнении относительно отца Ферро быстро изменялось. Старик, в свою очередь, тер телескоп с таким старанием, как будто внутри этой латунной трубы спал гений, в компетенции которого находились ответы на все вопросы. Спустя мгновение после того, как прозвучали слова Куарта, он пожал плечами под своей сутаной, такой изношенной и усеянной пятнами, что она казалась не черной, а, скорее, серой. Любопытный контраст, отметил Куарт: этот маленький, неухоженный священник и огромный инструмент, который он так тщательно полировал до блеска собственным носовым платком.
- Я люблю смотреть на небо ночью, - наконец проговорил старик. - Сеньора герцогиня и ее дочь разрешают мне приходить сюда на пару часов каждый день, после ужина. Я могу подниматься сюда прямо со двора, не беспокоя никого.
Куарт прикоснулся к корешку одной из книг. «О физиономии небес», 1616 год. Рядом стояли «Астрономические таблицы», о которых ему никогда и слышать не приходилось. Грубый деревенский священник, сказал Его Преосвященство Акилино Корво. Куарт усмехнулся, листая таблицы.
- Когда вы пристрастились к этому? Отец Ферро, казалось наконец удовлетворенный состоянием телескопа, спрятал свой платок в карман и теперь, повернувшись к Куарту, с опаской следил за его движениями. Секунду помедлив, он забрал у него книгу и водворил ее на место.
- Я много лет прожил в горах. Ночами, когда я сидел на пороге церкви, не было других развлечений, кроме как смотреть на небо.
Вдруг он резко замолчал, словно сказал больше, чем требовали обстоятельства. И было совсем нетрудно представить себе его, сидящего неподвижно под каменным портиком своей деревенской церкви и наблюдающего за небесным сводом, где никакой человеческий свет не мог нарушить гармонии сфер, вращающихся во Вселенной. Куарт взял томик «Путевых картин» Гейне и наугад раскрыл его на странице, отмеченной красной лентой: «Жизнь и мир - это сон захмелевшего бога, который тихо ускользает с божественного пира и уходит спать на какую-нибудь одинокую звезду, не ведая, что творит все то, что видит во сне… И образы этого сна являются то пестрыми и прихотливыми, то гармоничными и разумными… „Илиада“, Платон, битва при Марафоне, Венера Медицейская, Мюнстер из Страсбурга, Французская революция, Гегель, пароходы - все это суть отрывочные мысли этого долгого сна. Но однажды Бог пробудится, протирая заспанные глаза, улыбнется, и наш мир канет в ничто, так никогда и не существовавший…»
Дул легкий горячий ветерок. Из дворов и улиц, раскинувшихся у их ног, с рыжих черепичных крыш и террас до голубятни доносились звуки, приглушенные высотой и расстоянием. За окнами соседней школы хор детских голосов читал что-то нараспев. Куарт прислушался: что-то о гнездах и птицах. Вдруг чтение кончилось, и раздался взрыв криков и смеха. Со стороны Алькасара послышались три удара часов. Без четверти шесть.
- Так почему все-таки звезды? - спросил Куарт, ставя книгу на место.
Отец Ферро достал из кармана сутаны узкую латунную коробочку, извлек из нее сигарету из черного табака без фильтра и сунул ее в рот.
- Они чистые, - ответил он.
Он зажег сигарету спичкой, защищая ее огонек от ветра согнутой ладонью и наклонив над ней кое-как обстриженную голову; от этого старые шрамы на его лице и морщины на лбу обозначились еще больше. Дым улетел вдоль арок галереи; резкий кисловатый запах табака донесся до Куарта.
- Я понимаю, - сказал он, и темные глаза старика задержались на нем с искоркой интереса, а губы сложились в некое подобие улыбки, которая, впрочем, так и не состоялась. Чувствуя некоторую неловкость и не зная, сожалеть об этом или радоваться, Куарт понял, что что-то изменилось. Нейтральность голубятни, висящей между небом и землей, немного рассеивала взаимное недоверие, словно, по старинному обычаю, оба прикоснулись к чему-то священному. На мгновение он ощутил чувство товарищества, нередко - хотя лично у него редко - возникающее между священнослужителями. Между потерянными, одинокими солдатами, узнающими друг друга в сумбуре битвы, во враждебном окружении.
- Сколько времени вы провели там, в горах? Старик посмотрел на него, не вынимая изо рта тлеющей сигареты.
- Двадцать с лишним лет.
- Наверное, приход был невелик.
- Совсем маленький. К моменту моего приезда - сорок два человека. А когда я уезжал - ни одного: все умирали или уходили. Моей последней прихожанкой была восьмидесятилетняя старуха, и она не вынесла холодов и снега последней зимы.
На перила галереи опустился голубь и теперь похаживал туда-сюда рядом с отцом Ферро, Он засмотрелся на птицу - с таким выражением, будто ожидал какого-то послания и она могла принести его, привязанное к лапке. Но когда голубь снова взлетел, шумно захлопав крыльями, взгляд старого священника так и остался устремленным на место, где тот сидел. Неловкие движения отца Ферро, его неухоженность по-прежнему напоминали Куарту того, ненавистного священника из его детства, однако теперь он был способен заметить важные различия между обоими. Он считал, что грубость отца Ферро происходит от грубости его натуры, что он довольствуется ролью ничтожного придатка своей профессии, неспособного - как был неспособен тот, другой, - вырваться из собственной посредственности и невежества. Однако эта голубятня открыла ему совсем иное: добровольное отступление, отказ от блестящей карьеры в избранной профессии, шаг назад, сделанный вполне сознательно. Бросалось в глаза, что отец Ферро некогда был - и в каком-то смысле, почти тайно, продолжал быть - чем-то большим, нежели грубый сельский священник или тот, угрюмый, замкнутый, который, ощетинившись своей дособорной латынью, служил на ней мессу в церкви Пресвятой Богородицы, слезами орошенной. Дело тут было не в возрасте и не в культуре. Выражаясь его, Куарта, мысленным языком, если речь шла о том, чтобы выбрать себе знамя, то было очевидно, что отец Ферро свой выбор сделал.
На столе лежала раскрытая тетрадь с карандашной зарисовкой какого-то созвездия. Куарт представил себе, как этот старик ночью приникает к своему телескопу, погружаясь в безмолвие неба, медленно вращающегося на другом конце трубы, а рядом, в одном из старых кожаных кресел, Макарена Брунер читает «Анну Каренину» или «Сонеты», и ночные бабочки кружатся вокруг лампы. Внезапно он испытал странное желание - расхохотаться. Представленная картина вызвала у него жуткую ревность.
Подняв глаза, он встретил задумчивый взгляд отца Ферро, как будто выражение, скользнувшее по его лицу, навело старика на некие размышления.
- Орион, - сказал он, и Куарт не сразу понял, что это относится к чертежу в тетради. - В это время года видна только верхняя звезда левого плеча Охотника. Она называется Бетельгейзе и появляется вон там. - Он указал чуть выше горизонта. - На северо-западе - вернее, ближе к западу.
Сигарета по-прежнему была у него во рту, и раскаленные крошки плохого табака падали на сутану. Куарт полистал страницы, заполненные пометками, рисунками и цифрами. Он узнал только созвездие Льва - своего знака зодиака, от металлического тела которого, согласно легенде, отскакивали копья Геркулеса.
- Вы принадлежите к числу тех, - спросил он, - кто считает, что все начертано на звездах?
Лицо старика сложилось в гримасу, в которой не было и намека на улыбку.
- Три-четыре века назад, - сказал он, - такие вопросы стоили священнику головы.
- Я уже сказал, что пришел с миром.
Расскажи это кому-нибудь другому, говорили глаза Приамо Ферро. Он тихо, саркастически засмеялся. Странный, скрипучий звук.
- Вы говорите об астрологии, - промолвил он наконец, - а я занимаюсь астрономией. Надеюсь, вы отразите эту разницу в своем докладе Риму. - Он замолчал, но продолжал с любопытством смотреть на Куарта, словно оценивая его заново после неудачного первого впечатления. - Не знаю, где это начертано, - добавил он после долгой паузы. - Хотя достаточно взглянуть на вас, чтобы понять, что у нас с вами алфавиты разные.
- Объясните это мне.
- Да тут почти нечего объяснять. Верите вы в это или нет, но вы служите многонациональной организации, чей устав основывается на всей этой демагогии, которой нам забили голову христианский гуманизм и просвещение: человек эволюционирует через страдание к высшим стадиям, род человеческий призван измениться, добрая воля порождает добрую волю… - Он отвернулся к окну; раскаленные искры по-прежнему падали ему на грудь. - Или что существует Истина с большой буквы и что она самодостаточна.
Куарт покачал головой.
- Вы же не знаете меня, - возразил он. - Вы не знаете ничего обо мне.
- Я знаю тех, на кого вы работаете, и этого мне достаточно. - Он снова подошел к телескопу - посмотреть, не осталось ли где пыли, сунул руки в карманы, как будто чтобы достать платок, но так и оставил их там. - Что знаете вы, - снова заговорил он, - и что знают ваши римские шефы с их чиновничьим мышлением?.. Что знаете все вы о любви или ненависти, помимо теологических определений и шепота в исповедальне?.. - Говоря это, он покачивался с носка на каблук, по-прежнему не вынимая рук из карманов. - Достаточно взглянуть на вас: ваша манера разговаривать, каждое ваше движение… Вы из той же породы, что все эти телепроповедники, пастыри церкви, лишенной души, которые говорят с верующими тем же самым языком, что телевизионщики употребляют, обращаясь к зрителям.
- Вы ошибаетесь, падре. Моя работа…
Старик снова засмеялся сквозь зубы своим странным скрипучим смехом.
- Ваша работа! - Он поднял голову, глядя прямо в лицо Куарту. - Вот сейчас вы мне скажете, что, к сожалению, вам приходится пачкать руки, верно?.. Несмотря на то, что вы всегда идете по жизни вот таким чистеньким и лощеным. Но я не сомневаюсь, что у вас в запасе сколько угодно оправданий и алиби. Вы молодой, сильный, у вас есть начальники, которые дают вам постель и пишу, думают за вас и бросают вам кости, чтобы вы их грызли. Вы отличный полицейский могущественной корпорации, претендующей на служение Господу. Наверняка вам никогда не доводилось любить женщину, ненавидеть мужчину, сочувствовать несчастному. Наверняка ни один бедняк не благословляет вас за поданный вами хлеб, ни один страждущий - за принесенное ему утешение, ни один грешник - за надежду на спасение… Вы делаете то, что вам приказывают делать, - и все.
- Я выполняю правила, - возразил Куарт и тут же раскаялся в своих словах.
- Выполняете правила? - Во взгляде отца Ферро читалась нескрываемая ирония. - Ну что ж, в добрый час. Значит, вы спасете свою душу. Те, кто выполняет правила, всегда попадают на небеса. - В последний раз затянувшись, он вынул изо рта окурок и закончил: - Чтобы наслаждаться обществом Господа.
Он выбросил окурок в окно и проводил его взглядом.
- Я задаю себе вопрос. - Тон Куарта был так же суров, как и его взгляд. - Есть ли в вас еще хоть капля веры?
В его устах это звучало парадоксом, и он сам прекрасно это сознавал. Кроме того, в его миссию не входило задавать подобные вопросы, более приличествующие черным псам инквизиции. Как выразился бы Монсеньор Спада, мы в ИВД занимаемся не мыслями людей, а их деяниями. Давайте будем хорошими центурионами, а такое опасное дело, как копание в человеческих сердцах, предоставим Его Высокопреосвященству Ежи Ивашкевичу.
Несмотря на все, Куарт ожидал ответа - долго, потому что воцарившееся между ними молчание затянулось. Отец Ферро медленно приблизился к телескопу, и отражение его черного силуэта так же медленно скользнуло по длинному латунному стволу, отполированному до зеркального блеска.
- «Еще» - это наречие времени, - наконец произнес он, маленький, насупленный, ощетинившийся, и надолго замолк, размышляя о времени, а может, о наречиях. Потом, через некоторое время, прибавил, как бы завершая сказанное прежде: - Но я отпускаю грехи и помогаю почить в мире.
Видимо, это должно было служить объяснением всему, однако Куарт с трудом представлял себе, чему именно. Он поддался соблазну слукавить.
- Грехи отпускаете не вы, - едко заметил он. - Это может делать только Господь Бог.
Старик был явно удивлен, что он еще здесь.
- Когда я был молодым священником, - вдруг сказал он, - я изучил всю философию древности, от Сократа до Святого Августина. И забыл ее - тоже всю: остался только кисло-сладкий вкус меланхолии и разочарования. Сейчас, в шестьдесят четыре года, я знаю только одно: что люди помнят, боятся и умирают.
Наверное, лицо Куарта выразило удивление, смешанное с замешательством, потому что отец Ферро кивнул, сверля его своими пронзительными черными глазами, как будто предлагая верить своим словам. Потом он повернулся лицом к небу. Одинокое облачко - а может, это было уже другое - уплыло навстречу заходящему солнцу, и теперь над силуэтами дальних зданий разливалось багровое сияние.
- Долгое время, - продолжал старик, - я искал Его там, наверху. Мне хотелось бы поговорить с Ним - это что-то вроде сведения счетов. Я повидал множество людей, которые страдали и умирали… Забытый своим епископом и его окружением, я жил в ужасающем одиночестве, которое прерывалось только по воскресеньям, когда я служил мессу в маленькой, почти безлюдной церкви или когда приходилось брести под снегом и дождем, меся глину, чтобы исповедать, причастить и соборовать какого-нибудь старика или старуху, ожидавших только моего прихода, чтобы умереть. И так на протяжении четверти века, сидя у изголовья умирающих, которые цеплялись за мои руки, потому что я был их единственным утешением, я говорил все время только в одном направлении. Ответа я так и не получил. Никогда.
Он замолчал; казалось, он все еще ждал этого ответа, давал ему возможность прозвучать; но слышны были лишь звуки города, приглушенные расстоянием, и воркование голубей на кровле башни. В конце концов заговорил Куарт:
- Или мы рождаемся и умираем согласно некоему плану, или мы делаем то и другое случайно.
Эта старая теологическая цитата не являлась ни утверждением, ни ответом. Это было всего лишь приглашение продолжить прерванные рассуждения. Впервые Куарт понимал стоявшего перед ним человека; и он увидел, что тот сознает это. Выражение признательности смягчило взгляд старого священника.
- Как же уберечь, - продолжал он, - послание жизни в мире, отмеченном печатью смерти?.. Человек умирает, знает, что умирает, и знает, что, в отличие от королей, пап и генералов, о нем не останется никакой памяти. Должно же быть еще что-нибудь, говорит он себе. В противном случае вся Вселенная - это всего лишь шутка весьма дурного тона: хаос, лишенный какого бы то ни было смысла. И вера становится своеобразной формой надежды. Утешением. Может, поэтому нынче даже Его Святейшество Папа не верует в Бога.
Куарт рассмеялся, и его смех сорвал с места целую стаю всполошившихся голубей.
- Поэтому вы защищаете свою церковь не на жизнь, а на смерть.
- Конечно, - сердито нахмурился отец Ферро. - Какая разница, есть у меня вера или нет?.. Она есть у тех, кто приходит ко мне. И это с лихвой оправдывает существование церкви Пресвятой Богородицы, слезами орошенной. И заметьте: ведь не случайно стиль этой церкви - барокко. Искусство контрреформации, как бы говорящее людям: не думайте, предоставьте это теологам, а сами взирайте на эту резьбу и позолоту, на эти вычурные алтари, на все эти страсти, которые еще со времен Аристотеля являются самым действенным средством, чтобы зачаровывать массы… Поразитесь славе Божией. Излишняя склонность к анализу отнимает у вас надежду, разрушает концепцию. Только мы - та самая твердая земля, на которой вы можете обрести спасение от бурного течения. Правда убивает раньше времени. Куарт поднял руку:
- Есть одно возражение морального свойства, падре. Это называется увод от сути. Если смотреть с этой точки зрения, то ваша церковь просто какое-то телевидение семнадцатого века.
- Ну и что? - презрительно пожал плечами старый священник. - А чем было религиозное искусство барокко, если не попыткой оторвать людей от Лютера, от Кальвина?.. А кроме того, скажите-ка, что стало бы с современным папством без телевидения? Голая вера не может держаться сама по себе. Людям нужны символы, в которых они могли бы укрыться, потому что снаружи слишком холодно. Мы ответственны за наших последних невинных агнцев, за тех, кто продолжал верить нам, кого мы вели за собой. Во всяком случае, мои старые камни, мой алтарь и моя латынь - вещи куда более достойные, чем все эти песнопения с мегафоном в руках, гигантские экраны и святая месса, превращенная в театральное представление для масс народа, ошалевших от электроники. Вы думаете, что таким образом сумеете сохранить клиентуру, но совершаете большую ошибку, унижая нас. Битва проиграна; наступает время лжепророков.
Он замолчал и весь как-то набычился, видимо давая понять, что разговор окончен. Потом отошел к окну и, оперевшись на подоконник, устремил взгляд на реку. Секунду спустя и Куарт, так и не нашедший, что сказать или сделать в ответ на эти слова, присоединился к нему. Еще никогда они не были так близко друг от друга; голова старика едва достигала плеча римского гостя. Так, не говоря ни слова, они простояли долго - часы на севильских башнях давно уже успели пробить шесть. Одинокое облачко рассеялось, и солнце медленно клонилось к закату, золотя небо на западе. Наконец дон Приамо заговорил:
- Я знаю только одно: когда кончится искушение, кончимся и мы, потому что логика и разум означают конец. Но до тех пор, пока какая-нибудь бедная женщина испытывает потребность опуститься на колени в поисках надежды или утешения, моя церквушка должна существовать. - Достав из кармана свой грязный платок, он шумно высморкался. В лучах заката еще больше бросались в глаза его седина и плохо выбритый подбородок. - Пусть такие священники, как я, кажутся вам ничтожествами, и пусть даже это правда, но все же мы нужны… Мы - старая, латаная-перелатаная кожа того барабана, что все еще разносит по свету гром славы Божией. И только сумасшедший способен позавидовать подобной тайне. Мы знаем… - Его иссеченное шрамами лицо еще больше помрачнело, угрюмые глаза словно бы обратились внутрь себя. - Мы знаем того ангела, в руках у которого находится ключ от бездны.

IX. Мир тесен

Кампоамор. Экспресс
Прожектора, освещавшие собор, создавали некое нереальное пространство между ночью и светом. Сбитые с толку этим контрастом, голуби носились как очумелые, то возникая из темноты, то вновь исчезая в ней, среди бесконечного гармоничного собрания куполов, башенок и аркбутанов, над которым гордо возвышалась Хиральда. Почти фантастика, подумалось Лоренсо Куарту. Задний план просто необыкновенный, как в старых знаменитых голливудских фильмах, где использовалось много краски, холста и папье-маше. С той только разницей, что площадь Вирхен-де-лос-Рейес была подлинной, той самой, созданной из кирпича и столетий (самая старая ее часть датировалась XII веком), и не было в мире киностудии, способной воспроизвести ее внушительную красоту, сколько бы денег и талантов ни было брошено на выполнение этой задачи. Эти декорации были единственными, неповторимыми, сцена - безупречной. Особенно когда Макарена Брунер, сделав по ней несколько шагов, остановилась под огромным фонарем в центре площади и осталась стоять неподвижно на золотистом фоне, создаваемом камнем и светом прожекторов. Высокая, стройная, на смуглой шее бусы из слоновой кости, волосы собраны в хвост. Черные глаза спокойно устремлены на Куарта.
- Таких мест, как это, нет почти нигде, - сказала она.
Это была правда, и человек из Рима отдавал себе отчет, до какой степени присутствие этой женщины усиливает очарование этого места. Дочь герцогини дель Нуэво Экстреме была одета почти так же, как в тот вечер, во дворике «Каса дель Постиго». На плечи у нее был накинут легкий жакет, в руке кожаная сумка, похожая на охотничий рюкзак. Они дошли до площади в почти абсолютном молчании, после того как Куарт, оставив отца Ферро в обсерватории, простился с герцогиней. Заходите еще, любезно пригласила престарелая дама и подарила на память небольшой изразец от старинной отделки дворца. Его использовали еще арабские зодчие; позже, во время артобстрелов 1843 года, он отвалился от стены и пролежал полтора века, вместе с несколькими десятками своих разбитых или попорченных собратьев, в подвале рядом со старинными конюшнями. Потом, когда Куарт вышел на улицу со своим изразцом в кармане, Макарена остановила его у входной калитки. Предложение прогуляться, а потом перекусить где-нибудь в городе исходило от нее. Если у вас нет других дел, прибавила она, глядя на него своими темными, глубокими, спокойными глазами. Например, встречи с архиепископом. Куарт рассмеялся, застегивая пиджак, а она снова посмотрела на его руки, потом на рот, потом снова на руки и тоже рассмеялась своим искренним, звонким, мальчишеским смехом. И вот они оба стояли на плошали Вирхен-де-лос-Рейес, перед освещенным собором, над которым, между светом и ночью, носились стаи голубей. Макарена смотрела на Куарта, он на нее. И все это, думал он, ощущая ту спокойную ясность мысли, которая нисходила на него в подобных ситуациях, никак не способствовало здоровому спокойствию духа, рекомендуемому священными установлениями для вечного спасения священнослужителя.
- Я хочу поблагодарить вас, - сказала она.
- За что?
- За дона Приамо.
Над их головами шумно пронеслась и нырнула в ночь еще одна голубиная стая. Теперь они неторопливо шли к Алькасару и арке, пробитой в нижней части стены. Макарена обернулась к Куарту; на ее губах играла легкая улыбка.
- По-моему, вам удалось достаточно сблизиться с ним, - добавила она. - Может быть, теперь вы сможете понять.
Куарт неопределенно хмыкнул. Он может понять кое-что, сказал он. Поведение отца Ферро, его несговорчивость в отношении церкви и то, что он делает в ней. Однако это всего лишь часть проблемы. Его, Куарта, миссия в Севилье заключается в том, чтобы представить доклад о сложившейся здесь ситуации и, по возможности, установить личность «Вечерни». А что касается хакера, то расследование до сих пор не дало практически ничего. Отец Оскар вот-вот уедет, а Куарт до сих пор не выяснил, имеет ли он какое-либо отношение - и если да, то какое - к случившемуся. Он также должен ознакомиться с докладами полиции и с запросами архиепископства относительно обеих смертей, имевших место в церкви. Кроме того - Куарт слегка постучал себя пальцами по груди на уровне внутреннего кармана, где лежала открытка Карлоты Брунер, - нужно еще разгадать тайну этого послания, а также цитаты из Нового Завета, отмеченной в лежавшей в его номере книге.
- И кто же подозреваемые? - спросила Макарена.
Они находились под аркой стены, рядом с маленьким алтарем в стиле барокко, перед фигурой Пресвятой Девы, заключенной в стеклянную урну, и смех Куарта эхом отдался от свода. Сухой смех, без единой капли юмора.
- Все, - ответил он, глядя на образ так, словно колебался - а не включить ли в это «все» и его. - Дон Приамо Ферро, отец Оскар, ваша подруга Грис Марсала… Да и вы сами. Здесь все вызывают подозрение - как своими действиями, так и своим бездействием. - Они как раз входили в знаменной двор Алькасара, и он быстро обежал его взглядом, как будто опасался, что кто-то из перечисленных лиц, затаившись, поджидает его там. - Я уверен, что все вы покрываете друг друга. - Сделав еще несколько шагов, он остановился и снова огляделся по сторонам. - Если бы кто-нибудь из вас был со мной откровенен в течение хотя бы тридцати секунд, этого вполне хватило бы для успешного завершения моего расследования.
Макарена Брунер пристально взглянула на него, прижимая сумку к груди:
- Вы так считаете?
Куарт глубоко вдохнул наполнявший весь двор аромат цветущих апельсиновых деревьев.
- Я уверен, - ответил он. - Абсолютно уверен. Думаю, «Вечерня» - это кто-то из вас, и он отправил это послание, чтобы привлечь внимание Рима и помочь отцу Ферро сохранить его церковь… Он полагает, что его обращение к Папе будет способствовать установлению и триумфу истины. Ибо, как выразился наш наивный хакер, истина не может повредить справедливому делу. И вот в Севилью прилетаю я с намерением отыскать ту истину, которая интересует Рим и которая, возможно, не совпадает с вашей истиной. Вероятно, поэтому никто не желает помочь мне. Напротив, вы громоздите одну тайну на другую - вспомните хотя бы историю с открыткой.
Они снова пошли рядом, пересекая площадь. Временами они оказывались так близко друг от друга, что Куарт ощущал аромат духов своей спутницы: нечто напоминающее жасмин, с оттенками апельсинового цвета. Макарена Брунер пахла так же, как этот город.
- Может быть, цель состоит не в том, чтобы помочь вам, - не сразу отозвалась она, - а в том, чтобы помочь другим. Может быть, все это делается ради того, чтобы заставить вас понять, что здесь происходит.
- Согласен: я могу понять поведение и поступки отца Ферро. Однако мое понимание не дает вам ничего. Вы отправили свое послание в надежде на то, что вам пришлют доброго священника, исполненного любви и понимания, а вам прислали солдата, воина с мечом. - Он грустновато покачал головой. - Потому что я - солдат, как этот сэр Мархолт, который так импонировал вам в юности. Я всего лишь информирую о фактах и ищу тех, кто в ответе за них. Понимание и принятие решений, если таковые имеются, не в моей компетенции. - Он помолчал и закончил со слабой улыбкой: - Нет смысла подвергать искушению того, кто является всего лишь посланником.
Они вошли в проход, ведущий из знаменного двора за пределы Алькасара, в Санта-Крус. Их тени, искаженные косо падающим светом, заскользили рядом по кирпичным стенам. Это создавало странное ощущение близости, и Куарт вздохнул с облегчением, когда они вышли наружу, в пахнущую апельсинами ночь.
- Значит, вы вот как считаете? - спросила Макарена Брунер. - Что я пытаюсь соблазнить вас?
Куарт не ответил. Они молча пошли вдоль стены, потом свернули в одну из узких улочек, ведущих в глубь еврейского квартала.
- Сэр Мархолт, - снова заговорила она, как бы в ответ на его слова, сказанные несколько минут назад, - тоже всегда стоял за правое дело.
- То были другие времена. А кроме того, вашего сэра Мархолта придумал Джон Стейнбек. Сейчас больше нет правых дел. Даже и мое дело не таково. - Он помолчал, словно размышляя, насколько это соответствует истине. - Но все же оно - мое.
- Вы забываете об отце Ферро.
- Это тоже не правое дело. Это дело личное. Каждый устраивается как может.
Говоря это, Куарт не смотрел на собеседницу, но уловил ее нетерпеливый жест.
- Ради Бога!.. Я смотрела «Касабланку» раз двадцать. Только этого мне не хватало: священника, играющего в разочарованного героя. - Зайдя вперед, она встала перед ним, глядя в упор - презрительно и дерзко. - В Хэмфри Богарта.
- Нет. Я гораздо выше ростом. И вы ошибаетесь. Вы ничего не видели и ничего не знаете обо мне. - Пока она говорила, ему захотелось схватить ее за плечо и остановить, но он сдержался. Повернувшись, она пошла впереди него, глядя перед собой, словно бы отказываясь слушать. - Вы не знаете, почему я стал священником, не знаете, почему я здесь и что я сделал, чтобы оказаться здесь. Вы не знаете, сколько вот таких Приамо Ферро мне приходилось встречать и как я поступал с ними, когда получал соответствующие приказы.
Он произнес это с горечью, но Макарена Брунер не уловила ее: она не могла знать. Она резко повернулась на каблуках лицом к нему.
- Похоже, вы жалеете, что у вас нет головы, которую вы могли бы отправить в Рим с ближайшей почтой. - Она выговорила это зло, даже немного подавшись вперед. - Вы думали, что все окажется очень просто, ведь так?.. Но я была уверена, что все изменится, когда вы поближе познакомитесь с жертвой.
- Вы ошибаетесь. - Куарт выдержал ее взгляд. - Тот факт, что я немного ближе познакомился с отцом Ферро, ничего не меняет. Во всяком случае, в формальном плане.
- А в других планах? - Она прикоснулась указательным пальцем ко лбу. - В плане ваших мыслей.
- Другие планы - это мое дело. И да будет вам известно, что я был достаточно близко знаком со многими из моих жертв, как вы выразились. Это ничего не меняет.
Она презрительно усмехнулась:
- Догадываюсь, что не меняет. Догадываюсь, что именно за это вам заказывают одежду у хороших портных, вы носите дорогие ботинки, в бумажнике у вас кредитные карточки, а на руке - великолепные часы. - Она вызывающе оглядела его с головы до ног. - Наверное, все это в счет ваших тридцати сребреников.
Она вела себя слишком агрессивно. Слишком много презрения звучало в ее словах, чтобы предположить, что все это ей безразлично, и Куарт, уже чуть ли не в отчаянии, подумал: чего же она добивается? Как далеко собирается зайти? Они стояли лицом к лицу на узенькой улочке, освещаемой коваными железными фонарями, под почти сплошной линией балконов, уставленных бесчисленными цветочными горшками.
- Я рад, что вы догадываетесь, потому что так оно и есть. - Куарт приподнял двумя пальцами лацкан своего пиджака, чтобы ей было лучше видно. - Эта одежда и эти ботинки, и кредитные карточки, и часы - все оказывается чрезвычайно полезным, когда требуется произвести впечатление на какого-нибудь сербского генерала или американского дипломата… На свете есть рабочие священники, женатые священники, священники, служащие восьмичасовую мессу, и такие священники, как я. И я затрудняюсь сказать, кто из них кому обязан своим существованием. - Говоря это, он горько усмехнулся, но его мысли были уже далеки от произносимых слов: Макарена Брунер находилась слишком уж близко на этой слишком уж узкой улочке. - Хотя кое в чем мы с отцом Ферро и правда сходимся: в том, что никто из нас не обольщается относительно нашей профессии.
Он замолчал, потому что вдруг испугался необходимости оправдываться перед ней. Они стояли одни на улице, в свете далекого фонаря, и она, очень красивая, смотрела на него молча; белые зубы влажно поблескивали между полураскрытых губ. Ее дыхание было спокойно, и сама она была спокойна - спокойствием красивой женщины, сознающей свою красоту. Ее лицо больше не выражало презрения, которое словно бы отлетело прочь вместе с произнесенными ею словами; а Куарт ощутил страх - подлинный, мужской, физический, граничащий с головокружением. Такой, что ему пришлось сделать усилие над собой, чтобы не отступить на шаг и не упереться спиной в стену.
- Почему бы вам не рассказать мне то, что вам известно?
По-видимому, она ожидала от него других слов и других действий. Глаза женщины, до этого мгновения не отрывавшиеся от его глаз, скользнули по его лицу, по стоячему воротничку черной рубашки.
- Хотите - верьте, хотите - нет, но мне известно очень немногое, - ответила она после долгого - чересчур долгого - молчания. - Возможно, кое-что мне удается угадывать, но я не стану говорить вам, что именно. Делайте свое дело, а остальные будут делать свое.
Она ждала ответа, но Куарт, не сказав ничего, повернулся и зашагал по узкой улице. Она молча последовала за ним, прижимая к груди кожаную сумку.
В баре «Лас Тересас» с потолка свисали окорока, на полках стояли бутылки «Ла Гиты», стены были увешаны плакатами, извещающими о празднествах Святой недели и Апрельской ярмарки, и фотографиями худых, серьезных, уже давно погибших тореадоров с выцветшими от времени дарственными надписями. Официанты записывали заказы посетителей на деревянном прилавке, а их глава Пепе резал длинным и острым как бритва ножом тонкие ломти ветчины, напевая сквозь зубы песенку о знаменитых севильских окороках. Он назвал спутницу Куарта доньей Макареной и, не ожидая, заказа, быстро поставил перед каждым по тарелке с ветчиной, помидорами, шампиньонами и копченым мясом и по высокой, на длинной ножке, рюмке, на две трети наполненной ароматной золотистой мансанильей. Возле самой двери, рядом с Куартом, привычно облокотясь на стойку, какой-то завсегдатай с уже порядочно побагровевшей физиономией методично поглощал один стакан красного за другим, и Пепе время от времени, прервав свои вокализы, но не переставая резать ветчину, обращался к нему с краткими комментариями по поводу предстоящего футбольного матча между «Севильей» и «Бетисом».
Краснолицый поддакивал с истовостью пьяного, а когда Пепе снова принимался напевать, опять утыкался носом в стакан. Из верхнего кармана его пиджака то и дело высовывалась ушастая серая мордочка с блестящими бусинками глаз. Мышь была настоящая, живая, и хозяин, отщипывая кусочки от лежащего перед ним на тарелке сыра, угощал своего питомца. Зверек быстро и аккуратно поедал лакомство, а никто из находившихся в баре не выражал ни малейшего удивления по поводу столь необычного соседства.
Макарена медленными глотками пила свою мансанилью, спокойная и уверенная, как у себя в «Каса дель Постиго». Да и вообще, как заметил Куарт, она ходила по всему Санта-Крусу так, как ходят по комнатам собственного дома; впрочем, в каком-то смысле так оно и было - по крайней мере, в прошлом, на протяжении долгих веков. Видно было, что каждый уголок запечатлен в ее генетической памяти, охвачен ее территориальным инстинктом. Куарт еще раз убедился (что никак не успокоило агента ИВД), что трудно представить себе этот квартал, весь этот город без этой женщины и всего того, что стояло за ней. Собранные на затылке черные волосы, белые зубы, темные глаза. Ему снова вспомнились картины Ромеро де Торреса, здание табачной фабрики, ныне превращенное в университет. Кармен-табачница, ароматные влажные листья, скатываемые в трубочку ладонью о внутреннюю сторону смуглого бёдра. Он поднял глаза и встретился с ее глазами - медовыми, задумчивыми. Спокойными.
- Вам нравится Севилья? - спросила вдруг Макарена.
- Очень, - смешавшись, ответил он, пытаясь понять, угадала ли она обуревавшие его чувства.
- Это совершенно особое место. - Она продолжала смотреть на него, не переставая ловко управляться с палочкой; сейчас она подцепила шампиньон. - Здесь прошлое без всяких проблем уживается с настоящим. Грис говорит, что мы, севильцы, стары и мудры. Здесь все принимается, все возможно… - Она искоса глянула на краснолицего и улыбнулась. - Даже мышонок, закусывающий за стойкой бара вместе со своим хозяином.
- Ваша подруга хорошо разбирается в информатике?

Предыдущая страница 13 Следующая страница


Кожа для барабана, или Севильское причастие 14

Она взглянула на него как-то странно. Почти с восхищением.
- Вы все еще держите оборону, верно? - Она подцепила еще один шампиньон и отправила его в рот. - Как видно, вас преследуют навязчивые идеи. Почему бы вам не спросить у нее самой?
- Я уже спрашивал. И она уклонилась от прямого ответа - как, впрочем, и все остальные.
Взглянув поверх плеча женщины на дверь, он увидел, что в бар вошел полный, лет пятидесяти мужчина в белом, которого, как ему на секунду показалось, он уже где-то видел. Проходя мимо Куарта и его спутницы, толстяк снял шляпу, обвел глазами бар, словно ища кого-то, посмотрел на часы, которые извлек из жилетного кармана, и вышел в другую дверь, покачивая тростью с серебряным набалдашником. Куарт заметил, что левая щека у него ярко-красного цвета и будто бы намазана кремом, а усы странной формы и совсем короткие, словно их недавно подпалили.
- Так что же все-таки насчет открытки? - спросил он, переводя взгляд на Макарену. - Грис Марсала имеет доступ к сундуку вашей двоюродной бабушки Карлоты?
Женщина усмехнулась; ее явно забавляли его навязчивые идеи.
- Несколько раз она стояла рядом с этим сундуком, если вы это имеете в виду. Но это мог быть и дон Приамо. Или отец Оскар, или я. Или моя мать… Вы можете себе представить герцогиню в бейсболке козырьком назад, которая, попивая кока-колу, глубокой ночью взламывает систему безопасности Ватикана?.. - Подцепив кусок мяса с помидором, она предложила его Куарту. - Боюсь, ваше расследование может дойти до полного гротеска.
Куарт взял палочку с мясом, и его пальцы коснулись пальцев Макарены.
- Мне хотелось бы взглянуть на этот сундук. Он отправил мясо с помидором в рот. Макарена улыбнулась:
- Чтобы мы с вами, вдвоем?.. Немного смелая идея, хотя, боюсь, вашей истинной целью является проверить, нет ли у меня пиратского компьютера. - Пепе поставил на стойку еще одну тарелку с ветчиной, и она рассеянно воззрилась на продолговатые розовые, в прожилках пахучего сала, кусочки. - А почему бы и нет? Я смогу рассказать об этом подругам, а особенно приятно представить себе, какое лицо будет у архиепископа, когда он узнает… - Она в задумчивости наклонила голову. - Или у моего мужа.
Куарт смотрел на серебряные кольца в мочках ее ушей, под гладко зачесанными назад волосами, стянутыми в хвост.
- Мне не хотелось бы создавать вам лишних проблем.
Она вдруг расхохоталась.
- Проблем?.. Надеюсь, Пенчо лопнет от злости и от ревности. Если кроме того, что он рискует остаться без этой церкви, ему расскажут, что тут замешан один интересный священник, он может просто свихнуться. - Она внимательно посмотрела на Куарта. - И стать опасным.
- Вы меня пугаете. - Куарт осушил свою рюмку с мансанильей, и было очевидно, что произнесенные им слова не имеют ничего общего с действительностью.
Макарена продолжала размышлять.
- Как бы то ни было, - наконец проговорила она, - ваша идея насчет сундука Карлоты совсем неплоха. Вы лучше поймете, что означает церковь Пресвятой Богородицы, слезами орошенной.
- Ваша подруга Грис, - заметил Куарт, отправляя в рот кусок ветчины, - жалуется на нехватку денег для продолжения работ…
- Совершенно верно. Нам с герцогиней только-только хватает на жизнь, а приход находится в самом плачевном состоянии. У дона Приамо жалованье мизерное, а воскресные сборы даже не покрывают расходов на воск для свеч. Временами мы чувствуем себя, как какие-то первопроходцы из фильмов, над головами которых в небе кружат стервятники… Особенно по четвергам: тогда имеет место особенно любопытное зрелище.
И, прихлебывая мансанилью из новой рюмки, она поведала Куарту, что церковь Пресвятой Богородицы, слезами орошенной, является неприкосновенной до тех пор, пока каждый четверг - день кончины в 1709 году ее предка Гаспара Брунера де Лебрихи - в восемь часов утра в ней служатся мессы за упокой его души. По этой причине каждый четверг в последнем ряду скамей неукоснительно усаживаются один из людей архиепископа и нотариус, которому платит Пенчо Гавира, и оба следят, не будет ли допущено какой-либо неточности или ошибки.
Куарт не поверил своим ушам; оба рассмеялись, однако смех Макарены смолк раньше.
- Детский сад, правда? - вдруг посерьезнев, сказала она. - Какая глупость… но от этого зависит все. - Она подняла свою рюмку, но, не донеся ее до губ, снова поставила на стойку. - Любой другой священник, который не будет служить эту мессу по четвергам или в чем-то отступит от ритуала, обречет эту церковь на снос; таким образом, и архиепископ, и банк «Картухано» окажутся в выигрыше… Поэтому я боюсь, что после удаления отца Оскара они предпримут что-то против дона Приамо.
В ее взгляде читалось вроде бы искреннее беспокойство. Куарт не знал, что и думать.
- Это ни на что не похоже, - возразил он наконец. - Монсеньор Корво мне несимпатичен, но я уверен, что он не потерпел бы…
Она машинально подняла руку, чтобы остановить его, приложив палец к его губам. Куарт удивился, не ощутив прикосновения. Макарена, по-видимому, поняла его взгляд, поэтому опустила руку на стойку.
- Я не говорю об архиепископе.
Взяв за ножку рюмку Куарта, она повертела ее в своих тонких пальцах. «Да она просто охмуряет меня», - вдруг отчетливо прозвучало у него в голове. Он не знал, по собственной ли инициативе или по чужому наущению она делает это, состоит ли ее цель в том, чтобы соблазнить посланца или обезвредить врага, но ясным было одно: под предлогом разъяснения ему своей позиции, не мытьем, так катаньем они стремятся вывести его из игры. Ты должен за что-то уцепиться, подумал он. За свою работу, за расследование, за церковь, за что угодно. Даты и факты, даже если они больше ни на что не годны. Вопросы и ответы, спокойная голова. Спокойствие - такое же, какое излучает она каждую секунду: она, женщина, орудие Зла, ложный маяк, враг рода человеческого и бессмертной души. Держи дистанцию - или тебе конец, Лоренсо Куарт. Как там говорил Монсеньор Спада?.. Если священник сумеет удержать свой карман подальше от денег, а свои ноги - подальше от постели женщины, то у него немало шансов спасти свою душу. Или что там у него есть.
- Касательно денег, - сказал он. Нужно было говорить, задавать вопросы, даже бесполезные. Он находился в Севилье, чтобы провести расследование, а не для того, чтобы Кармен с табачной фабрики прикладывала палец к его губам. - Вы не думали о том, чтобы продать картины из ризницы и таким образом собрать сумму, необходимую для реставрации?
- Эти картины ничего не стоят. Даже Мурильо - это не Мурильо.
- А жемчужины?
Она взглянула так, словно он сморозил колоссальную глупость.
- Ватикан тоже мог бы продать свое собрание картин и раздать деньги бедным.
Допив свою рюмку, она достала из сумки портмоне и попросила счет. Куарт хотел расплатиться, но она не позволила. Пепе, улыбаясь, рассыпался в извинениях. Вы уж простите, падре, донья Макарена - наша клиентка. И так далее и тому подобное.
В свете уличного фонаря их фигуры отбрасывали длинные тени. Там, где ослабевал этот свет, вахту подхватывала луна, белая, почти полная, сияющая над кромками крыш и тесно сдвинутыми, почти касающимися друг друга балконами. И здесь Макарена снова заговорила о жемчужинах.
- Вы все еще не поняли, - сказала она, и в ее тоне Куарту почудилась насмешка. - Жемчужины - это слезы Карлоты. Завещание капитана Ксалока.
В узеньких улочках шаги отдавались слишком громко, поэтому трое мошенников держались на приличном расстоянии от объектов наблюдения, время от времени меняя строй: то выходил вперед дон Ибраим с Красоткой Пуньялес, а Удалец из Мантелете оставался сзади, то выдвигался Удалец - один или с дамой под руку (под здоровую, потому что обожженная покоилась на перевязи); однако они ни на миг не теряли из виду священника и молодую герцогиню. Это было нелегкой задачей, потому что весь Санта-Крус состоит из поворотов, закоулков и тупиков. В какой-то момент почтенной троице пришлось во весь дух улепетывать на цыпочках, прячась среди теней, когда Куарт и Макарена, дойдя до крохотной, замкнутой со всех сторон площади и постояв на ней пару минут, занятые разговором, повернули назад.
Сейчас все шло хорошо. Парочка шла по не слишком извилистой улице, где нетрудно было следить за ней без особого риска. Так что дон Ибраим - обширное светлое пятно в темноте, - сбросив прежнее напряжение, достал из кармана сигару и, сладострастно повертев ее в пальцах, сунул в рот. На восемь-десять шагов впереди него шествовали Удалец из Мантелете и Красотка Пуньялес, следя за каждым движением священника и молодой герцогини; и, глядя на своих друзей, экс-лжеадвокат испытал прилив нежности. Они выполняли свой долг со всей ответственностью. В особенно тихих местах Красотка, чтобы не шуметь, снимала свои туфли на высоком каблуке и шла босиком, шла грациозно, несмотря на возраст, неся их в руке вместе с сумкой, где лежало ее вязанье, фотоаппарат Перехиля и несуществующая вырезка из газеты, повествующая о том, как некий мужчина с зелеными, как молодая пшеница, глазами убил другого мужчину ради ее любви. Вечная Красотка в своем вечном платье в крупный горох, со своими крашеными волосами, со своим завитком на лбу а-ля Эстрельита Кастро и со своим видом певицы и танцовщицы, направляющейся на ставшую уже невозможной сцену. И рядом с ней - Удалец, серьезный, мужественный, ведущий ее под руку с почтением человека, знающего или догадывающегося, что это наибольший знак уважения, какой только может истинный кабальеро оказать в этом мире такой женщине, как Красотка.
Зажав трость под мышкой, дон Ибраим наклонил голову, чтобы под защитой широких полей своей шляпы зажечь сигару, и, пряча в карман массивную серебряную зажигалку - на сей раз подарок Габриэля Гарсиа Маркеса, с которым он познакомился, по его словам, когда автор знаменитого романа «К полковнику Парамо никто не ходит» был всего лишь скромным хроникером в Картахене-де-Индмас, - потрогал билеты на воскресную корриду, купленные всего несколькими часами раньше Удальцом из Мантелете. В свободное время бывший тореадор и боксер зарабатывал на жизнь в окрестностях Трианского моста, ассистируя пройдохе-наперсточнику. Вот шарик тут, а вот его нет, подходите, кабальеро, попытайте счастья. Серьезный вид и клетчатый пиджак Удальца внушали доверие многим простакам; вот и в это утро он вместе с коллегами помог какому-то пуэрто-риканскому туристу освободиться от внушительной пачки долларов. И во искупление ошибки, допущенной им в деле с бутылкой из-под «Аниса дель Моно», приобрел три билета на корриду, на теневую сторону. Это стоило ему всей утренней выручки, потому что в воскресенье на «Маэстрансе» выступали знаменитые Курро Ромеро, Эспартако и Энрике Понсе (имя Курро Маэстраля убрали с афиш буквально в последнюю минуту, безо всяких объяснений), а их противниками должны были стать шесть быков от «Карденаля и Мурубе». Целых шесть.
Дон Ибраим выпустил клуб дыма и подвигал челюстями, проверяя состояние кожи, обильно намазанной мазью от ожогов. Усы и брови у него тоже порядком обгорели, однако он не мог жаловаться на судьбу: слава Богу, все обошлось сравнительно благополучно, если, конечно, не считать обуглившегося стола, большого пятна копоти на потолке и пережитого страха. Правда, страха смертельного, особенно когда они увидели, что Удалец мечется по комнате с пылающей, как факел, левой рукой (к счастью, он, как настоящий мужчина и кабальеро, курил, держа сигарету в левой), как в фильме Винсента Прайса об. убийстве в музее восковых фигур. Так он и метался до тех пор, пока Красотка с завидным присутствием духа, громко повторяя «Пресвятая Дева!», не направила на него и на дона Ибраима струю воды из стоявшего на кухне сифона, а потом не набросила на стол одеяло, чтобы загасить огонь. Потом было много дыма, объяснений, были соседи, столпившиеся в дверях, и весьма неловкая ситуация, когда прибыли пожарные и обнаружили, что гасить уже нечего, кроме горящих от стыда щек трех приятелей. По молчаливому согласию, никто из них не собирался когда бы то ни было упоминать об этом событии. Ибо, как изрек дон Ибраим, академическим жестом воздев палец к небу, когда Красотка вернулась из аптеки с тюбиком мази от ожогов и бинтами, в жизни бывают горестные главы, которые необходимо любой ценой предавать забвению.
Должно быть, священник и молодая герцогиня, занятые разговором, остановились, потому что Красотка и Удалец буквально вросли в одну из стен на углу. Дон Ибраим благословил судьбу за эту передышку - столько времени влачить по городу свои сто десять килограммов было делом нелегким - и засмотрелся на луну, повисшую над узкой улочкой, наслаждаясь ароматом сигары, дым которой поднимался кверху плавными спиралями в серебристом свете, разлитом над всеми закоулками Санта-Круса, куда не добирался свет электрических фонарей. Даже вонь от мочи и грязи, стоявшая поблизости от некоторых баров, не могла заглушить аромата цветущих апельсиновых деревьев, ночных красавиц и цветов, свешивающихся с балконов с задернутыми шторами, из-за которых до ушей прохожего приглушенно долетали музыка, обрывки разговоров, диалоги киногероев или аплодисменты участникам телеконкурсов. Из одного из ближних домов доносилась мелодия болеро, напомнившая дону Ибраиму о других лунных, ночах, других временах, других улицах, и его душу охватила тоска по своим двум карибским молодостям: одной - реальной, другой - воображаемой, слившихся воедино в воспоминаниях о ночах на жарких пляжах Сан-Хуана, о долгих прогулках по Старой Гаване, об аперитивах, выпитых в веракрусском кафе «Лос Порталес» под музыку и голоса марьячи, распевавших «Божественных женщин» его друга Висенте или «Красавицу Марию» - ту самую, созданию которой он, дон Ибраим, немало способствовал в свое время. А может быть, подумал он, глубоко затягиваясь сигарой, это просто тоска по молодости. И по мечтам, которые хищница жизнь потом зубами вырывает у человека одну за другой.
Как бы то ни было, продолжал размышлять он, видя, что Удалец и Красотка отклеились от стены, и двигаясь вслед за ними, у него остается Севилья: некоторые из ее мест казались ему до боли похожими на те, что он знал с детских лет. Ибо этот город, как никакой другой, в углах своих улиц, в своих красках, в своем свете хранил шелест медленно уходящего времени или, вернее, шелест души, уходящей вместе с тем, за что цепляются, чтобы не пойти ко дну, жизнь и память.
Впрочем, у долгих агоний есть своя плохая сторона: теряется декор. Дон Ибраим, еще раз затянувшись, грустно покачал головой: в ближайшем портале, под ворохом газет и картона, смутной тенью виднелась фигура спящего нищего, а рядом с ней дон Ибраим скорее угадал, чем разглядел очертания блюдечка для милостыни. Инстинктивно он сунул руку в карман и, отодвинув в сторону билеты на корриду и зажигалку Гарсиа Маркеса, шарил там, пока не нашел монету в двадцать дуро, которую, с усилием перегнувшись через свой шарообразный живот, и положил рядом с неподвижным телом. Уже удалившись на десяток шагов, он вдруг вспомнил, что у него совсем не осталось мелочи для очередного телефонного рапорта Перехилю, и подумал было о том, чтобы вернуться и забрать монету, однако не стал этого делать, понадеявшись, что у Красотки или Удальца еще осталась мелочь. В конце концов, умение делать благородные жесты требует достоинства.
Мир, конечно же, тесен, однако после этой ночи Селестино Перехиль не раз и не два задавал себе вопрос, случайной ли была встреча его шефа Пенчо Га-виры с молодой герцогиней и священником из Рима, или она подстроила ее нарочно, зная (кто мог бы знать это лучше нее?), что в это время ее муж, бывший муж ала черт его знает кто, всегда заходит пропустить рюмочку в бар «Эль Локо де ла Колина». Дело обстояло так: Гавира с подругой сидел на битком набитой людьми террасе, а Перехнль, в своей всегдашней роли телохранителя, - в баре, у двери. Шеф заказал ему порцию шотландского виски с большим количеством льда, и он смаковал первый глоток, разглядывая его спутницу - хорошенькую фотомоделъ местного значения, которая, несмотря на явную нехватку интеллекта, а может, как раз благодаря таковой, уже успела приобрести некоторую известность после произнесенной в одной из реклам Южного канала короткой фразы, касающейся какой-то марки бюстгальтера. Фраза была достаточно недвусмысленной; «Вот это - бюст, и он мой», и фотомодель - некая Пенелопа Хайдеггер, имевшая солидные анатомические основания для подобного утверждения, - вкладывала в нее всю чувственность, на которую только была способна и которая производила на слышавших ее такое впечатление, что Пенчо Гавира весьма серьезно намеревался оспорить в течение ближайших часов - и далеко не в первый раз - заявленные его дамой права собственности на искомую часть тела. А почему бы и нет, думал Перехиль, почему бы таким образом не отвлечься от тревожных мыслей о банке «Картухано», о церкви Пресвятой Богородицы, слезами орошенной, и о прочих многочисленных проблемах?
Прислужник банкира ладонью пригладил волосы на плеши и огляделся по сторонам. Со своего поста у стойки, возле двери, он мог обозревать улицу Пласентинес до самого угла, включая большую часть едва прикрытых лайковой мини-юбкой ляжек Пенелопы под столом, рядом со скрещенными ногами Пенчо Га-виры, пиджак которого висел на спинке стула, а сам он был в одной рубашке с расстегнутым воротом и ослабленным узлом галстука, потому что вечер стоял довольно жаркий. Несмотря на все происходящее, Га-вира выглядел хорошо: гладко зачесанные с гелем черные волосы, образующие завитки за ушами, достойная осанка богатого человека, на сильном смуглом запястье - блестящие золотые часы. В баре звучала музыка и голос Сантаны, певшего «Европу». Спокойная, мирная, почти домашняя сценка. Похоже, все идет как по маслу, подумал Перехиль. О Цыгане Майрене и Цыпленке Музласе не было ни слуху ни духу, зуд в области мочеполовых органов унялся после флакона «Бленокса». И вот, в тот самый момент, когда Перехиль только-только расслабился и успокоился, рассчитывая на приятное времяпрепровождение не только для шефа, но и для себя самого (он уже присмотрел пару симпатичных телок, сидевших в глубине бара, и даже успел обменяться с ними несколькими взглядами), как раз в тот момент, когда он заказал себе еще порцию виски двенадцатилетней выдержки (он так и сказал небрежно бармену: «твелф ерс олт»), он вдруг вспомнил о доне Ибраиме, Удальце и Красотке: интересно, где они сейчас и как у них идут дела? В соответствии с последними инструкциями они собирались подпалить церковь - так, самую чуточку, ровно настолько, чтобы месса в четверг не могла состояться, но результатов пока что не было. Наверняка дома, на автоответчике, он найдет какое-нибудь сообщение. Об этом размышлял Перехиль, отхлебывая из нового стакана, только что поставленного перед ним барменом.
И тут из-за угла появились молодая герцогиня и тот поп из Рима. Перехиль чуть не подавился куском льда. Отойдя от стойки, он встал в дверях, не выходя, однако, на улицу. Он предчувствовал катастрофу. Пенелопа Пенелопой, бюст бюстом, а ни для кого не было тайной, что Пенчо Гавира еще ревнует свою пока что законную жену. А если бы даже и не ревновал, обложка «Ку+С» и ее фотография с тореадором Курро Маэстралем дали ему достаточно поводов обозлиться. Ко всем несчастьям, этот римский поп куда как смазлив, сам здоровый, загорелый, упакован как надо - по всему видно, что птица высокого полета. Похож на Ричарда Чемберлена в этом фильме, как бишь он назывался, только классное. Так что Перехиля пробрала дрожь, ставшая более крупной после того, как в следующую минуту из-за угла показалась голова Удальца из Мантелете, а вслед за нею и он сам, под руку с Красоткой Пуньялес. Несколькими секундами позже появился и дон Ибраим, и вся троица остановилась в растерянности, весьма неискусно делая вид, что ничего особенного не происходит. «Разверзнись, земля, - патетически подумал Перехиль. И тут же, более прозаически: - Чтоб я провалился».
Кровь стучала в висках Пенчо Гавиры, когда он медленно поднялся из-за стола, стараясь держать себя в руках.
- Добрый вечер, Макарена.
Никогда не делай ничего по первому импульсу, сказал ему как-то, на заре их совместной деятельности, старик Мачука. Сделай что-нибудь такое, что разгонит адреналин, займет руки и просветлит мысли. Дай себе некоторое время. Поэтому Гавира надел пиджак и аккуратно застегнул его на все пуговицы, не отрывая глаз от глаз жены. Они были холодны, как два круга темного инея.
- Привет, Пенчо.
Она едва взглянула на его спутницу; лишь чуть заметно обозначившаяся складка в углу рта выразила все презрение к этой обтягивающей юбке, к этому декольте, едва прикрывающему национальное достояние Пенелопы. На миг Пенчо даже усомнился: у кого из двоих больше права на упреки? Вся терраса, весь бар, вся улица смотрели на них.
- Хотите что-нибудь выпить?
Что бы ни болтали о Пенчо его, прямо скажем, многочисленные враги, в одном они не могли ему отказать: в умении владеть собой. У него даже хватило выдержки на учтивую полуулыбку, хотя все мускулы его тела были напряжены до максимума, глаза застилала красная пелена, а стук крови в висках казался ударами молота. Он подтянул узел галстука, оправил манжеты с золотыми запонками и взглянул на священника, ожидая представлений. Тот был одет весьма элегантно: легкий черный, явно сшитый на заказ костюм, черная шелковая рубашка, стоячий воротничок. Кроме того, он был очень высок - почти на две ладони выше. Пенчо терпеть не мог долговязых. Особенно когда они шлялись по Севилье в сопровождении его жены. «Интересно, - подумал он, - как на меня посмотрят, если я разобью физиономию священнику в дверях бара».
- Пенчо Гавира. Отец Лоренсо Куарт.
Никто не сделал движения, чтобы сесть, и Пенелопа Хайдеггер осталась одна на своем стуле, мгновенно забытая, оказавшаяся за бортом происходящего. Гавира так и стиснул руку священника, но заметил, что ответное пожатие не менее сильно. Глаза приезжего из Рима были равнодушные, спокойные, так что банкир подумал: в конце концов, может, этот тип вообще не в курсе. Зато глаза Макарены были колючи, как пара черных бандерилий. Гавира почувствовал, что его самообладание начинает давать слабину. Он видел, что все взгляды устремлены на них: сплетен городу хватит на целую неделю.
- Теперь ты встречаешься со священниками?
Он совсем не хотел сказать это так. Он даже вообще не хотел говорить этого, но теперь все уже было сказано. И тут он увидел, как по губам Макарены скользнула легчайшая улыбка - улыбка победы, - и понял, что попался в ловушку. Что прибавило ему злости - немного, ибо запасы ее были уже почти на пределе.
- Это грубо, Пенчо.
Намек был ясен, и все, что бы он ни сказал или сделал, обернулось бы против него. Макарена всего лишь проходила мимо этой террасы, а он сидел на ней, и не один. Она даже могла представить этого долговязого попа своим духовным наставником, А долговязый смотрел на них, не говоря ни слова, благоразумно выжидая, как повернется дело. Он явно не собирался создавать себе проблем, но не похоже было, чтобы он был обеспокоен или испытывал неловкость от сложившейся ситуации. Он даже показался Гавире симпатичным; молчаливый, спортивного вида, напоминающий баскетболиста, одетого в траур от Джордже Армани.
- Как там насчет целомудрия, падре?
Словно бы какой-то другой Пенчо Гавира вмешался в происходящее, и банкир почувствовал, что ничего не может с этим поделать. Почти покорившись судьбе, вслед за произнесенными словами он улыбнулся - широкой, недоброй улыбкой, говорившей: будь прокляты все женщины на свете. Это из-за нее мы с вами стоим тут вот так, в упор глядя друг на друга.
- Спасибо, все в порядке. - Голос священника был ровен и спокоен, но Гавира заметил, что сам он чуть повернулся боком, левым плечом вперед, и вынул левую руку из кармана. Видать, стреляный воробей, подумал банкир.
- Я уже давно пытаюсь поговорить с тобой. - Га-вира обращался к Макарене, не выпуская, однако, из виду священника. - А ты не подходишь к телефону,
Она презрительно пожала плечами.
- Говорить не о чем, - произнесла она очень медленно и отчетливо. - Кроме того, я была занята.
- Да уж вижу.
Пенелопа Хайдеггер, продолжавшая сидеть на своем стуле, то так, то эдак закидывала ноги одну на другую, на радость прохожим, публике и официантам. Привыкшая находиться в центре внимания, сейчас она чувствовала себя оттесненной на задний план.
- Ты не представишь меня? - раздраженно спросила она из-за спины Пенчо Гавиры.
- Заткнись. - Он снова повернулся к священнику: - Что касается вас…
Краешком глаза он заметил, что Перехиль на всякий случай встал поближе к двери, чтобы быть под рукой. В этот момент по улице проходил какой-то тип в клетчатом пиджаке, с левой рукой на перевязи и расплющенным, как у боксера, носом. Поравнявшись с Перехилем, он быстро глянул на него, будто ожидая некоего сигнала, однако, не получив ответа, продолжал шагать и вскоре скрылся за углом.
- Что касается меня, - напомнил священник. Он был дьявольски спокоен, и Гавира подумал: удастся ли выкрутиться из всего этого с достоинством и не устраивая скандала?
Макарена, стоя между обоими мужчинами, наслаждалась спектаклем.
- Севилья очень обманчива, падре, - сказал Гавира. - Вы удивитесь, если узнаете, какой опасной она может стать, когда не знаешь правил.
- Правил? - Взгляд священника выражал абсолютное спокойствие. - Вы меня удивляете, Мончо.
- Пенчо.
- Ах да.
Банкир чувствовал, что у него начинает кружиться голова.
- Мне не нравятся священники, которые не носят сутаны, - жестко проговорил он. - Как будто они стесняются того, что являются священниками.
Долговязый продолжал невозмутимо смотреть на него.
- Они вам не нравятся, - повторил он, словно эти слова давали ему пишу для размышлений.
- Абсолютно, - покачал головой банкир. - К тому же здесь замужние женщины священны.
- Не будь идиотом, - сказала Макарена.
Долговязый рассеянно скользнул взглядом по ляжкам Пенелопы Хейдеггер, потом снова устремил глаза на собеседника.
- Понимаю, - ответил он.
Гавира, подняв руку, уткнул указательный палец ему в грудь.
- Нет. - Он произнес это медленно, низко, угрожающе. Он раскаивался в каждом слове, едва успев выговорить его, но остановиться не мог. Происходящее все больше и больше походило на кошмар. - Вы ничего не понимаете. Ничего.
Взгляд священника выразил легкое удивление местонахождением упомянутого пальца. Багровая пелена, застилавшая глаза Гавиры, стала еще гуще; он не столько увидел, сколько почувствовал, что Перехиль - верный слуга, несмотря ни на что - приблизился еще немного. Теперь в глазах Макарены читалась тревога: дело, видимо, зашло гораздо дальше того, что она предполагала. Гавира испытывал непреодолимое желание надавать пощечин обоим - сперва ей, потом священнику, чтобы выплеснуть весь гнев и ярость, накопившиеся за последние недели: развал брака, церковь, «Пуэрто Тарга», административный совет, которому через несколько дней предстоит решить, быть ему или не быть во главе «Картухано». За какое-то мгновение перед его мысленным взором промелькнула вся его жизнь, борьба - шаг за шагом - за то, чтобы встать на ноги, знакомство с доном Октавио Мачукой, свадьба с Макареной, бесчисленные случаи, когда ему приходилось действовать наудачу, рисковать головой, идти ва-банк и выигрывать. И вот теперь перед ним, в самом сердце Санта-Круса, поднимался, подобно рифу, силуэт церкви Пресвятой Богородицы, слезами орошенной. Это было как в шторм на море: либо все, либо ничего. Либо сумеешь обогнуть риф, либо погибнешь. А в тот день, когда ты перестанешь крутить педали, ты упадешь, как любил повторять старик.
Усилием воли он держался, чтобы не поднять кулак и не обрушить его на высокого священника. И тут заметил, что тот взял со стола стакан - его, Гавиры, стакан - и держит его, как бы в рассеянности, но близко от края, который можно разбить одним легким движением руки. И Гавира понял, что этот священник не из тех, что подставляют другую щеку. Это вдруг успокоило его и заставило взглянуть на противника с любопытством. Даже со своеобразным уважением.
- Это мой стакан, падре.
Его голос прозвучал почти растерянно. Священник с мягкой улыбкой извинился и поставил стакан на стол, по которому нетерпеливо барабанила длинными, покрытыми розовым лаком ногтями Пенелопа Хайдегтер. Потом слегка наклонил голову в знак прощания и без каких бы то ни было комментариев продолжил свой путь вместе с Макареной. А Пенчо Гавира поднес к губам стакан с виски и сделал длинный глоток, задумчиво и почти благодарно глядя на удаляющиеся фигуры. За его спиной Перехиль испустил вздох облегчения.
- Отвези меня домой, - потребовала надувшаяся Хайдеггер.
Гавира, не отрывавший глаз от жены и священника, даже не оглянулся. Он допил свой стакан, подавляя желание грохнуть его об пол.
- Сама дойдешь.
Потом он отдал стакан Перехилю, сопроводив это взглядом, означавшим приказ. И Перехиль с еще одним, на сей раз покорным, вздохом разбил его об пол настолько аккуратно, насколько мог. Однако все же заставил вздрогнуть странную пару, которая как раз проходила мимо бара: толстяка в белом костюме, шляпе-панаме и с тростью, и шедшую с ним под руку женщину в платье в крупный горох, с завитком на лбу, как у Эстрельиты Кастро, и с фотоаппаратом в руке.
За углом все трое собрались в арабском портике мечети, на ступеньках, пахнущих конским навозом (от многочисленных проезжавших здесь днем экипажей) и всеми характерными запахами Севильи. Дон Ибраим, опираясь на трость, с трудом сел; сигарный пепел при этом щедро осыпал его огромное брюхо.
- Нам повезло, - сказал он. - Было достаточно светло, чтобы снимать.
Они честно заслужили пару минут отдыха, и дон Ибраим находился в хорошем настроении, испытывая удовлетворение от чувства исполненного долга. Удача сопутствует смелым, вспомнил он латинскую пословицу. Красотка Пуньялес уселась рядом с ним; ее серьги и браслеты позванивали, на коленях лежал фотоаппарат.
- Я хочу сказать, - заговорила она своим хриплым от коньяка голосом. Ее туфли стояли рядом, а она растирала костлявые, в расширенных темных венках лодыжки. - На этот раз Перехиль не может жаловаться. Предками его клянусь, что не может.
Дон Ибраим обмахивался панамой, поглаживая обгорелые усы. В эту минуту триумфа аромат гаванской сигары казался ему особенно восхитительным.
- Не может, - весело повторил он, - Никак не может. Он сам является свидетелем того, что все было проделано безупречно. Не так ли, . Удалец?.. Установка, завязка и развязка. Как у коммандос в боевиках.
Удалец из Мантелете, стоя, потому что никто не предложил ему сесть, утвердительно кивнул:
- Точно. Установка и все такое.
- Куда это направились наши голубки? - поинтересовался экс-лжеадвокат, снова нахлобучивая шляпу.
Обежав взглядом улицу, Удалец доложил, что они направляются в сторону Ареналя; догнать их будет несложно. От желтоватого света фонарей его лицо с расплющенным носом казалось еще более твердым. Дон Ибраим, взяв фотоаппарат с колен Красотки, передал его Удальцу.
- Давай, вынь кассету, чтобы не попортилась.
Тот послушно, помогая себе висевшей на перевязи рукой, открыл аппарат, пока дон Ибраим искал другую кассету. Наконец, найдя ее, разорвал упаковку и передал кассету сообщнику.
- Надеюсь, ты перемотал, - вскользь заметил тот. - Прежде чем открыть камеру.
Удалец посерьезнел, как будто арбитр только что велел ему не прятать так голову, и не моргая смотрел на дона Ибраима. Внезапно он резко захлопнул крышку аппарата.
- Что там нужно было перематывать? - подозрительно осведомился он, подняв бровь.
Дон Ибраим, с новой кассетой в руке и сигарой в другой, долго смотрел на него.
- М-да, - выговорил он наконец.
Они дошли до Ареналя молча. Куарт несколько раз ловил на себе взгляд Макарены, но ни она, ни он так и не сказали ни слова. Да, собственно, и говорить-то особенно было не о чем - разве только выяснить, была ли встреча с ее мужем случайной или преднамеренной. Но этого, подумал он, узнать ему, скорее всего, не суждено.
- Вот отсюда, - произнесла наконец Макарена, когда они подошли к реке.
Куарт огляделся. Они находились у подножия старинной арабской башни, известной под именем Золотой; от самых их ног к молам Гвадалквивира спускалась широкая лестница. В воздухе не ощущалось ни малейшего дуновения, и в лунном свете на плитах неподвижно лежали тени пальм, жакаранд и бугенвилей.
- Что - «отсюда»?
- Отсюда уплыл капитан Ксалок. Берег был безлюден, пароходики для туристов застыли темными неподвижными силуэтами возле бетонных опор моста. В черной воде у противоположного берега, очертания которого ограничивали с двух сторон скользящие пятна света от фар автомобилей, проносившихся по мостам Изабеллы II и Сан-Телъмо, отражались огни Трианского предместья.
- Это был старый Севильский мост, - снова заговорила Макарена. Ее жакет был наброшен на плечи, кожаная сумка по-прежнему прижата к груди. - Всего лишь сто лет назад здесь становились на якорь пароходы и парусники… Еще не все исчезло от того, чем некогда была Севилья, - важнейшим центром торговли с Америкой, так что корабли спускались отсюда по реке до Санлукара, потом заходили в Кадис и после этого пускались в путь через Атлантику. - Сделав несколько шагов, она остановилась возле одной из лестниц, спускавшихся к самой воде. - На старых фотоснимках того времени можно увидеть бригантины, шхуны, шлюпы - самые разнообразные суда, выстроившиеся вдоль обоих берегов… Там, подальше, швартовались рыбацкие баркасы и небольшие суденышки с белыми навесами, которые доставляли на табачную фабрику работниц из Трианы. А здесь, на этом молу, находились склады и стояли подъемные краны.
Она замолчала, засмотрелась на аллею, ведущую к Ареналю, на купол «Маэстрансы», на современные здания, за которыми вдали, слабо освещенная, виднелась Хиральда и прятался Санта-Крус.
- Это был настоящий лес мачт, - добавила она через пару минут. - Лес мачт и белые паруса… Вот что видела Карлота со своей башни.
Они снова пошли вдоль мола, ступая по черным полосам теней деревьев. Молодая пара целовалась в круге света под железным фонарем, и Куарт заметил, что Макарена смотрит на нее с задумчивой улыбкой.
- По-моему, вы тоскуете, - сказал он, - по той Севилье, которую никогда не знали.
Улыбка женщины обозначилась отчетливее - за миг до того, как ее лицо скрылось в тени.
- Вы ошибаетесь. Я очень хорошо знала ее. И знаю. Я много читала об этом городе, грезила им. Что-то мне рассказывай, дед, что-то - мать. А некоторых вещей не рассказывал никто. Я их чувствую - вот здесь. - Она коснулась пальцем внутренней стороны запястья. - Здесь, в крови.
- Почему вы выбрали именно Карлоту Брунер? Макарена сделала несколько шагов и лишь потом ответила:
- Это она выбрала меня. - Она чуть повернулась к Куарту. - Священники верят в призраки?
- Не очень. На призраки губительно воздействуют электрический свет, ядерная энергия… И компьютеры.
- Может быть, в этом и заключается их очарование. Я верю в них - по крайней мере, в некоторых из них. Карлота была девушкой романтического склада, читала романы. Она жила словно в хрустальной башне, в искусственном мире, никак не соприкасаясь с миром реальным. И вот в один прекрасный день в ее жизни появился мужчина - настоящий мужчина. Как будто молния ударила в землю прямо у ее ног, и она уже больше никогда не могла смириться. К несчастью, Мануэль Ксалок тоже полюбил ее.
На молу то там, то сям виднелись неподвижные фигуры рыболовов; проходя мимо, Куарт и Макарена Брунер различали огонек тлеющей сигареты, отблеск света на конце удочки и леске, легкий плеск воды. Один раз у их ног забилась на каменных плитах живая рыба; ее чешуя сверкала лунными искрами. Темная рука протянулась к ней и, поймав, снова сунула в ведерко с водой. - Расскажите мне о Ксалоке, - попросил Куарт.
- Он был молод и беден. Тридцать лет, помощник капитана одного из пароходов, курсировавших между Севильей и Санлукаром. Они познакомились во время одной из поездок, которую Карлота совершала вместе с родителями. Говорят, он был хорош собой, и думаю, что форма тоже шла ему. Знаете, это часто бывает с моряками, военными…
Похоже, она хотела добавить «и с некоторыми священниками», но эти слова так и не прозвучали.
Они проходили мимо пришвартованного к молу экскурсионного кораблика, сейчас не освещенного, тихого и безлюдного. В лунном свете Куарт прочел на корме название: «Канела Фина».
- Случилось так, - продолжала Макарена, - что Мануэль Ксалок был замечен у самой ограды «Каса дель Постиго», и мой прадед Луис добился, чтобы его уволили со службы. А кроме того, пустил в ход все свои, надо сказать, немалые связи, чтобы он нигде не мог найти другой работы. Отчаявшись, Ксалок решил отправиться в Америку - за удачей и богатством; Карлота поклялась ждать его. Идеальный сюжет для романа, не правда ли?
Они по-прежнему шли бок о бок, иногда касаясь друг друга плечами. В темноте Макарена чуть не налетела на железную тумбу и, отпрянув в последний момент, оказалась совсем близко от Куарта - настолько, что он ощутил ее тепло. Ему показалось, что прошла целая вечность, прежде чем она отстранилась.
- Ксалок отплывал вот отсюда, - снова заговорила она, - на борту шхуны под названием «Навсикая». Карлоте не позволили даже попрощаться с ним. С голубятни она видела, как корабль под белыми парусами удаляется вниз по течению, и, хотя с такого расстояния уже ничего не видно, она всегда уверяла, что видела Ксалока, стоящего на корме и машущего платком, - до самой последней минуты.
- Как у него пошли дела в Америке?
- Неплохо. Спустя некоторое время он стал командиром корабля и занялся контрабандой - между Мексикой, Флоридой и кубинским побережьем. - В голосе Макарены прозвучала нотка восхищения, а Куарту на мгновение представилась картина: Мануэль Ксалок на капитанском мостике, а вдали, в сумеречном небе, - столб дыма из трубы охотящегося за ним корабля. - Говорят, он не был слишком уж святым и даже пиратствовал. Некоторые из судов, встречавшихся с его кораблем, позже находили дрейфующими в открытом море, ограбленными, или они просто исчезали - бесследно. Могу предположить, что он торопился - добыть побольше денег и вернуться… Он бороздил Карибское море шесть лет и успел заработать вполне серьезную репутацию. Американцы назначили цену за его голову. А он в один прекрасный день высадился вот здесь, на этом самом месте, везя с собой целое состояние в банковских бумагах и золотых монетах, а кроме того, бархатный мешочек с двадцатью чудесными жемчужинами - к свадьбе.
- Несмотря на то, что не получал никаких известий от Карлоты?
- Да, несмотря на это. - Они остановились на понтонном молу; все пространство между возвышающимися из воды бетонными опорами густо заросло тростником и другими растениями. - Думаю, Мануэль Ксалок тоже был романтиком. Он имел все основания считать, что мой прадед пресекает все их попытки связаться, но верил в любовь Карлоты. Ведь она сказала: «Я буду ждать тебя». В общем-то, он не ошибся. Она по-прежнему ждала его в башне, глядя на реку. - Говоря это, Макарена тоже смотрела на темную воду, тихо поплескивающую о бетон. - За два года до его возвращения она помешалась.
- Они встретились?
- Да. Мой прадед был совершенно раздавлен этим несчастьем, но поначалу упирался. Он был надменной скотиной и обвинял во всем Ксалока. В конце концов, по совету врачей и уступая мольбам жены, он все же дал разрешение на встречу. И капитан пришел - в тот самый дворик, который вы знаете. День клонился к вечеру; он появился в своей форме офицера торгового флота - темно-синий китель, золотые пуговицы… Вы можете представить себе эту сцену?.. Кожа его была обожжена тропическим солнцем, усы и баки поседели. Говорят, он выглядел лет на двадцать старше своего возраста. Карлота не узнала его. Смотрела на него как на чужого, не говорила. Десять минут спустя зазвонили колокола, и она сказала: «Мне нужно в башню. Он может вернуться с минуты на минуту». И ушла.
- А Ксалок?
- Он не проронил ни слова. Моя прабабушка плакала, прадед был вне себя от отчаяния. Ксалок взял свою фуражку и ушел. Он пошел прямо в церковь, где они мечтали обвенчаться, и отдал двадцать жемчужин, предназначенных для Карлоты, священнику. Всю ночь он бродил по Санта-Крусу, а на рассвете уплыл на первом же паруснике, который поднимал якорь. На этот раз никто не видел, чтобы он махал платком.
На камнях валялась жестянка из-под пива. Макарена толкнула ее ногой; жестянка покатилась и упала в воду. Раздался легкий всплеск. Некоторое время оба следили глазами за маленьким темным пятнышком на лениво струящейся поверхности реки.
- Остальное, - продолжала Макарена, - вы можете прочитать в газетах того времени. Это был 1898 год; пока Ксалок плыл в Испанию, в гаванском порту взлетел на воздух «Мэйн». Испанское правительство разрешило каперскую войну против Соединенных Штатов, и Ксалок тут же выправил себе патент. Он стал капитаном «Манигуа» - очень быстроходной и хорошо вооруженной яхты с командой, набранной среди антильского сброда. «Манигуа» то тут, то там прорывала американскую блокаду. В июне 1898 года она атаковала и потопила два торговых судна в Мексиканском заливе. Как-то раз, ночью, она встретилась с канонеркой «Шеридан», и из этой стычки оба корабля вышли изрядно потрепанными…
- Бы говорите об этом с гордостью. Макарена рассмеялась.
- Конечно, - ответила она. Она гордится тем, кто мог быть ее двоюродным дедом, если бы не высокомерие и слепота ее семьи.
Мануэль Ксалок был настоящим мужчиной и оставался им до конца. Известно ли Куарту, что он вошел в историю как последний испанский корсар и как единственный из корсаров, действовавший во время Кубинской войны?.. Его последним подвигом был прорыв блокады порта Сантьяго: он пробился туда с почтой, провиантом и боеприпасами для адмирала Серверы. А на рассвете третьего июля вновь вышел в море вместе с другими. Он мог остаться в порту, потому что «Манигуа» была торговым судном и не подчинялась командованию эскадры, обреченной, как всем было известно, на поражение: старые, с изношенными машинами, плохо вооруженные суда не могли соперничать с американскими броненосцами и крейсерами. Но Ксалок вышел в море - последним, когда все испанцы, выходившие из порта один за другим, уже пошли ко дну или горели, Ксалок даже не сделал попытки прорваться: он направил «Манигуа» на вражеские корабли - на полной скорости, под черным флагом, поднятым рядом с флагом Испании. Уже погружаясь в воду, «Манигуа» все еще пыталась протаранить броненосец «Индиана». В живых не осталось никого.
На лице Макарены играли блики отраженных в речной воде огней Трианы.
- Вижу, - заметил Куарт, - что вы хорошо знаете его историю.
Ее губы дрогнули в намеке на улыбку.
- Конечно, знаю. Я сотни раз перечитывала рассказы об этом сражении. У меня в сундуке хранятся даже вырезки из тогдашних газет.

Предыдущая страница 14 Следующая страница


15 Артуро Перес Реверте

- А Карлота? Она узнала?..
- Нет. - Сев на каменную скамью, Макарена пошарила в сумочке в поисках сигарет. - Она ждала его еще двенадцать лет - все у того же окна, глядя на Гвадалквивир. Кораблей становилось все меньше, порт начал приходить в упадок. На реке больше не было видно парусов. А в один прекрасный день и фигура Карлоты исчезла из окна. - Она сунула сигарету в рот и привычным движением извлекла из-за декольте зажигалку. - К тому времени эта история уже превратилась в легенду. Я же говорила вам: люди даже пели песни о Карлоте и капитане Ксалоке. Когда она умерла, ее похоронили в склепе той самой церкви, где она должна была венчаться. А по распоряжению моего деда Педро, ставшего главой нашего дома после кончины отца Карлоты, двадцать жемчужин пошли на украшение статуи Пресвятой Богородицы. Вы знаете: это ее слезы. - Она зажгла сигарету, прикрывая ладонью огонек, подождала, пока зажигалка остынет, и водворила ее на прежнее место, не замечая, какими глазами Куарт следит за каждым ее движением. Она все еще была погружена в мысли о капитане Ксалоке. - Вот таким образом, - продолжала она, держа в пальцах тлеющую сигарету, - мой дед почтил память своей сестры и человека, который мог стать его зятем. Сейчас церковь - это все, что осталось от них. Церковь и воспоминания о Карлоте, письма и все остальное. - Она взглянула на Куарта, как будто вдруг вспомнила о его присутствии. - В том числе эта открытка.
- Вы тоже остались - вы и ваша память.
Лунный свет был достаточно ярок, чтобы Куарт смог различить на лице женщины улыбку. Невеселую улыбку.
- Я умру, как умерли другие, - тихо сказала Макарена. - А сундук со всем его содержимым окажется на каком-нибудь аукционе, среди прочей пыльной рухляди. - Она затянулась и почти зло выдохнула дым. - Все когда-нибудь кончается.
Куарт сел рядом с ней. Их плечи слегка касались друг друга, но он не сделал попытки увеличить дистанцию. Было приятно сидеть вот так, совсем близко друг от друга. Он ощущал легкий аромат жасмина, смешанного с запахом светлого табака.
- Поэтому вы и ведете эту битву.
Она медленно покачала головой.
- Да. Не битву отца Ферро, а свою собственную. Битву со временем и забвением. - Она по-прежнему говорила тихо, настолько тихо, что Куарту приходилось напрягать слух, чтобы уловить ее слова. - Я принадлежу к исчезающей касте и сознаю это. Это почти что кстати, потому что в мире больше не осталось места ни для таких людей, какие были в моей семье, ни для такой памяти, как моя… Ни для прекрасных и трагических историй - таких, как история Карлоты и капитана Ксалока. - Она снова затянулась. - Я ограничиваюсь тем, что веду свою личную войну, защищаю свою территорию. - Ее голос стал громче, она уже не казалась настолько погруженной в себя. Теперь она повернулась лицом к Куарту. - Когда все закончится, я пожму плечами и приму финал со спокойной совестью, как те солдаты, которые сдаются лишь после того, как у них не осталось ни одного патрона. После того как выполню свой долг по отношению к своей фамилии и тому, что люблю. Сюда входит церковь Пресвятой Богородицы, слезами орошенной, и память Карлоты.
- Но почему все должно закончиться именно так? - мягко спросил Куарт. - У вас могут быть дети.
Ее лицо на миг исказилось, словно от удара хлыстом. Последовало затяжное, не совсем понятное молчание; наконец она снова заговорила:
- Не смешите меня. Мои дети были бы инопланетянами, сидящими за компьютером и одетыми, как герои американских телекомедий, а имя капитана Ксалока звучало бы для них, как название какого-нибудь мультсериала. - Она швырнула сигарету в реку, и Куарт проследил глазами за ее светящейся траекторией. - Так что я избавлю себя от подобного финала. То, что должно умереть, умрет вместе со мной.
- А что же ваш муж?
- Не знаю. Пока что, как вы видели, он в хорошей компании. - Она коротко хохотнула, и этот смех прозвучал так презрительно и жестоко, что Куарту подумалось: не дай Бог; чтобы кто-нибудь когда-нибудь смеялся вот так по моему поводу. - Заставим-ка его расплатиться по всем счетам… В конце концов, Пенчо из тех, кто сам стучит по стойке, требуя счет, а после выходит с высоко поднятой головой. - Она смотрела исподлобья, и в этом взгляде Куарту почудилась угроза. - Но на этот раз счет будет очень большим. Очень.
- У него еще остаются какие-нибудь шансы? Женщина взглянула на него с насмешливым удивлением.
- Какие шансы? Насчет церкви? Насчет этого грудастого ничтожества?.. Насчет меня? - В ее темных глазах двумя далекими кругами бледного света отражалась луна. - У любого мужчины шансов больше, чем у него. Даже у вас.
- Ну, уж меня увольте, - возразил Куарт. Его тон был, наверное, очень убедителен, потому что женщина склонила голову набок с выражением явного интереса.
- Почему? Это была бы прекрасная месть. И приятная. Во всяком случае, я на это надеюсь.
- Месть - кому?
- Пенчо. Севилье. Всему.
Вниз по течению проплывала безмолвная курносая тень буксира; она словно глотала огни Трианы на другом берегу, а потом они снова появлялись сзади. Лишь некоторое время спустя Куарт расслышал приглушенный шум мотора, доносившийся, казалось, вовсе не с буксира, который двигался как будто бы без собственного усилия, несомый течением.
- Похоже на корабль-призрак, - произнесла Макарена. - Как та шхуна, на которой уплыл капитан Ксалок.
Единственным видимым огоньком на судне был одинокий красный фонарь на левом борту; его отсвет упал на лицо женщины. Она следила за ним глазами до тех пор, пока на излучине реки буксир не начал поворачивать и не показался также зеленый фонарь на правом борту. Потом красный мало-помалу исчез совсем, и осталась только зеленая точка, которая все удалялась, сжималась и в конце концов тоже пропала.
- Он приплывает вот в такие ночи, - прошептала Макарена. - При такой луне. А Карлота выглядывает из окна. Хотите, пойдем посмотрим на нее?
- На кого?
- На Карлоту. Мы можем подойти к саду и подождать. Как я делала в детстве. Вам разве не хочется?
- Нет.
Она долго молча смотрела на него. Кажется, с удивлением.
- Я задаю себе вопрос, - наконец сказала она, - откуда у вас это чертово хладнокровие.
- Ну, кровь у меня вовсе не такая холодная. - Куарт тихонько засмеялся. - Вот сейчас у меня дрожат руки.
И это была правда. Ему приходилось сдерживаться, чтобы не сомкнуть их на затылке женщины и не привлечь ее к себе. О Господи. Откуда-то из дальнего уголка его сознания до него доносился хохот Монсеньора Паоло Спады. Презренные создания, Саломея, Иезавель. Порождение дьявола. Она подняла руку и сплела свои пальцы с пальцами Куарта, чтобы убедиться, что они действительно дрожат. Рука была теплая, горячая; впервые их руки встретились не в пожатии. Куарт мягко высвободил свою и с силой ударил кулаком по краю каменной скамьи. Взрыв пронзительной боли докатился до самого плеча.
- Думаю, нам пора возвращаться, - сказал он, вставая.
Она растерянно взглянула на его руку, потом в лицо. Потом, не говоря ни слова, поднялась, и они медленно пошли по направлению к Ареналю, стараясь не касаться друг друга даже краем одежды. Куарт кусал губы, чтобы не застонать от боли. Он чувствовал, как по пальцам стекает и капает кровь, сочащаяся из разбитых костяшек.
Некоторые ночи оказываются слишком длинными; вот и эта, судя по всему, еще не закончилась. Когда Куарт вернулся в отель «Донья Мария» и получил свой ключ из рук сонного портье, Онорато Бонафе сидел в кресле в вестибюле, поджидая его. Среди многочисленных неприятных черт этого типа, раздраженно подумал священник, есть и такая, как свойство появляться в самые неподходящие моменты.
- Мы можем поговорить минутку, падре?
- Нет. Не можем.
Пряча раненую руку в карман, а другой уже держа наготове ключ, Куарт шагнул было к лифту, однако Бонафе заступил ему дорогу. На лице его была та же скользкая улыбка, что и в прошлый раз, и одет он был так же - в мятый бежевый костюм; с запястья свисала на ремешке борсетка. Куарт взглянул сверху на густо политые лаком волосы журналиста, на его не по возрасту отвислый жирный подбородок, на маленькие хитрые глазки, которые так и сверлили его. С какими бы намерениями ни явился сюда этот тип, добрыми они наверняка не были.
- Я провел журналистское расследование, - начал он.
- Убирайтесь, - коротко ответил Куарт, уже готовый попросить портье выставить наглеца из гостиницы.
- Вас не интересует то, что мне удалось узнать?
- Меня не интересует ничто из того, что как-то связано с вами.
Бонафе обиженно поджал мокрые губы, все еще растянутые в мерзкой маслянистой улыбке.
- Жаль, падре, жаль. Мы могли бы прийти к соглашению. А я шел к вам с щедрым предложением. - Он кокетливо подвигал толстым задом. - Вы рассказываете мне что-нибудь об этой церкви и ее священнике - такое, что я смог бы напечатать, а я взамен предоставлю вам кое-какие данные… - Он осклабился еще шире. - И мы ни словом не коснемся ваших ночных прогулок.
Куарт застыл на месте, не веря своим ушам:
- О чем это вы?
Журналист был явно доволен тем, что ему удалось расшевелить несговорчивого собеседника.
- О том, что мне удалось разузнать касательно отца Ферро.
- Я имею в виду, - Куарт произнес это очень спокойно, пристально глядя на него, - ночные прогулки.
Бонафе махнул пухлой ручкой с отполированными ногтями, как бы говоря: да это вовсе не важно.
- Ну, как вам сказать… Вы же сами знаете. - Он подмигнул. - Ваша активная светская жизнь в Севилье…
Куарт стиснул в здоровой руке ключ, мысленно прикидывая, не воспользоваться ли им как оружием. Но это было совершенно невозможно. Невозможно, чтобы священник - даже такой, напрочь лишенный христианского смирения, как Куарт, и выполняющий такие обязанности, как он, - подрался с журналистом из-за даже не произнесенного вслух женского имени: среди ночи, всего в двух десятках метров от дворца архиепископа Севильского и всего через несколько часов после публичной сцены с участием ревнивого мужа. Даже сотрудника ИВД за куда меньший проступок наверняка отправили бы в Антарктиду обучать катехизису тамошних пингвинов. Поэтому Куарт невероятным усилием воли сдержался и не дал гневу затуманить себе голову. Теоретически Тот, Который Наверху, говорил, что мщение - его дело.
- Я предлагаю вам заключить договор, - настаивал тем временем Бонафе. - Мы обмениваемся парой-тройкой фактов, я оставляю вас в покое, и мы расстаемся друзьями. Можете поверить мне. Если я журналист, это еще не значит, что у меня нет своего морального кодекса. - Он театральным жестом прижал руку к сердцу; маленькие глазки цинично поблескивали из-под набрякших век. - В конце концов, моя религия - это Истина.
- Истина, - повторил Куарт.
- Вот именно.
- И какую же истину вы собираетесь поведать мне об отце Ферро?
Бонафе снова изобразил на лице свою подобострастно-заговорщическую улыбку,
- Ну, в общем… - Он замялся, рассматривая свои отполированные до блеска ногти. - У него были кое-какие проблемы.
- У всех бывают проблемы.
Бонафе развязно прищелкнул языком.
- Но не такие. - Он понизил голос, чтобы не слышал портье. - По-видимому, служа в своем прежнем приходе, он здорово нуждался в деньгах. Так что он там продал кое-что: ценную икону, пару картин… Одним словом, не устерег надлежащим образом виноградника Господня. - Он рассмеялся собственной шутке. - Или сам выпил вино.
Куарт и бровью не повел. Его давно уже научили усваивать информацию и лишь потом анализировать ее. Но, как бы то ни было, его самолюбие было задето. Если то, что болтает эта скотина, правда, то он был обязан знать эту правду; но ему никто не сказал.
- А какое это имеет отношение к церкви Пресвятой Богородицы, слезами орошенной? Бонафе поджал губы размышляя.
- В принципе - никакого. Но согласитесь, что это пахнет хорошеньким скандалом. - Его отвратительная улыбка стала еще шире. - Журналистика - такое дело, падре: немножко того, немножко сего… Достаточно хотя бы крупицы правды - и получается материал, который так и просится на обложку. Пусть потом приходится печатать опровержения, дополнительную информацию, зато глядишь - а пару сотен тысяч экземпляров разобрали за неделю, как горячие пирожки.
Куарт презрительно смотрел на него.
- Пару минут назад вы сказали, что ваша религия - это Истина. С большой буквы.
- Я так сказал?.. - Всего презрения Куарта не хватило, чтобы согнать с лица журналиста эту улыбку, непробиваемую, как броня. - Ну, наверняка я ничего не говорил о большой букве, падре.
- Убирайтесь.
Наконец-то Бонафе перестал улыбаться. Он отступил на шаг, подозрительно глядя на острый конец ключа, зажатый в левой руке его собеседника. Куарт вынул из кармана и правую руку с распухшими костяшками пальцев, покрытыми коркой запекшейся крови, и глаза журналиста беспокойно заметались от одной руки священника к другой.
- Убирайтесь отсюда, или я велю вышвырнуть вас. Я даже могу забыть о своем сане и сделать это сам. - Он шагнул к Бонафе; тот отступил еще на два шага. - Пинками.
Журналист слабо запротестовал, не отрывая испуганных глаз от правой руки Куарта:
- Вы не посмеете…
Но он не закончил. В Евангелии описывались подобные прецеденты: изгнание менял из храма и так далее. На эту тему даже имелся весьма выразительный барельеф всего в нескольких метрах отсюда, на дверях мечети, между Святым Петром и Святым Павлом, который, кстати, держал в руке меч. Так что здоровая рука Куарта проволокла журналиста два или три метра, как безвольно болтающуюся тряпичную куклу. Ошеломленный портье, разом проснувшись, наблюдал эту сцену широко открытыми глазами. Растерявшийся, ошалевший от неожиданности Бонафе пытался оправить на себе одежду, когда последний толчок вышвырнул его через открытые двери прямиком на улицу. Его борсетка свалилась с руки и упала на пол. Куарт подобрал ее и, размахнувшись, швырнул к ногам Бонафе.
- Я не желаю вас больше видеть, - сказал он. - Никогда.
В свете уличного фонаря журналист все еще пытался придать себе достойный вид. Руки у него дрожали, волосы растрепались, лицо было бледно от унижения и ярости.
- Мы с вами еще встретимся, - наконец выговорил он трясущимися губами, и голос у него сорвался на почти женский всхлип. - Сукин сын.
Куарту уже приходилось слышать эти слова по отношению к себе, так что он только пожал плечами. После чего повернулся спиной к Бонафе, как бы давая понять, что это дело его больше не касается, и через вестибюль направился к лифту. Портье, все еще не пришедший в себя от изумления, безмолвно взирал на него из-за стойки, с повисшей в воздухе рукой, протянутой к телефону (минуту назад он собрался было вызвать полицию, но его одолели сомнения). Не видел бы собственными глазами - ни за что не поверил бы, говорил его взгляд, в котором читались любопытство и уважение. Ничего себе поп.
Сбитые костяшки пальцев правой руки Куарта распухли и болели, но все суставы работали. Так что, вслух проклиная собственную, глупость, он снял пиджак и, держа руку над раковиной в ванной, промыл раны «Мультидермолом», а потом положил на нее носовой платок, в который увязал весь лед, какой нашел в мини-баре своего номера, и долго стоял так у окна, глядя на площадь Вирхен-де-лос-Рейес и на освещенную прожекторами громаду собора за Архиепископским дворцом. Из головы у него не выходил Онорато Бонафе.
Когда лед окончательно растаял, рука уже выглядела гораздо лучше и не так болела. Тогда Куарт, прежде чем повесить свой пиджак в шкаф, вынул из карманов то, что там находилось, и разложил все на комоде: бумажник, авторучку, визитные карточки, бумажные носовые платки, несколько монет. Открытка капитана Ксалока лежала пожелтевшей фотографией кверху: церковь, продавец воды со своим осликом, наполовину расплывшийся, как призрак, в окружавшем снимок белесом ореоле, И внезапно на него нахлынули образ, голос, аромат Макарены Брунер. Словно рухнула некая плотина, державшая все это взаперти. Церковь, его миссия в Севилье, Онорато Бонафе вдруг растаяли, как силуэт продавца воды, и осталась только она: ее полуулыбка там, на молу у Гвадалквивира, медовые переливы в темных глазах, ее теплый запах, нежная кожа бедра, на котором табачница Кармен, подняв и заткнув за пояс подол юбки, скатывала влажные листья табака… Жаркий вечер, смуглый силуэт обнаженной Макарены на белых простынях, горизонтальные полосы солнечного света, пробивающиеся сквозь щели жалюзи, мельчайшие капельки пота у корней черных волос, на темном лобке, на ресницах.
Жара, несмотря на поздний час, не спадала. Был почти час ночи, когда Куарт открыл кран душа и стал медленно раздеваться. Делая это, он глянул в зеркало шкафа и увидел в нем незнакомца. Высокого человека с угрюмым взглядом, который снял с себя ботинки, носки и рубашку, а потом, оставшись в одних брюках, расстегнул ремень и молнию. Брюки соскользнули на пол. За ними последовали белые хлопчатобумажные трусы, обнажая член, возбужденный воспоминанием о Макарене. Секунду-другую Куарт разглядывал незнакомца, внимательно смотревшего на него из Зазеркалья. Высокий, с плоским животом, узкими бедрами, хорошо развитыми мышцами груди и рельефно выступающими мускулами плеч и рук. Он был несомненно привлекателен, этот мужчина, молчаливый, как солдат без возраста и времени, лишенный своей кольчуги и своего оружия. И он спросил себя, на кой черт ему эта привлекательность.
Шум воды и ощущение собственного тела навеяли на него воспоминание о другой женщине. Это произошло в Сараеве, в августе 1992 года, во время короткой, но опасной поездки в боснийскую столицу, которую Куарту пришлось совершить, чтобы договориться о вывозе Монсеньора Франьо Павелича, хорватского архиепископа, весьма уважаемого Папой Войтылой; его жизнь подвергалась опасности как со стороны боснийских мусульман, так и со стороны сербов. Тогда понадобились сто тысяч немецких марок, которые Куарт доставил на вертолете ООН - в чемоданчике, прикованном наручниками к его запястью, под охраной французских «голубых беретов», - чтобы и те, и другие согласились на эвакуацию прелата в Загреб и не подстрелили его где-нибудь на улице, как было сделано с его викарием, Монсеньором Есичем, погибшим от снайперской пули. Тогда в Сараеве было страшно: бомбы, взрывающиеся в очередях за водой и хлебом, ежедневно по двадцать-тридцать убитых, сотни раненых, лежавших уже чуть ли не друг на друге, без света, без медикаментов, в коридорах косовского госпиталя; на кладбищах места больше не было, и людей хоронили на стадионах. Ясмина не была проституткой. Некоторые девушки, чтобы выжить, предлагали себя в качестве переводчиц журналистам и дипломатам, жившим в отеле «Холидэй Инн», и зачастую оказывали им не только словесные услуги. Цена Ясмины была столь же относительна, сколь и все в этом городе: банка консервов, пачка сигарет. Она подошла к Куарту, привлеченная его одеянием священнослужителя, и поведала историю, весьма банальную для осажденного города: отец-инвалид, табак давно кончился, война, голод. Куарт обещал ей раздобыть сигарет и кое-что из еды, и она вернулась ночью, одетая во все черное, чтобы не заметили снайперы. За горсть марок Куарт достал для нее полпачки «Мальборо» и пакет солдатских пайков. В ту ночь в гостинице дали горячую воду, и она попросила разрешения принять душ - в первый раз за целый месяц. Она разделась при свете свечи и вошла под струи воды, а он смотрел на нее как зачарованный, прижавшись спиной к косяку двери. У нее были белокурые волосы, светлая кожа, большие крепкие груди. Стоя под душем, под струящейся по ее телу водой, она оглянулась на Куарта с благодарной, приглашающей улыбкой. Но он не сдвинулся с места - только улыбнулся в ответ. На этот раз дело было не в правилах. Просто есть вещи, которые нельзя делать за полпачки сигарет и порцию еды. Потом, когда она вытерлась и оделась, они спустились в бар отеля и при свете другой свечи выпили полбутылки коньяка под вой сербских бомб, падавших снаружи. А потом, прижав к груди свои полпачки сигарет и пакет с едой, Ясмина быстро поцеловала священника в губы и убежала, скользя, как тень, среди теней.
Тени и женские лица. Холодная вода, хлещущая по лицу и по плечам, привела Куарта в норму. Чтобы вода не попадала на раненую руку, он оперся ею о кафельные плитки стены и постоял так, чувствуя, как вся кожа покрывается мурашками. Потом выключил душ; вода стекала с его тела, оставляя на плитках пола мокрый след. Куарт слегка вытерся махровым полотенцем и бросился на постель, лицом вверх. Женские лица и тени. На простыне под ним очертился влажный отпечаток его тела. Он положил раненую руку на низ живота и ощутил, как его, плоть твердеет от мыслей и воспоминаний. Мысленным взором он различал вдали силуэт человека, бредущего в сумерках по холодной, голой пустыне. Одинокого храмовника под небом без Бога. Он закрыл глаза и попытался молиться, бросая вызов пустоте, кроющейся в каждом слове. Он ощущал бесконечное одиночество. Спокойную, безнадежную печаль.

X. In ictu Oculi

Чудесные преграды охраняют его.
Книга мертвых
Было позднее утро, когда Куарт вошел в церковь Пресвятой Богородицы, слезами орошенной, успев уже посетить Архиепископский дворец и встретиться со старшим следователем Навахо. Церковь была безлюдна; единственным признаком жизни была лампадка, теплившаяся перед алтарем. Сев на одну из скамей, Куарт долго смотрел на леса, покрывавшие все стены, на почерневший потолок, на позолоченные барельефы алтарных украшений. Вышедший из ризницы Оскар Лобато, казалось, нисколько не удивился, обнаружив его в храме. Он просто подошел и остановился перед Куартом, вопросительно глядя на него. На викарии была серая рубашка священнослужителя, джинсы и кроссовки, а сам он выглядел постаревшим со дня их последней встречи. Его светлые волосы были растрепаны, глаза за стеклами очков запали, как от переутомления, кожа лоснилась. Должно быть, в последнее время ему приходилось мало спать.
- «Вечерня» снова пошел в атаку, - сказал Куарт молодому священнику и показал копию послания, полученного по факсу из Рима, куда оно прибыло около часа ночи: в то самое время, когда Куарт общался с Онорато Бонафе в вестибюле отеля «Донья Мария». Но агент ИВД не стал посвящать отца Оскара в эти подробности; не сказал он также, что, как и в предыдущем случае, команде отца Арреги удалось заманить хакера в параллельный архив, где он и оставил очередное послание, полагая, что оставляет его в личном компьютере Его Святейшества. Отец Гарофи сумел отследить его сигнал, который вывел иезуитов на телефонную линию универмага «Корте Инглес», расположенного в самом центре Севильи, но тут пират сделал хитроумную электронную петлю и скрылся.
Храм Божий есть поле Божие и созидание Божие. Если кто разорит храм Божий, того покарает Бог. Ибо храм Божий свят.
- Первое послание к Коринфянам, - сказал отец Оскар, возвращая бумагу Куарту.
- Вам известно что-нибудь об этом?
Викарий с подавленным видом посмотрел на него, собрался было что-то сказать, но только отрицательно покачал головой и уселся рядом с Куартом.
- Вы по-прежнему стреляете наугад, - произнес он наконец. Помолчал и, скривив уголок рта, добавил: - А говорили, что вы хороший.
Куарт спрятал листок в карман.
- Когда вы уезжаете?
- Завтра вечером.
- По-моему, место, куда вас назначили, паршивое.
- Даже хуже. - Отец Оскар грустно усмехнулся. - Там дожди бывают только раз в году, и то всего на сутки-двое. Все равно что меня сослали бы в пустыню Гоби.
Он искоса взглянул на собеседника, как бы говоря: думаю, без вас тут не обошлось. Куарт поднял руку с раскрытой ладонью.
- Я не имею к этому никакого отношения, - мягко сказал он.
- Я знаю. - Оскар Лобато пригладил рукой волосы и некоторое время молчал, глядя на огонек лампады. - Это лично Монсеньор Акилино Корво сводит со мной счеты. Он считает, что я предал его. - Зло хохотнув, он повернулся к Куарту. - Знаете, я ведь пользовался доверием, мне светила карьера. Потому он и приставил меня к дону Приамо. А я взял же и перешел на сторону противника.
- Государственная измена, - подсказал Куарт.
- Вот-вот. Некоторых вещей церковная иерархия не прощает никогда.
Куарт кивнул. Что-что, а уж это он мог подтвердить со всей ответственностью.
- Почему вы так поступили?.. Ведь вам лучше, чем кому бы то ни было, было известно, что эта битва закончится поражением.
Викарий некоторое время рассматривал носки своих кроссовок.
- Думаю, я уже ответил на этот вопрос - во время нашей последней беседы. - Очки у него постоянно съезжали на кончик носа, и это придавало ему особенно безобидный и беззащитный вид. - Рано или поздно дону Приамо придется покинуть приход, и наступит время менял… Церковь будет разорена, и станут бросать жребий на одеждах его. - Он снова усмехнулся с непонятным выражением, глядя прямо перед собой. - Но для меня не является аксиомой, что битва закончится поражением. - Он глубоко вздохнул - совсем тихонько, спрашивая себя, стоит ли говорить с Куартом обо всем этом. Потом поднял глаза на алтарь, потом выше, на свод, и остался сидеть так, неподвижно. Он казался смертельно уставшим. - Всего лишь пару месяцев назад я был блестящим молодым священником, - заговорил он наконец через некоторое время. - Достаточно было держаться поближе к архиепископу и не давать воли языку… Но здесь я нашел свое достоинство - как человек и как священнослужитель. - Он обошел взглядом стены, покрытые лесами, как будто там крылись причины, заставляющие его произносить эти слова. - Парадоксально, правда?.. Я имею в виду - парадоксально, что меня научил этому старый приходский священник из Арагона, весьма малопривлекательный как своей внешностью, так и своими манерами, упрямый как мул, цепляющийся за латынь и занимающийся астрономией. - Он откинулся на спинку скамьи, скрестил руки на груди и снова повернулся лицом к Куарту. - Чего только на свете не бывает… Раньше я счел бы мое нынешнее назначение трагедией. Сегодня я смотрю на него другими глазами. Бог везде, в любом уголке, ибо он всегда с нами. И Иисус Христос голодал сорок дней, находясь в пустыне. Монсеньор Корво не в курсе, но я именно теперь начал по-настоящему чувствовать, что я священник, что у меня есть ради чего бороться и не сгибаться. Эта ссылка только придает мне сил и готовности продолжать бой. - Он опять усмехнулся - грустно, безнадежно. - Они только укрепили мою веру.
- Это вы - «Вечерня»?
Отец Оскар снял очки и стал протирать их рубашкой. Его близорукие глаза устало взглянули на Куарта.
- Вам только это важно, верно?.. Вам нет никакого дела до церкви, до отца Ферро, до меня. - Он презрительно поцокал языком. - У вас есть задание, и вы его выполняете. - Он продолжал медленно протирать стекла, а мысли его, судя по всему, витали где-то далеко. - Кто такой «Вечерня», - так же медленно заговорил он спустя пару минут, - это, в общем-то, не важно. Это предупреждение. Обращение к тому благородному, что еще осталось в нашем с вами деле… -
Он надел очки. - Напоминание о том, что еще существует честность и порядочность. Куарт неприязненно усмехнулся:
- Сколько вам лет? Двадцать шесть?.. Ну, с возрастом у вас это пройдет.
Губы отца Оскара презрительно изогнулись.
- Этому цинизму вас научили в Риме или вы с ним родились? - Он покачал головой. - Не будьте глупцом. Отец Ферро - честный человек.
Куарт едва сдержал саркастический смешок. Всего час назад он был в Архиепископском дворце, в архиве, где хранилось полное личное дело дона Приамо Ферро. Дело, наиболее выдающиеся подробности которого, одну за другой, ему подтвердил лично Монсеньор Корво в краткой беседе, проходившей в Галерее прелатов, под портретами Их Преосвященств Гаспара Борхи (1645) и Агустина Спинолы (1640). Десять лет назад отцу Ферро пришлось держать ответ перед церковными властями Уэскской епархии за никем не дозволенную продажу церковного имущества. Уже ближе к концу его службы в приходе Сильяс де Ансо, в Пиренеях, из его церкви пропали картина, написанная на доске, и распятие. Последнее не имело особой ценности, но доски, датировавшейся первой четвертью XV века и приписываемой кисти Маэстро из Ретаскона, хватился сам местный епископ. Приход был бедный, глухой, да к тому же подобные инциденты происходили часто в те времена, когда приходские священники могли практически неограниченно распоряжаться вверенным им церковным имуществом. Так что отец Ферро отделался довольно легко - всего только порицанием со стороны начальства.
Эта информация полностью совпадала с полученной от Онорато Бонафе, и интуиция подсказывала Куарту, что архиепископ Корво, прежде весьма мало склонный к откровенности, совсем не против того, чтобы этот темный момент из прошлого отца Ферро стал достоянием общественности. Куарт даже подумал: интересно, а не носит ли достоверный источник, которым пользуется Бонафе, епископского перстня и сутаны, с пурпурной каймой? Однако, как бы то ни было, история, происшедшая в приходе Сильяс де Ансо, имела место, в чем Куарт вполне и окончательно убедился после того, как старший следователь Навахо пообщался по телефону со своим мадридским коллегой, главным инспектором Фейхоо, начальником группы по расследованию преступлений, связанных с предметами искусства. Картина религиозного содержания, кисти Маэстро из Ретаскона, полностью идентичная той, что пропала в приходе Сильяс де Ансо, была путем законно оформленной сделки приобретена мадридским филиалом фирмы «Клэймор», а впоследствии продана с аукциона за весьма высокую цену. Подпись директора мадридского филиала, известного коммерсанта Франсиско Монтегрифо, удостоверяла выплату определенной суммы священнику дону Приамо Ферро Ордасу, Суммы, в общем-то, смехотворной - в шесть раз меньше по сравнению с той, что была выручена за картину на аукционе. Но уж это, как подчеркнул Монтегрифо в разговоре с главным инспектором Фейхоо, а главный инспектор Фейхоо - в телефонном разговоре со старшим следователем Навахо, вопрос спроса и предложения.
- Что касается честности отца Ферро, - произнес Куарт, - вы ведь не располагаете доказательствами того, что он был честным всегда.
Оскар Лобато жестко глянул на него.
- Не знаю, на что вы намекаете, но мне плевать. Я знаю этого человека, и я уважаю его. Так что ищите своего Иуду в другом месте.
- Это ваше последнее слово?.. Может быть, у нас еще есть время.
Он не сказал, для чего. Во взгляде Оскара Лобато читались любопытство и враждебность.
- Есть время? Это пахнет предложением простить грехи. Вы будете добры ко мне, если я стану сотрудничать?.. - Он помотал головой, как будто не веря происходящему, и встал. - Это забавно. Дон Приамо сказал вчера, после разговора, который, по-видимому, состоялся у вас в доме герцогини, что, возможно, вы начинаете кое-что понимать. Однако не имеет значения, понимаете вы или нет. Единственное, что вас интересует, - это расправиться с автором посланий, ведь так?.. Для вас и ваших шефов плоха не сама проблема, а то, что кто-то осмеливается говорить о ней вслух. Все сводится к голове, которую можно и нужно отрубить. - Он снова покачал головой и, напоследок обдав Куарта еще одним презрительным взглядом, направился к ризнице. Но вдруг остановился на полпути. - Может быть, в конце концов, «Вечерня» ошибается, - сказал он громко, полуобернувшись к Куарту, и его голос эхом отдался от свода. - Может быть, даже Его Святейшество не стоит его посланий.
Солнечный луч медленно, едва заметно перемещался слева направо по истертым плитам пола у подножия алтаря. Куарт некоторое время следил за ним, потом поднял глаза на витраж, сквозь который проникал свет: он изображал Снятие с креста. Фигуре Христа не хватало многих розовых стекол в торсе, голове и ногах, в результате чего Святой Иоанн и Богородица как бы снимали с креста только две руки, повисшие в пустоте, а свинцовый контур отсутствующего силуэта казался следом призрака: тот, кто был, исчез, и это делало бесполезными страдания и усилия матери и ученика.
Встав со скамьи, Куарт подошел к главному алтарю и входу в склеп. Рядом с железной решеткой, за которой в темноту спускались ступени, он коснулся ладонью высеченного из камня черепа, и, как и в прошлый раз, ледяной холод проник в его кровь. Подавляя неприятное ощущение, вызванное царящей в храме тишиной, этими темными ступенями и сырым затхлым воздухом, которым тянуло снизу, Куарт заставил себя постоять там, вглядываясь во мрак склепа, где под камнем таились ключи от иных времен и иных жизней. Где покоились кости четырнадцати герцогов дель Нуэво Экстремо и тень Карлоты Брунер.
Потирая застывшую руку, Куарт повернулся к главному алтарю. Свет, проникавший сквозь стекла витражей, озарял его мягким золотистым сиянием: полумрак скрывал внутренние детали, но тем отчетливее выступали из него внешние рельефы - листья, ангелочки, головы склоненных в молитве фигур Гаспара Брунера де Лебрихи и его жены. А в центре, в своей нише под балдахином, за лесами из металлических труб, поддерживающих небольшую площадку, Пресвятая Дева смотрела в небо, а жемчужины капитана Ксалока слезами поблескивали на ее лице и синем одеянии. Стоя на полумесяце, она босой ногой попирала голову змея, отнявшего у людей Рай в обмен на знание - на Медузу, вид которой впоследствии обратил их в камень, чтобы они сохранили свою ужасную тайну. Изида, или Церера, или Астарта, или Танит, или Мария: не важно, какое имя выбрать, чтобы слить в нем воедино такие понятия, как убежище, мать, страх перед темнотой, и холод, и ничто. Просто немыслимо, подумал Куарт, сколько символов можно вложить в этот образ и его эволюцию от религии к религии, от века к веку. Женская фигура, стоящая на полумесяце, в одеянии синего цвета - символического цвета ночного светила и теней, которому в геральдике соответствует черный - цвет земли, цвет смерти.
Солнечный луч на полу переместился на другую плитку, правее, и стал уже, когда агент Института внешних дел вышел на середину храма и обвел взглядом карниз над лесами - тот самый, от которого отвалился кусок, ставший убийцей секретаря архиепископа. Затем, подойдя к лесам, он попробовал покачать их, однако металлическая конструкция держалась крепко. Куарт встал примерно на то же место, где находился отец Урбису в тот роковой миг. Десять килограммов алебастра, рухнувших с десятиметровой высоты: исход не мог быть иным. На лесах возле карниза было достаточно места, чтобы кто-нибудь мог забраться туда и помочь карнизу обрушиться; однако в полицейском отчете подобная возможность категорически отрицалась. Это, плюс история с муниципальным архитектором, поскользнувшимся на крыше - слава Богу, что при свидетелях, с облегчением подумал Куарт, - похоже, исключало в обоих случаях вмешательство человека и относило обе смерти, как утверждали «Вечерня» и отец Ферро, на счет гнева Господня. Или Судьбы, которая, по мнению Куарта, являлась хорошим объяснением для капризов жестокого космического часовщика, который, судя по всему, просыпаясь по утрам, испытывал желание пошутить. А может быть, на счет непредсказуемости раблезианских рабов, сонных и неуклюжих, как те, что описывал Гейне, у которого бутерброд, выскальзывая за завтраком из рук, всегда падал на землю маслом вниз.
Теперь Куарту уже были даже слишком хорошо понятны наивные побуждения «Вечерни». Его послания были призывом к справедливости и к здравому смыслу Рима, требованием и мольбой старого священника, ведущего свой последний бой в забытом уголке шахматной доски. Но кое в чем отец Оскар был все же прав: «Вечерня», отправляя свои послания, совершил ошибку. Рим не сумел понять их, а Монсеньор Спада прислал не того человека. Тот мир и те идеи, к которым взывал хакер, уже давно перестали существовать. Это было все равно как если бы после ядерной войны, опустошившей Землю, спутники, верные и молчаливые, в одиночестве бесконечного космоса, продолжали посылать на мертвую планету свои уже никому не нужные сигналы.
Куарт отступил на несколько шагов, чтобы лучше охватить взглядом леса и поперечные витражи окон, пробитых в левой стене церкви. Потом обернулся - и оказался лицом к лицу с Грис Марсала.
Когда мэр города объявил выставку «Религиозное искусство в Севилье эпохи барокко» открытой, в залах культурного фонда банка «Картухано» загремели аплодисменты. Потом дюжина официантов в белых куртках стала разносить подносы с напитками и канапе, а приглашенные - любоваться шедеврами, которым предстояло в течение двадцати дней украшать собой здание в Аренале. Стоя между «Христом усопшим» Хуана де Месы, предоставленным университетом, и «Святым Леандром» кисти Мурильо из большой ризницы собора, Пенчо Гавира здоровался с мужчинами и целовал руку дамам, рассыпая улыбки направо и налево. На нем был безупречный костюм цвета маренго, а пробор в напомаженных волосах отличался не меньшим совершенством, чем белизна воротничка и манжет рубашки.
- Ты хорошо выступил, мэр.
Маноло Альмансор, мэр Севильи, обменялся с банкиром парой благодарных похлопываний по спине. Это был плотный усатый человек с честным лицом, снискавшим ему симпатии населения и обеспечившим перевыборы; однако скандал по поводу кое-каких незаконных контрактов, наличие шурина, разбогатевшего довольно непонятным образом, и обвинение в сексуальных домогательствах, выдвинутое тремя из четырех его секретарш, грозили ему освобождением от занимаемой должности менее чем за месяц до муниципальных выборов.
- Спасибо, Пенчо. Но это мое последнее публичное выступление.
- Еще наступят лучшие времена, - ободряюще улыбнулся банкир.
Мэр грустно покачал головой, явно сомневаясь в этом прогнозе. Однако в любом случае его прощание с политикой должно было стать менее горьким благодаря Гавире. В обмен на официальное прикрытие операции с церковью Пресвятой Богородицы, слезами орошенной, он собирался списать Альмансору весьма солидную сумму кредита, на который тот только что приобрел роскошный дом в самом дорогом и изысканном районе Севильи. Предложение ему сделал без обиняков сам Гавира, хладнокровный, как игрок в покер, за одним давним ужином в ресторане «Бесерра».
Мимо проходил официант с подносом; Гавира взял у него бокал холодного хереса и, едва касаясь его губами, продолжал стоять, рассматривая публику. Дамы были в платьях для коктейля, кавалеры - в галстуках (рассылая приглашения на общественные мероприятия банка «Картухано», Гавира неукоснительно подчеркивал обязательность этого предмета туалета); второй фронт - церковники - также присутствовал. В одном из углов зала Его Преосвященство архиепископ Севильский прохаживался бок о бок с Октавио Мачукой, как будто обмениваясь впечатлениями по поводу полотна Вальдеса Леаля, предоставленного для выставки церковью больницы «Оспиталь де ла Каридад». «In Ictu Oculi»: Смерть, гасящая свечу перед короной и тиарами императора, епископа и Папы. Однако Гавира знал, что на самом деле они говорят совсем о другом.
- Скоты, - услышал он рядом с собой голос мэра.
Это слово не относилось ни к архиепископу, ни к старому банкиру. Гавира увидел, что Маноло Альмансор смотрит по сторонам, на гостей, которые демонстративно поворачиваются к нему спиной. Всей Севилье было известно, что он пробудет на своем посту меньше месяца. Кандидат на это место, политик из той же самой партии, расхаживал по залу, выслушивая преждевременные поздравления с осторожной улыбкой. Гавира ободряюще подмигнул Альмансору:
- Выпей рюмочку, мэр.
Он взял с подноса рюмку виски, и мэр одним глотком выпил половину, благодарно глядя на банкира глазами побитой собаки. Просто удивительно, подумал Гавира, как быстро ходячие мертвецы создают вокруг себя вакуум. В прежние времена окруженный лестью, теперь Маноло Альмансор являлся, в общем-то, политическим трупом, и никто не приближался к нему, боясь социальных последствий для себя. Таковы были правила игры: в их мире не было милосердия и жалости к побежденным, за исключением глотка спиртного перед казнью. Гавира стоял рядом с ним, угощая его виски за счет «Картухано», после того как заставил его открыть выставку: отчасти потому, что все еще нуждался в этом человеке, отчасти потому, что купил его, что налагало на его гордость некоторую ответственность. «Интересно, а мне кто-нибудь когда-нибудь предложит рюмку?» - подумалось ему.
- Снеси ты к черту эту церковь, Пенчо. - Мэр вторым глотком осушил рюмку до дна. - Построй там что тебе заблагорассудится, и пусть они все сдохнут от злости.
Гавира рассеянно кивнул, снова думая о паре, беседующей возле картины Вальдеса Леаля, и, извинившись перед Альмансором, начал приближаться к ней, но не прямо, а, чтобы это выглядело случайно, по некоему сложному маршруту, отклоняясь то влево, то вправо от цели. Где надо, он улыбался, пожимал и целовал руки и запечатлел пару поцелуев на напудренных щеках. Корректный, уверенный в себе, он привлекал завистливые взгляды мужчин и восхищенные - женщин, которые тут же начали приближаться к нему, едва он отошел от мэра. Дважды он слышал, как за его спиной шепотом произнесли имя Макарены, но сделал все возможное, чтобы его улыбка не стала от этого менее ослепительной. Он поставил свой бокал на поднос, потрогал узел галстука и мгновение спустя уже находился рядом с Монсеньором Корво и доном Октавио Мачукой.
- Красивая картина, - сказал он, чтобы сказать что-нибудь.
Архиепископ и банкир взглянули на полотно так, словно до этого момента оно не попадалось им на глаза. Смерть несла в костлявой руке косу, под мышкой - катафалк. У ее ног виднелись карта мира, меч, книги, пергаменты - аллегорические знаки ее победы над жизнью, славой, наукой и земными удовольствиями. Другой лишенной плоти рукой она гасила пламя свечи, и пустые глазницы ее черепа смотрели прямо на зрителя. In Ictu Oculi. Гавира не знал латыни, но картина была хорошо известна в Севилье, и ее значение было очевидным. Смерть поражает любого в мгновение ока.
- Красивая?.. - Архиепископ переглянулся со стариком Мачукой. В соответствии с последними указаниями Его Святейшества относительно порядка появления прелатов в свете, Акилино Корво был в сутане со скромной пурпурной каймой, весьма красноречиво, однако, дополнявшей блеск золотого креста на груди и желтого камня на руке, покоившейся ниже креста. - Только столь молодой человек мог сказать такое об этой ужасной сцене. - Он мотнул головой в сторону картины, указывая на епископскую тиару, так похожую на его собственную. - Из того возраста, в котором находитесь вы, дорогой Гавира, все это выглядит очень отдаленным. А для нас эта картина гораздо ближе… Вам не кажется, дон Октавио?
Старый банкир покачал головой, прищуривая свои зоркие глаза хищной птицы. На самом деле Монсеньор Корво был лет на двадцать моложе его, но архиепископ Севильский любил придавать себе солидности.
- Пенчо из породы победителей, - возразил Мачука. - И не боится, что ему погасят свечу.
Его глаза за морщинистыми веками лукаво поблескивали. Одна рука Мачуки лежала в кармане его двубортного, старого покроя пиджака, другая висела вдоль тела, почти такая же костлявая, как та, что гасила пламя на картине Вальдеса Леаля. Архиепископ понимающе улыбнулся.
- Все мы зависим от воли Господа нашего, - произнес он профессиональным тоном.
Гавира счел за благо согласно кивнуть, глядя на старого банкира. И тот правильно понял его взгляд.
- Мы говорили о твоей церкви.
Улыбка Акилино Корво не изменилась при слове «твоей», и Гавира счел это добрым предзнаменованием. В конце концов, архиепископство должно было получить существенное возмещение, не считая обязательства банка «Картухано» воздвигнуть церковь в другом месте. И создания специального фонда для цыганской общины - эту идею ловко протащил архиепископ. Что ж, в конце концов, кому-то ведь пришлось заплатить за таз, в котором мыл руки Понтий Пилат.

Предыдущая страница 15 Следующая страница


Кожа для барабана, или Севильское причастие 16

- Пока еще это церковь Его Преосвященства, - вежливо уточнил Гавира, никогда не отказывавший никому в возможности для достойного отступления. Он знал, как это может быть опасно.
Монсеньор Корво поблагодарил его за корректность жестом руки, на которой сверкал перстень. Поскольку речь зашла о храме, пожалуй, требовался официальный комментарий с его стороны.
- Конфликт, достойный сожаления, - произнес он, мысленно перебирая все подходящие к случаю фразы.
- Но неизбежный, - дополнил Гавира, придавая своему лицу сочувственное выражение. Его серьезный тон должен был означать: мы с вами мужчины, и мы сознаем, что во имя прогресса иногда приходится принимать такие решения. Уголком глаза он заметил, что лукавый блеск за прищуренными веками Октавио Мачуки стал ярче, и вспомнил, что старику отлично известна такая деталь: среди предложений, сделанных банком «Картухано» Его Преосвященству, фигурировал секретный доклад о поведении и поступках, противоречащих целибату, нескольких священнослужителей его епархии. Все они пользовались большой любовью среди своих прихожан, так что публикация этого доклада, содержащего фотографии и заявления, произвела бы немалый шум. Акилино Корво не располагал ни средствами, ни властью, чтобы решить эту проблему, и скандал мог вынудить его к принятию таких решений, которых он сам желал меньше, чем кто бы то ни было. Эти священники были хорошими людьми, а во времена перемен, когда немногие избрали этот путь, любое непродуманное решение могло повлечь за собой негативные последствия. Поэтому Монсеньор с чувством облегчения согласился на предложенный Гавирой компромисс, чтобы купить и заблокировать упомянутый доклад. В лоне Католической Церкви отложить решение проблемы уже означало решить ее.
Как бы то ни было, заключил Гавира, вряд ли Октавио Мачуке известны все подробности этой операции; хотя взгляд старого банкира заставил его заподозрить, что тот все-таки в курсе. Достаточно неловкая ситуация, если иметь в виду, что сам Гавира заплатил одному частному агентству за составление злосчастного доклада, а потом воспользовался своими связями в прессе, чтобы представить архиепископу как услугу то, что на самом деле являлось безупречно проведенным актом шантажа.
- Его Преосвященство гарантирует свой нейтралитет, - проговорил Мачука, все еще наблюдая за реакцией Гавиры. - Но он только что говорил мне, что дисциплинарное разбирательство относительно отца Ферро идет черепашьим шагом. По-видимому, - его глаза совсем сузились, превратившись в едва заметные щелки, - священнику, присланному из Рима, не удалось собрать достаточного количества доказательств против него.
Монсеньор Корво поднял руку, давая понять, что хочет возразить. Дело обстоит совсем не так, уточнил он своим хорошо поставленным голосом, столь внушительно звучавшим с амвона. Отец Лоренсо Куарт прибыл в Севилью не для того, чтобы предпринимать что-либо против священника храма Пресвятой Богородицы, слезами орошенной, а с целью предоставить Риму особую информацию. С выразительными модуляциями прелат напомнил собеседникам, что из формальных соображений архиепископство Севильское не может действовать напрямую, и обрисовал основные моменты имеющейся сложной проблемы: пожилой священник, несоблюдение церковной дисциплины и так далее. В Риме, сказал он, уже сложилось определенное мнение, хотя и не единогласное. Тут Акилино Корво, уклонившись от взгляда Гавиры, посмотрел на Октавио Мачуку, как бы спрашивая, стоит ли продолжать. Однако лицо старика было непроницаемо, так что Его Преосвященство уточнил, что отец Лоренсо выполняет возложенную на него миссию, гм, менее эффективно, чем хотелось бы, о чем он, архиепископ, уже лично информировал свое начальство, но в этом деле у него связаны руки. Он наблюдает за корридой со зрительской трибуны, если в его устах уместно сравнение столь светского характера. Он надеется, что ему удалось достаточно ясно очертить сложившуюся ситуацию.
- Это значит, - раздраженно сдвинул брови Гавира, - что отец Ферро в ближайшее время не будет отстранен от своих обязанностей?
На сей раз архиепископ поднял обе ладони, как будто говоря: ступайте, месса окончена.
- Да, более или менее. - Произнося эти слова, он смотрел не в глаза Гавире, а ниже, на узел его галстука. - Конечно, это произойдет, но не сегодня и не завтра. Возможно, через пару недель. - Он неловко покашлял. - Максимум через месяц. Я уже говорил вам: это дело находится не в моих руках. Хотя, разумеется, все мои симпатии на вашей стороне.
Гавира возвел очи горе, на полотно Вальдеса Леаля, чтобы дать себе время успокоиться. Ему хотелось закусить губу или кулаком разбить нос архиепископу. Глядя в пустые глазницы Смерти, он мысленно сосчитал до десяти, после чего заставил себя изобразить на лице улыбку. Мачука не сводил с него глаз.
- Чересчур долго, верно?
Он обращался вроде бы к архиепископу, однако щелки его хищных глаз, похожие на узкие амбразуры, были нацелены на Гавиру. Монсеньор счел, что ответить он обязан. Что касается его возможностей, уточнил он, то, пока не придет распоряжение из Рима и отец Ферро будет продолжать служить свою мессу по четвергам, сделать ничего не удастся.
Гавира не мог скрыть раздражения.
- Возможно, Вашему Преосвященству не следовало доводить это дело до сведения Рима, - жестко произнес он. - Вы могли сделать все своей властью, когда был подходящий момент.
Архиепископ побледнел от столь прямо выраженного упрека.
- Возможно. - Он выпрямился и бросил косой взгляд на Мачуку. - Но у нас, прелатов, тоже есть совесть, сеньор Гавира. С вашего позволения.
Сухо кивнув, он с недовольным видом прошел между обоими банкирами и удалился. Мачука дважды покачал головой, но Гавира не понял, расстроился тот или, напротив, эта сцена его позабавила. «В любом случае, - подумал он, - я совершил ошибку». Ибо все, что не сулило прибыли немедленной или хотя бы в обозримом будущем, было ошибкой.
- Ты оскорбил его пастырское достоинство, - лукаво заметил Мачука.
Подавляя желание выругаться - это было бы уже второй ошибкой, - Гавира сделал нетерпеливый жест.
- Достоинство Монсеньора, как и все прочее, тоже имеет свою цену. Цену, которую я могу заплатить. - И после секундного колебания поправился: - Которую может заплатить «Картухано».
- Но пока что этот поп торчит тут как бельмо на глазу. - Мачука сделал трехсекундную паузу. Паузу, рассчитанную дьявольски точно. - Я имею в виду старика.
Он с любопытством наблюдал за Гавирой, но тот прекрасно понимал это. Глядя по сторонам, он прикоснулся к узлу галстука и к манжетам, проверяя, все ли в порядке. Мимо прошла красивая женщина, и он обменялся с ней рассеянным взглядом.
- А из-за этого, - продолжал Мачука, глядя вслед женщине, - и Макарена с матерью по-прежнему гнут свое. Пока.
Но это было бесполезно. Гавира уже взял себя в руки.
- Не беспокойтесь, - ответил он. - Я все сделаю как надо.
- Да уж надеюсь, потому что время у тебя кончается. Сколько дней тебе осталось до заседания совета?.. Неделя?
- Вам отлично известно сколько. - Старик сказал «у тебя» и «тебе осталось». До чего же отвратительно, подумал Гавира, это ощущение, как будто тебя все время заставляют сдавать один экзамен за другим. - Восемь дней.
Мачука медленно покачал головой.
- Да-а, не густо. - Он повел глазами по сторонам, словно думая о другом, и вдруг повернулся к Гавире: - Знаешь что, Пенчо?.. Мне и в самом деле любопытно будет посмотреть, как ты разберешься со всем этим. В совете точат на тебя зубы. - Он усмехнулся своими пергаментными губами, похожими на губы змеи, готовой вот-вот сбросить кожу. - Но если у тебя получится - в час добрый. Что не убивает, то идет на пользу.
С этими словами он отошел, чтобы пообщаться с какими-то знакомыми, и Гавира остался один под картиной Вальдеса Леаля. Неподалеку стоял полный человечек с отвисшим жирным подбородком, который казался продолжением щек, с обильно покрытыми лаком волосами и кожаной борсеткой на руке. Когда их взгляды встретились, незнакомец приблизился.
- Я Онорато Бонафе из журнала «Ку+С». - Он уже заранее протянул руку. - Мы можем поговорить?
Гавира проигнорировал протянутую руку; хмуро поглядывая по сторонам, он подумал: интересно, кто пропустил сюда этого типа?
- Я отниму у вас всего несколько минут.
- Свяжитесь с моей секретаршей, - холодно ответил банкир, поворачиваясь спиной. - На днях.
Он сделал несколько шагов, чтобы удалиться от журналиста, однако, к его удивлению, тот последовал за ним - точнее, пошел рядом с ним, искоса глядя на него с подобострастной и одновременно самодовольной улыбкой. Ничтожество, мысленно заключил Гавира, наконец останавливаясь: вот точное определение для этой личности.
- Я делаю репортаж, - торопливо проговорил Бонафе, прежде чем Гавира успел открыть рот, чтобы велеть ему убираться. - О церкви, которая вас интересует.
- А от меня вам что надо?
Бонафе поднял маленькую пухлую руку - ту самую, которую не захотел пожать финансист.
- Видите ли… - Его улыбка стала примирительной, - Если иметь в виду, что банк «Картухано» больше всех заинтересован в том, чтобы храм Пресвятой Богородицы, слезами орошенной, был снесен, то, полагаю, небольшая беседа или заявление… Ну, вы понимаете
Гавира бесстрастно смотрел на него:
- Ничего не понимаю. Абсолютно.
Не теряя терпения, Онорато Бонафе кратко обрисовал ему положение вещей: «Картухано», церковь, возможность использования земли, на которой она стоит. Приходский священник, несколько сомнительный тип, конфликтующий с архиепископом Севильским и находящийся под угрозой дисциплинарного взыскания или чего-то в том же роде. Две случайных - или кто их знает каких - смерти. Специальный посланник из Рима. И, гм, красавица жена, или бывшая жена, дочь герцогини дель Нуэво Экстреме, И вот она и этот священник из Рима…
Он вдруг остановился, увидев выражение липа Га-виры. Банкир шагнул к нему, глядя в упор.
- Ну, в общем, вы понимаете, - быстренько закруглился Бонафе. - Я рассказываю вам это, чтобы вы составили себе представление… Мы опубликуем всю эту историю на следующей неделе. И разумеется, ваше мнение или ваши слова были бы крайне важны.
Банкир продолжал молча смотреть на него. Онорато Бонафе решил улыбнуться, чтобы показать, как терпеливо он ждет ответа, но улыбка что-то не получилась.
- Вы, - проговорил наконец Гавира, - хотите, чтобы я рассказал вам.
- Совершенно верно.
Мимо прошел Перехиль, и при виде Бонафе в его взгляде, как показалось Гавире, промелькнула тревога. Гавира испытал мгновенный соблазн позвать его и спросить, связано ли это с присутствием журналиста на выставке, но момент был неподходящим для очных ставок. К тому же он испытывал гораздо большее искушение - пинками выкинуть этого скользкого толстяка с манерами шантажиста.
- А если я поговорю с вами, что мне это даст? Улыбка Бонафе наконец-то расцвела во всю ширь, наглая и самоуверенная. Вот это разговор, означала она.
- Ну, вы сможете контролировать информацию. Дать свою версию событий… - Бонафе сделал многозначительную паузу. - Чтобы вам было яснее - обретете сторонников в нашем лице.
- А если нет?
- Тогда совсем другое дело. Репортаж в любом случае будет опубликован, но вы упустите свой шанс.
Теперь улыбнулся Гавира, и это была улыбка Аренальской акулы.
- Это похоже на угрозу.
Журналист покачал головой: похоже, он не знал об этом прозвище.
- Да нет же, ни в коем случае. Я просто открываю свои карты. - Его свиные глазки под набрякшими веками блеснули жадным блеском. - Я играю с вами честно, сеньор Гавира.
- И почему же это вы играете со мной честно?
- Н-ну… не знаю. - Бонафе оправил полы своего мятого пиджака. - Наверное, потому, что в глазах общественного мнения вы вызываете симпатию… так сказать, ваш образ… ну, вы понимаете: молодой банкир, внедряющий новый стиль, и так далее. Вы хорошо получаетесь на фотографиях, нравитесь дамам. Одним словом, вы - товар, который хорошо продается. Вы сейчас в моде, и мой журнал может весьма способствовать тому, чтобы вы оставались в моде. Считайте это операцией по поддержанию имиджа. - Тут он придал своему лицу соответствующее выражение. - А вот ваша супруга…
- Что - моя супруга?
Каждое из этих трех слов прозвенело, как осколок льда, но Бонафе, похоже, не заметил этого сигнала надвигающейся опасности.
- Она также весьма фотогенична. - Он, не смущаясь, выдержал взгляд своего собеседника. - Хотя, думаю, этот тореадор… Ну, вы же знаете. Это уже в прошлом. А вот теперь этот священник из Рима… Вы понимаете, кого я имею в виду?
Гавира быстро соображал, взвешивая все «за» и «против». Ему нужна только неделя, а потом уже будет все равно. Цену этот тип назвал вполне ясно.
- Да, понимаю, - все еще с отсутствующим видом произнес он, - Скажите, во что, по-вашему, мне обойдется эта операция по поддержанию имиджа?
Бонафе, подняв обе ладони, соединил кончики пальцев не то молитвенным, не то благодарным жестом. Он явно испытывал облегчение и выглядел прямо-таки счастливым.
- Ну… Я, в общем-то, думал о более или менее подробной беседе касательно этой церкви. Об обмене впечатлениями. А потом… не знаю… - Он многозначительно посмотрел на банкира. - Возможно, вы захотите вложить какие-то средства в прессу.
Мимо снова прошел Перехиль, окинув обоих как бы случайным взглядом. Гавира заметил, что его помощник по-прежнему выглядит встревоженным. Снова изобразив на лице улыбку, он повернулся к Бонафе, но в этой улыбке никто не сумел бы уловить и намека на симпатию. Журналист, видимо, почувствовал это, потому что беспокойно заморгал.
- Я уже давно вкладываю средства в прессу, - сказал Гавира. - Только мне пока не приходилось иметь дело с такими людьми, как вы.
Бонафе изобразил на сальном лице сообщническую улыбку, и складки кожи его двойного - или тройного - подбородка затряслись, как желе. А Гавира, глядя на него, подумал: этот Онорато Бонафе - как раз такой мерзкий, скользкий тип, каких обычно убивают в фильмах.
- Что меня завораживает в Европе, - сказала Грис Марсала, - это ее долгая память. Достаточно войти в такое место, как это, взглянуть на какой-нибудь пейзаж, прислониться к старой стене - и на тебя разом нахлынет все. Твое прошлое, твои воспоминания. Ты сам.
- Поэтому вы так одержимы этой церковью? - спросил Куарт.
- Не только этой церковью.
Они стояли перед статуей Иисуса Назарянина с настоящими волосами и висящими вокруг нее на стене пыльными экс-вото. В глубине храма, за лесами, в полумраке, окружавшем фигуры Пресвятой Богородицы и молящихся герцога и герцогини дель Нуэво Экстремо, мягко поблескивала позолоченная резьба.
- Вероятно, чтобы понять это, нужно быть американцем, - продолжила Грис Марсала через несколько мгновений. - Там временами у тебя возникает впечатление, что все это построено чужими. А здесь - в один прекрасный день ты приезжаешь и понимаешь, что это твоя собственная история. Что ты сам, руками своих предков, клал камень на камень. Возможно, этим и объясняется то действительно завораживающее воздействие, которое Европа оказывает на многих моих соотечественников. - Она улыбнулась то ли Куарту, то ли собственным мыслям. - Ты заворачиваешь за угол - и вдруг вспоминаешь. Ты считал себя сиротой, а оказывается, что это не так. Может быть, поэтому теперь мне не хочется возвращаться.
Она стояла прислонившись к белой стене, возле чаши со святой водой. Ее седые волосы, как всегда, были заплетены на затылке в косичку, от старой темно-синей водолазки чуть пахло потом, большие пальцы засунуты в задние карманы джинсов, испачканных гипсом и известью.
- Меня несколько раз делали сиротой, - продолжала она. - А сиротство - это рабство. Память дает тебе уверенность, ты знаешь, кто ты и куда идешь. Или куда не идешь. А без нее ты предоставлен на милость первого встречного, который назовет тебя своим сыном или дочерью. Вы так не считаете? -
Она ждала, глядя на Куарта до тех пор, пока тот молча не кивнул. - Защищать память - значит защищать свободу. Только ангелы могут позволить себе роскошь быть просто зрителями.
В знак понимания Куарт сделал ни к чему не обязывающий жест. В этот момент он думал об информации, которую получил об этой женщине из Рима и которая сейчас лежала на столе в его гостиничном номере. Некоторые строчки уже были подчеркнуты красным. В восемнадцать лет вступила в религиозный орден. Архитектура и изобразительное искусство в университете Лос-Анджелеса, специальные курсы в Севилье, Мадриде и Риме. Училась блестяще. Семь лет преподавала искусство. Четыре года была директрисой религиозного университетского колледжа в Санта-Барбаре. Личный кризис, отразившийся на здоровье. Временный бессрочный отпуск из ордена. Уже три года живет в Севилье, где зарабатывает на жизнь уроками изобразительного искусства американцам. В порочащих связях не замечена, с местным отделением своего ордена поддерживает минимальные контакты. Проживает на частной квартире. О выходе из ордена не просила. О специальных занятиях информатикой сведений нет.
Куарт посмотрел на монахиню. Снаружи, на площади, свет уже становился невыносимым, как, впрочем, и жара. Слава Богу, хоть здесь, в церкви, прохладно.
- Значит, это ваша вновь обретенная память удерживает вас здесь.
- Более или менее.
Грис Марсала грустно улыбнулась, глядя на военную медаль, привязанную к высохшему свадебному букету, висевшему среди прочих экс-вото - латунных и восковых ног, рук, фигурок - вокруг статуи Назарянина; похоже, она подумала: интересно, где теперь те руки, что принесли эти цветы? Выражение ее светлых глаз стало жестким.
- Футуристы, - снова заговорила она после нескольких минут молчания, - предлагали взорвать динамитом Венецию, чтобы таким образом разрушить модель. То, что тогда казалось снобистским парадоксом, стало реальностью в архитектуре, в литературе… В теологии. Бомбить города, сравнивая их с землей, - это всего лишь брутальный способ быстро достигнуть поставленной цели. - Она снова улыбнулась печально и задумчиво, глядя на засохший свадебный букет. - Существуют более тонкие методы.
- Вы не сможете победить, - мягко сказал Куарт.
- Мы?.. - Монахиня взглянула на него с удивлением. - Но ведь речь не идет о каком-нибудь клане или секте. Есть только люди, группирующиеся вокруг этой церкви, и у каждого свои личные мотивы - у всех разные. - Она покачала головой: ведь это же было так очевидно. - Возьмите, к примеру, отца Оскара. Он молод, и он нашел дело, в которое влюбился - так, как мог бы влюбиться в женщину, а может, в теологию освобождения… Что касается дона Приамо, то он напоминает мне замечательную книгу одного испанца, которого мне довелось слышать в университете, - Рамона Сендера: «Приключение Лопе де Агирре в равноденствие». Этот маленький конкистадор, недоверчивый и упрямый, который хромал от старых ран и всегда ходил в латах и с оружием, несмотря на жару, потому что не верил никому!.. Так же, как и он, дон Приамо решил взбунтоваться против далекого и неблагодарного короля, повел свою личную войну… На таких людей, как этот Агирре, короли тоже насылали таких людей, как вы, с приказом: заключить в тюрьму или казнить… - Она тяжело вздохнула, помолчала. - Наверное, это неизбежно.
- Расскажите мне о Макарене. Услышав это имя, Грис Марсала внимательно взглянула на Куарта. Он невозмутимо выдержал её взгляд.
- Макарена, - заговорила наконец монахиня, - защищает свою собственную память: какие-то воспоминания, сундук ее двоюродной бабки, книги и документы, так впечатлившие ее в детстве. Она бьется за то, что сама шутливо называет эффектом Будденброка: это сознание уходящего, исчезающего мира, кошачий соблазн вступить в союз с чужаками пришельцами, чтобы выжить. Отчаяние ума.
- Расскажите еще что-нибудь.
- Да и рассказывать особенно нечего. Все и так на виду. - Грис Марсала глянула через открытую дверь на залитую солнцем площадь. - Она унаследовала мир, который уже не существовал, вот и все. Она тоже сирота, которая цепляется за обломки своего корабля, потерпевшего крушение.
- А какую роль во всем этом играю я?
Не успев договорить, он уже испытал чувство неловкости, однако женщина, похоже, не придала его вопросу особого значения. Она пожала плечами под своей запачканной гипсом водолазкой.
- Не знаю. Вы превратились в свидетеля. - Она помолчала размышляя. - Все настолько одиноки, что прямо-таки нуждаются в том, чтобы кто-нибудь зафиксировал это документально. Думаю, они хотят понимания с вашей стороны - или, вернее, со стороны тех, кто прислал вас сюда. Точно так же, как Агирре в глубине души жаждал понимания со стороны своего короля.
- И Макарена тоже?
На этот раз Грис Марсала ответила не сразу. Она смотрела на разбитые, но уже начавшие подживать костяшки пальцев Куарта.
- Вы ей нравитесь, - наконец просто сказала она. - Я имею в виду - как мужчина. И меня это не удивляет. Не знаю, сознаете ли вы, но ваше присутствие в Севилье придает всему делу особый оборот. Думаю, Макарена по-своему пытается соблазнить вас. - Она улыбнулась и стала похожа на мальчишку-сорванца. - Я не имею в виду физическую сторону дела.
- Для вас это имеет значение? Светлые глаза взглянули на него со спокойным любопытством.
- Почему это должно иметь для меня значение?.. Я не лесбиянка, отец Куарт. Говорю это вам на тот случай, если вас беспокоит характер моей дружбы с Макареной. - Она коротко рассмеялась и свободным вольным движением прислонилась к старой дубовой двери. Куарт снова подумал, что, несмотря на седые волосы и темные круги под глазами, она все еще выглядит как худенькая шустрая девчонка, особенно в этих облегающих джинсах и белых спортивных тапочках. - Что же касается мужчин вообще и симпатичных священников в частности, то мне сорок шесть лет, и я девственница по обету и по собственной воле. Куарт, чувствуя себя неудобно, посмотрел поверх ее плеча на площадь.
- Что у Макарены с мужем?
- Она любит его. - Женщина казалась немного удивленной, как будто все было столь очевидно, что не требовало никаких объяснений. Потом внимательно всмотрелась в Куарта, и губы ее медленно растянулись в иронической улыбке. - Не делайте такое лицо, падре. Сразу видно, что вы редко захаживаете в исповедальню. Вы ничего не знаете о женщинах.
Куарт вышел из церкви, и солнечный свет и жар свинцовой тяжестью обрушились на его плечи, покрытые черным пиджаком. Грис Марсала последовала за ним. Обойдя кучу песка и гравия, он остановился возле бетономешалки и поднял глаза на щипец церкви, видневшийся сквозь доски и трубы лесов. При этом взгляд его упал на безголовую фигуру Пресвятой Девы над входом.
- Мне хотелось бы побывать у вас дома, сестра Марсала.
Звук шагов монахини за его спиной смолк.
- Вы меня удивляете.
- Не думаю.
Она не ответила. Повернувшись, Куарт увидел, что она смотрит на него полусердито-полунасмешливо.
- Терпеть не могу этого: сестра Марсала… Или, может быть, это только способ придать просьбе официальный тон?.. - Она иронически подняла брови. - В конце концов, вы напрашиваетесь в дом, где живет одинокая монахиня. Вас не беспокоит, что будут говорить? Например, Монсеньор Корво. Или ваши шефы в Риме… - Она хлопнула себя ладонями по бедрам, делая вид, что только что сообразила: - Хотя, конечно же, вы сами информируете свое римское начальство.
Поколебавшись секунду, нахмуриться или рассмеяться, Куарт решил рассмеяться.
- Это только предложение, - сказал он. - Только идея. Я собираю головоломку - по кусочкам. - Он посмотрел вокруг, потом снова на звонницу-щипец, на искалеченную Пресвятую Деву и вновь на женщину. - Если бы я увидел, как вы живете, это помогло бы мне.
Говоря это, он смотрел ей прямо в глаза. Он был искренен, и Грис Марсала поняла это.
- Понимаю. Вы ищете следы преступления, верно?
- Да.
- Компьютеры, связанные с Римом, и тому подобное.
- Совершенно верно.
- А если я откажу вам, вы все равно проникнете ко мне, как проникли в дом дона Приамо?
- Откуда вы знаете?
- Мне рассказал отец Оскар.
Чересчур много информации бродит, с раздражением подумал Куарт. Все они в этом своем странном клубе рассказывают друг другу все, и только ему одному приходится крючком вытягивать из них каждое слово. Он вдруг ощутил страшную усталость от всего, а особенно от этого беспощадного солнца, палящего голову и плечи. Ему безумно захотелось расстегнуть воротничок рубашки или снять пиджак, однако он продолжал стоять неподвижно, выжидая.
Грис Марсала медленно обошла вокруг бетономешалки, ведя ладонью по ее краю и заглядывая внутрь так, словно ожидала найти там что-то забытое. На лице ее играла задумчивая улыбка.
- А почему бы и нет? - сказала она наконец. - За эти три года в мой дом не заходил ни один мужчина. Интересно будет проверить, как себя при этом чувствуешь. - Она окинула Куарта оценивающим взглядом и усмехнулась. - Надеюсь, я не наброшусь на вас, как только закроется дверь… А что вы - будете защищаться, как Святая Мария Горетти, или готовы предоставить мне какую-нибудь возможность? - Круговым движением указательного пальца она обвела морщинки вокруг своих глаз, нос, рот. - Хотя боюсь, что в моем возрасте я уже не являюсь искушением для чьего бы то ни было целомудрия… А знаете, это тяжело - тяжело для любой женщины: сознавать, что ты навсегда утратила привлекательность. - Взгляд ее светлых глаз опять стал жестким; зрачков, сузившихся от яркого света, почти не было видно. - Особенно для монахини.
- Устраивайтесь поудобнее, - сказала Грис Марсала.
Она явно иронизировала, поскольку возможностей для того, чтобы устроиться поудобнее, в общем-то, и не было в этой квартирке на третьем этаже, с узеньким балкончиком, заставленным горшками с цветами и защищенным от света и жары навесом из плетенок циновки. Квартира находилась на улице Сан-Хосе, неподалеку от Врат плоти и всего в десяти минутах от церкви Пресвятой Богородицы, слезами орошенной. Идти пришлось по раскаленным добела улицам, под льющимся с неба потоком беспощадного, всепроникающего света. Севилья - это прежде всего свет. Белые стены и свет во всей гамме его оттенков, подумал Куарт, идя рядом с Грис Марсала. Они, скорее, не шли, а вычерчивали сложные зигзаги, укрываясь под навесами и балконами, как когда-то в Сараеве, когда Куарт и Монсеньор Павелич вот так же перебегали от одного укрытия к другому, прячась от снайперов.
Встав посреди крошечной гостиной, Куарт спрятал солнечные очки во внутренний карман пиджака и огляделся. В комнате царили безупречный порядок и чистота. Обитый тканью диван с вязаными крючком салфетками на спинке и подлокотниках, телевизор, небольшая этажерка с книгами и кассетами с музыкой, рабочий стол; на нем - карандаши и шариковые ручки в керамических кружках, бумаги, папки. И компьютер. Ощущая на себе взгляд женщины, Куарт подошел к нему: 486-й процессор, с принтером. Вполне достаточно для «Вечерни», хотя модема он не увидел, а телефон, находившийся в другом конце комнаты, был старый, безрозеточный и явно несовместимый с компьютером.
Куарт подошел к этажерке. Среди музыкальных записей преобладало барокко, но было также немало фламенко и современной музыки, а Камарон представлен полностью. Книги - главным образом по изобразительному искусству и реставрации, много материалов по Севилье. Две книги - «Архитектура барокко в Севилье» Санчо Корбачо и «Путеводитель по. художественным достопримечательностям Севильи и ее окрестностей» - прямо-таки топорщились от самоклеящихся листочков с пометками, отмечающих страницы. Единственной книгой религиозного содержания была «Иерусалимская Библия» в кожаном переплете, с сильно потрепанным корешком. На стене, под стеклом, висела репродукция какой-то картины. Куарт взглянул на подпись: «Игра в шахматы», Питер ван Гюйс.
- Виновна или невиновна? - раздался за его спиной голос монахини.
- Невиновна - пока, - ответил он. - За отсутствием доказательств.
Еще не успев повернуться к ней, он услышал ее смех и тоже улыбнулся. А повернувшись, увидел у нее за спиной, на противоположной стене, собственное отражение в красивом старинном зеркале в очень темной деревянной раме. Такая вещь была настолько неожиданной в этом скромном жилище, что Куарт даже несколько оторопел. Судя по всему, зеркало стоило немало.
Монахиня проследила за направлением его взгляда.
- Нравится? - спросила она.
- Очень.
- Чтобы купить его, мне пришлось просидеть несколько месяцев чуть ли не на хлебе и воде. - Она мельком глянула в зеркало и пожала плечами. Потом вышла на кухню и вернулась с двумя стаканами свежей воды.
- А что в нем такого особенного? - поинтересовался Куарт, как только поставил пустой стакан на стол.
- В этом зеркале?.. - Грис Марсала мгновение поколебалась. - Можете считать его чем-то вроде личного реванша. Символом. Это единственная роскошь, которую я позволила себе за все то время, что живу в Севилье. - Она лукаво взглянула на Куарта. - Ну, и еще вот этот визит мужчины - пусть даже священника - в мой дом. - Она склонила голову к плечу, словно подсчитывая. - Не так уж много слабостей для трех лет, верно?
- Но вы ведь не набросились на меня, - заметил Куарт. - Вы хорошо владеете собой.
- Просто мы, старые монахини, - народ закаленный.
Она вздохнула с преувеличенной грустью и улыбнулась в ответ на улыбку Куарта. Улыбка эта не погасла и тогда, когда она, забрав пустые стаканы, направилась на кухню. Послышался шум льющейся из крана воды, и через минуту женщина появилась снова, задумчиво вытирая мокрые руки о водолазку. Она взглянула на зеркало, на свою гостиную, потом опять на Куарта.
- С того момента, как ты становишься послушницей, тебе начинают внушать, что зеркало в келье монашки - штука опасная, - сказала она. - Согласно правилам, твой образ должен отражаться в четках и молитвеннике. У тебя нет ничего своего: одежду, белье, даже гигиенические прокладки ты получаешь из рук общины. Спасение твоей души не терпит ни проявлений индивидуальности, ни личных решений.
Она замолчала, как будто уже сказала все, что хотела сказать, и, подойдя к окну, немного приподняла циновку. Яркий свет залил комнату, ослепляя Куарта.
- Всю свою жизнь я была верна правилам, - продолжала она. - И здесь, в Севилье, я не изменяю им, несмотря на маленькое нарушение обета бедности. - Она подошла к зеркалу и долго смотрела на свое лицо. - У меня была проблема. Вам о ней известно: Макарена говорила, что рассказывала вам. Проблема не столько физического свойства, сколько душевного - нечто вроде болезни. Я была директрисой университетского колледжа в Санта-Барбаре. С епископом нашей епархии я ни разу не обменялась ни единым словом, которое не касалось бы сугубо профессиональных вопросов. Но я влюбилась в него - или решила, что влюбилась, что, в общем-то, одно и то же… И в тот день, когда я вдруг оказалась перед зеркалом, осторожно подкрашивая себе глаза - это в мои-то тогдашние сорок лет, - потому что он собирался посетить наш колледж, я поняла, что происходит. - Взглянув на шрам у себя на запястье, она показала его Куарту в зеркале. - Это была не попытка самоубийства, как подозревали мои коллеги, а приступ ярости. Отчаяния. А когда я вышла из больницы и обратилась за советом к вышестоящим, все, что им пришло в голову, - это рекомендовать мне побольше молиться, соблюдать дисциплину и руководствоваться примером Святой Терезы из Лизье. - Она помолчала, потирая запястье, как будто хотела стереть шрам. - Вы помните, падре, кто такая была Тереза из Лизье?
Священник молча кивнул.
- Несмотря на туберкулез и холодную келью, она никогда не просила одеяла, а смиренно переносила все муки, причиняемые болезнью… И добрый Господь вознаградил ее за неисчислимые страдания, забрав к себе в возрасте двадцати четырех лет!
Она как будто тихо засмеялась сквозь зубы, прищурив глаза, словно рассматривая что-то вдали, и от этого мелкие морщинки на ее лице сделались более заметными. В свое время она была привлекательной женщиной, подумал Куарт, да в какой-то степени и продолжала оставаться такой. Он спросил себя, скольким монахам или монахиням хватило бы смелости сделать то, что сделала она.
Грис Марсала села в кресло; Куарт остался стоять - пиджак расстегнут, руки в карманах, - прислонившись к косяку двери возле этажерки и глядя на нее. Она взглянула на него с неожиданно горькой улыбкой.
- Вы были когда-нибудь на кладбище, где хоронят монахинь, отец Куарт?.. Аккуратные ряды одинаковых небольших досок. Совершенно одинаковых. А на них имена. Но не те, что давали им при крещении, а те, которые они носили в монашестве. Кем бы они ни были в этой жизни, как бы ни прожили ее - все сводится исключительно к их принадлежности к тому или иному ордену; все остальное не имеет значения перед лицом Господа. Нет более печальных могил, чем эти. Они как военные кладбища с тысячами крестов, на которых написано: «Неизвестный». Они порождают невыносимое ощущение одиночества. И вопрос, который уже задавался миллионы раз: зачем все это было нужно?
Она теребила вязаную салфетку на подлокотнике дивана и вдруг показалась Куарту совсем беззащитной, потерявшей свою обычную уверенность. Ему захотелось сесть рядом с ней, но он сдержался: ему надлежало не проявлять сострадание, а оперативно использовать предоставляющуюся возможность. Может, ему никогда не выдастся более удобного случая заглянуть в укромные уголки души этой женщины. Он заговорил осторожно, подбирая слова: так рыболов старается не слишком натягивать леску, чтобы рыба не испугалась и не сорвалась.
- Таковы нормы. Вы знали об этом, когда принимали постриг.
Она посмотрела на него так, будто он говорил на другом языке.
- Когда я принимала постриг, я не знала смысла таких слов, как «подавление», «нетерпимость» или «непонимание». - Она мотнула головой. - А именно таковы нормы на самом деле. И чем ты моложе и привлекательнее, тем хуже. Сплетни, группки, приятельницы и неприятельницы, ревность, зависть… Вы, наверное, знаете эту старую поговорку: и живут без любви, и расстаются без слез… Если когда-нибудь я перестану верить в Бога, надеюсь, я буду продолжать верить в Страшный суд. Как бы мне хотелось встретить там некоторых моих товарок и всех моих начальниц!
- Почему вы стали монахиней?
- Это все больше напоминает исповедь. Я привела вас сюда не для того, чтобы облегчить свою совесть… Почему вы стали священником?.. Старая история о деспотичном отце и чересчур любящей матери?
Куарт покачал головой, чувствуя себя весьма неуютно. Он вовсе не планировал обсуждать с ней эту тему.

Предыдущая страница 16 Следующая страница


17 Артуро Перес Реверте

- Я потерял отца еще ребенком, - сказал он.
- Понятно. Еще один случай эдиповой проекции, как выразился бы эта старая свинья Фрейд.
- Не думаю. Я примерял на себя и военную карьеру.
- Прямо как в книге. Красное и черное. - Она положила салфетку на колени и рассеянно то аккуратно складывала, то снова разглаживала ее. - Мой отец был ревнив, стремился подавлять. А я боялась разочаровать его. Если вы как следует проанализируете причины, побуждающие некоторых женщин - особенно хорошеньких девушек - уходить от мира, то удивитесь тому, насколько часто на их решение влияет жизнь с отцом-деспотом. Многим монахиням, как и мне, с детства внушали, что следует остерегаться мужчин и, имея дело с ними, никогда не терять контроля над собой… Вы даже не подозреваете, сколько сексуальных фантазий монахинь вертится вокруг темы «Красавица и чудовище».
Они посмотрели друг на друга долгим взглядом. Слова были им не нужны. Сейчас оба, понял Куарт, испытывали одно и то же ощущение - самое приятное из всех, что может дать человеку дело, которым оба они, пусть по-разному, занимались: ощущение особой горестной солидарности, возможной только среди служителей Церкви, узнающих друг друга в окружающем их нелегком мире. Ощущение товарищества, складывающегося из ритуалов, понятных друг другу слов, намеков, жестов, интуиции, группового инстинкта и параллельных одиночеств, где каждый, как в келье, пребывает в своем и все разделяют одно общее одиночество.
- Что может сделать, - опять заговорила Грис Марсала, - монахиня, которая в сорок лет вдруг понимает, что продолжает оставаться все той же девчонкой, подавляемой своим отцом?.. Девочкой, которая ради того, чтобы не огорчать его и не совершить никакого греха, взяла на себя самый большой грех - за всю свою жизнь так никогда и не иметь действительно собственной жизни… Хорошо ли она поступила или, наоборот, безответственно и по-дурацки, когда в восемнадцать лет отказалась от земной любви, которая включает в себя такие слова, как «доверие», «отдаваться», «секс»? - Она смотрела на Куарта так, словно и правда ожидала от него ответа. - Что делать, когда эти размышления посещают тебя слишком поздно?
- Не знаю, - ответил он искренне, дружески. - Я всего лишь рядовой пехотинец, и в моем ранце не много ответов. - Он обвел взглядом комнату, скромную мебель, компьютер и, снова встретившись глазами с женщиной, улыбнулся ей. - Может быть, как раз и следует разбить зеркало, а потом купить себе другое. - Он помолчал. - Для этого нужна смелость.
Грис Марсала некоторое время не отвечала. Потом, медленно развернув салфетку, аккуратно положила ее на подлокотник кресла.
- Может быть, - сказала она. - Но отражение уже не то же самое. - Когда она снова подняла свои светлые глаза на Куарта, в них была какая-то отчаянная ирония. - В жизни мало таких трагичных вещей, как эта, - обнаружить что-нибудь не вовремя.
Они ждали его в «Каса Куэста»: явились в точно назначенный час и уселись вокруг стола, под старинной рекламой пароходной линии Севилья - Санлукар - Море, свесив расстроенные лица над бутылкой «Ла Ины».
- Вы просто сущий кошмар, - сказал Селестино Перехиль. - Вы меня губите.
Дон Ибраим смотрел на пепел своей сигары, готовый вот-вот свалиться на его белый жилет. Брови его были сдвинуты, а пальцем он озабоченно ерошил опаленные усы. Удалец из Мантелете уставился на поверхность стола, на какую-то неопределенную точку ее, находящуюся примерно между его левой рукой, все еще забинтованной и намазанной мазью от ожогов, и мокрым от вина кругом, оставленным бокалом, который он как раз подносил ко рту. Вид у сообщников был подавленный, за исключением Красотки Пуньялес: невидящий взгляд ее черных глаз был устремлен на пожелтевшую афишу на стене - «Большая коррида на арене „Линарес“, 1947 год. С участием Хитанильо из Трианы, Манолете и Домингина», на длинных, смуглых костлявых руках так же ярко, как ее губы и кораллы в ее серьгах, алели ногти, а серебряные браслеты позванивали всякий раз, когда эти руки протягивались к бокалу или бутылке. Красотка одна выпила больше половины.
- Будь проклят тот час, когда я решил поручить это дело вам, - прибавил Перехиль.
Он был взбешен - по-настоящему взбешен. Узел галстука у него съехал набок, лицо и лысина лоснились еще больше, чем обычно, сложное архитектурное сооружение на голове, слежавшееся от лака, совсем потеряло форму. Всего лишь час назад - даже меньше - Пенчо Гавира задал ему взбучку. «Мне нужны результаты, идиот. Я плачу тебе за то, чтобы ты предоставлял мне результаты, а ты целую неделю валяешь дурака (на самом деле он выразился грубее). Я дал тебе на это дело шесть миллионов, а воз и ныне там, да к тому же этот писака, Бонафе, вполне может испортить нам всю обедню. Кстати, Перехиль, когда у нас будет время, тебе придется рассказать мне, что у тебя общего с этим типом, ты понял? Рассказать не торопясь и во всех подробностях, потому что я нутром чувствую, что за этим что-то кроется. А что касается остального, то даю тебе время до среды. Ты слышишь? До среды. Потому что в четверг в эту церковь не должен войти даже сам Господь Бог. Иначе я выжму из тебя эти шесть лимонов по капле, вместе с твоей поганой кровью. Ты идиот. Ты просто идиот».
- Я всегда говорил, что с попом свяжешься - добра не жди, - вздохнул дон Ибраим. Перехиль жестко глянул на него.
- Это от вас добра не жди.
Удалец склонил голову - точно так же, как когда его отчитывал судья на ринге или когда публика, пришедшая посмотреть корриду, свистела и орала, осыпая его оскорблениями.
- Тогда, с бензином, - произнесла Красотка Пуньялес, - это было знамение свыше. Пламя чистилища.
Она по-прежнему смотрела отсутствующим взглядом на последнюю афишу Манолете, а муха, насосавшаяся вина из следов от бокалов на столе, ползала по ее серебряным браслетам. Дон Ибраим с нежностью оглядел ее цыганский профиль, сильно подведенные глаза (черный карандаш расплылся в морщинках вокруг глаз так же, как и карминовая помада вокруг губ) и снова ощутил на своих плечах груз ответственности. Удалец, подняв голову, смотрел на него, как всегда, глазами преданного пса. По-видимому, он уже переварил это «от вас добра не жди» и теперь пребывал в ожидании какого-нибудь сигнала, чтобы понять, как следует к этому отнестись. Дон Ибраим успокоил его взглядом, который затем перевел на кучку пепла на кончике своей сигары, а потом, с меланхолическим выражением, - на шляпу-панаму, висевшую на спинке соседнего стула вместе с тростью, подаренной ему Марией Феликс. Так некогда Улисс - грустно подумал он, вспомнив классику, - во мраке ночи, стоя на капитанском мостике своего корабля, слышал, что впереди волны разбиваются о рифы, и знал, что на него с верой и надеждой устремлены глаза аргонавтов. Сумей они сейчас угадать его мысли, все аргонавты до последнего попрыгали бы за борт. А первым - он, дон Ибраим.
- Знамение свыше, - повторил он, подтверждая тезис Красотки частично из уважения, частично из-за отсутствия других аргументов, стараясь придать себе солидный и достойный вид. - В конце концов, со стихией не поборешься.
- Озу.
Перехиль подвел итог дебатов о знамениях свыше длинным и замысловатым ругательством - что-то касательно штанов Пресвятой Девы, - услышав которое официант, мывший посуду за прилавком, заинтересованно поднял голову.
- Это значит, - переведя дух, спросил Перехиль, - что вы выходите из игры?
Дон Ибраим исполненным достоинства жестом положил на грудь руку, украшенную перстнем-печаткой из фальшивого золота. При этом кучка пепла с сигары наконец шлепнулась ему на живот.
- Мы не предатели.
- Не предатели, - эхом повторил Удалец, перед мысленным взором которого качался затянутый брезентом ринг.
- Слышали мы ваши песни, - отрезал Перехиль. - Время на исходе. В следующий четверг в этой церкви не должно быть службы.
Экс-лжеадвокат поднял руку.
- Поскольку не представляется возможным заняться формой, - внушительно произнес он, - займемся содержанием. Хотя по велению совести мы решили не покушаться на само священное место, нет никаких препятствий или преград к тому, чтобы мы занялись человеческим элементом. - Он пососал сигару и посмотрел, как в воздухе тает колечко ароматного дыма. - Я имею в виду священника.
- Которого из трех?
- Старого, - с конфиденциальной улыбкой ответил дон Ибраим. - Согласно информации, полученной Красоткой от соседок и прихожанок, молодой викарий уезжает завтра, во вторник, после чего глава прихода остается наедине с опасностью. - Его глаза, печальные, покрасневшие, лишенные ресниц вследствие эпизода с бензином, были устремлены на подручного Пенчо Гавиры. - Ты следишь за ходом моей мысли, дружище Перехиль?
- Слежу, слежу. - Перехиль, заинтересованный, переменил позу, - Только не знаю, куда она тебя выведет.
- Ты, или кто-то еще… вы не хотите, чтобы в четверг в церкви была отслужена месса. Правильно?
- Правильно.
- А не будет священника - не будет и мессы.
- Конечно. Но вы же мне заявили на днях, что вам совесть не позволяет сломать старику ногу. А я, честно говоря, этой вашей совестью уже сыт по горло.
- Ну зачем же заходить так далеко? - Экс-лжеадвокат посмотрел по сторонам, потом на Красотку и Удальца и понизил голос. - Представь себе, что этот достойный муж, этот почтенный служитель Господа нашего исчез на два-три дня. Без всякого физического ущерба.
Луч надежды озарил лицо Перехиля:
- Вы можете взять это на себя?
- Разумеется. - Дон Ибраим снова пососал сигару. - Дело чистое, без всяких осложнений и переломов. Только оно обойдется тебе немножко подороже.
- Сколько еще? - недоверчиво взглянул на него Перехиль.
- Да совсем чуть-чуть. - Дон Ибраим мельком глянул на своих сообщников и решился: - По пол-лимона на брата. На жилье и питание.
При данных обстоятельствах четыре с половиной миллиона действительно были тем, что дон Ибраим назвал «совсем чуть-чуть», поэтому Перехиль жестом дал понять, что вопросов нет. На самом деле бумажник его был пуст, как никогда, но если дело выгорит, то Пенчо Гавира не станет торговаться из-за таких мелочей.
- Что вы надумали?
Дон Ибраим устремил взгляд за окно, на узкую белую арку входа в переулок Инкисисьон, колеблясь, стоит ли вдаваться в подробности. Ему было жарко, очень жарко, несмотря на прохладное вино; ему нестерпимо хотелось снять пиджак и глубоко вздохнуть. Взяв веер Красотки, он пару раз обмахнулся. Кто знает, чем может кончиться вся эта история.
- На реке есть одно местечко, - осторожно произнес он. - Корабль, на котором живет Удалец. Если хочешь, мы можем продержать этого священника там до пятницы.
Перехиль взглянул в лишенные всякого выражения глаза Удальца и поднял бровь:
- А получится?
Дон Ибраим ответил серьезным и уверенным кивком. В конце концов, думал он в это время, в жизни бывают моменты, когда приходится жечь собственные корабли и идти ва-банк. Он еще обмахнулся веером, чувствуя, что ему не хватает воздуха.
- Получится.
Как все люди, жаждущие поверить в удачу, Перехиль, судя по всему, немного успокоился. Достав пачку американских сигарет, он закурил.
- Вы точно не причините вреда старику?.. А если он начнет сопротивляться?
- Ради Бога. - Дон Ибраим, метнув тревожный взгляд на Красотку, положил руку с зажатой в ней сигарой на плечо Удальца. - Престарелый священнослужитель. Святой муж.
Перехиль согласился, однако напомнил, что они должны тем не менее не спускать глаз с римского попа и с… гм… сеньоры. И еще о фотографиях. Главное - не забывать фотографировать.
- А знаете, это вы здорово придумали, - добавил он, помолчав, видимо снова вспомнив о приходском священнике. - Как это вам пришло в голову такое?
Поглаживая остатки усов, дон Ибраим изобразил на лице улыбку - польщенную и одновременно скромную.
- Да вчера по телевизору показывали один фильм - «Узник Зенды».
- Вроде бы я его видел. - Перехиль подхватил упавшую на ухо прядь и водрузил ее на место, чтобы прикрыть плешь. Настроение у него явно поднялось. Он даже сделал знак официанту принести вторую бутылку.
Красотка Пуньялес бесстрастно следила за ее приближением своими черными и блестящими, как агат, глазами, а ее длинные облупившиеся ногти постукивали по стеклу пустого бокала.
- Это там какие-то ребята отправили своего приятеля за решетку, а он потом вышел, нашел огромный клад и отомстил им всем?
Дон Ибраим покачал головой. Официант уже откупорил бутылку, и вино с тихим бульканьем наполняло бокалы. Красотка Пуньялес следила взглядом за процессом, молча шевеля губами.
- Нет, - изрек экс-лжеадвокат. - Ты говоришь о «Графе Монте-Кристо», а в этом фильме одного короля похищает его брат-негодяй, чтобы самому захватить трон. Но в этот момент появляется Стюарт Грэнджер и спасает настоящего короля.
- Надо же! - Перехиль покивал головой, благосклонно глядя на Удальца. - И правда, по этому телевизору чего только не увидишь.
Онорато Бонафе действительно обладал некоторыми качествами, свойственными свиньям, и не только в смысле своей морали и характера. Когда он добрался до церкви Пресвятой Богородицы, слезами орошенной, и вступил под ее прохладную сень, вся его рубашка спереди была мокра от пота, обильно струившегося по побагровевшему двойному подбородку. Достав из кармана платок, он принялся вытирать пот, промакивая его мелкими движениями своих маленьких ручек, а глаза его тем временем обегали стены, на одной из которых висело множество экс-вото, сдвинутые в угол скамьи, леса. В Санта-Крусе вечерело. Последний свет, проникавший сквозь витражи с выпавшими стеклами, был багровым и золотистым, что придавало пыльным, облупившимся фигурам святых нечто таинственное. Пара ангелов широко раскрытыми глазами взирала в пространство перед собой, а статуи молящихся герцога и герцогини дель Нуэво Экстреме казались живыми людьми, притаившимися в тени алтаря.
Журналист сделал несколько неуверенных шагов, рассматривая свод, амвон и исповедальню, дверь которой была открыта. Ни там, ни в ризнице никого не было. Бонафе направился к кованой решетке, преграждающей вход в склеп, посмотрел на уходящие в темноту ступени и повернулся к алтарю. Статуя Пресвятой Богородицы стояла в своей нише, окруженная трубами и платформами лесов. Бонафе некоторое время смотрел на нее снизу, потом с решительностью человека, совершающего запланированные действия, взобрался на леса и поднялся к самой статуе, на пятиметровую высоту. Красно-золотой, свет, проникавший сквозь витражи, озарял складки ее одеяния, пронзенное кинжалами сердце на груди, ее глаза, возведенные к небу. На ее щеках, синем покрывале и звездном венце, окружавшем голову, поблескивали жемчужины капитана Ксалока.
Бонафе снова достал из кармана платок, еще раз вытер потный лоб, подбородок и шею, а затем, смахнув им слой пыли, покрывавший жемчужины, внимательно вгляделся в них. Потом окинул взглядом безлюдную церковь, вынул откуда-то небольшой складной нож, осторожно раскрыл его, поцарапал кончиком одну из жемчужин на покрывале статуи и долго, задумчиво смотрел на нее. А потом, немного поколебавшись, аккуратно поддел ее самым кончиком ножа и давил, пока она не отделилась от оправы. Жемчужина была крупная, размером с горошину; он несколько секунд подержал ее на ладони, после чего с довольным видом сунул в карман.
Закатный свет проникал в храм сквозь бестелесного Христа в витраже, окрашивая в цвет крови капли пота на жирном лбу Бонафе. Журналист вытащил платок, чтобы вытереть лицо. И в этот момент услышал слабый шорох за спиной, а леса, на которых он стоял, заметно вздрогнули.

XI. Сундук Карлоты Брунер

В глазах тех кукол восковых.
Валери Ларбо. Стихи
Английские часы пробили десять, когда они доедали десерт, и Крус Брунер изъявила желание выпить кофе на свежем воздухе, во дворе. Лоренсо Куарт предложил руку герцогине, и они вместе вышли из летней столовой, где ужинали среди мраморных бюстов, привезенных четыре столетия назад из развалин Италики вместе с мозаикой, украшавшей пол главного внутреннего двора. Они прошли по окружающей его галерее под суровыми взглядами господ в белых жабо и темных одеждах, которые важно взирали на них с портретов. Престарелая дама, одетая в черное шелковое платье с отделкой из мелких белых цветов на манжетах и воротнике, опираясь на руку Куарта, знакомила его со своими предками: адмирал Океанического моря, генерал, губернатор Нидерландов, наместник короля в Вест-Индии. Когда они приближались к кордовским фонарям, длинная худая тень священника скользила по аркам галереи рядом с маленькой сутулой тенью герцогини, А за ними, в сандалиях и легком темном платье по щиколотку, с подушечкой для матери в руках и улыбкой на губах, молча шла Макарена Брунер.
Они расселись на железных, выкрашенных белой краской стульях: Куарт между обеими женщинами, возле фонтана, выложенного изразцами, которые располагались в соответствии с самыми строгими законами геральдики. Весь двор был уставлен горшками с цветами и декоративными растениями, в воздухе плыл аромат жасмина. После того как служанка принесла и поставила на инкрустированный столик поднос, Макарена отпустила ее и сама налила кофе: черного Куарту, с молоком себе, а матери подала стакан не слишком холодной кока-колы.
- Вы же знаете, это мой наркотик, - сказала старая дама в ответ на заинтересованный взгляд Куарта. - Врачи запрещают мне кофе.
Макарена сокрушенно пожала плечами:
- Она очень мало спит, а если ложится рано, то просыпается в три-четыре часа утра. Кола помогает ей не спать подольше, поэтому она пьет ее так, с кофеином. Мы все говорим ей, что это нехорошо, но она никого не слушает.
- А почему я должна вас слушать?.. - возразила Крус Брунер. - Этот напиток - единственная американская вещь, которая мне нравится.
Макарена взглянула на нее с мягким упреком:
- Грис тоже тебе нравится, мама.
- Это правда, - согласилась старая дама между двумя глотками кока-колы. - Но она ведь из Калифорнии - почти что испанка.
Макарена повернулась к Куарту, который, держа в руках чашечку на блюдце, помешивал свой кофе.
- Герцогиня думает, что в Калифорнии землевладельцы по-прежнему носят мексиканские костюмы с серебряными пуговицами, а Зорро скачет туда-сюда на своем черном коне, размахивая саблей и сражаясь за бедняков.
- А разве не так? - с улыбкой спросил Куарт. Крус Брунер энергично кивнула.
- Должно быть так, - сказала она, глядя на дочь с таким видом, будто слова священника самым решительным образом подтверждали ее правоту. - В конце концов, твой прапрапрадед Фернандо был губернатором Калифорнии, пока ее у нас не отняли.
Она произнесла это со всей естественностью и уверенностью, которые давали ей ее кровь и кровь всех этих важных кавалеров, висящих в золоченых рамах в галерее; произнесла так, словно Калифорнию отняли непосредственно у нее или у ее семьи. Вообще обращение Крус Брунер с людьми являло собой своеобразную смесь простоты и терпеливой, несколько надменной учтивости: ведь ее ясными, печальными, в красных старческих прожилках глазами безмолвно взирали на ее собеседников долгие века памяти. А временами эти глаза вспыхивали улыбкой, неожиданной, как взрыв разбитого стекла. Куарт смотрел на ее морщинистое лицо, на сморщенные руки в темных пятнышках, на сухую кожу, на едва заметную линию розовой помады, оттеняющую блеклые, увядшие губы. Серебристо-белые волосы с голубоватым отливом, бусы из мелких жемчужин, веер, расписанный Ромеро де Торресом. Таких женщин, как эта, уже почти не осталось на свете. Ему довелось знать несколько таких долгожительниц - одиноких дам, живущих своим прошлым и своей тоской в маленьких городках Лазурного берега, матрон, принадлежащих к итальянской черной аристократии, высохших мумий из Центральной Европы с громкими австро-венгерскими фамилиями, набожных испанских сеньор; и он знал, что настоящих, подлинных осталось очень мало. А Крус Брунер была одним из последних подлинников. Сыновья и дочери - это уже совсем не то. Эти поставщики материалов для желтой прессы если не работали с девяти до шести в каком-нибудь кабинете или банке, то не вылезали из ресторанов, магазинов или модных дискотек и подпевали финансистам и политикам, от которых материально зависели. Они учились в Америке, лично знакомились с Нью-Йорком прежде, чем с Парижем или Венецией, не говорили по-французски и заключали браки с разведенными, манекенщицами или выскочками, чьей единственной памятью были цифры текущего счета, недавно открытого в результате спекуляции и удачного мошенничества. Герцогиня сама с усмешкой напомнила об этом за ужином:
- Я тоже, как киты и тюлени, - сказала она, - принадлежу к виду, находящемуся под угрозой вымирания: аристократии. Некоторые миры кончают свое существование без землетрясений, без громов и молний. - Ее взгляд, устремленный на Куарта, выражал сомнение, сумеет ли он понять ее слова. - Они гибнут безмолвно, с негромким «ах» - Она поправила подушечку у себя за спиной и некоторое время молчала прислушиваясь.
В садике возле каменной стены соседнего монастыря пели сверчки, и легкий серебристый отблеск на небе возвещал о восходе луны.
- Безмолвно, - повторила герцогиня.
Куарт посмотрел на Макарену. Она сидела спиной к освещенной фонарями галерее, так что половина ее лица была затенена и скрыта волной черных волос, свободно лежащих на плече. Ее босые ноги были скрещены под длинным темным ситцевым платьем, на шее мягко светились бусы из слоновой кости.
- Ну, к церкви Пресвятой Богородицы, слезами орошенной, это не относится, - решился произнести Куарт. - Она-то уходит достаточно шумно.
Макарена промолчала, а ее мать слегка покачала головой.
- Не все миры смиряются с тем, что должны исчезнуть. - Это было сказано почти шепотом.
- У вас нет внуков, - проговорил Куарт.
Он постарался сказать это нейтральным тоном, как бы между прочим. Чтобы его слова не были расценены как дерзость или провокация, хотя на самом деле в них было понемногу и от того и от другого. Но Макарена продолжала невозмутимо молчать, а ответила ему, глядя на дочь, Крус Брунер:
- Вы правы. Нет.
Воцарилось молчание, пережидая которое Куарт надеялся, что его выстрел попал в цель. Макарена чуть наклонилась вперед - настолько, что он вполне разглядел враждебное выражение ее лица и устремленных на него глаз.
- Это не ваше дело, - наконец очень тихо произнесла она.
- Может быть, и не мое тоже, - пришла на помощь своему гостю герцогиня, - Но все же очень жаль.
- Почему жаль? - Голос Макарены прозвучал резко, как свист шпаги; она обращалась к матери, но продолжала смотреть на священника. - Иногда лучше не оставлять после себя ничего. - Она таким же резким движением отбросила с лица волосы. - Хорошо тем солдатам, которые идут на войну, беря с собой все, что имеют: коня и саблю или ружье. Им не о ком беспокоиться, не за кого переживать.
- Так же, как и некоторым священникам, - прибавил Куарт, тоже не сводивший с нее глаз.
- Может быть, - нехотя усмехнулась Макарена. Этот смешок был не похож на ее обычный смех - искренний, мальчишеский. - Наверное, это просто чудесно - чувствовать себя таким свободным от ответственности, таким эгоистом. Иметь возможность самому выбирать себе дело - любимое или такое, которое тебя устраивает. Как Грис. Или как вы. А не то, которое ты получил по наследству или тебе навязали, - В этих последних словах прозвучала нотка горечи.
Крус Брунер сплела пальцы на ручке веера.
- Никто не заставлял тебя заниматься этой церковью, дочка. И превращать ее в свое личное дело.
- Ради Бога, мама. Ты лучше, чем кто бы то ни было, знаешь, что бывают обязанности, которых человек не выбирает: они просто обрушиваются на него. Сундуки, которые нельзя открывать безнаказанно… Бывают жизни, управляемые призраками.
Герцогиня с треском закрыла веер,
- Вы сами слышали, падре. Кто сказал, что романтические герцогини перевелись на белом свете?.. - Она вновь раскрыла веер, обмахнулась несколько раз, думая о чем-то. Ее рассеянный взгляд упал на разбитые суставы правой руки священника. - Но призраки причиняют боль только в молодости. Правда, со временем их становится больше, но время же и смягчает причиняемую ими боль: она превращается в меланхолию. Все мои призраки плавают в тихой заводи. - Она медленно обвела глазами арки, окаймляющие двор, изразцовый фонтан, иссиня-черный прямоугольник неба над головой, в котором висела серебряная луна. - Даже это больше не причиняет мне боли. - Она посмотрела на дочь. - Может быть, только ты. Немножко.
Старая дама склонила голову набок - точно так же, как Макарена, и внезапно Куарту бросилось в глаза ее сходство с дочерью. То было мгновенное, на долю секунды перенесшее его на тридцать-сорок лет вперед видение - той самой, молодой и прекрасной, женщины, которая молча смотрела на него, слушая слова матери. Все приходит, подумал Куарт. И все кончается.
- Одно время я возлагала большие надежды на брак моей дочери, - продолжала тем временем Крус Брунер. - Это утешало меня, когда я думала о том, что рано или поздно уйду, а она останется одна. Мы с Октавио Мачукой сошлись во мнении, что Пенчо - это идеальный вариант: ум, внешность, большое будущее… Он был очень влюблен в Макарену и, я уверена, любит ее до сих пор, несмотря на то что произошло много всего. - Герцогиня поджала уже почти не существующие губы. - Но внезапно все изменилось. - Она бросила быстрый взгляд на дочь. - Девочка ушла от него и снова стала жить со мной.
В ее голосе прозвучал укор, но Макарена осталась невозмутимой. Куарт допил свой кофе и поставил чашечку на стол. Он чувствовал, все время чувствовал, что истина - вот она, совсем рядом, но никак не мог добраться до нее.
- Я не смею, - осторожно произнес он, - спросить почему.
- Вы не смеете, - повторила Крус Брунер, обмахиваясь веером и иронически глядя на священника. - Вот и я не смею. В другое время я назвала бы все это бедой, но теперь уже не знаю, что лучше… Я предпоследняя в своем роду, за плечами у меня почти три четверти века и целая галерея портретов предков, которых уже никто не боится, не уважает и не помнит.
Теперь луна стояла точно посередине иссиня-черного прямоугольного неба. Крус Брунер велела погасить все фонари, и двор залил серебристо-голубой свет, в котором все белые детали мозаичного пола и изразцов, а также стулья стали видны ярко как днем.
- Это как когда переступишь какую-то черту, - заговорила герцогиня, и Куарт понял, что это продолжение прерванного разговора. - А оттуда весь мир видится иначе.
- А что там, за чертой?
Престарелая дама взглянула на него с притворным удивлением.
- Хорошенький вопрос в устах священника… Женщины моего поколения всегда думали, что у священников есть ответы на всё. Когда я просила совета у моего прежнего, ныне уже покойного, исповедника относительно выходок моего мужа, он всегда рекомендовал мне смириться, побольше молиться и передоверять свои тревоги Иисусу Христу. Он говорил, что частная жизнь Рафаэля - это одно, а спасение моей души - совсем иное и что одно никак не относится к другому.
Говоря это, она смотрела то на дочь, то на Куарта, и он подумал: интересно, какие советы касательно брака давал дон Приамо Макарене?
- По эту сторону черты, - продолжала Крус Брунер, - испытываешь какое-то спокойное любопытство. Какую-то терпеливую нежность к тем, кто рано или поздно тоже окажется здесь, но еще не знает об этом.
- Как ваша дочь?
Старая женщина подумала пару секунд.
- Как моя дочь, например, - наконец ответила она. - Или как вы сами. Вы же не всегда будете красивым священником, привлекающим взоры прихожанок.
Куарт никак не отреагировал на эти слова. Он по-прежнему чувствовал, что находится в одном шаге от правды, но она никак не давалась ему в руки.
- А какое отношение имеет все это к отцу Ферро?.. Что ему видно с той стороны?
Герцогиня пожала плечами. По-видимому, эта тема начинала ей надоедать.
- Об этом вам следовало бы спросить у него. По-моему, в доне Приамо нет ни нежности, ни терпимости. Но он честный священник, а я верю в священников. Я верю в Апостольскую Римско-католическую Церковь и надеюсь спасти свою душу для жизни вечной… - Она оперлась подбородком на закрытый веер. - Я верю даже в таких священников, как вы, которые не служат месс и не отправляют других обрядов; и даже в таких, которые ходят в джинсах и кроссовках, как отец Оскар… В том, уже исчезнувшем мире, из которого я родом, священник значил кое-что. С другой стороны, - она взглянула на дочь, - Макарена очень любит дона Приамо, и в Макарену я тоже верю. Мне нравится видеть, как она ведет свою личную битву, хотя иногда я и не понимаю ее. Когда мне было столько лет, сколько теперь ей, такие битвы были попросту невозможны.
Слушая ее, Куарт размышлял о честности священника храма Пресвятой Богородицы, слезами орошенной. Уже во второй раз за последние два дня ему говорили об этой честности, но это находилось в явном противоречии с информацией, касающейся прихода Сильяс де Ансо. Он посмотрел на часы.
- Отец Ферро сейчас в обсерватории?
- Еще слишком рано, - ответила Крус Брунер. - Обычно он поднимается туда позже, часов в одиннадцать… Вы хотите подождать его?
- Да, У меня есть пара тем для разговора.
- Прекрасно. Так мы сможем подольше наслаждаться вашим обществом… - Сверчки распелись еще громче, и старая герцогиня, повернувшись в сторону садика, некоторое время прислушивалась. - Вам уже известно, через кого к вам попала наша открытка?
Она вновь повернулась к нему уже после того, как задала вопрос; за секунду до этого Куарт достал из внутреннего кармана пиджака и положил на стол открытку, которую так и не получил капитан Ксалок.
- Понятия не имею. - Он чувствовал на себе взгляд Макарены. - Но теперь, по крайней мере, я знаю, кто были эти люди и что значит эта открытка.
- Правда знаете?.. - Крус Брунер несколько раз открыла и закрыла веер и в конце концов тронула его кончиком уголок лежавшей на столе открытки. - В таком случае, пока вы ждете дона Приамо, может быть, как раз было бы удобно снова положить ее в сундук Карлоты.
Куарт нерешительно посмотрел на обеих женщин. Макарена встала и осталась стоять с открыткой в руке; лунный свет серебристо очерчивал силуэт ее головы и плеч. Куарт поднялся и последовал за ней через двор и сад.
Когда они поднялись на голубятню, нижняя часть луны была прикрыта облаками, и это приглушенное освещение придавало нечто нереальное городу, распростершемуся у их ног. Крыши Санта-Круса ступенчато вздымались, подобно театральным декорациям, чередой изломанных теней, прерываемых то огоньком окна, то светом далекого фонаря, выхватывающего из темноты кусочек узенькой улочки, зажатый между очертаниями двух домов, то террасой, на которой саванами белело развешанное белье. Вдали поднималась в небо освещенная Хиральда, как будто нарисованная на фоне темного занавеса, а звонница церкви Пресвятой Богородины, слезами орошенной, казалось, была совсем рядом - рукой достать, - сразу же за длинными белыми занавесками, медленно колышущимися под дуновениями легкого ветерка.
- Это не речной бриз. Это - с моря, от Саилукара, - сказала Макарена. - Он поднимается вечерами.
Сунув руку под левую часть декольте, она извлекла зажигалку и закурила. Дым уплыл сквозь арки и рой ночных насекомых, толкущихся вокруг зажженной лампы, в конусе света которой стоял раскрытый сундук.
- Вот все, что осталось от Карлоты Брунер, - проговорила женщина.
В сундуке лежали лакированные шкатулки, агатовые четки, какая-то фарфоровая фигурка, сломанные веера, очень старая и потрепанная светлая мантилья, шляпные булавки, корсеты из китового уса, сумочка из мелких серебряных колечек, перламутровый театральный бинокль, поблекший букетик бумажных, матерчатых и восковых цветов для шляпы, альбомы с фотографиями и открытками, старые иллюстрированные журналы, разные футляры из кожи и картона, необычно длинные замшевые перчатки, зачитанные книжки стихов, школьные тетради, коклюшки для плетения кружев, светло-каштановая женская коса более чем полуметровой длины, каталог Всемирной выставки в Париже, кусок коралла, миниатюрная венецианская гондола, растрепанный путеводитель по развалинам Карфагена, черепаховый гребень, стеклянное пресс-папье с морским коньком, замурованным в толще стекла, старинные монеты - испанские, с изображением Изабеллы II и Альфонса XII, и римские. Лежала там же и толстая пачка писем, перевязанная лентой. Куарт прикинул на глаз, что их было там около полусотни; почти три четверти из них составляли конверты со сложенными втрое листками внутри, остальное - открытки. Бумага от времени пожелтела, сделалась ломкой, чернила выцвели, так что буквы больше не были ни черными, ни синими, а коричневыми, а кое-где и совсем расплылись. Все письма и открытки - без почтовых штемпелей - были написаны изящным, с наклоном, почерком Карлоты. И на всех стоял один и тот же адрес: Капитану дону Мануэлю Ксалоку, порт Гавана, Куба.
- А от него нет ничего?
- Нет. - Опустившись на колени перед сундуком, Макарена взяла несколько писем и рассматривала их, зажав в пальцах дымящуюся сигарету. - Мой прадед сжигал их по мере того, как ему их передавали с почты. А жаль. Мы знаем, что писала она, во не знаем, о чем ей рассказывал он.
Усевшись в одно из старых кресел, спиной к полкам, набитым книгами, Куарт перебирал открытки. На всех были изображены виды Севильи: Трианский мост, порт с Золотой башней и пришвартованной шхуной. На одной красовалась афиша ежегодной ярмарки, на другой - репродукция одной из картин, находящихся в соборе. Жду тебя, буду ждать тебя всегда, любимый, всегда твоя, жду известий, любящая тебя Карлота. Он взял один из конвертов и вынул письмо. Вначале стояла дата: 11 апреля 1896 года.
Дорогой Мануэль!
Я не могу и не хочу жить, не имея вестей от тебя. Уверена, что моя семья перехватывает твои письма, потому что знаю, что ты не забыл меня. Нечто в сердце моем тихонько стучит, как твои часы, и говорит, что мои письма и моя надежда не исчезают в пустоте. Я пошлю тебе это письмо со служанкою, на преданность которой полагаюсь, и надеюсь, что оно долетит до тебя. Пусть оно передаст тебе слова моей любви и мое обещание ждать тебя всегда, до самого твоего возвращения.
Как долго длится это ожидание, любимый! Время проходит, я все жду, что один из белых парусов, поднимающихся по реке, принесет ко мне тебя. В конце концов, жизнь должна проявить великодушие к тем, кто, возлагая на нее свои надежды, столько страдает. Временами силы изменяют мне, я плачу, впадаю в отчаяние и начинаю думать, что ты не вернешься никогда. Что ты забыл меня, несмотря на клятву. Видишь, сколь несправедливою и глупою я могу быть?
Я жду тебя всегда, каждый день, в башне, с которой видела, как ты уплыл. В час послеобеденного отдыха, когда все спят и дом погружается в тишину, я прихожу сюда, наверх, сажусь в кресло-качалку и смотрю па реку, по которой ты возвратишься. Стоит жара, и вчера мне почудилось, что галеоны на картинах, висящих на лестнице, движутся и плывут. А мне еще снились дети, играющие на морском берегу. Думаю, это добрые предзнаменования. Быть может, в эту минуту ты уже на пути ко мне.
Возвращайся скорее, любовь моя. Мне нужно слышать твой смех, видеть твои белые зубы, твои сильные смуглые руки. И видеть, как ты смотришь на меня - так, как ты смотришь. И вновь ощутить твой поцелуй - тот, единственный. Возвращайся, пожалуйста. Умоляю тебя. Возвращайся, или я умру. Я чувствую, что внутренне я умираю.
Любовь моя.
Карлота.
- Мануэль Ксалок так и не прочел этого письма, - сказала Макарена. - Так же, как и остальных. Она пробыла в здравом уме еще с полгода, а потом наступила темнота. Она не преувеличивала: она действительно умирала внутренне. И когда наконец он пришел к ней и сидел во дворе - в своей темно-синей форме с золотыми пуговицами, Карлота уже была мертва. Та, что явилась перед ним и не узнала его, была уже не Карлота.

Предыдущая страница 17 Следующая страница


Кожа для барабана, или Севильское причастие 18

Куарт сложил письмо и снова вернул его на это кладбище из пожелтевшей бумаги, где конверты были как могильные плиты над письмами, пущенными вслепую, во тьму и пустоту. Ему было неловко, неуютно, он словно чувствовал себя виноватым в том, что вторгся, вмешался в этот темный диалог, состоящий из криков о помощи и слов любви, так и не получивших ответа. Это письмо наполнило его чувством невыразимого стыда. И бесконечной печали.
- Хотите почитать еще? - спросила Макарена.
Куарт покачал головой. Бриз, долетавший по Гвадалквивиру от Санлукара, шевелил занавески, так что временами за ними открывался мрачный силуэт церковной звонницы. Макарена сидела на полу, прислонившись спиной к сундуку, и перечитывала некоторые из писем при свете лампы, в котором синеватыми бликами поблескивала грива ее волос, наполовину закрывавших лицо. Куарт залюбовался линией ее шеи, смуглой кожей, открытой вырезом платья, босыми ногами в легких кожаных сандалиях. От нее исходило ощущение такого тепла, что ему пришлось сделать над собой усилие, чтобы не протянуть руку и не коснуться кончиками пальцев ее шеи.
- Взгляните-ка, - сказала она.
На протянутом ею листке он увидел рисунок корабля, а под ним - несколько строк, написанных рукой Карлоты. Сверху стояло: Яхта «Манигуа». Капитан дон Мануэль Ксалок, а ниже рисунка шли технические характеристики судна. Судя по всему, и само изображение, и данные были скопированы с какого-нибудь журнала той эпохи.
- Папка не такая старая, - сказала Макарена, передавая ему картонную папку с завязанными ленточками. - Это мой прадед положил ее сюда после смерти Карлоты. Еще один эпилог этой истории.
Куарт раскрыл папку. В ней лежало несколько старых вырезок из газет и иллюстрированных журналов; все они относились к финалу Кубинской войны и драме, разыгравшейся на море 3 июля 1898 года. На обложке журнала «Ла Илустрасьон» рисунок воспроизводил эпизод гибели эскадры адмирала Серверы. На одной из страниц был напечатан рассказ об этом сражении с планом кубинского побережья в районе Сантьяго-де-Куба и портретами командиров и офицеров, погибших в этом бою. Среди них Куарт и нашел то, что искал. Правда, рисунок был не очень хорошего качества и сделан, как указывалось в подписи, «на основе свидетельств, полученных из достоверных источников». На нем был изображен привлекательный мужчина в застегнутом на все пуговицы сюртуке, с белым шейным платком. Он один из всех был в гражданском; художник словно бы хотел подчеркнуть, что этот человек не принадлежал к эскадре адмирала Серверы. Печальное лицо, коротко подстриженные волосы, пышные усы и баки. Подпись гласила: Капитан торгового флота дон Мануэль Ксалок Ортега, командир яхты «Манигуа». Взгляд его был устремлен куда-то в пространство, поверх плеча Куарта, как будто ему был глубоко безразличен тот факт, что он фигурирует среди героев Кубы. Ниже, на той же странице, шел текст:
«…В то время как „Инфанта Мария-Тереса“, в течение почти часа находившаяся под сосредоточенным огнем американской эскадры, охваченная пламенем, села на мель, остальные испанские корабли выходили один за другим из порта Сантьяго и, едва выйдя за форты Эль-Морро и Сокапа, попадали под плотный огонь артиллерии броненосцев и крейсеров Сэмпсона, чье превосходство над ними по степени защищенности и огневой мощи было просто подавляющим. Изрешеченный снарядами, с горящим левым бортом и огромным числом убитых и раненых на борту, „Окендо“ прошел перед тем местом, где сидел на мели флагманский корабль эскадры, и, не способный продолжать путь, к тому же лишившийся своего командира (капитана I ранга Ласаги), сел на мель в одной миле к западу, чтобы не попасть в руки противника.
«Бискайя» и «Христофор Колумб» напрягали всю мощность своих двигателей, идя параллельно берегу, к которому их прижимал ураганный огонь американской артиллерии. Они прошли рядом с гибнущими судами, уцелевшие члены команд которых пытались вплавь добраться до берега. Более быстроходный «Колумб» вырвался вперед, в то время как злосчастная «Бискайя» оказалась мишенью для всех вражеских пушек. Она загорелась и после неудачной попытки своего командира (капитана I ранга Эулате) протаранить броненосец «Бруклин» села на мель под яростным огнем «Айовы» и «Орегона», с пылающим флагом на мачте, который так и не был спущен. Потом настал черед «Колумба» (капитан I ранга Диас Мореу), который в час дня, атакуемый четырьмя американскими кораблями и беззащитный, поскольку не имел тяжелой артиллерии, врезался в берег и был затоплен собственным экипажем. В то же самое время, с опозданием и уже без всякой надежды уцелеть, из порта выходили одно за другим легкие суда эскадры - истребители эсминцев «Плутон» и «Фурор», к которым в последние часы присоединилась вооруженная яхта «Манигуа», чей командир (капитан торгового флота Ксалок) отказался оставаться под защитой порта, где его корабль был бы захвачен вместе с городом, готовым вот-вот пасть. Эти небольшие суда, сознавая невозможность бегства, направились прямо навстречу американским броненосцам и крейсерам. "Плутон « (капитан-лейтенант Васкес), расколотый пополам крупнокалиберным снарядом с „Индианы“, сел на мель, „Фурор“ (командир Вильяамиль) был потоплен огнем того же броненосца, а также „Глостера“. Легкая же и быстроходная „Манигуа“ вышла из порта Сантьяго последней, когда весь берег был усеян севшими на мель и горящими испанскими кораблями; подняв необычный черный флаг рядом со стягом Испании, она, уже под вражеским огнем, обошла Диаманте» и не колеблясь направилась к ближайшему американскому судну, которым оказался броненосец «Индиана». Лавируя под жесточайшим огнем, «Манигуа» прошла три мили, приближаясь к броненосцу, и затонула в час двадцать минут дня, пылающая, с разбитой палубой, все еще пытаясь протаранить врага…»
Куарт вложил вырезку в папку, завязал ее и положил в сундук вместе с остальными документами. Теперь он знал, куда устремлен равнодушный взгляд капитана Ксалока на портрете в журнале: на пушки броненосца «Индиана». На мгновение он увидел его на капитанском мостике, в дыму горящего корабля и громе пушечной пальбы, исполненного решимости закончить свое долгое путешествие в никуда.
- Карлота узнала об этом?
Макарена перелистывала страницы старого альбома с фотографиями.
- Не знаю. К июлю 1898 года она уже совсем лишилась рассудка, так что нам неизвестно, что это могло значить для нее. Думаю, от нее все скрыли. Во всяком случае, она по-прежнему поднималась сюда и ждала - до самой смерти.
- Какая печальная история.
Макарена, подняв раскрытый альбом, показала его Куарту. На одной из страниц была приклеена старинная фотография - прямоугольный кусочек картона с вензелем фотоателье в уголке. На снимке была изображена девушка в светлом летнем платье, с закрытым кружевным веером в руке, в широкополой шляпе, украшенной букетиком цветов, очень похожих на те, матерчатые и восковые, что лежали в сундуке. Фотография пожелтела и потеряла четкость, однако можно было рассмотреть тонкие руки, держащие перчатки и веер, светлые волосы, собранные на затылке, овал бледного лица, грустную улыбку и отсутствующий взгляд. Она не была красавицей, но лицо у нее было приятное - нежное и спокойное. Лет двадцать - вряд ли намного больше, прикинул Куарт.
- Может быть, она сфотографировалась для него, - проговорила Макарена.
Дуновение бриза поколебало занавески, и Куарт снова увидел за ними, совсем близко, звонницу церкви Пресвятой Богородицы, слезами орошенной. Встав, он подошел к одной из мосарабских арок, снял пиджак, положил его на подоконник и долго смотрел на вырисовывающуюся в темноте крышу храма. Он испытывал то же чувство одиночества, которое, наверное, испытывал Мануэль Ксалок, выходя в последний раз из «Каса дель Постиго» и направляясь в церковь, чтобы оставить там жемчужины, которыми Карлоте Брунер уже никогда не суждено было украсить свой свадебный наряд.
- Мне очень жаль, - шепнул он в ночь, сам не зная, кому адресованы эти слова. Он даже не знал, за что извиняется, но должен был сделать это. Он ощущал холод каменной арки склепа в венах запястья, шипение свечей, горящих во время мессы отца Ферро, запах бесплодного прошлого, исходящий из раскрытого сундука. А одинокий храмовник на холодной равнине, обессиленно опирающийся на свой меч, видел, как перед ним медленно проплывает яхта «Манигуа», выходящая в море 3 июля 1898 года с неподвижным силуэтом на капитанском мостике и поднятым рядом с испанским флагом другим - черным, как отчаяние.
Он почувствовал легкое прикосновение. Это Макарена подошла и теперь стояла рядом, тоже глядя на звонницу храма Пресвятой Богородицы, слезами орошенной.
- Теперь, - сказала она, - вы знаете все, что нужно.
И это было верно, как никогда. Куарт знал больше того, что хотел, и «Вечерня» достиг своей бесполезной цели. Но ничего этого нельзя было перевести на официальную прозу доклада, которого ожидали в ИВД. То, что хотели знать Монсеньор Спада, Его Высокопреосвященство Ежи Ивашкевич и Его Святейшество Папа, - кто такой этот хакер и какова вероятность возникновения скандала вокруг маленького севильского прихода, - только это и было важно во всем этом деле. Все остальное - история жизней, сами эти жизни, обретшие последнее убежище в стенах церкви, - не имело никакого значения. Юношеская страстность отца Оскара подсказала ему правильный ответ: храм Пресвятой Богородицы, слезами орошенной, находился слишком далеко от Рима. Он, как «Манигуа» капитана Ксалока, был всего лишь маленьким суденышком, пытающимся лавировать перед лицом заранее предопределенной судьбы, перед бесстрастной стальной громадой бездушного броненосца.
Макарена положила свою теплую руку на локоть его правой руки - той самой, с разбитыми костяшками, а он даже не пошевелился, не сделал попытки отодвинуться или убрать руку, хотя женщина ощутила, как напряглись мышцы под ее ладонью.
- Я уезжаю из Севильи, - тихо произнес Куарт.
Она ответила не сразу. Лишь спустя несколько мгновений он почувствовал, что она повернула к нему голову.
- Вы думаете, вас поймут в Риме?
- Не знаю. Но поймут ли, нет ли - это все равно. - Куарт жестом обвел сундук, звонницу, темный город внизу. - Ведь они же не были здесь. Все это - лишь крошечная точка на карте, к которой дерзкий компьютерный пират ненадолго привлек их внимание. Мой доклад прочтут, и через несколько минут после этого он окажется в архиве.
- Это несправедливо, - возразила Макарена. - Ведь это особое место.
- Ошибаетесь. В мире полным-полно таких мест. В каждом уголке, в каждой истории есть своя Карлота, ожидающая у окна, свой старый упрямый священник, своя церковь, разваливающаяся на куски… Вы и все это не настолько важны для Папы, чтобы он потерял сон.
- А для вас?
- Это не имеет никакого значения. Я и прежде мало спал по ночам.
- Вижу. - Она убрала руку. - Вы не любите вмешиваться, верно?.. Разве только если нужно выполнить приказ. - Резким движением отбросив назад волосы, она встала так, что волей-неволей он оказался лицом к лицу с ней. - Вы не собираетесь спросить меня, почему я ушла от мужа?
- Нет. Не собираюсь. Для моего доклада это не играет никакой роли.
Он услышал тихий презрительный смешок.
- Мне плевать на ваш доклад. Вы явились сюда, чтобы задавать вопросы, так что сейчас не можете вот просто так взять и уехать, не выслушав остальных ответов… Вы интересовались жизнью всех - так вот теперь поинтересуйтесь и моей. - Она так и впилась глазами в глаза Куарта, голос стал низким, приглушенным. - Знаете, я хотела ребенка… Хотела избавиться от ощущения, что между мною и краем пропасти нет ничего… Я хотела ребенка, а Пенчо - нет. - Голос зазвучал саркастически. - Представьте себе его доводы: слишком рано, плохие времена, решающий момент в нашей жизни, нужно сконцентрировать все силы и энергию, у нас впереди еще много времени… Я не послушалась его и забеременела. Почему вы отворачиваетесь, отец Куарт?.. Вас это шокирует?.. Представьте себе, что вы находитесь в исповедальне. В конце концов, это ваша работа.
Куарт покачал головой, ощутив внезапную уверенность в себе. Только это и оставалось ясным для него. Его работа.
- Вы опять ошибаетесь, - мягко возразил он. - Это не моя работа. Я вам уже говорил однажды, что не хочу исповедовать вас.
- Вам не избежать этого, падре. - Куарт уловил в ее голосе гнев и иронию. - Считайте меня страждущей душой, которую ваш сан не позволяет отвергнуть… - Она помолчала. - А кроме того, я не прошу, чтобы вы отпустили мне грехи.
Он пожал плечами, как будто этого было достаточно, чтобы он оставался в стороне. Но ее глаза были полны отблесков света, луны и ночи, так что, похоже, она даже не заметила этого.
- Я забеременела, - продолжала она прежним тоном, - и для Пенчо это был просто гром среди ясного нёба. Он все повторял, что слишком рано, что это создаст слишком много проблем… Он настоял, чтобы я сделала аборт.
Так вот в чем дело. В мозаику мыслей и догадок священника медленно укладывались последние недостающие кусочки. Макарена молчала - и ему волей-неволей пришлось открыть рот.
- И вы сделали, - сказал он.
Это не было вопросом. Повернувшись к женщине, он увидел ее улыбку, исполненную такой горечи, какой ни разу не замечал у нее раньше.
- Сделала. - В ее глазах бледными от лунного света бликами отражался Санта-Крус. - Я католичка и сопротивлялась сколько могла. Но я действительно любила мужа. Вопреки советам дона Приамо я легла в больницу и… лишилась ребенка. Но все осложнилось: у меня произошла перфорация матки с артериальным кровотечением, так что ее пришлось срочно удалить… Знаете, что это значит? Что я больше никогда не смогу стать матерью. - Она подняла глаза, и они наполнились лунным светом, стершим все остальное. - Никогда.
- Что сказал отец Ферро?
- Ничего. Он старый человек и слишком многое повидал на своем веку. Он по-прежнему причащает меня, когда я прошу об этом.
- Ваша мать знает?
- Нет.
- А муж?
Она засмеялась - коротким сухим смехом.
- Тоже нет. - Она провела ладонью по подоконнику, совсем близко от руки Куарта, но на сей раз не коснулась ее. - Никто не знает - только отец Ферро и Грис. А вот теперь - еще и вы.
Она мгновение колебалась - как будто собиралась добавить еще одно имя. Куарт взглянул на нее с удивлением.
- Сестра Марсала одобрила ваше решение сделать аборт?
- Напротив. Я чуть было не лишилась ее дружбы. Но когда в больнице случилось… все это, она пришла ко мне… Что же касается Пенчо, то я не разрешила ему поехать со мной в больницу, и он думал, что все прошло нормально. А потом я вернулась домой, стала поправляться… Он думал, что все нормально. - Она помолчала, глядя на освещенную вдали Хиральду, затем повернулась к священнику. - Есть один журналист… Некий Онорато Бонафе. Тот самый, что на прошлой неделе опубликовал кое-какие фотографии…
Она замолчала, по-видимому ожидая каких-то комментариев, но Куарт не сказал ничего. Снимки, сделанные в отеле «Альфонс XIII», - это не самое главное. Его встревожило другое: имя Онорато Бонафе в устах Макарены.
- Неприятный тип, - продолжала она, - какой-то весь мягкий, грязный… Из тех, кому ни за что не подашь руки, потому что знаешь, что она у него влажная.
- Я знаю его, - отозвался наконец Куарт.
Макарена бросила на него недоверчивый взгляд, спрашивая себя, каким образом он может знать подобного субъекта. Потом опустила голову, и занавес черных волос разделил их.
- Он приходил ко мне сегодня утром. То есть, вернее, подкараулил меня у двери, потому что я никогда не приняла бы его в этом доме. Я послала его подальше, но, прежде чем уйти, он намекнул насчет больницы… Ему удалось разнюхать кое-что.
О Господи. Представив себе эту сцену, Куарт сжал зубы. На мгновение он пожалел, что чересчур мягко обошелся с Бонафе при их последней встрече. Мерзкая крыса. Ему безумно захотелось, вернувшись в гостиницу, снова застать его в вестибюле, чтобы стереть с его лица эту отвратительную улыбку.
- Я немного встревожена, - призналась Макарена.
И такого голоса - действительно встревоженного, неуверенного - он тоже не замечал у нее прежде. Куарт без труда представил себе, как собирается Бонафе использовать полученную информацию.
- Сделать аборт, - сказал он, - в Испании больше не проблема.
- Да. Но этот человек и его журнал живут скандалами. - Она обхватила себя руками за плечи, как будто внезапно ей стало холодно. - Вы знаете, как делается аборт, отец Куарт?.. - Она внимательно посмотрела ему в лицо, ища ответа, потом, поняв, что не получит его, презрительно скривила губы. - Да нет, конечно же, не знаете. То есть не знаете, как это происходит на самом деле. Этот яркий свет, белый потолок, раздвинутые ноги. И желание умереть. И бесконечное, ледяное, страшное одиночество… - Она резко отошла от окна. - Будь прокляты все мужчины на свете, и вы в том числе. Будь прокляты все до последнего. - Она сделала глубокий вдох, потом выдохнула воздух так, словно он причинял боль ее легким. От контраста света и теней на ее лице она казалась старше. А может, оттого, как она говорила сейчас - медленно, с горечью. - Я не хотела думать, - снова зазвучал ее голос. - Не хотела задумываться о том, что произошло. Я жила в каком-то странном сне, от которого пыталась очнуться… И вот однажды, через три месяца после моего возвращения, я вошла в ванную, когда Пенчо принимал душ после того, как мы в первый-раз занимались любовью. Он намыливался, стоя под водой. Я села на край ванны и смотрела на него. Вдруг он улыбнулся - и в этот момент показался мне совершенно чужим человеком… Не имеющим никакого отношения к тому, кого я любила и из-за кого лишилась возможности иметь детей.
Она снова замолчала, и это привело Куарта в раздражение, граничащее с отчаянием; он предпочел бы не знать ничего, но тем не менее жадно ловил каждое ее слово. На миг ему показалось, что она больше ничего не скажет; но Макарена вновь подошла к окну и опустила руку на подоконник - на полпути между собой и священником - на сложенный пиджак.
- Я почувствовала себя опустошенной и очень одинокой, - продолжала она. - Еще хуже, чем в больнице. И тогда я собрала чемодан и пришла сюда… Пенчо так и не понял. И до сих пор не понимает.
Куарт сделал пять или шесть медленных вдохов. Женщина, казалось, ждала от него каких-то слов.
- Поэтому вы стараетесь причинить ему боль, - выговорил он наконец. И это тоже не было вопросом.
- Боль?.. Ему никто не может причинить боль. Его эгоизм и одержимость прямо-таки забронированы. Но я могу заставить его заплатить высокую социальную цену: эта церковь, его престиж как финансиста, его мужская гордость… Севилья весьма легко переходит от аплодисментов к свисту… Я говорю о моей Севилье - о той, признания которой так жаждет Пенчо. И он заплатит за это.
- Ваша подруга Грис утверждает, что вы все еще любите его.
- Иногда она чересчур много болтает. - Она снова усмехнулась с прежней горечью. - Может быть, проблема заключается в том, что я его люблю. А может, совсем наоборот. Так или иначе, это ничего не меняет.
- А я?.. Зачем вы мне рассказываете все это? Луна смотрела на Куарта. Тусклый белый диск.
- Не знаю. Вы сказали, что уезжаете, и вдруг мне стало неуютно. - Сейчас она стояла так близко, что от очередного дуновения ветерка ее волосы коснулись лица Куарта. - Может быть, рядом с вами я чувствую себя не такой одинокой; похоже, вы, сами того не желая, воплощаете в себе тот атавистический образ священника, который всегда жил в душах большинства женщин: образ кого-то сильного и мудрого, кому можно доверять - или довериться… Может быть, дело в вашем черном костюме и стоячем воротничке или, может быть, в том, что вы к тому же привлекательны как мужчина. Может быть, тот факт, что вы прибыли из Рима, и то, что вы представляете, вызвали мой интерес. Может быть, я и есть этот ваш «Вечерня». Может быть, я пытаюсь привлечь вас на свою сторону - на сторону своего дела или просто нанести новую, еще более изощренную обиду чести Пенчо… Может быть, дело в некоторых из этих причин или во всех них разом. В том, во что превратилась моя жизнь, вы с отцом Ферро представляете собой противоположные концы того островка, на котором душа обретает покой. Диаметрально противоположные и дополняющие друг друга.
- Поэтому вы защищаете эту церковь, - подвел итог Куарт. - Она нужна вам так же, как и другим.
Она, собрав руками волосы, подняла их к затылку, обнажив стройную шею.
- Может быть, и вам она нужна больше, чем вы сами думаете… - Она разжала руки, и волосы рухнули черной волной, закрывая шею и плечи. - Что касается меня, я не знаю, что мне нужно. Может быть, как вы говорите, эта церковь. Может быть, красивый и немногословный мужчина, который заставил бы меня забыть - или, по крайней мере, помог обрести дар равнодушия. И другой, старый и мудрый, который разрешил бы меня от этого проклятия - искать забвения самой себе. Зачем это?.. Пару веков назад быть католичкой было настоящей удачей. Это решало все: достаточно было откровенничать со священником и ждать. А теперь даже сами вы, священники, не верите себе. Есть такой фильм - «Дженни»… Вы любите кино?.. Там в какой-то момент главный герой, художник Джозеф Коттен, говорит Дженнифер Джоунз: «Без тебя я как потерянный». А она отвечает: «Не говори так. Не можем же мы оба быть как потерянные»… Вы и правда такой потерянный, каким кажетесь, отец Куарт?
Он повернулся к ней, оставив пиджак на подоконнике, не зная, что ответить. А луна - ее бледное отражение - смеялась над ним. И он спросил себя: как это возможно, чтобы женские губы улыбались так насмешливо и одновременно так нежно, так бесстыдно, и так робко, и так близко. И в тот миг, когда он собирался открыть рот, чтобы сказать что-нибудь - а что, он и сам не знал, - с ближних часов разнеслись по крышам одиннадцать ударов, и Куарт сказал себе, что, несомненно, Дух Святой только что сдал свое дежурство. О Господи. Он поднял руку - раненую руку - и протянул ее к лицу женщины, но сумел совладать с собой настолько, что задержал ее на полпути. И тут, сам не зная, что он испытывает - разочарование или облегчение, увидел, что в дверях стоит и смотрит на них дон Приамо Ферро.
- Слишком яркая луна, - сказал отец Ферро, Он стоял у телескопа, наблюдая небо. - Неподходящий момент для работы.
Макарена спустилась с голубятни, оставив их вдвоем. Куарт закрыл сундук Карлоты и, выпрямившись, застыл неподвижно, глядя на маленькую сухую фигурку в черной сутане, которую видел со спины.
- Погасите свет, - попросил старик.
Куарт выполнил его просьбу, и все - корешки книг, сундук Карлоты, гравюра Севильи XVII века, висевшая на одной из стен, погрузилось в темноту, почернело, слилось. Теперь окно и то, что виднелось за ним, выглядело иначе: как-то более четко и значительно. Ночь подчеркивала необыкновенную игру теней.
- Я хочу поговорить с вами, - сказал Куарт. - Я покидаю Севилью.
Отец Ферро не отозвался, продолжая спокойно рассматривать небо. Его темный силуэт, обрисованный лунным светом, выделялся на фоне окна.
- Вероника, - наконец произнес он. - Я вижу Волосы Вероники.
Куарт подошел к нему. Телескоп стоял между ними, нацеленный в небо.
- Вон те тринадцать звезд, - указал отец Ферро. - На северо-востоке. Она пожертвовала волосами ради победы своего войска.
Куарт смотрел не на небо, а на устремленный вверх суровый профиль старика. Словно выполняя с опозданием его желание, освещенная башня Хиральды вдруг погасла, как будто растворилась в ночи. Несколько мгновений спустя, когда глаза Куарта приспособились к новой ситуации, ее темные очертания снова начали высвечиваться под луной.
- А вон там, подальше, - продолжал отец Ферро, - почти в зените, созвездие Гончих Псов. - Он произнес это название с бесконечным презрением к чужакам, вторгшимся в то, что любишь.
На сей раз Куарт посмотрел вверх и различил дальше к северу крупную звезду и рядом другую, поменьше, которые, казалось, вместе совершали свое космическое путешествие.
- Они вам несимпатичны, - заметил он.
- Да. Я ненавижу охотников. Тем более когда они работают на других… А эти, кроме того, еще и псы лести. Крупная звезда - это Кор-Кароли. Галлей назвал ее так, потому что она светила особенно ярко в день возвращения Карла II в Лондон.
- Тогда пес не виноват.
Раздался приглушенный скрипучий смех старика. Наконец-то он повернулся к Куарту и взглянул на него - снизу вверх. В лунном свете ярко выделялась седина в его кое-как подстриженных волосах; они даже казались чистыми.
- Вы очень подозрительны, отец Куарт. А самым подозрительным здесь считаюсь я. - Он снова тихо засмеялся. - Я говорил только о звездах.
Он сунул руку в карман сутаны и достал сигарету из выпуклого латунного портсигара. Когда он наклонился над прикрытым ладонью огоньком, красноватый свет обрисовал шрамы и морщины на его старом лице, уже успевшую отрасти пегую щетину на подбородке, пятна на вороте и рукавах сутаны.
- Почему вы уезжаете? - Он загасил спичку, и теперь на фоне его сурового темного профиля тлела только раскаленная точка сигареты. - Вы уже нашли «Вечерню»?
- «Вечерня» - это не главное, падре. Им может быть любой из вас, или все, или никто. Его личность ничего не меняет.
- Мне хотелось бы знать, что вы расскажете в Риме.
Куарт сказал ему: обе смерти явились результатом несчастных случаев, и его выводы совпадают с версией полиции; с другой стороны, старый приходский священник ведет свою личную войну, и кое-кто из прихожан его поддерживает. Старая как мир история, которая, по его мнению, вряд ли шокирует кого-либо в курии. Если бы не этот хакер и его меморандум Его Святейшеству, это дело никогда не вышло бы за пределы Севильской епархии. Вот, в общих чертах, и все.
- А что сделают со мной?
- О, думаю, ничего особенного. Поскольку Монсеньор Корво уже начал дисциплинарную процедуру, к которой присоединится мой доклад, полагаю, что вас тихо и мирно отправят на пенсию - чуть раньше, чем полагается… Может быть, вам предложат стать капелланом в женском монастыре, хотя вероятнее всего, что вас поселят в каком-нибудь приюте для престарелых священнослужителей. Вы же знаете: отдых.
Раскаленное пятнышко зашевелилось.
- А церковь?
Куарт протянул руку к своему пиджаку, все еще лежавшему на подоконнике, расправил его, снова сложил и положил на прежнее место.
- Это вне моей компетенции. Но если принять в расчет, как обстоят дела, я вижу немного шансов на будущее. В Севилье не хватает священников, а церквей более чем достаточно. Кроме того, Его Преосвященство дон Акилино Корво уже наложил свое reguiscat.
- На церковь или на меня?
- На обоих.
Послышался скрипучий смех старика:
- Вижу, у вас есть ответы на все вопросы. Куарт немного подумал.
- Честно говоря, у меня нет только одного ответа, - в конце концов решился он. - В вашем личном деле есть одна вещь; но я не хотел бы упоминать о ней в своем докладе, не услышав прежде вашей версии… У вас была проблема там, в горах, в Арагоне. Некий Монтегрифо. Не знаю, помните ли вы.
- Я прекрасно помню сеньора Монтегрифо.
- Он говорит, что купил у вас картину из вашей церкви.
Некоторое время отец Ферро молчал. Глядя искоса, Куарт видел, что его темный профиль по-прежнему обращен к небу, а тлеющий огонек сигареты почти погас. Лунный луч, скользя по плечу старика, освещал его руку, лежащую на латунной трубе телескопа.
- Церковь была романтическая, маленькая, - заговорил он после долгого молчания. - Прогнившие балки, потрескавшиеся стены. В ней гнездились вороны и крысы… Это был очень бедный приход - такой бедный, что иногда у меня не хватало денег даже на вино для мессы. А дома моих прихожан были разбросаны далеко один от другого в радиусе нескольких километров. Это были бедные люди - пастухи, крестьяне. Старые, больные, без образования, без будущего. И вот я в будни в одиночестве, а по воскресеньям для них служил мессу перед алтарем, разрушающимся от сырости и источенным разными вредителями… В Испании было сколько угодно таких мест, где предметы искусства, лишенные какой бы то ни было защиты, попадали в руки торгашей, гибли от огня, от дождей, от нищеты, оттого, что обрушилась кровля церкви… Однажды ко мне явился иностранец, который уже приезжал к нам раньше, а с ним - еще один субъект, элегантный, лощеный; он представился директором мадридской фирмы, устраивающей аукционы предметов искусства. Они предложили продать им распятие и небольшой образ с алтаря.
- Он был весьма ценным, - вставил Куарт. - Пятнадцатый век.
Огонек сигареты снова разгорелся, а в голосе старика послышалось раздражение.
- Какое значение имеет век?.. Они заплатили за него. Конечно, не Бог весть сколько, но на эти деньги можно было обновить кровлю храма, а главное - помочь моим прихожанам,
- И вы продали?..
- Конечно, продал. Безо всяких колебаний. Я починил крышу, купил лекарства для больных; кроме того, удалось возместить убытки, причиненные заморозками и болезнями скота… Удалось помочь кому прожить, а кому умереть.
Куарт указал на темный силуэт звонницы:
- И тем не менее теперь вы защищаете эту церковь. Как-то не вяжется одно с другим.
- Почему?.. Для меня художественная ценность храма Пресвятой Богородицы, слезами орошенной, имеет столько же значения, сколько для вас или архиепископа. Этим пусть занимается сестра Марсала. Мои прихожане, как бы мало их ни было, стоят больше, чем раскрашенная доска.
- Следовательно, вы не верите… - начал было Куарт.
- Во что?.. В иконы пятнадцатого века? В церкви эпохи барокко? В Верховного Механика, который там, наверху, закручивает наши гайки одну за другой?..
Огонек сигареты вспыхнул в последний раз и прочертил яркую лугу в темноте за окном.
- Какое это имеет значение? - Отец Ферро, не глядя в телескол, поворачивал его трубу туда-сюда, как будто искал что-то в небе. - Они-то верят.
- Эта икона запятнала ваше личное дело, - сказал Куарт.
- Знаю, - коротко ответил старый священник, продолжая водить телескопом. - Мне даже пришлось выдержать неприятный разговор с моим епископом… Вот если бы то же самое сделали в Риме - тогда совсем другое дело. А случись что здесь - неминуемо раздастся звон ключей Святого Петра. А дальше - только слезы и «Камо грядеши, Господи». В то время как мы остаемся снаружи и отрекаемся от нашей совести, пока из претории доносятся звуки пощечин.
- М-да… Насколько я могу судить, Святой Петр вам тоже не слишком-то симпатичен.
Снова послышался тихий скрипучий смех.
- Вы правы. Ему следовало дать убить себя в Гефсиманском саду, когда он обнажил меч, чтобы защитить Учителя.
Теперь рассмеялся Куарт.
- В этом случае мы остались бы без первого Папы.
- Это вы так думаете. - Старик мотнул головой - Пап-то в нашем деле хоть пруд пруди. Чего не хватает, так это - смелости. - Он наклонился к телескопу; труба медленно поднялась и чуть повернулась влево. - Когда наблюдаешь за небом, - заговорил отец Ферро, не отрываясь от окуляра, - все медленно вращается и в конце концов занимает во Вселенной иное место… Вам известно, что наша маленькая Земля отстоит от Солнца всего на какие-то несчастные сто пятьдесят миллионов километров, тогда как Плутон - на пять тысяч девятьсот миллионов? И что Солнце - не более чем крохотное пятнышко по сравнению с поверхностью звезды средней величины, такой, как, например, Арктур?.. Не говоря уж о тридцати шести миллионах квадратных километров Альдебарана. Или о Бетельгейзе, которая в десять раз больше.
Труба описала короткую дугу вправо. Отец Ферро поднял голову и пальцем указал Куарту на одну из звезд:
- Смотрите, это Альтаир. При скорости триста тысяч километров в секунду его блеск доходит до нас через шестнадцать лет… Кто может гарантировать вам, что за это время он не взорвался и что свет, который мы видим, - это не свет уже не существующей звезды?.. Иногда, когда я смотрю в сторону Рима, меня охватывает ощущение, что я смотрю на Альтаир. Вы уверены, что по возвращении найдете все таким же, каким оставили?..
Он жестом пригласил Куарта посмотреть в телескоп, и тот наклонился к окуляру. Чем дальше от лунного сияния, тем гуще роились между звезд бесчисленные световые точки и пылинки, мерцающие или неподвижные, красноватые, голубоватые или белые туманности. Одна из точек удалялась, удалялась и в конце концов растворилась в блеске другой: наверное, это был метеорит или искусственный спутник. Призвав на помощь свои скудные познания в астрономии, Куарт нашел Большую Медведицу и мысленно продлил воображаемую линию, соединяющую Мерак и Дубхе, на высоту, в четыре раза (а может, в пять раз - он не помнил точно) большую, чем расстояние между ними. Там, крупная, уверенная в себе, сияла Полярная звезда.
- Это Полярная, - сказал отец Ферро, проследивший за движением телескопа. - Альфа Малой Медведицы, всегда указывающая на нулевую широту Земли. Однако и она не неизменна, - Он показал влево, приглашая Куарта передвинуть трубу туда. - Пять тысяч лет назад египтяне поклонялись другой хранительнице севера - вот этой звезде: Дракону… Ее цикл - двадцать пять тысяч восемьсот лет, из которых прошли всего лишь три тысячи. Так что через двести двадцать восемь веков она снова заменит Полярную звезду. - Он взглянул вверх, барабаня ногтями по латуни трубы. - Я задаю себе вопрос: останется ли к тому времени на Земле кто-нибудь, кто заметит эту перемену?
- Голова кружится, - сказал Куарт выпрямляясь.
Старый священник кивнул и прищелкнул языком. Казалось, головокружение, испытываемое Куартом, доставило ему удовольствие, как опытному хирургу, видящему, как побледнел студент по время первого в его жизни вскрытия.
- Забавно, правда?.. Вся Вселенная - забавная штука. Полярная звезда, которую вы только что созерцали, находится на расстоянии четырехсот семидесяти световых лет от Земли. Это значит, что мы видим свет, который звезда испускала в начале шестнадцатого века, и ему понадобилось без малого пять веков, чтобы дойти до нас. - Он снова указал пальцем в ночь. - А вон там - невооруженным глазом этого не увидишь, - в туманности Кошачий Глаз, находятся останки звезды, погибшей тысячу лет назад: обломки мертвых планет, вращающиеся вокруг мертвой звезды.
Он отошел от телескопа к другой, более ярко освещенной арке и остановился там - маленький, сухонький, в своей чересчур короткой сутане, из-под которой высовывались огромные башмаки. Повернувшись лицом к Куарту, он снова заговорил:
- Скажите мне, кто мы такие. Какую роль мы играем здесь, на всей этой сцене, простирающейся над нашими головами. Что значат наши ничтожные жизни, наши стремления?.. - Он, не глядя, указал рукой вверх. - Что значат для этих звезд ваш доклад Риму, церковь, Его Святейшество Папа, вы или я?.. В какой точке этого небесного свода находятся чувства, сострадание, надежда, сами наши жизни?.. - Он хохотнул тихим, жестким, неспокойным смешком. - Даже если будут вспыхивать сверхновые, агонизировать звезды, умирать и рождаться планеты, все так и будет продолжать вращаться, внешне неизменное, когда нас уже не станет.
Слушая его, Куарт снова испытал то чувство инстинктивной солидарности, которое в мире служителей Церкви играет роль дружбы. Утомленные, обессилевшие воины, каждый в своей шахматной клетке, отсеченные друг от друга, вдали от королей и принцев, борющиеся с неизвестностью лишь собственными силами, кто как умеет. Ему захотелось подойти к этому маленькому старику и положить ему руку на плечо; но он сдержался. Одиночество каждого также являлось частью правил.
- В таком случае, - медленно произнес он, - мне не нравится астрономия. Она граничит с отчаянием.
Мгновение отец Ферро смотрел на него молча. Он, казалось, был удивлен.
- С отчаянием?.. Совсем наоборот, отец Куарт. Она дает спокойствие. Потому что нам тяжело терять только то, что ценно, важно, серьезно… Ничто не может устоять перед безжалостной ясностью ощущения того, что ты всего лишь крошечная капелька морской воды в багровом закате Вселенной. - Он помолчал, глядя сквозь колышущиеся под бризом занавески на звонницу церкви. - Может, разве только дружеская рука, дающая нам смирение и утешение перед тем, как наши звезды погаснут одна за другой и настанет великий холод. И все кончится.
Больше отец Ферро не сказал ничего. Подождав, Куарт протянул руку к выключателю лампы. Вспыхнул свет, и звезды исчезли.
Он спустился в сад, перекинув пиджак через плечо, вдыхая аромат ночи. Макарена ждала в углу; лунный свет выхватил ее лицо и плечи из теней, отбрасываемых листьями бугенвилий и апельсиновых деревьев.
- Я не хочу, чтобы вы уходили, - сказала она. - Пока.
Ее глаза блестели, резцы казались особенно белыми между полураскрытых полных губ, бусы из слоновой кости бледной чертой пересекали смуглую шею. У Куарта вырвался приглушенный глубокий вздох, похожий на стон протеста и одновременно на детский всхлип. Было жарко. Вечерний свет, проникавший сквозь занавеску, тонким золотым контуром очерчивал смуглое тело обнаженной женщины, и Кармен сворачивала табачные листья о внутреннюю часть бедра, где совсем рядом поблескивали мельчайшие капельки пота на темном, курчавом, влажном лобке. Налетел бриз. Листья апельсиновых деревьев и бугенвилий качнулись над лицом Макарены Брунер; лунный свет серебристо скользнул по плечам священника Лоренсо Куарта, как упавшая к ногам кольчуга. Храмовник выпрямился и огляделся, усталый, ловя стук копыт сарацинских лошадей, доносящийся с Гаттинского холма, на склонах которого белели под солнцем кости рыцарей-франков. И в то же время это был рев разъяренного моря, бьющегося о подножие маяка; и хрупкие суденышки отчаянно боролись со штормом, и одетая в траур женщина держала ребенка за руку рукой, по которой, как слезы, стекали капли дождя.

Предыдущая страница 18 Следующая страница


19 Артуро Перес Реверте

И пахло похлебкой, кипящей в горшке, пока старый священник возле камина склонял: Rosa, rosae. И тень мальчика, затерянного в мире, ориентирующемся по звездному свету пятисотлетней давности, обрисовалась на тонкой стене, что укрывала его от жестокого холода, царящего там, снаружи. И эта самая тень приблизилась к другой тени, ожидавшей под бугенвилиями и апельсиновыми деревьями, приблизилась настолько, что вдохнула ее аромат, ее тепло, ее дыхание. Но за секунду до того, как вплести пальцы в ее волосы, чтобы на одну ночь убежать от одиночества - крохотные алые капельки в неизмеримо огромном закате, - тень, ребенок, мужчина, смотрящий на обнаженное женское тело в золотистом вечернем свете, бесприютный, измученный храмовник, - все они одновременно обернулись, чтобы взглянуть назад и вверх, на едва освещенное окно в башне голубятни. Туда, где старый угрюмый священник, недоверчивый, скептичный и отважный, разглядывал страшную тайну бесчувственного неба в обществе призрака женщины, искавшей на горизонте белые паруса.

XII. Гнев Божий

понять мы даже не успели.
Гастон Перу. Призрак Оперы
Даже сквозь трубочный дым было заметно, каким удовлетворением блестят глаза архиепископа Севильского.
- Значит, Рим сдается, - сказал он.
Куарт поставил чашечку на блюдце и промокнул губы салфеткой, вышитой руками монахинь. Его тихий смешок был похож на вздох.
- Все зависит от точки зрения, Ваше Преосвященство.
Монсеньор Корво выпустил еще один клуб дыма. Они сидели друг против друга, разделенные низким столиком с двумя приборами на серебряном подносе. Такова была привычка архиепископа - приглашать своего первого утреннего посетителя разделить с ним завтрак. На самом деле этот кофе с тостами, сливочным маслом и джемом из горьких апельсинов предназначался для декана собора, однако неожиданное появление Куарта, пришедшего с прощальным визитом, внесло изменения в протокол. А архиепископ терпеть не мог остывшего кофе.
- Я же говорил вам, что это дело нелегко будет решить.
Куарт откинулся на спинку кресла. Он с радостью лишил бы архиепископа удовольствия проводить его сарказмом и самодовольными улыбками, отдающими английским табаком, но правила обязывали перед отъездом засвидетельствовать ему свое почтение. Что ж, этикет есть этикет.
- Позволю себе напомнить Вашему Преосвященству, что я прибыл сюда не для того, чтобы решать что бы то ни было, а с целью проинформировать Рим о сложившейся здесь ситуации. Именно это я и собираюсь сделать.
Монсеньор Корво был в восторге.
- Так и не выяснив, кто такой «Вечерня», - закончил он.
- Это верно. - Куарт взглянул на часы. - Но проблема заключается не только в том, кто такой «Вечерня». Этот хакер просто анекдотичен, и личность его рано или поздно будет установлена. Что действительно важно - так это положение с отцом Ферро и храмом Пресвятой Богородицы, слезами орошенной… К какому бы решению ни пришли в Риме, мой доклад будет способствовать тому, чтобы оно было принято со знанием дела.
Камень на перстне архиепископа вспыхнул желтым огнем, когда он резко поднял руку.
- Избавьте меня от ваших иезуитских витиеватостей, отец Куарт. На этом деле вы сломали себе зубы. - Его взгляд выражал торжество, едва скрываемое завесой дыма. - «Вечерня» посмеялся и над Римом, и над вами.
Куарту не понравилась эта манера признавать наличие соринок только в чужом глазу.
- Это тоже одна из точек зрения, Ваше Преосвященство, - согласился он, не скрывая, однако, своего презрения. - Но раз уж вы заговорили об этом, позволю себе напомнить, что ни Рим, ни я не стали бы вмешиваться, если бы Ваше Преосвященство немного побеспокоились сами… И церковь Пресвятой Богородицы, слезами орошенной, и отец Ферро принадлежат к вашей епархии. А, как сказано в Евангелии, овцы разбредаются, когда пастух спит.
Услышав это, Монсеньор Корво чуть не подскочил в своем кресле. Тот факт, что эта цитата являлась апокрифической, никак не утешал его. Агент ИВД увидел, как он зло закусил мундштук трубки.
- Послушайте, Куарт, - проговорил он жестко, сквозь зубы. - Здесь единственная овца, которая бродит без привязи, - это вы. Не считайте меня дураком. Мне известно и о ваших визитах в «Каса дель Постиго», и обо всем остальном. О ваших прогулках и ужинах.
И, не переводя дыхания, словно внутри у него прорвало какую-то плотину, Монсеньор Корво - чей талант проповедника высоко ценили в епархии - весьма доходчиво излил свою злость в полутораминутной речи, центральным тезисом которой было следующее: посланник Института внешних дел дал себя запутать священнику церкви Пресвятой Богородицы, слезами орошенной, и его личному «Гринпису», состоящему из монахинь, аристократок и прихожанок, - запутать до того, что он потерял ощущение перспективы и предал свою миссию в Севилье. К этому искушению приложила руку дочь герцогини дель Нуэво Экстремо. Которая, между прочим - это он выговорил особенно язвительно, - является сеньорой де Гавира.
Куарт выслушал эту обвинительную речь невозмутимо, но последний намек заставил его поморщиться.
- Я был бы крайне благодарен Вашему Преосвященству, если бы вы - в случае, если вам есть что сказать по этому поводу, - сделали это письменно.
- Да уж непременно. - Акилино Корво был явно доволен тем, что наконец ему удалось поддеть Куарта. - Вашему ватиканскому начальству. И нунцию. И выше. Я сделаю это письменно, по телефону, по факсу, под гитару и кастаньеты. - Он вынул изо рта трубку и широко осклабился. - Вы останетесь без вашей репутации, как я остался без своего секретаря.
Больше говорить было не о чем. Куарт сложил салфетку, уронил ее на поднос и встал.
- Коли Вашему Преосвященству не угодно ничего более…
- Ничего более. - Во взгляде архиепископа была откровенная издевка. - Сын мой.
Он продолжал сидеть, рассматривая свою руку, как будто колеблясь - не довести ли дело до конца, заставив Куарта приложиться к пасторскому перстню. Но в этот момент зазвонил телефон, и архиепископ ограничился тем, что жестом отпустил его, поднимаясь, чтобы подойти к столу.
Куарт застегнул пиджак и вышел в коридор. Его шаги гулко прозвучали под венецианской росписью Галереи прелатов, потом по мрамору главной лестницы. В окнах он видел Хиральду - за внутренним двором, где в свое время находилась тюрьма «Де ла Парра», в которую севильские архиепископы заключали строптивых священников. И подумал, что пару веков назад у отца Ферро, да и, пожалуй, у него самого было бы немало шансов обмениваться впечатлениями там, внизу, пока Монсеньор Корво по обычным каналам, а значит, чрезвычайно медленно доводил до сведения Рима свою собственную версию событий. Куарт размышлял о преимуществах телефона и прочих современных технических средств, когда, уже в самом низу лестницы, вдруг услышал свое имя.
Остановившись, он взглянул вверх. На балюстраде, нетерпеливо жестикулируя, стоял сам архиепископ, уже не похожий на человека, только что вернувшего старый долг:
- Поднимитесь сюда, отец Куарт. Нам надо поговорить.
Куарт, заинтригованный, начал подниматься по лестнице. И уже издали заметил, что архиепископ очень бледен. Трубку он держал в руке и рассеянно постукивал по ней пальцами другой. Пепел и тлеющий табак сыпались на черно-розовый мрамор пола, но он, казалось, не замечал этого.
- Вам нельзя уезжать, - сказал он, когда Куарт приблизился. - В церкви произошло еще одно несчастье.
Куарт протиснулся между бетономешалкой и двумя полицейскими машинами. В церкви Пресвятой Богородицы, слезами орошенной, было полно полицейских в форме и в штатском. Он насчитал не меньше дюжины: один на страже у дверей, другие - внутри - кто фотографировал, кто искал отпечатки пальцев, кто осматривал пол, скамьи и леса. Производимый ими шум и негромкие голоса отдавались под сводами.
Грис Марсала сидела на ступенях главного алтаря - одна. Куарт направился к ней по центральному проходу, и, когда он находился на полпути, навстречу ему вышел Симеон Навахо. Волосы старшего следователя были, как всегда, собраны в тореадорскую косичку, над пышными усами поблескивали круглые очки, рубашка на сей раз была ярко-красная, как у Гарибальди в бою, с плеча свисала мавританская кожаная сумка, внутри которой, как предположил священник, покоился «Магнум-357». Совершенно некстати он вдруг подумал о том, что Навахо никак не вписывается в эту обстановку старинного храма в стиле барокко, освещенного для удобства полицейских, с попорченными витражами и росписью, темной деревянной исповедальней у входа в ризницу, экс-вото, висящими вокруг статуи Иисуса Назарянина при входе. Они пожали друг другу руки. Навахо, казалось, обрадовался появлению Куарта.
- Так что уже трое, патер, - произнес он самым обыкновенным, даже легкомысленным тоном, как будто это было всего лишь подтверждением его прежних разговоров относительно показателя потенциальной смертности в храме Пресвятой Богородицы, слезами орошенной. И так же просто и непринужденно присел на спинку одной из скамей. Взглянув поверх его головы, Куарт увидел, что из исповедальни высовываются две неподвижные ноги.
Он молча подошел ближе; Навахо последовал за ним. Дверь исповедальни была открыта. Куарту пришло в голову, что ноги выглядят как-то чересчур уж странно. Потом он различил мятые бежевые брюки. Все остальное было накрыто куском синего брезента, но оставалась на виду одна рука с раскрытой, обращенной вверх ладонью; всю ладонь, от запястья до указательного пальца, пересекала рана. Рука была желтоватая, цвета старого воска.
- Странное место, правда? - Старший следователь сделал эклектическую паузу; он смотрел то на труп, то на священника, готовый выслушать любое ценное предположение. - Я имею в виду - чтобы умереть.
- Кто это?
Вопрос, который Куарт задал хриплым, чужим голосом, был излишен. Он узнал эти ботинки, эти бежевые брюки, эту маленькую пухлую руку. Полицейский рассеянно погладил пальцем усы, как будто личность покойника была не так уж важна, а он размышлял о чем-то другом.
- Его зовут Онорато Бонафе. Известный в Севилье журналист.
Куарт утвердительно кивнул. Слишком много вопросов вертелось у него в голове. Слишком много визитов некстати. Навахо пристально смотрел на него.
- Вы знаете его, верно?.. Так я и думал. Говорят, этот бедолага в последние дни прямо-таки носился туда-сюда… Хотите взглянуть на него, патер?
Наполовину протиснувшись в исповедальню - причем кисточка его косички колыхалась, как хвостик старательной белки, - Навахо приподнял брезент, покрывавший труп. Бонафе, очень тихий, очень желтый, полулежал на деревянном сиденье исповедальни, упираясь затылком в угол; подбородок утонул в жирных складках шеи. Глаза у него были закрыты, на левой стороне лица - огромный фиолетовый кровоподтек. Выражение лица было кротким, а может быть, усталым. Под носом и в углу рта виднелись струйки засохшей крови, а на шее и груди она расплылась широким пятном.
- Наш медик только что осмотрел его. - Старший следователь указал на молодого человека, который, присев на одну из скамей, записывал что-то в блокноте. - И говорят, что это просто мешок костей - внутри сплошные переломы. Как от очень сильного удара или, может быть, падения. Чего мы не можем понять - так это того, как он попал сюда. Или как его сюда засунули.
Повинуясь чисто профессиональному рефлексу и превозмогая отвращение, которое у него вызывал этот субъект при жизни, Куарт пробормотал коротенькую заупокойную молитву и осенил труп крестом. Стоя за его спиной, Навахо с интересом наблюдал за ним.
- Я бы на вашем месте так не беспокоился, патер. Он уже давненько в таком состоянии. Так что если он и должен куда-то, попасть, - его руки изобразили два крылышка, летящих вверх, - то уж давно попал.
- Когда он умер?
- Пока еще трудно сказать. - Он снова указал на врача. - Так, на глаз, наш специалист прикинул, что часов двенадцать-четырнадцать назад.
Несколько полицейских, стоявших на лесах возле статуи Пресвятой Девы, оживленно разговаривали, и их голоса гулким эхом отдавались под сводом. Старший следователь свистнул им, чтобы говорили потише, и они смущенно повиновались, как мальчишки, которых призвали к порядку в школьной часовне. Куарт повернулся туда, где, глядя на него, сидела Грис Марсала. Впервые она показалась ему хрупкой, очень одинокой, такой тихой, на этих ступенях, ведущих к алтарю. Снова накрывая Бонафе брезентом, полицейский сказал, что эта монахиня, спозаранку придя в церковь, обнаружила труп.
- Я хотел бы поговорить с ней.
- Само собой, патер. - Одной рукой поправляя брезент, другой Навахо, понимающе улыбаясь, подкрутил усы. - Только, если вы не против, я бы предпочел, чтобы прежде вы рассказали мне, откуда вы знаете покойника… Таким образом ваши свидетельства будут совершенно самостоятельными и потому гораздо более достоверными. - Он взглянул на него, поверх своих круглых очков. - Так как, вы не против?
- Как вам будет угодно. Но с кем вам обязательно следовало бы поговорить - так это с приходским священником.
Полицейский мгновение смотрел ему в глаза не отвечая, затем энергично кивнул.
- Да. Я уже думал об этом. Плохо только, что дона Приамо Ферро все утро не могут найти. Странно, правда?..
Он огляделся по сторонам, как будто надеялся обнаружить отца Ферро где-нибудь среди лесов или в одном из темных уголков храма.
- А домой к нему ходили?
Навахо, обернувшись, взглянул на него с таким выражением, словно услышал колоссальную глупость. Он казался разочарованным: похоже, он ожидал большей помощи со стороны Куарта. -
- Судя по тому, что мне сказали, - ответил он, - старик исчез. Алле-гоп. На колеснице пророка Илии.
Куарт рассказал Симеону Навахо все, что знал об Онорато Бонафе, а также то, что помнил о двух встречах с ним в вестибюле гостиницы «Донья Мария».
Их беседа дважды прерывалась сигналами мобильного телефона, который полицейский, извиняясь, каждый раз вытаскивал из своей мавританской сумки. Первый звонок подтверждал, что отец Ферро не подает признаков жизни. Как и каждый вечер, он накануне был в голубятне «Каса дель Постиго» (что Куарт также подтвердил, даже точно указав время, когда распрощался с ним), после чего бесследно исчез. Что же касается его жилища, то женщина, приходившая убираться, утверждала, что постель прошлой ночью не разбирали. Относительно викария: отец Лобато поздно вечером выехал к месту своего нового назначения - автобусом. Ехать ему предстояло долго, с пересадками, возможных маршрутов имелось несколько. Полиция и жандармерия разыскивали его… Подозреваемые? - Закончив очередной разговор, старший следователь вновь спрятал телефон в сумку. - Пока не установлены причины смерти, никто никого не подозревает. Или, иначе говоря, подозреваются все. Он взглянул на Куарта поверх очков с теплой, слегка извиняющейся улыбкой, прячущейся в густых усах. Хотя, конечно, одни вызывают больше подозрений, чем другие.
- Как на этот раз насчет процентов? - поинтересовался Куарт.
Навахо почесал переносицу.
- Ну, в общем… Строго между нами, патер, я бы сказал, что на этот раз кто-то немножко помог церкви.
Куарт не удивился. Конечно, он не был специалистом по трупам, хотя ему не раз приходилось их видеть. Что же до Бонафе, то достаточно было одного взгляда.
- Убийство?
На самом деле он задал этот вопрос, чтобы побудить старшего следователя рассказать что-нибудь. Навахо, слегка усмехнувшись в знак того, что понял его игру, поднес руку к затылку и, взявшись за свою косичку, помахал ею.
- Держу пари на этот довесок. - Потом, посерьезнев, пожал плечами. - И у вашего коллеги, священника этого прихода, весьма много шансов.
- Из-за его отсутствия?
- Конечно. Если только наш медик не придет к другому выводу.
Подошел один из полицейских, чтобы посоветоваться о чем-то с Навахо, и тот, кивком попрощавшись с Куартом, ушел вместе с ним. Куарт направился к алтарю, где по-прежнему сидела Грис Марсала.
- Как вы?
Не меняя позы - она сидела, обхватив руками колени и положив на них подбородок, - женщина подняла на него глаза.
- Пожалуй, потрясена. - Ее американский акцент был более заметен, чем обычно. - Но в общем - в порядке.
- Полиция сильно потрепала вам нервы? Монахиня подумала, прежде чем ответить:
- Да нет. Они обходятся со мной любезно.
Она была одета как всегда - в водолазку и перепачканные гипсом джинсы, косичка перехвачена резинкой. Сидя у подножия алтаря, она казалась одинокой и потерянной в этой церкви, сейчас наполненной суетой, шумом и голосами полицейских.
- Они ищут отца Ферро. - Куарт сел рядом с ней. Но ему показалось, что эти слова прозвучали слишком уж категорично, поэтому он добавил: - И отца Лобато тоже.
Она слегка кивнула, не отрывая пристального взгляда от исповедальни. Время от времени она моргала, как человек, пытающийся установить границу между наваждением и реальностью. Потом, глубоко вздохнув, кивнула еще раз.
- Вполне возможно, что Оскар поехал навестить родителей - они живут неподалеку от Малаги, в маленькой деревушке, - а уж потом отправится в Альмерию. Поэтому его и не нашли до сих пор.
Их ослепила яркая вспышка. Один из полицейских фотографировал что-то на полу, у них за спиной. Куарт расстегнул пиджак и сёл поудобнее, наклонившись вперед и сцепив пальцы.
- А дон Приамо?
Она явно ожидала этого вопроса: несомненно, его уже задавали ей раньше.
- Не знаю. Я пришла сегодня утром, как обычно, в девять. Церковь была заперта… Ее всегда отпирал кто-нибудь из них в половине восьмого, потому что в восемь начинается служба. А сегодня службы не было.
- Мне сказали, что это вы его нашли.
- Да. Сначала я пошла к отцу Ферро, но никто не отвечал. Поэтому я вошла через ризницу - у меня ведь есть ключ. - Она как-то растерянно потрясла головой, пожала плечами. - Сначала я не увидела ничего. Поднялась на леса - туда, к витражу, зажгла свет и приготовила все, что мне нужно для работы, Но все это выглядело очень странным, поэтому я решила позвонить Макарене и узнать, не остался ли дон Приамо на голубятне на всю ночь… А по пути в ризницу увидела этого человека в исповедальне.
- Вы знали его?
Взгляд светлых глаз на мгновение стал жестким.
- Да. Он однажды пристал к нам с Оскаром на улице - задавал вопросы насчет работ в церкви и дона Приамо. Оскар послал его ко всем чертям.
Куарт смотрел на ее спортивные тапочки, на бледную кожу щиколоток, на шрам на запястье. Она сидела в прежней позе, положив подбородок на колени. Присутствие всех этих людей в церкви, поднятая ими суета, казалось, оглушили ее, выбили из-под ног привычную почву. Куарт неловко поерзал. Ему предстояло сделать множество разных дел - он даже еще не успел связаться с Римом, - но он не решался оставить женщину сидеть в одиночестве на этих ступенях. Он указал на Симеона Навахо, который перемещался туда-сюда, контролируя работу своих людей.
- Боюсь, старший следователь еще будет беспокоить вас. Три смерти - это уже много. А на этот раз гипотеза о несчастном случае, кажется, не проходит… Хотите, я позвоню вашему консулу?
Она благодарно улыбнулась в ответ.
- Не думаю, что это необходимо. Полицейские обращаются со мной очень хорошо.
- Вы говорили с Макареной?
Куарта охватило смятение, когда он произнес это имя, которое до этой секунды старался мысленно держать в узде, не выпускать на волю. Ему ничего не стоило сорваться и понестись вслед за этими четырьмя слогами, которые всего лишь несколько часов назад произнесли его губы, уже впиваясь в губы женщины. А потом был полумрак, мягкое мерцание слоновой кости и теплая плоть, чей аромат все еще хранили его руки, его кожа, его губы, которые она искусала в кровь. Смуглое тело, словно материализовавшееся из его грез, полосы света и темноты на необъятной белизне простыней, принявших их, как снежная или соляная пустыня. Она, бьющаяся на этой белизне, стремящаяся ускользнуть вопреки собственному желанию, убежать, чтобы остаться, разметанные черные волосы, отсутствующее выражение лица - иного, почти незнакомого, но все же такого прекрасного, эгоистичного, как маска. Стон, срывающийся с губ, сдавленный, потому что объятие сильных рук не дает вздохнуть, тело, притиснутое к телу, бедра, обхватившие его бедра. С трудом переводимое дыхание, жар, пот, влажная кожа, влажный рот, влажная ложбинка между ее грудью и плечом, горячая шея, подбородок - и снова губы, снова стон, и снова твердые от напряжения бедра, распахнутые навстречу, как вызов или прибежище. Долгие часы покоя и борьбы, пронесшиеся за единый миг, ибо каждую секунду он знал, что всему, что происходит, есть предел и есть конец. И конец этот наступил с зарей, с последним долгим, оглушительным взрывом этого боя, в сером враждебном свете, уже начинавшем сочиться в окна «Каса дель Постиго», И вдруг Куарт снова оказался один на безлюдных улицах Санта-Круса, - не зная - если, конечно, что-то еще оставалось в нем, кроме изнуренной плоти, - что это он сделал со своей душой: погубил или спас.
Он тряхнул головой, прогоняя воспоминание. Отчаяние - вот самое точное слово. И, чтобы не поддаться ему, стал смотреть вокруг - церковь, леса, освещенная сейчас статуя Пресвятой Девы, полицейские, оживленно беседующие возле трупа Онорато Бонафе, - чтобы близость трагедии помогла ему взять себя в руки. Потом, делая усилие, мысленно сказал он себе. Может быть, потом. А сейчас необходимо занять голову всем этим: от чего становится легче и даже начинает казаться, что удалось забыть.
- Сегодня мы еще не говорили.
Грис Марсала пристально смотрела на него, и Куарт не сразу вспомнил, что это она ответила на его вопрос. Он подумал: интересно, что еще она знает о том, что произошло за последние часы - и в церкви, и между ним и Макареной.
- Но полиция пошла к ней, - добавила монахиня. - По-моему, в «Каса дель Постиго» сейчас как раз несколько агентов.
Священник нахмурился; Симеон Навахо был не из тех, кто теряет время даром. Да и ему не приходилось отставать. Полчаса назад, в Архиепископском дворце, Монсеньор Корво сформулировал все предельно ясно, чтобы избежать даже малейшего недопонимания: связано это дело как-то с «Вечерней» или нет, оно находится в исключительной компетенции Рима - или, что то же самое, Лоренсо Куарта, - а Его Преосвященство умывает руки. Эта музыка для тех, кто ее заказывал, а заказывал ее не он. Разумеется, Куарт и Институт внешних дел могут рассчитывать на его полную поддержку, молитвы и так далее. Так что удачи вам, и прощайте.
- Где отец Ферро?
Не ожидая ответа Грис Марсала, Куарт начал мысленно анализировать сложившуюся ситуацию. У Симеона Навахо была фора, но добежать до финиша они должны были одновременно; Рим очень плохо воспримет задержание священнослужителя, если только Куарт раньше не сообщит обо всем сам, чтобы смягчить удар. Хотя идеальным было то, чтобы инициативу перехватила сама Церковь. Что означало: найти отцу Ферро хорошего адвоката и защищать его невиновность, пока не будет неопровержимо доказано обратное, а уж если его вина окажется явной, максимально способствовать деятельности светского правосудия. Как всегда, важно было соблюсти декор. Оставалось только решить, в какой точке всего этого находится совесть самого Куарта, однако это могло подождать до лучших времен.
- О доне Приамо мне известно столько же, сколько и вам. - Грис Марсала посмотрела на него долгим взглядом, удивленная тем, как мало интереса он проявляет к ее ответам. - Я видела его вчера, во второй половине дня, всего минуту. Тогда все было нормально.
Сам Куарт видел его около полуночи, и тогда все тоже было нормально, а тем временем Онорато Бонафе нашел свою смерть. Куарт, обеспокоенный, посмотрел на часы. Проблема его гонки с Симеоном Навахо заключалась в том, что полицейский располагал лучшими средствами; к тому же еще не было проведено вскрытие, которое помогло бы определить виновного или, по крайней мере, направить следствие в ту или иную сторону. Что бы ни предпринял Куарт в ближайшие часы, ему придется делать это вслепую, руководствуясь одной лишь интуицией.
- Кто запирал церковь? Грис Марсала поколебалась:
- Какую дверь - на улицу или выход из ризницы?
- На улицу.
- Я, как всегда. - Она наморщила лоб, припоминая. - Сейчас я работаю до тех пор, пока есть свет, - до семи, до половины восьмого. Так же и вчера… Дверь ризницы обычно запирают дон Приамо или Оскар, в девять.
Оскар Лобато находился вне пределов досягаемости, так что Куарту пришлось исключить его кандидатуру исходя из практических соображений. Единственным источником информации, касающейся его, оставался Навахо. Куарт постарался утешиться мыслью, что в остальных отношениях у Церкви имеются преимущества. Однако нужно было срочно связаться с Ритмом, зайти в «Каса дель Постиго», держать под контролем Грис Марсала, а главное - разыскать отца Ферро. Потому что самый тяжелый удар грозил с этой стороны.
Он указал пальцем на исповедальню:
- Этот человек бродил здесь вчера вечером?
- До половины восьмого - нет. Я все это время находилась в церкви. - Монахиня подумала. - Наверное, он вошел позже - через ризницу.
- Между половиной восьмого и девятью, - настойчиво подсказал Куарт.
- Думаю, да.
- Кто запирал ризницу?.. Отец Лобато?
- Не думаю. Оскар простился со мной во второй половине дня, ближе к вечеру, а его автобус отходил в девять. Так что он не мог запереть дверь ризницы. Наверняка это сделал отец Ферро. Только не знаю, во сколько.
- В любом случае он увидел бы Бонафе в исповедальне.
- Очень возможно, что и нет. Сегодня я тоже не сразу его увидела. Может быть, дон Приамо вообще не заходил в церковь, а запер дверь из коридора, который сообщается с его квартирой.
Куарт задумался, пытаясь расставить все детали по своим местам. Алиби получалось довольно слабое, но пока что оно было единственным: если вскрытие покажет, что Бонафе умер между половиной восьмого и девятью, возможностей будет немного больше, учитывая, что старый священник мог запереть дверь, не входя в церковь. Но если смерть произошла позже, эта запертая дверь все осложнит. Тем более что отец Ферро исчез: подозрение естественным образом падает на него.
- Где он может быть? - пробормотала монахиня.
Из-за волнений и тревоги ее акцент стал еще резче. Вместо ответа Куарт развел руками: что сказать, он не знал, да к тому же думал сейчас о другом. Его голова работала как часы: вперед - назад, отмечая время и примеряя к нему алиби. Двенадцать-четырнадцать часов, сказал Навахо. Теоретически в этом деле могли быть замешаны и совершенно посторонние люди, но гадать на сей счет было бесполезно. Что же касается ближайшего окружения, все выглядело гораздо проще, а список возможных кандидатур сводился всего к нескольким именам. Отец Оскар мог сделать это, а потом уехать. И у отца Ферро было более чем достаточно времени, чтобы убить Бонафе, запереть дверь ризницы, а потом отправиться на голубятню, где ровно в одиннадцать он встретился с Куартом, а затем скрыться. И как бы ни произошло все на самом деле, в соответствии с полицейской логикой Симеона Навахо, его исчезновение ставило его во главу списка с большим преимуществом перед всеми остальными. Далее: та же самая Грис Марсала, бесшумно как кошка двигающаяся по церкви в своих спортивных тапочках. Ее кандидатура тоже заслуживала рассмотрения. Главная дверь заперта, ризница открыта до девяти, и никто, кроме нее самой, не может подтвердить ее слов. Что до Макарены Брунер, то Куарт был приглашен в «Каса дель Постиго» на ужин к девяти часам, и она в это время находилась там, вместе с матерью. Это позволяло в принципе исключить ее из списка; однако полтора часа, предшествовавшие девяти, накрывали своей тенью и ее. Кроме того, она опасалась шантажа со стороны Бонафе.
О Господи. Злясь на самого себя, Куарт вынужден был сделать новое усилие, чтобы оставаться сосредоточенным. Образ Макарены развеивал его мысли, запутывал логическую нить, соединявшую церковь, труп и известных ему персонажей этой истории. В этот момент он отдал бы что угодно, чтобы иметь спокойную голову и чтобы ему было наплевать на них всех. Прибыл следователь. Полицейские столпились вокруг исповедальни, готовые приступить к операции поднятия трупа, Куарт увидел, что Симеон Навахо вполголоса разговаривает со следователем и что время от времени оба поглядывают на него и на Грис Марсала.
- Возможно, вам придется отвечать на новые вопросы, - сказал он монахине, - и я предпочитаю, чтобы начиная с этого момента вы делали это в присутствии адвоката. До тех пор, пока мы не найдем отца Ферро и викария, целесообразно соблюдать осторожность. Согласны?
- Согласна.
Куарт написал на визитной карточке какое-то имя и вручил ей.
- Есть человек, которому можно доверять целиком и полностью. Он специалист по уголовному и каноническому праву и уже не раз сотрудничал с нами. Его зовут Арсе. Я звонил ему из Архиепископского дворца, и он прилетит из Мадрида сегодня в полдень… Расскажите ему все, что знаете, и строго следуйте его указаниям.
Грис Марсала посмотрела на имя, написанное на карточке.
- Вы не стали бы вызывать сюда такого адвоката ради меня.
Она выглядела не испуганной, а бесконечно печальной. Как будто церковь и в самом деле рухнула у нее на глазах.
- Конечно нет. - Куарт произнес это с улыбкой, чтобы приободрить ее. - Скорее, это ради всех нас. Это дело крайне деликатное, и в нем принимает участие гражданское правосудие. Лучше, чтобы мы располагали советами специалиста.
Аккуратно сложив карточку, она сунула ее в один из задних карманов джинсов.
- Где дон Приамо? - снова спросила она. В ее светлых глазах стоял укор; они почти обвиняли Куарта в исчезновении старого священника. Тот слегка покачал головой.
- Понятия не имею, - тихо ответил он. - И в этом вся проблема.
- Он не из тех, кто убегает.
Куарт был согласен с ней, однако не сказал ничего. Он смотрел на исповедальню. Полицейские сняли синий брезент и вытащили тело Бонафе; затем поместили его в мешок из металлизированного пластика и положили на носилки. Симеон Навахо, продолжая разговаривать со следователем, наблюдал за ними.
- Я знаю, что он не из тех, кто убегает, - проговорил наконец Куарт. - И именно в этом заключается другая проблема.
Ему понадобилось меньше пяти минут, чтобы преодолеть расстояние между церковью Пресвятой Богородицы, слезами орошенной, и «Каса дель Постиго». Он никогда не потел, но в это утро, когда он позвонил у входа, его черная рубашка под пиджаком прилипла к плечам и спине. Открыла ему служанка, и Куарт, едва успев спросить, дома ли Макарена, тут же сам увидел ее под арками внутреннего двора. Она разговаривала с двумя полицейскими: мужчиной и женщиной. Заметив Куарта, она посмотрела на него очень спокойно, потом, кивнув полицейским, пошла ему навстречу. На ней была рубашка в мелкую голубую клетку, джинсы и те же самые сандалии, что накануне. Она не была накрашена, распущенные волосы еще влажны. От нее пахло гелем для душа.
- Он не делал этого, - сказала она.
Вначале Куарт не ответил. А когда собрался ответить, то чуть не спросил, кого она имеет в виду. Над двориком стоял аромат базилика и еще какой-то травы; утреннее солнце, отражаясь от стекол верхнего этажа, бросало прямоугольники света на длинные зеленые листья папоротников, на горшки с геранью, стоящие на свежевымытом мозаичном полу. И еще оно наполняло медовыми переливами темные глаза женщины, и все то, на чем держалась уверенность Куарта, уплывало куда-то, таяло без следа.
- Где он? - выговорил он наконец.
Макарена серьезно взглянула на него исподлобья:
- Не знаю. Но он никого не убивал.
Они были очень далеко от ночи, от сада под освещенным окном голубятни, от листьев апельсиновых деревьев и бугенвилий, отбрасывавших узорные тени на ее лицо. Далеко от мрака, от лунного света, от лица маски. Слоновая кость уже была другой, мерцала иначе на вымытой с утра коже, и уже не было ни тайны, ни соучастия, ни улыбки. Обессиленный храмовник огляделся по сторонам, недоумевая, чувствуя себя нагим под солнцем, со сломанным мечом, в разорванной кольчуге. Таким же смертным, как все смертные, таким же уязвимым и обыкновенным, как все они. Потерянным, как сказала Макарена - сказала очень точно - перед тем, как совершить с его плотью это темное чудо. Ибо было написано: Она разрушит сердце твое и волю твою. А старые книги мудры. Утонченное, невинное злодейство, связанное с разрушительными способностями всякой женщины, включало в себя и это: оставить своей жертве ясность ума, достаточную, чтобы она, жертва, могла созерцать ущерб, нанесенный ей поражением. А Куарту как раз хватало этой ясности, чтобы понимать, что он оказался в жестком противоречии со своим саном священнослужителя, оказался замешан в том, во что вмешиваться не собирался, и навсегда лишен оправданий, могущих успокоить совесть.
Он взглянул на часы, так и не увидев стрелок, потрогал стоячий воротничок рубашки, ощупал пиджак на уровне кармана, в котором он носил карточки для записей. Проделывая все эти привычные, хорошо знакомые движения, он пытался собрать воедино остатки своего былого хладнокровия. Макарена смотрела на него терпеливо, ожидая. Нужно говорить, сказал себе он. Говорить - вдали от сада, от ее кожи, от луны. Есть тайна, которую нужно разгадать, и для этого он пришел сюда.
- А твоя мать?
Это первое обращение на «ты» при солнечном свете нелегко далось ему; но Куарт, хотя больше и не был хорошим солдатом, ненавидел лицемерие священника, шокированного собственным поведением. Однако Макарена вполне равнодушно слегка махнула рукой в сторону верхней галереи.
- Она там, наверху, отдыхает. Она не знает ни о чем.
- Что здесь происходит?

Предыдущая страница 19 Следующая страница


Кожа для барабана, или Севильское причастие 20

Она покачала головой. Капельки воды, стекающие с влажных волос, оставляли темные следы на плечах ее рубашки.
- Я не знаю, что происходит. - Она по-прежнему думала об отце Ферро, а не о Куарте. - Но дон Приамо никогда не сделал бы такого.
- Даже ради своей церкви?
- Даже ради нее. Полицейские говорят, что этот Бонафе умер уже вечером. А ты вчера вечером говорил с доном Приамо. Ты думаешь, что он пришел бы сюда - вот так, спокойно - полюбоваться звездами после того, как убил человека?.. - Она развела руками. - Это же просто смешно.
- Но он скрылся. Макарена сдвинула брови.
- Я не уверена. И это меня тревожит.
- Тогда найди другое объяснение. Или помоги найти его.
Она задумалась, глядя на узоры мозаичного пола. А Куарт смотрел на ее лицо, нежные очертания шеи, начало мягких округлостей, открытое распахнутым воротом рубашки, краешек бретельки белого бюстгальтера. Он ощутил покалывание в кончиках пальцев - они тоже помнили все это - и одновременно отчаяние от сознания утраченного. Макарена Брунер была прекрасна и при свете дня.
- Эти полицейские пришли час назад, и у меня почти не было времени подумать… Но есть что-то. Что-то, что не связывается. - Она нахмурилась. - Представь на минуту, что дон Приамо не имеет ко всему этому никакого отношения. Что именно поэтому он так естественно вел себя вчера.
- Он не ночевал дома, - возразил Куарт. - И мы предполагаем, что он запер церковь, когда труп уже находился в ней.
- Не могу поверить. - Макарена положила руку на его локоть. - А если с ним тоже что-нибудь случилось?.. Может быть, он вышел отсюда, а потом… Не знаю. В жизни бывает всякое.
Куарт сделал движение, чтобы освободиться от ее руки, но она, безразличная ко всему, кроме своей тревоги, не обратила на это внимания. Между ними в изразцовом фонтане тихо журчала вода.
- Ты думаешь о чем-то, - сказал он. - О чем-то, чего я не знаю. Где ты была вчера, до ужина?
Он увидел, как она вернулась из какого-то дальнего далека.
- С матерью. - Казалось, ее удивил его вопрос. - Ты же видел нас здесь, вместе.
- А до этого?
- Прошлась по центру, заглянула в несколько магазинов… - Она вдруг остановилась; черные брови взметнулись. - Уж не хочешь ли ты сказать, что подозреваешь меня?
- Что подозреваю я, не имеет значения. Меня беспокоит полиция.
Она еще некоторое время смотрела на него и лишь потом выдохнула воздух, которым были наполнены ее легкие. Она не выглядела рассерженной: скорее, смущенной.
- Полицейские глупы, - пробормотала она. - Но не до такой же степени. По крайней мере, я надеюсь, что не до такой.
Жара усиливалась. Куарт расстегнул пиджак и так неподвижно стоял перед Макареной. Это была единственная карта, дававшая ему некоторое преимущество перед Симеоном Навахо, хотя эта дистанция сокращалась с каждой минутой. Может быть, они уже нашли Оскара Лобато и ознакомились с его версией событий.
- А завтра четверг, - сказала она.
Она присела на край фонтана, и, увидев подавленное выражение ее лица, Куарт внезапно понял, о чем она думала все это время, с того самого момента, как во дворец явились полицейские и рассказали о происшедшем: если завтра не будет отслужена месса, право церкви Пресвятой Богородицы, слезами орошенной, на землю, на которой она стоит, перестанет существовать. Архиепископ Севильский, мэрия и банк «Картухано», как стервятники, накинутся на свою добычу.
- Сейчас церковь - это не самое главное, - с некоторым раздражением сказал он. - Если отец Ферро появится, очень возможно, что завтра он будет арестован.
- А если он не имеет никакого отношения?..
- Прежде всего его нужно найти. И спросить у него самого. Уж пусть лучше мы, чем полиция.
Макарена покачала головой, как бы говоря: не в этом дело. Поднеся руку ко рту, она рассеянно покусывала ноготь большого пальца. Куарт боялся испугать ее, прервать ее мысли. Она была его единственной надеждой.
- Завтра четверг, - сказала Макарена, все еще занятая своими мыслями.
Она произнесла это иным тоном, чем в первый раз. Теперь в нем звучали гнев, уверенность, угроза: чему-то или кому-то, И Куарт увидел, как она очень медленно, с мрачным лицом кивнула.
Чистильщик отполировал ботинки Октавио Мачуки, продал ему лотерейный билет и ушел напевая со своим ящиком под мышкой. Солнце стояло прямо над головой, и один из официантов «Ла Кампаны» со скрипом крутил рукоятку управления навесом, чтобы накрыть его тенью столики на террасе. Сидя рядом с Мачукой, Пенчо Гавира с наслаждением пил ледяное пиво. Блики горячего света от окон проезжавших машин отражались в стеклах его темных очков и блестящих черных волосах, гладко зачесанных назад с бриллиантином.
Старый банкир рассказывал что-то о последнем собрании акционеров: Гавира, повернувшись к нему, рассеянно кивал, слушая без особого внимания. Секретарь Мачуки уже ушел, а сам президент банка «Картухано» через несколько минут должен был отправиться обедать в «Каса Роблес». Время от времени Гавира исподтишка бросал взгляд на часы. Его ждала деловая встреча: обед с тремя из советников, которым на следующей неделе предстояло решить его будущее. Гавира всегда считал, что береженого Бог бережет, поэтому в последние часы развил дополнительную деятельность по оказанию мягкого, но настойчивого давления. Трое - эти трое - из девяти членов совета клюнули на подходящие к случаю аргументы, и был еще четвертый, некоторые интимные подробности жизни которого (фотографии, сделанные на борту некой яхты в обществе одного танцовщика - любителя немолодых банкиров и кокаина) позволяли предположить более или менее активное сотрудничество с его стороны. Поэтому, вопреки своим привычкам, в этот полдень Гавира слушал слова своего шефа и покровителя без надлежащего внимания, ограничиваясь только кивками между глотками пива. Он был сосредоточен, как самурай перед боем, думая уже о том, кто где будет сидеть во время обеда, о том, в каких словах он изложит им суть дела, о кульминации разговора и о возможных вариантах развязки. По собственному опыту Гавира отлично знал, что подкупить трех членов совета банка - не то же самое, что купить на корню какого-нибудь писаку. Хотя на самом деле с членами совета всегда было легче, тут требовался другой стиль, и декор обходился немного дороже.
Монолог Мачуки прервал официант, подошедший с сообщением, что дона Фульхенсио Гавиру просят к телефону. Извинившись перед шефом, Гавира прошел в кафе, на ходу снимая солнечные очки. Наверняка это звонил Перехиль, в течение всего утра не подававший признаков жизни. Дойдя до угла прилавка, Гавира взял из рук кассирши трубку. Это был не Перехиль, а его секретарша, и звонила она из его кабинета в Аренале. На протяжении следующих трех минут Гавира слушал молча, без единого слова в ответ. Затем поблагодарил и повесил трубку.
Он шел до дверей целую вечность, теребя пальцами узел галстука так, словно собирался ослабить его. Он хотел привести в порядок свои мысли, но они путались из-за жары, гула разговоров, яркого света и шума автомобилей. Было трудно оценить, хорошо или плохо то, что произошло: однако его планы расстроились, и теперь требовались новые. Но, так или иначе, хладнокровия Гавире было не занимать; еще не успев дойти до двери, он уже взглянул на часы, сознавая, что отменить назначенный обед невозможно, мысленно обругал Перехиля за то, что в самый нужный момент его не было под рукой, и нашел по крайней мере три весомых довода в пользу положительного характера случившегося. Так что, выходя на террасу, все еще с солнечными очками в руке, он был настроен почти оптимистично и обдумывал, каким образом подать событие дону Октавио Мачуке. Но старик был не один. Он как раз встал, чтобы поцеловать Макарену, рядом с которой стоял высокий священник, приехавший из Рима; и все трое смотрели на него. Гавира процедил сквозь зубы такое сочное ругательство, что две солидные сеньоры, только что встретившиеся ему в дверях, вздрогнули и обернулись ему вслед.
Макарена сама рассказала почти обо всем. Она сидела на краешке стула напротив Мачуки, чуть наклонясь к нему, и говорила, хмурясь мрачно и сосредоточенно. Лоренсо Куарт смотрел на ее профиль в обрамлении падающих на плечи волос, на засученные по-мужски рукава голубой клетчатой рубашки, открывавшие смуглые изящные руки, движениями которых Макарена подчеркивала сказанное. Время от времени старый банкир брал одну из этих рук в свои, сухие, бесплотные, похожие на лапы хищной птицы, и мягко сжимал ее, стараясь успокоить свою любимицу. Однако Макарена выглядела не столько встревоженной, сколько разгневанной. Это была ее территория, это были ее муж, ее крестный, ее пристрастия и неприязни, ее память и ее раны. Так что Куарту оставалось только держаться в стороне, предоставив действовать ей и слушать, наблюдая за обоими мужчинами, в чьих руках, так или иначе, находилась судьба церкви Пресвятой Богородицы, слезами орошенной. Наконец Макарена замолчала и откинулась на спинку стула, бросив враждебный взгляд на Пенчо Гавиру, который курил с бесстрастным лицом, то складывая, то вновь раскрывая свои солнечные очки и временами молча поглядывая на Куарта, Теперь все смотрели на него. И первым заговорил старик Мачука:
- Что тебе известно об этом, Пенчо?
Куарт увидел, что рука Гавиры перестала теребить очки, уверенным движением приблизилась ко рту и, вынув из него сигарету, зажала между пальцами.
- Не говорите глупостей, дон Октавио. Что может быть известно мне?
Пиво, с уже осевшей пеной, грелось в его стакане. Подошел нищий попросить милостыню; Мачука жестом велел ему уйти.
- Мы говорим не о покойнике, - сказала Макарена, - А об исчезновении дона Приамо.
Гавира глубоко затянулся, и прошла целая вечность, прежде чем он выдохнул дым. Он продолжал смотреть на Куарта.
- Между тем и другим должна быть какая-то связь. Как мне кажется.
Макарена сжала руку в кулак, словно хотела ударить по столу. Или ударить мужа.
- Ты знаешь, что никакой связи нет.
- Ошибаешься. Я не знаю ничего.
Рот Гавиры искривился в жестокой усмешке.
- Ведь это ты у нас специалистка по церквам и по священникам. - Он указал на Куарта. - Ты и шагу не ступишь без своего духовного наставника.
- Будь ты проклят.
Октавио Мачука поднял тощую руку, чтобы охладить страсти. Куарт, молча наблюдая за всеми, заметил, что глаза старого банкира за прищуренными сморщенными веками не отрываются от лица Гавиры.
- Правду, Пенчо, - сказал Мачука. - Я хочу услышать правду.
Гавира еще раз затянулся и швырнул сигарету на тротуар, прямо под ноги продавцу лотерейных билетов, как раз намеревавшемуся предложить им свой товар. Потом посмотрел прямо в глаза шефу.
- Дон Октавио, клянусь вам, что мне ничего не известно об этом покойнике в церкви, за исключением того, что он был журналистом и, как говорят, порядочной сволочью. Неизвестно мне также и где находится этот чертов священник. - Он протянул руку, как будто собираясь снова поиграть очками, но, видимо, передумав, просто положил ее на стол. - Я знаю только то, что несколько минут назад мне рассказала по телефону моя секретарша: есть мертвое тело, подозревают отца Ферро, и полиция разыскивает его. - Он опять посмотрел на Макарену, потом на Куарта. - Это все.
- У тебя есть дела, связанные с этой церковью, - настойчиво произнесла Макарена. - Ты все время проделывал какие-то махинации вокруг нее. Я не могу поверить, что ты не замешан в этом.
- Так представь себе, что не замешан, - очень спокойно ответил Гавира. - Не буду скрывать, кое-что я действительно предпринимал. Один человек выполняя мои указания, недавно побывал там, чтобы изучить ситуацию. - Он повернулся к Мачуке, как бы обращаясь к его здравому смыслу. - Обратите внимание, дон Октавио, я вполне откровенен: я даже признаю, что думал о том, чтобы воздействовать на приходского священника более жесткими методами… Я взвешивал все «за» и все «против». Но и только-то. А теперь получается, что отец Ферро замешан в неприятном деле, что право церкви на занимаемую ею землю повисло в воздухе и что все это как нельзя более кстати для меня… - На лице его играла широкая улыбка Аренальской акулы. - Так что я должен вам сказать? Что мне жаль этого священника и что я рад за самого себя. - Он чуть склонил голову в сторону Мачуки. - За себя и за «Картухано». Никто не станет проливать слезы из-за этой церкви.
Макарена обдала его взглядом, исполненным презрения:
- Я.
Подошла цветочница, предлагая жасмин для сеньоры, но Гавира одним коротким словом заставил ее исчезнуть. Теперь он смотрел на жену, не уклоняясь от ее глаз.
- Это единственное, о чем я сожалею во всей этой истории. О твоих слезах. - На мгновение его голос смягчился. - Я по-прежнему не понимаю, что произошло между нами. - Он искоса жестко взглянул на Куарта. - Как и того, что за этим последовало.
Она покачала головой, отказываясь развивать эту тему:
- Говорить о нас с тобой слишком поздно. Мы с отцом Куартом пришли, чтобы спросить тебя о доне Приамо.
Черные глаза Гавиры блеснули.
- Мне начинают надоедать эти постоянные встречи с отцом Куартом.
- А мне - встречи с вами, - отчеканил Куарт, чья профессиональная кротость была на пределе. - А все дело в том, что вы лезете в церкви, куда вас никто не звал.
Губы банкира яростно сжались, и на какую-то секунду Куарту показалось, что он сейчас ринется на него. По его жилам побежала ударная доза адреналина; однако Гавира уже снова улыбался своей спокойной и опасной улыбкой. Все это произошло мгновенно, без неуместных жестов и угроз. Теперь Гавира обратился к Макарене:
- Уверяю тебя, что я не имею к этому никакого отношения.
- Нет. - Она снова подалась вперед, упираясь локтями в стол, с серьезным и мрачным выражением лица. - Я знаю тебя, Пенчо. Не понимаю почему, но я уверена, что ты лжешь. Так и запомни: даже если сейчас ты говоришь искренне, то все равно лжешь. Есть нечто, что никак не вяжется с другим, не объясняется без твоего участия. Даже если ты не имеешь к этому отношения, исчезновение дона Приамо - исчезновение именно сегодня - дело твоих рук. Это твой образ действия, твой стиль.
Куарт заметил, что Гавира мгновение колебался. Это было только мгновение - какая-то молниеносно промелькнувшая тень сомнения в его темных бесстрастных глазах. Его пальцы дважды раскрыли и сложили лежавшие на столе очки и снова застыли неподвижно.
- Нет, - сказал он.
Это был, казалось, ответ не столько на выдвинутое обвинение, сколько на свои, скрытые от собеседников мысли. Октавио Мачука еще больше сощурился, с любопытством наблюдая за своим подопечным; и именно в этот момент Куарта охватила уверенность в том, что Макарена стреляла не наугад.
- Пенчо, - произнес Мачука.
Это был упрек и просьба, выраженные почти шепотом. Лицо Гавиры вновь стало непроницаемым, но он приподнял руку, как будто прося минутной передышки на размышление. Какой-то водитель, разозленный тем, что ему мешала неправильно припаркованная машина, оглушил всех яростным воплем своего гудка.
- Если ты имеешь к этому какое-нибудь отношение, Пенчо… - настойчиво проговорил Мачука. Теперь, судя по всему, он действительно был встревожен и бросал короткие обеспокоенные взгляды то на Макарену, то на Куарта.
- Таких случайностей не бывает, - пробормотал Гавира, погруженный в свои мысли, витавшие весьма далеко от этого кафе.
Потом, с видом человека, находящегося на нечеткой грани между реальностью и сном, он посмотрел на Куарта, затем на Макарену, почти с надеждой, что они подтвердят его не высказанные вслух мысли. Он открыл рот, чтобы сказать что-то, а может, чтобы глотнуть воздуха. Он по-прежнему сидел прямо, но его апломб исчез. Вдруг светофор переключился с красного на зеленый, и мимо понесся поток машин, ослепляя всех мельканием отражений и бликов. Гавира моргнул и резко покраснел. Его обдало волной жара.
- А теперь прошу простить, - сказал он. - У меня деловой обед.
Он сжал кулак и поднес его к подбородку, как будто намереваясь нанести удар самому себе. Вставая, он опрокинул свой стакан с пивом.

XIII. «Канела Фина»

А. Конан-Дойль. Приключения Шерлока Холмса
Громкоговорителъ усиливал голос гида, болтавшего что-то о восьмивековой истории Золотой башки на фоне бравурного пасодобля. Спустя несколько секунд мотор туристского катера тарахтел уже дальше по реке, а вслед за этим поднятая им важна достигла бортов «Канела Фина» и мягко качнула суденышко, пришвартованное у мола. В затхлом воздухе кубрика стоял запах пота; переборки были деревянные, крашеные, железные части разрисованы пятнами ржавчины. Слушая удаляющийся шум мотора и музыку, дон Ибраим следил глазами, как солнечный луч, проникший через приоткрытую дверь, медленно скользнул от левого борта к правому по столику с остатками еды, высек несколько серебристых искр из браслетов Красотки Пуньялес и так же медленно снова вернулся к левому борту, где и застыл неподвижно на плохо скрытой остатками волос плеши Перехиля.
- Вы могли бы выбрать более устойчивое место, - буркнул Перехиль. Волосы у него стояли дыбом над мокрым от пота черепом, и он вытирал лоб платком. Колеблющиеся поверхности явно были не его стихией: глаза у него потускнели, как у кроткого быка на арене, ожидающего своей последней минуты, лицо было бледное, с тем характерным оттенком, который всегда отличает лицо человека, страдающего от морской болезни. Туристских катеров было много, и всякий раз, как мимо проплывал один из них, Перехилю становилось еще хуже.
Дон Ибраим не сказал ничего. Его собственная жизнь научила его относиться к людям с уважением и прощать их слабости. В конце концов, волны жизненного моря всех качают то вверх, то вниз, а в итоге и самый важный, и самый незначительный приходят к одному и тому же. Поэтому дон Ибраим молча снял бумажное колечко с очередной сигары «Монте-Кристо» и нежно погладил мягкую, с тонкими прожилками поверхность темного табачного листа. Затем обрезал кончик сигары своим заветным ножичком, сунул ее в рот и сладострастно повертел там языком, наслаждаясь ароматом этого совершенного произведения искусства.
- Как ведет себя священник? - спросил Перехиль.
Качка прекратилась, так что он снова обрел некоторую уверенность, хотя лицо его было по-прежнему бледно, как свечи той церкви, которая заботами трех его наемников временно осталась без своего пастыря. Дон Ибраим с все еще зажженной сигарой во рту кивнул важно, поскольку дело было не пустячное: как-никак речь шла о достойном служителе Церкви, святом муже, чей сан и возраст даже в рамках похищения требовали надлежащего почтения. Этому экс-лжеадвокат научился в Латинской Америке, где, даже расстреливая человека, к нему обращались на «вы».
- Он ведет себя прекрасно. Очень мужественно и спокойно. Так, как будто это не его похитили.
Опираясь на стол и стараясь не смотреть на еду, Перехиль, собрав все силы, изобразил на лице бледную улыбку.
- Этот старик - крепкий орешек.
- Озу, - подтвердила Красотка Пуньялес. - Еще какой крепкий.
Она вязала - четыре воздушных, четыре пропустить, - и крючок так и мелькал в ее руках под звон браслетов. Время от времени она опускала работу на колени и протягивала руку к высокому стакану с мансанильей, стоявшему рядом с почти наполовину опустошенной бутылкой. От жары черный карандаш, которым она подводила глаза, расплылся темными пятнами, отчего глаза казались еще больше, а от мансанильи то же самое произошло и с ее губной помадой. Когда покачивалось судно, покачивались также длинные коралловые серьги в ее ушах.
Дон Ибраим подкрепил слова Красотки Пуньялес выразительным изгибом бровей. В том, что касается старика, она нисколько не преувеличивала. Они встали на его пути уже за полночь, в переулке, куда выходила калитка сада «Каса дель Постиго», и им потребовалось довольно много времени, чтобы набросить ему на голову одеяло и связать руки по дороге к небольшому фургону (нанятому на сутки), который они поставили на углу. В схватке у дона Ибраима сломалась трость Марии Феликс, Удалец получил фонарь под глазом, а у Красотки вылетели пломбы из двух зубов. Казалось невероятным, что такой маленький, щупленький старикашка, да к тому же еще и священник, способен так защищать свою шкуру.
Помимо морской болезни, Перехиля мучило беспокойство. Напасть на священника и продержать его пару дней взаперти - это преступление было не из тех, что вызывают понимание у судей. Дон Ибраим тоже был неспокоен, однако отчетливо сознавал, что отступать уже поздно. Кроме того, идея принадлежала ему, а такие люди, как он, шли в любую атаку не моргнув глазом. Особенно если цена этой атаки выражалась такой симпатичной цифрой, как четыре с половиной миллиона: именно столько причиталось в сумме всей почтенной троице.
Перехиль, как и дон Ибраим, сидел без пиджака. Но, в отличие от строгой белой рубашки экс-лжеадвоката с резиновыми подтяжками для рукавов, рубашка подручного Пенчо Гавиры являла собой собрание белых и синих полос, увенчанное воротничком цвета лососины, а на груди, напоминая увядший букет, висел галстук с крупными зелеными, красными и бордовыми хризантемами. По шее Перехиля медленно стекала струйка пота.
- Надеюсь, вы не собираетесь отступать от плана.
Дон Ибраим взглянул на него с упреком и обидой. Он и его товарищи всегда точны, как скальпель хирурга - он осторожно провел пальцем по щетине усов и обожженной коже, - за исключением таких не поддающихся предвидению случайностей, как эпизод с бутылкой бензина, или таких странностей природы, как склонность некоторых фотопленок приходить в негодность под воздействием света. Кроме того, и сам оперативный план не Бог весть как сложен: всего лишь продержать священника взаперти еще около полутора суток, а потом отпустить. Просто, дешево и сердито, с легким налетом изящества. Стюарт Грэнджер и Джеймс Мейсон, да даже и Рональд Колмэн и Дуглас Фэрбэнкс-младший - дон Ибраим, Удалец и Красотка специально ходили в видеотеку, чтобы приобрести обе версии и должным образом подготовить свою операцию, - не смогли бы ни к чему придраться.
- Что касается вашего вознаграждения…
Из деликатности экс-лжеадвокат не закончил фразы и сосредоточил свое внимание на раскуривании сигары. Неуместно говорить о деньгах в обществе почтенных людей. Правда, в Перехиле почтенности было ровно столько же, сколько, скажем, в половом органе селезня, но почему бы не доставить человеку удовольствие, выразив - хотя бы формально - сомнение в этом. Так что дон Ибраим поднес огонек зажигалки к кончику сигары, наполнил рот и ноздри первой восхитительной порцией дыма и стал ждать продолжения начатой фразы из уст своего собеседника.
- В тот самый момент, когда вы отпустите священника, - проговорил Перехиль, успевший немного приободриться, - я расплачусь с вами. По полтора миллиона на каждого, без налога на добавленную стоимость.
Он сквозь зубы рассмеялся собственной шутке, снова доставая платок, чтобы вытереть лоб, и Красотка Пуньялес на миг оторвалась от своего вязанья, чтобы взглянуть на него из-под накладных ресниц, густо накрашенных тушью. Дон Ибраим тоже бросил на него взгляд сквозь завесу сигарного дыма, но в его взгляде выразилось беспокойство. Ему совсем не нравился этот тип, а еще меньше - этот его смех, и на секунду его взяло сомнение: а вдруг у Перехиля недостаточно денег, чтобы выплатить им гонорар, и он просто блефует? Фаталистически вздохнув, он пососал сигару и, протянув руку к своему пиджаку, висевшему на спинке стула, извлек из кармана за конец цепочки свои знаменитые часы. Нелегкое дело - быть руководителем, подумал он. Нелегкое дело - изображать уверенность, распоряжаться или давать указания, стараясь, чтобы не дрогнул голос, скрывая сомнение за жестом, взглядом, улыбкой. Наверняка и Ксенофонту, руководившему отступлением тех десяти - или пятнадцати? - тысяч греков - или кто они там были, - и Колумбу, и Писсаро тоже доводилось испытывать ощущение человека, который красит потолок, и вдруг лестница исчезает из-под его ног, так что ему остается только держаться за кисточку.
Дон Ибраим с нежностью взглянул на Красотку Пуньялес. Единственное, что заботило его в случае, если бы они оказались за решеткой, - это то, что там им пришлось бы расстаться… Кто станет тогда заботиться о ней? Без Удальца, без него самого, всегда готового сказать «Оле!», когда она принимается напевать что-то, похвалить ее воскресные обеды, повести ее в «Маэстрансу», когда ожидается хорошая коррида, и подать ей руку, когда она перебирает мансанильи в каком-нибудь баре, - без них бедняжка погибнет, как птичка, выпущенная из клетки. А кроме того, нужно любой ценой построить таблао, чтобы она воцарилась там.
- Смени Удальца, Красотка.
Красотка, беззвучно шевеля губами, довязала несколько петель, чтобы закончить раппорт, допила свою мансанилью, встала и оправила платье в крупный горох, глядя сквозь приоткрытую дверь наружу. За кустами герани, растущими в банках из-под рыбных консервов и поникшими, несмотря на то что Удалец из Мантелете поливал их каждый вечер, виднелся старый причал, пара пришвартованных суденышек, а дальше, на заднем плане, - Золотая башня и мост Сан-Тельмо.
- На берегу все спокойно, - сказала она.
Потом, подобрав вязанье, прошла через кубрик под шорох накрахмаленных оборок, обдав Перехиля крепким ароматом духов «Мадерас де Орьенте». Когда открылась дверь каюты, дон Ибраим на мгновение увидел священника: он сидел на стуле спиной к двери, глаза были завязаны шелковым платком Красотки, руки прикручены к спинке стула широким пластырем, купленным накануне вечером в аптеке на улице Пуреса. Он пребывал в том положении, в каком они оставили его: спокойный, безмолвный. Он раскрывал pot только когда его спрашивали, не хочет ли он поесть, выпить или справить нужду, да и то лишь для того, чтобы лаконично послать их подальше.
Красотка вошла, а из каюты, закрыв за собой дверь, вышел Удалец из Мантелете.
- Как он там?
- Кто?
Удалец остановился у стола с недоумевающим видом. Его подбитый в ночной схватке глаз почти заплыл, влажная от пота майка облепила худую, но мускулистую грудь, левая рука еще была забинтована. На правой, чуть ниже плеча, рядом со шрамом от прививки, синела татуировка - женская голова в легионерском колпаке, а под ней, неразборчиво, - какое-то имя - может быть, той, что стала причиной всех его несчастий, а сам Удалец никогда этого не уточнял. Да он и не помнил. В конце концов, жизнь каждого человека - это его личное дело.
- Священник, - слабым голосом отозвался Перехиль. - Как он там?
Бывший тореадор и боксер долго обдумывал заданный вопрос. Покачиваясь с носка на пятку, он хмурился, покусывал губы и наконец взглянул на дона Ибраима: так пес, получивший приказ от постороннего человека, смотрит на хозяина, ожидая подтверждения.
- Хорошо, - ответил он наконец, не прочтя возражения в глазах своего шефа и друга. - Сидит спокойно и не разговаривает.
- А он тебя ни о чем не спрашивал?
Удалец потер двумя пальцами свой расплющенный нос, изо всех сил стараясь вспомнить. Жара и на него действовала расслабляюще.
- Нет, - в конце концов резюмировал он. - Я немного расстегнул ему сутану, чтобы дышалось легче, а он даже не пикнул. - И после длительного раздумья добавил: - А вдруг он немой?
- Естественно, - вмешался дон Ибраим. - Он же служитель Церкви. Оскорбленное достоинство.
Он отряхнул свой обтянутый рубашкой живот, на который уже успела упасть первая порция сигарного пепла. Удалец некоторое время смотрел на закрытую дверь каюты, затем медленно кивнул, как будто наконец разобрался в проблеме, столько времени интриговавшей его.
- Точно, - произнес он. - Точно, это самое и есть. Достоинство.
Перехиль, бледный и потный, хватал воздух ртом. Платок у него был весь мокрый - хоть выжимай.
- Я пошел, - сказал он. Сигарный дым вместе с проклятой качкой окончательно доконал его. - Так что соблюдайте точно мои инструкции.
Он начал вставать, машинально поглаживая волосы, начесанные на плешь. В этот момент «Канела Фина» снова качнуло кильватерной волной очередного туристского катера, и солнечный луч, проникавший через дверь кубрика, вновь пропутешествовал от левого борта к правому и обратно. Перехиль, еще больше побледнев и покрывшись холодным потом, опять начал хватать ртом воздух, как вытащенная на берег рыба, глядя на дона Ибраима и Удальца глазами человека, близкого к помешательству.
Это был худший обед в его жизни. Пенчо Гавира едва прикоснулся к еде, и только призвав на помощь все свое хладнокровие, сумел до самого десерта удержать на лице улыбку и заставить себя не вскакивать из-за стола каждые пять минут, чтобы позвонить секретарше, по всей Севилье разыскивавшей Перехиля. Временами, в самый разгар разговора с членами совета «Картухано», банкир буквально умолкал на полуслове под слегка удивленными взглядами собеседников, и лишь колоссальным усилием воли ему удалось собраться настолько, чтобы довести начатое до конца. На самом деле это время сейчас было бы куда нужнее ему для того, чтобы как следует обдумать ситуацию, сложившуюся в связи с исчезновением священника прихода Пресвятой Богородицы, слезами орошенной, и прикинуть, что и как следует предпринять, тем более с учетом отсутствия Перехиля; однако такой возможности у него не было. Предстоящее заседание совета также имело решающее значение для его будущего, поэтому он вынужден был оказывать своим гостям соответствующее внимание. Он сейчас бился на два фронта: так Наполеону при Ватерлоо пришлось сражаться одновременно и с английской, и с прусской армиями. Улыбка, глоток «Риохи», быстрое размышление, длящееся ровно столько времени, сколько требуется, чтобы закурить сигарету. Члены совета мало-помалу поддавались; но отсутствие известий от Перехиля и о Перехиле все больше тревожило его. Гавира был уверен, что его помощник имеет отношение к исчезновению священника, а также - от этой мысли его пробивал холодный пот - может иметь отношение и к смерти Бонафе. У него мурашки бегали по спине, однако, несмотря ни на что, банкир, что называется, держал лицо. Другой, менее умеющий владеть собой человек на его месте уже давно уткнулся бы лицом в скатерть и разрыдался.
Лавируя между столами, к ним приближался метрдотель, и по его взгляду Гавира понял, что он идет к нему. Подавляя неудержимое желание броситься ему навстречу, молодой финансист договорил начатую фразу, загасил сигарету в пепельнице, отпил глоток минеральной воды, аккуратно вытер губы салфеткой и поднялся, улыбнувшись своим собеседникам.
- Простите, я на минутку.
После чего направился к двери в вестибюль, по пути легкими наклонами головы приветствуя знакомых и держа правую руку в кармане, чтобы она не дрожала. Ощущение пустоты в желудке усилилось, когда он увидел Перехиля с растрепанной прической и в кошмарном галстуке.
- Хорошие новости, - выпалил Перехиль.
Они были одни. Гавира почти втолкнул его в мужской туалет и, удостоверившись, что там никого нет, запер дверь.
- Где ты был?
Перехиль довольно ухмыльнулся:
- Принимал меры, чтобы завтра месса не состоялась.
Все напряжение, вся накопившаяся тревога взорвались внутри него, как мина замедленного действия. Он убил бы Перехиля на месте. Собственными руками.
- Что ты сделал, скотина?
Улыбка исчезла с лица Перехиля. Он растерянно моргнул.
- Что я сделал… - пробормотал он. - То, что вы сказали. Нейтрализовал священника.
- Священника?
Под натиском Гавиры Перехиль прижался спиной к умывальнику. В неоновом свете его плешь блестела под вздыбленными над левым ухом прядями волос.
- Да, - подтвердил он. - Одни мои друзья, так сказать, изъяли его из обращения до послезавтра. В полном здравии.
Он недоумевающе хлопал глазами, не понимая этой внезапной агрессивности своего шефа. Гавира отступил на шаг, прикидывая в уме.
- Когда это произошло?
- Вчера вечером. - Перехиль рискнул сопроводить эти слова робкой улыбкой, следя, однако, за реакцией шефа. - Он в надежном месте, обращаются с ним хорошо. В пятницу его отпустят, и все.
Гавира покачал головой. Что-то не сходилось.
- А тот, другой?
- Кто - другой?
- Бонафе. Журналист.
Он увидел, как Перехиль внезапно побагровел, как будто в лицо ему накачали литр крови.
- А-а, этот… - Изменившись в лице, он поднял руки, словно чертя ими что-то в воздухе. - Ну… Я все могу объяснить, поверьте. - В свете неона его вымученная улыбка выглядела темной щелью на лице. - История довольно-таки странная, но я могу объяснить. Клянусь вам.
На Гавиру волной накатила паника. Если его помощник имеет какое-то отношение к смерти Онорато Бонафе, это значит, что все проблемы еще только начинаются. Он сделал несколько шагов, силясь быстро сообразить, что предпринять. Но вид белых кафельных плиток только усугубил ощущение абсолютной пустоты внутри. Он снова взглянул на Перехиля.
- Тогда постарайся, чтобы объяснение было вразумительным. Этого священника разыскивает полиция.
Вопреки его ожиданиям, это известие не особенно впечатлило Перехиля: скорее, на лице его выразилось облегчение оттого, что разговор принял иное направление.
- Какие они шустрые. Но все равно, не беспокойтесь.
Гавира не верил своим ушам.
- «Не беспокойтесь»?!
- Абсолютно. - Его помощник нервно усмехнулся. - Только это обойдется нам еще в пять-шесть миллионов.

Предыдущая страница 20 Следующая страница


21 Артуро Перес Реверте

Гавира снова надвинулся на него, прикидывая, опрокинуть ли его на пол ударом кулака и начать бить ногами по голове или же продолжать допрос. Усилием воли справившись с собой, он снова задал вопрос:
- Ты это серьезно, Перехиль?
- Вполне. Не беспокойтесь.
- Послушай. - Банкир сжал ладонями виски, стараясь сдержаться. - Ты меня разыгрываешь.
- Да что вы, шеф. - Улыбка Перехиля была прямо-таки симфонией невинности и простодушия. - Да мне бы и в голову не пришло. Даже спьяну.
Гавира снова прошелся по туалету.
- Ну-ка, ну-ка… Ты сообщаешь мне, что похитил и держишь у себя священника, которого полиция разыскивает за убийство, и хочешь, чтобы я не беспокоился?
У Перехиля отвисла челюсть.
- Как это - за убийство?
- Да вот так.
Перехиль взглянул на запертую дверь, потом на дверь кабинки, потом вновь на Гавиру.
- За какое еще убийство?
- За то, которое произошло. А обвиняют в нем твоего проклятого священника.
- Что вы такое говорите… - Перехиль коротко хохотнул с выражением полного отчаяния на лице. - Не шутите так со мной, шеф.
Гавира подошел к нему вплотную - так, что бедняге пришлось почти сесть на умывальник.
- Посмотри на меня. У меня что - такой вид, как будто я шучу?
Вид у него был совсем не такой; последние остатки сомнения покинули Перехиля, и лицо его побелело, как кафельные плитки стены.
- Убийство?
- Вот именно.
- Настоящее убийство?
- Да, черт побери. И говорят, что это сделал твой поя.
Перехиль поднял руку, прося передышки, чтобы переварить все услышанное. Он был до того ошарашен, что даже не чувствовал, что длинные пряди волос свесились ему на плечо.
- До или после того, как мы его взяли?
- Откуда я знаю! Думаю, что до. Перехиль шумно, с трудом сглотнул.
- Погодите, шеф. Давайте разберемся. Кого он все-таки убил?
Оставив Перехиля в обнимку с унитазом, Пенчо Гавира простился с членами совета, сел в «мерседес», ожидавший перед рестораном, сказал шоферу, чтобы тот включил кондиционер и пошел перекусить, а сам, с мобильным телефоном в руке, задумался. Он был уверен, что помощник рассказал ему правду, и это - теперь, когда первоначальная паника улеглась, - придавало делу совершенно иной оборот. Было трудно установить, имеет ли место цепь случайностей или люди Перехиля действительно похитили священника чуть ли не сразу после того, как он оприходовал журналиста. Тот факт, что, по мнению полиции, смерть Бонафе наступила около девяти часов вечера, а старик исчез - по свидетельству самой Макарены и священника, приехавшего из Рима, - уже около полуночи, лишал отца Ферро какого бы то ни было алиби. Но, виноват он или нет, все это сильно меняло дело. Священник находился под подозрением, его искала полиция; задерживать сто дольше было рискованно. Гавира был уверен, что обретение отцом Ферро свободы никоим образом не повредит успеху его проектов. А скорее, даже будет способствовать, потому что допросы и прочая дребедень не оставят старику и минутки свободной. Если его отпустят ночью, да с учетом интереса к нему полиции, вероятнее всего, завтрашняя утренняя месса в церкви Пресвятой Богородицы, слезами орошенной, отслужена не будет. Главное - отделаться от священника и вернуть его к общественной жизни аккуратно, без шума и скандала. Убежит он или сдастся полиции, для Гавиры это не имело значения. Так или иначе, Приамо Ферро должен был временно выбыть из игры, и, пожалуй, этому мог бы способствовать анонимный звонок, донос или что-нибудь еще в том же роде. Архиепископ Севильский не станет торопиться искать ему замену; что же касается дона Октавио Мачуки, то для прагматичного банкира хорошо все то, что хорошо кончается.
Оставалась еще Макарена, но и в этом вопросе новая ситуация сулила некоторые выгоды. Идеально было бы представить ей освобождение священника как услугу со своей стороны, списав все остальное на излишнее рвение Перехиля. Сказать ей что-то вроде «как только я узнал от тебя обо всем, я тут же взялся за дело. Поскольку история с Бонафе грозит неприятностями всем, а в особенности ее обожаемому дону Приамо, она наверняка станет вести себя благоразумно. Не исключено даже, что все это будет способствовать их сближению. Что же касается священника, пусть им занимаются Макарена и этот святой хлыщ из Рима - с полицией или без нее. Лично он, Гавира, ничего не имеет против старика: пусть себе сдается полиции или эмигрирует. Если хоть чуточку повезет, ему конец - так же как и его церкви.
Кондиционер, мягко урча, поддерживал внутри «мерседеса» идеальную температуру. Позволив себе немного расслабиться, Гавира откинулся на черном кожаном сиденье, удобно уложив затылок на его спинку, и удовлетворенно оглядел свое отражение в зеркале. В конце концов, может быть, сегодня не такой уж плохой день. На его лице играла улыбка Аренальской акулы, когда он набирал номер «Каса дель Постиго».
Положив трубку, Макарена Брунер продолжала смотреть на Куарта. Казалось, она была погружена в размышления, неподвижно сидя на краешке стола, заваленного книгами и журналами. Он стоял в углу одной из комнат верхнего этажа, превращенной в кабинет: его стены украшали изразцы с растительными мотивами и мальтийскими крестами, балки высокого потолка почернели от времени, а первым, что бросалось в глаза вошедшему, был огромный черный мраморный камин. Это был кабинет Макарены, и все в нем несло на себе ее отпечаток: телевизор с видеомагнитофоном, небольшой музыкальный центр, книги по истории и искусству, старинные бронзовые пепельницы, удобные кресла, обтянутые вельветом, вышитые подушечки. На широкой полке вперемешку лежали связки старинных рукописей, толстые тома, переплетенные в пожелтевший пергамент, видеокассеты; на стенах висела пара хороших картин: «Святой Петр» кисти Алонсо Васкеса и еще одна, неизвестного автора, изображающая битву при Лепанто. Возле окна стояла под стеклянным колпаком вырезанная из дерева фигура хмурого архангела с поднятым мечом в руке.
- Вот так, - произнесла Макарена.
Куарт встал, напрягшись, готовый действовать. Она же осталась на месте, как будто еще не все было сказано.
- Это была ошибка, и он просит прощения. Уверяет, что не имеет к этому никакого отношения и что люди, косвенно работающие на него, переусердствовали без его ведома.
Куарту было все равно. Выяснением, кто прав, а кто виноват, можно заняться и потом. А сейчас самое главное - добраться до отца Ферро прежде, чем это сделает полиция. Виновен тот или нет, он является служителем Церкви, а Церковь не может ограничиться ролью наблюдателя.
- Где они его держат?
Взгляд Макарены выразил колебание, но только на миг.
- Он жив и здоров, а находится на каком-то судне, стоящем у старого аренальского мола… Пенчо позвонит, когда все уладится. - Она сделала несколько шагов по комнате, взяла со стола сигарету и достала из-за декольте зажигалку. - Он предлагает передать его мне, а не полиции, в обмен на мир. Хотя что касается полиции, это явный блеф.
Куарт с облегчением перевел дыхание. По крайней мере, эта часть проблемы решена.
- Ты собираешься рассказать матери?
- Нет. Лучше, чтобы она ничего не знала, пока все не устроится. Это известие может просто убить ее. - Она горько повела бровями, по-прежнему держа в одной руке зажигалку, в другой - незажженную сигарету, о которых, казалось, забыла. - Если бы ты только слышал Пенчо, - прибавила она. - Любезный, внимательный, весь к моим услугам… Он знает, что почти выиграл партию, и пытается купить нас на несуществующую альтернативу. Дон Приамо не может скрыться, когда его освободят.
Она проговорила это холодно, поглощенная своей единственной заботой - заботой об отце Ферро. Куарт слушал ее почти с отчаянием, вызванным отнюдь не ее словами. Всякий раз, когда какое-либо движение или жест Макарены пробуждали воспоминания о недавно случившемся, его охватывала бесконечная, безнадежная печаль. После того как они были так близки, вместе побывали там, где стираются все границы и теряет смысл все, кроме разделенного одиночества и нежности, она снова отдалялась. Еще не настало время определять, что дала священнику Лоренсо Куарту и что отняла у него теплая плоть этой женщины; но фигура преданного им храмовника маячила перед его мысленным взором, преследуя его как укор совести. Все это было огромной старой западней, ловушкой, где протекала эта спокойная река, по которой плыло ничего не щадящее время, унося с собой знамена хороших солдат. У Куарта Севилья отняла слишком много, оставив взамен лишь болезненное ощущение самого себя. Он жаждал барабанного боя, который вернул бы ему покой.
Вернувшись из своего далека, он увидел прямо перед собой темные, эгоистичные глаза Макарены. Однако ее интересовал не Куарт. Он не разглядел в них ни медовых переливов, ни лунного света, трепещущего в листьях бугенвилий и апельсиновых деревьев. В них не было ничего, имеющего отношение к нему; и на мгновение агент ИВД задался вопросом: что, черт побери, он еще делает тут, отраженный в этих чужих глазах?
- Я не понимаю, почему отец Ферро должен скрываться, - сказал он, делая усилие, чтобы вернуться к словам и к дисциплине, которую они несли с собой. - Если причина его отсутствия - похищение, это сильно смягчает подозрения против него.
Однако этот довод, похоже, ничуть не успокоил ее.
- Это ничего не меняет. Будут говорить, что он запер церковь вместе с находящимся в вей трупом.
- Да. Но, возможно, как сказала твоя подруга Грис, он сумеет доказать, что не видел его. Будет лучше для всех, если все наконец объяснится. Лучше и для тебя, и для меня. И для него.
Она покачала головой:
- Я должна поговорить с доном Приамо прежде полиции.
Говоря это, она отошла к окну и, оперевшись руками о подоконник, стала смотреть во двор.
- Я тоже, - сказал Куарт, подходя к ней. - И будет лучше, если он явится в полицию сам - вместе со мной и с адвокатом, которого я вызвал из Мадрида. - Он посмотрел на часы. - И который сейчас, по идее, должен находиться с Грис в полицейском управлении.
- Она никогда не обвинит дона Приамо.
- Разумеется, нет.
Она повернулась к Куарту. В ее темных глазах билась тревога.
- Они арестуют его, да?..
Он поднял было руку, чтобы коснуться пальцами этих губ, но ее мысли занимал не он, а другой. Какая чушь - ревновать к старому, маленькому, грязному священнику, и все же он ревновал. Он ответил не сразу.
- Не знаю. - И, заколебавшись, отвел глаза. Внизу, у изразцового фонтана, чуждая всему происходящему, Крус Брунер мирно читала, сидя в кресле-качалке. - Судя по тому, что я видел в церкви, - боюсь, что да.
- Ты думаешь, что это сделал он, правда? - Макарена тоже взглянула на мать. Взглянула с бесконечной грустью. - Хотя он исчез и не по своей воле, ты все равно думаешь, что это он.
- Я не думаю ничего, - не сумев справиться с раздражением, резковато ответил Куарт. - Думать - не моя работа.
Ему вспомнился один из псалмов: «…дерзнул он прикоснуться к Святыне, и Господь, разгневавшись за дерзость его, поразил его, и умер он на месте, рядом со Святынею…»
Макарена опустила голову. Ее пальцы теребили так и не закуренную сигарету, и частицы табака сыпались на пол.
- Дон Приамо никогда не сделал бы такого.
Куарт покачал головой, но ничего не сказал. Он думал о мертвом Онорато Бонафе в исповедальне, пораженном беспощадным гневом Всемогущего. Насколько он представлял себе отца Ферро, именно тот мог сделать такое.
Без четверти одиннадцать. Прислонившись к столбу фонаря под Трианским мостом, Селестино Перехиль слушал удары часов, не отрывая взгляда от огоньков, отражавшихся в черной воде реки. Конусы света от фар проезжавших по мосту машин скользили по желтым перилам, по аркам и каменным опорам, по деревьям и кустам аллеи Христофора Колумба возле «Маэстрансы». Но внизу, на берегу, все было спокойно. Отклеившись от фонарного столба, Перехиль нырнул под мост и направился к старым аренальским причалам. Бриз, долетавший со стороны Санлукара, начал слегка морщить темную поверхность Гвадалквивира, и ночная свежесть приободрила подручного Гавиры. После волнений последних часов наконец-то, кажется, все приходило в норму, и даже его язва вроде бы решила пойти на мировую. Встреча была назначена на одиннадцать, возле кораблика, где ожидали дон Ибраим и его товарищи, и сам Гавира надавал Перехилю целую кучу инструкций, как и что следует сделать, чтобы все прошло без сучка без задоринки: придут сеньора и высокий священник, а ему, Перехилю, надлежит только проследить, чтобы им благополучно передали старика. Они должны забрать его с «Канела Фина» и спрятать в одном из заброшенных портовых складов, ключ от которого лежал в кармане у Перехиля, Что касается денег для трех негодяев, Перехилю стоило некоторого труда уговорить шефа раскошелиться; однако срочность дела и желание банкира поскорее отделаться от старого священника облегчили ему задачу. С довольной усмешкой Перехиль похлопал себя по животу: четыре с половиной миллиона в десятитысячных банкнотах были спрятаны у него под рубашкой, прижатые резинкой трусов; а дома у него лежали еще пятьсот тысяч, которые ему удалось выцыганить у шефа в последний момент под предлогом необходимых расходов на окончательное улаживание дела.
Денежный корсет вокруг талии заставлял его держаться неестественно прямо, однако это было всего лишь временное неудобство, так что он принялся весело насвистывать. За исключением двух-трех парочек и одинокого рыболова, набережная до самых причалов была пустынна. В камышах у берега квакала лягушка, и Перехилю даже понравились эти звуки. Над Трианой вставала луна, и мир был прекрасен. Без пяти одиннадцать. Он ускорил шаг. Ему хотелось поскорее покончить с этим делом и отправиться прямиком в казино - посмотреть, что можно сделать, имея в кармане полмиллиона. Впрочем, подумал он, пять тысяч дуро нужно будет приберечь для вечеринки с Черной Долорес.
- Эй, Перехиль! Вот так сюрприз.
Он остановился как вкопанный. Две сидевшие на одной из каменных скамеек фигуры при его приближении встали. Одна - худая, высокая, зловещая: Цыган Майрена. Другая - небольшая, изящная, с точными движениями танцора: Цыпленок Муэлас. Облако закрыло луну, а может быть, это вдруг заволокло туманом глаза Перехиля. Перед ним заплясали черные точки, а его язва, мигом проснувшись, рванула с места в карьер. Ноги у него стали ватными. «Обморок, - подумал он. - Сейчас я грохнусь в обморок».
- Угадай, какой сегодня день.
- Среда, - едва слыша сам себя, пробормотал он, но все же сделал слабую попытку возразить: - У меня остался еще один день.
Две тени приблизились. На темном фоне каждой из них - у одной повыше, у другой пониже - светилась огненная точка сигареты.
- Плохо у тебя с бухгалтерией, - сказал Цыган Майрена. - У тебя остался один час, потому что четверг начинается сегодня ночью, ровно в двенадцать. - Он зажег спичку; язычок огня выхватил из темноты руку с обрубком мизинца и циферблат часов. - Один час и пять минут.
- Я заплачу, - выдавил из себя Перехиль. - Клянусь вам.
Послышался дружелюбный смех Цыпленка Муэласа.
- Ну конечно. Поэтому мы посидим тут, на этой скамейке, все втроем. Составим тебе компанию, пока наступает четверг.
В полной панике Перехиль огляделся по сторонам. Воды реки - это не убежище: с таким же успехом можно пытаться скрыться, удирая по пустынной набережной. В принципе сумма, которая была при нем, могла бы временно решить проблему, но имелось два «но»: во-первых, она не покрывала полностью долга Перехиля ростовщику, а во-вторых, он не сумеет оправдаться в ее потере перед Пенчо Гавирой, которому задолжал уже в общей сложности одиннадцать миллионов. Это не считая похищения старого попа, назначенной встречи с сеньорой и долговязым священником и того, какие лица будут у дона Ибраима, Удальца из Мантелете и Красотки Пуньялес, если он оставит их с носом. А плюс к тому - мертвец в церкви, полиция и целый букет прочих прелестей. Он снова посмотрел на черную поверхность реки. Ей-богу, дешевле будет прыгнуть в воду и утопиться.
Он испустил глубокий, очень глубокий вздох и достал пачку сигарет. Затем взглянул на высокую тень, потом на маленькую, смиряясь с неизбежным. В конце концов, кто не рискует, тот не пьет шампанское, подумал он.
- У вас есть спички?
Цыган Майрена еще не успел чиркнуть спичкой, как Перехиль уже во весь дух несся по причалу назад, к Трианскому мосту, несся так, словно от этого зависела его жизнь. Впрочем, так оно и было.
На какое-то мгновение ему показалось, что он спасен. Он бежал, стараясь дышать равномерно - раз-два, раз-два; кровь колотилась в висках и в сердце, а легкие жгло так, будто их выдирали из груди и выворачивали наизнанку. Он мчался почти вслепую, слыша сзади топот четырех ног, ругань Цыгана Майрены, сопение Цыпленка Муэласа. Пару раз ему показалось, что его хватают за плечи и за ноги, и, обезумев от ужаса, он припустил еще быстрее, чувствуя, как увеличивается расстояние между ним и его преследователями. Огни автомобилей на мосту быстро приближались. Лестница, смутно вспомнил он. Там есть лестница, где-то слева, а наверху уже улицы, огни, машины, люди. Он свернул направо, приближаясь к стене наискосок; что-то ударило его в спину, и он, вскрикнув, еще прибавил ходу. Вот она, лестница: он, скорее, угадал, чем увидел ее очертания в темноте. Он сделал последнее усилие, но ему становилось все труднее координировать движения ног. Они цеплялись за что-то, спотыкались, земля уходила из-под них. Легкие болели, как одна сплошная живая рана, и не находили воздуха, чтобы вдохнуть. Так он добрался до подножия лестницы и успел мельком подумать, что, может быть, ему все-таки удастся. Тут силы покинули его, и он рухнул на колени как подстреленный.
Он был едва жив. Намокшие от пота банкноты под рубашкой прилипли к телу. Он перевернулся на спину, откинул голову на первую ступеньку, и все звезды завертелись перед ним вместе с темным небом, как на ярмарочном аттракционе. Куда делся весь кислород, подумал он, прижимая одной рукой сердце, чтобы оно не выскочило через раскрытый рот. Рядом с ним, сопя, привалившись к стене, Цыган Майрена и Цыпленок Муэлас старались перевести дух.
- Ну и сукин сын, - послышался задыхающийся голос Цыгана. - Летит как пуля.
Цыпленок Муэлас встал на четвереньки, дыша со свистом, как дырявая волынка. Свет фонаря у моста осветил его дружелюбную улыбку.
- Ну ты даешь, Перехиль, правда, - произнес он почти с нежностью, трепля его по щеке. - Мастак драпать, честное слово.
Потом с трудом поднялся на ноги и, не переставая улыбаться, еще раз дружески потрепал его по щеке. После чего вспрыгнул на его правую руку, которая с треском сломалась. Это была первая из костей, которые ему сломали в эту ночь.
Макарена Брунер в который уж раз взглянула на часы. Было без двадцати двенадцать.
- Что-то не сложилось, - тихо сказала она.
Куарт был уверен в этом, но промолчал. Они ждали в темноте, возле запертой ограды причала для водных лыжников. Над их головами, за пальмами и бугенвилиями, за безлюдными террасами Ареналя, виднелся освещенный купол арены «Маэстранса» и угол здания «Картухано». В трех сотнях метров ниже по берегу Золотая башня, тоже подсвеченная, несла свой караул возле моста Сан-Тельмо. И как раз на полпути до него стояла у причала «Канела Фина».
- Что-то не сложилось, - повторила Макарена.
На плечи у нее был наброшен свитер с завязанными спереди рукавами. Встревоженная, вся напрягшись, она всматривалась в причал, где должен был появиться человек Пенчо Гавиры. Судно, на котором, до словам ее мужа - или бывшего мужа, - находился отец Ферро, стояло темное и тихое, без признаков жизни. Некоторое время - благо оно у них было - Куарт обдумывал степень вероятности того, что банкир обманул их; однако, поразмыслив, решил, что это исключено. При создавшемся положении вещей Га-вира не мог позволить себе обмана такого рода.
Под дуновением бриза скрипнули доски причала. Вода слабо пошлепывала между опорами моста. Что бы ни произошло, это явно не вписалось в намеченный план и грозило тем, что события будут развиваться более бурно, чем было предусмотрено. Инстинкт подсказывал Куарту, что эта неувязка чревата новыми проблемами. Если отец Ферро действительно находится на борту «Канела Фина» - о чем они знали только со слов Гавиры, - выдернуть его оттуда будет трудно, если предполагаемый посредник так и не явится. Куарт взглянул на темный профиль Макарены, неотрывно смотревшей на судно, и подумал о старшем следователе Навахо. Может быть, они зашли чересчур далеко.
- Может, стоило бы вызвать полицию, - мягко сказал он.
- И думать не смей, - даже не повернувшись к нему, отозвалась она. - Прежде мы должны поговорить с доном Приамо.
Куарт пошарил взглядом под окаймлявшими берег акациями.
- Никого.
- Придет. Пенчо знает, чем рискует в этом деле.
Но никто не приходил. Пробило полночь, и напряжение стало невыносимым. Макарена нервно прохаживалась вдоль решетки ограды. Кроме того, она забыла свои сигареты. Оставив Куарта наблюдать за «Канела Фина», она отправилась звонить мужу из телефонной кабины на набережной, но вернулась мрачная. Банкир уверял, что Перехиль обещал быть ровно в одиннадцать с деньгами для выкупа. Он сказал, что не понимает, как могла произойти эта неувязка, но через четверть часа присоединится к ним.
Он действительно появился через пятнадцать минут, пешком, одетый в пиджак с водолазкой, легкие брюки и кроссовки. В темноте он казался еще смуглее, чем обычно.
- Не могу понять, что случилось с Перехилем, - сказал он вместо приветствия.
Не было ни оправданий, ни бесполезных комментариев. В нескольких словах его ввели в курс дела. Банкир был крайне встревожен отсутствием своего помощника и готов на все, лишь бы избежать вмешательства полиции. Одно дело, если она займется отцом Ферро, когда тот будет уже на свободе, и совсем другое, если ей придется выручать его, похищенного при соучастии - пусть даже самом отдаленном и косвенном - его, Гавиры. Во время разговора Куарт сумел по достоинству оценить его хладнокровие: он не возмущался, не строил из себя невинную овечку, не старался никого ни в чем убедить. Он привез сигареты, и они с Макареной курили, прикрывая огонек ладонью. Банкир больше слушал, чем говорил, и вполне владел собой. Казалось, единственное, что его волнует, - это чтобы все устроилось ко всеобщему удовольствию. Наконец он прямо взглянул на Куарта.
- А вы что думаете?
На сей раз в голосе его не было ни гнева, ни издевки. Он задал вопрос спокойно и заинтересованно, как человек, желающий получить техническую консультацию перед тем, как взяться за дело. В его гладко зачесанных с бриллиантином волосах отражались блики реки.
Куарт колебался только одно мгновение. Ему тоже не хотелось, чтобы отец Ферро прямо из рук своих похитителей попал в руки старшего следователя Навахо, не успев поговорить с ним и с Макареной. Он взглянул на «Канела Фина».
- По-моему, нам нужно войти туда.
- Так пошли, - решительно подхватила Макарена.
- Минутку, - остановил ее Куарт. - Прежде неплохо бы представить себе, что мы можем там найти.
Гавира восполнил этот пробел. Согласно сведениям, полученным от Перехиля, банда состоит из трех человек. Крупный толстяк лет пятидесяти с небольшим - главарь. Кроме него, там есть женщина и бывший боксер. Этот может оказаться опасным.
- Вы знаете судно изнутри? - спросил Куарт.
Гавира сказал, что нет, но что «Канела Фина» - типовой туристский катер: палуба с несколькими рядами сидений, рубка на носу, внизу полдюжины кают, машинное отделение и кубрик. Судно уже давно списано и почти заброшено. Иногда он обращал на него внимание, сидя за рюмкой на одной из террас Ареналя.
По мере того, как вырисовывался план действий, призраки, в течение всех последних часов смущавшие Куарта, мало-помалу отступали. Ночь, судно без единого огонька, неизбежность стычки наполняли его почти радостным, немного детским ожиданием. Все это означало снова вступить в игру, вновь обрести прежние, такие знакомые мысли и жесты, контроль над собой. Пройтись по клеткам удивительной игры под названием Жизнь. Наконец-то он находился на привычной почве, в привычном мире и от этого снова становился самим собой. Внезапно присутствие Макарены как-то естественно вписалось в точный порядок вещей, и потерявший было уверенность храмовник вернул себе покой хорошего солдата. Даже в Пенчо Гавире - как ни странно это выглядело при сложившейся ситуации - он вдруг нашел неожиданного соратника, принесенного бризом, долетающим с моря, и водами этой реки, неторопливо и кротко струящейся у его ног: они словно растворили ту антипатию, которую он мог испытывать раньше и которую, несомненно, снова испытает завтра. Однако по крайней мере на одну ночь все погибшие друзья храмовника не были мертвы. И ему было приятно, что этот, неожиданный, пришел пешком, без сопровождения, один прошел путь под темными акациями на берегу, вместо того чтобы прикрыться своим страхом и всем тем, что мог потерять, и теперь собирается напасть на «Канела Фина», не говоря при этом ни одного лишнего слова.
- Ну, пойдем же, - нетерпеливо протянула Макарена. В эту минуту ей не было дела ни до одного, ни до другого. Глаза ее были устремлены только на судно, пришвартованное у мола.
Гавира посмотрел на Куарта. На темном лице блеснули зубы.
- После вас, падре.
Они подошли к катеру, стараясь не шуметь. Два толстых каната - один на носу, другой на корме - соединяли его с причалом. Макарена, Куарт и Гавира тихо поднялись на борт по трапу. На палубе валялись бухты канатов, сломанные спасательные круги, автомобильные шины, старые столики и стулья. Куарт переложил бумажник в карман брюк, снял пиджак и, сложив, оставил его на одном из сидений. Гавира молча сделал то же самое.
Они обошли палубу. В какое-то мгновение им показалось, что из трюма доносятся неясные звуки и причал слабо осветился, как будто кто-то выглянул изнутри. Куарт затаил дыхание, стараясь ступать так, как его учили инструкторы спецслужб итальянской полиции: сперва на пятку, потом на внешний край ступни, потом на всю ступню. От напряжения у него застучало в висках, и он постарался успокоиться, чтобы иметь возможность слышать звуки вокруг себя. Так он добрался до рубки - штурвал и все инструменты были упакованы в брезентовые чехлы - и прислонился к железной переборке, изо всех сил напрягая слух. В рубке пахло так, как всегда пахнет в грязных, запущенных помещениях. Макарена, затем Гавира вошли следом за ним и остановились рядом, напряженные; дальний свет аренальских фонарей обрисовывал их тени. Банкир, спокойный, вопросительно взглянул на Куарта. Макарена, нахмурившись, смотрела то на одного, то на другого, ожидая сигнала, исполненная такой решимости, будто всю свою жизнь только тем и занималась, что нападала на корабли посреди ночи. Куарт увидел деревянную дверь; из-за нее приглушенно доносились звуки радио. Тонкая линия света внизу очерчивала порог.
- Если возникнут осложнения, мы с вами займемся мужчинами, - шепнул Куарт, ткнув пальцем в грудь себе, затем Гавире; потом указал на Макарену: - А она - отцом Ферро.
- А женщина?
- Не знаю. Если она вмешается, там посмотрим. По обстоятельствам.
Банкир высказал предположение, что, может быть, удастся уладить дело по-хорошему, если он выступит от имени Перехиля. Кратко и тихо обсудив этот вариант, они решили, что главной проблемой тут является выкуп: похитители ждут его, а у Гавиры при себе только кредитные карточки. Куарт быстро соображал, а его товарищи по приключению смотрели на него и ждали; принять окончательное решение они предоставляли ему, священнику, поскольку речь шла о другом священнике, так что нужно было продумать степень риска на любой случай. В последний раз пожалев, что не прибег к помощи полиции, Куарт старался вспомнить, как следует решать проблемы такого рода. Если по-хорошему, то нужны слова: безграничное спокойствие и много, много слов. Если по-плохому, то быстрота, натиск, грубость. В обоих случаях ни за что нельзя давать противнику время задуматься. Необходимо ошеломить его шквалом впечатлений, чтобы они заблокировали способность реагировать. А на самый худший случай - чтобы Провидение (или кто там несет вахту сегодня ночью) не позволило сожалеть о происшедших несчастьях.
- Пошли.
Сплошной гротеск, подумал он. Потом взял с нактоуза стальную трубу длиной с полметра, устрашающего вида. Разящая сталь, вспомнилось ему. Хотя бы сегодня все обошлось и никто никого не убил. Потом он сделал несколько глубоких вдохов, каждый раз задерживая воздух в легких, чтобы наполнить их кислородом, и направился к двери, мельком подумав на полпути, не следует ли осенить себя крестом.
Чашка с кофе упала на брюки дону Ибраиму. В дверях рубки появился высокий священник. Он был без пиджака, в одной рубашке со стоячим воротничком, и держал в правой руке железную трубу. С трудом - из-за упиравшегося в край столика живота - поднимаясь на ноги, экс-лжеадвокат увидел за спиной священника другого мужчину - смуглого, красивого, в котором узнал банкира Гавиру. Потом появилась молодая герцогиня.
- Успокойтесь, - сказал высокий священник. - Мы пришли поговорить.
Удалец из Мантелете - в майке, с блестящей от пота татуировкой легионера на плече - приподнялся на койке и сел, свесив на под босые ноги. Он смотрел на дона Ибраима, как бы спрашивая, входит ли в рамки программы этот визит.
- Мы от Перехиля, - объявил банкир Гавира. - Все в порядке.
Если бы все было в порядке, сказал себе дон Ибраим, они не находились бы здесь, Перехиль выложил бы на стол четыре с половиной миллиона, а высокий священник не притащил бы с собой эту трубу. Судя по всему, что-то где-то не сложилось; он пошарил глазами за спиной вновь прибывших, ожидая увидеть еще кого-нибудь.
- Нам нужно поговорить, - повторил высокий священник.
«Что нам нужно, - подумал дон Ибраим, - так это удирать отсюда во все лопатки: мне самому, Красотке и Удальцуз». Но Красотка находилась в каюте, вместе со старым священником, а удрать было не так легко - помимо всего прочего, еще и потому, что пришельцы стояли как раз в дверях, ведущих наружу. Будь проклято все, сказал он себе. Будь проклято его невезение, будь прокляты все Перехили и все попы на свете. Стоит только связаться с ними, и пиши пропало. Дело провалилось, а сам он - круглый идиот.
- Тут какое-то недоразумение, - произнес он, чтобы выиграть время.
Что касается попов, то у долговязого лицо было как каменное, а пальцы так вцепились в эту железную трубу, которая шла к его высокому воротничку так же, как пошла бы Иисусу Христу пара пистолетов. Дон Ибраим, растерянный, оперся на стол; Удалец смотрел на него, как смотрит верный пес на хозяина, ожидая его приказа, чтобы ринуться в атаку или лизнуть руку. Хотя бы, по крайней мере, выдернуть отсюда Красотку, подумал дон Ибраим. Чтобы не досталось и ей, если дело дойдет до рукопашной.
Он как раз был занят этими мыслями, когда события решили все за него. Молодая герцогиня не казалась ни смущенной, ни испуганной; глаза ее, осматривающие кубрик, так и метали молнии.
- Где вы его держите? - спросила она.
И, не ожидая ответа, сделала два шага через кубрик к закрытой двери каюты. Бой-баба, подумал дон Ибраим. Движимый, скорее, рефлексом, чем чем-либо другим, Удалец поднялся, загораживая ей дорогу. Он нерешительно смотрел на шефа, но тот был неспособен реагировать. Тут банкир Гавира двинулся к женщине, как бы на помощь; и Удалец, почувствовав себя увереннее оттого, что перед ним мужчина, и вспомнив, что напасть первым - это, считай, половина победы, врезал ему правой так, что тот, отлетев, хлопнулся спиной о переборку. Вот тут-то и начались проблемы. Словно гонг прозвучал в каком-то уголке искалеченной памяти Удальца, и он, подняв кулаки, запрыгал по кубрику, молотя ими направо и налево, готовый защищать титул чемпиона в легчайшем весе. Ко всему прочему банкир Гавира налетел на полку, где стояли металлические чашки, и та рухнула со страшным грохотом. Молодая герцогиня, уклонившись от еще одного удара Удальца, решительно подскочила к двери каюты, где был заперт старый священник, а дон Ибраим принялся кричать, призывая всех к спокойствию, хотя никто его не слушал.
Тут начался уже полный тарарам. Услышав шум, Красотка Пуньялес вышла из каюты посмотреть, в чем дело, и лицом к лицу столкнулась с молодой герцогиней; а в это время банкир Гавира, несомненно, чтобы расквитаться за удар, полученный от Удальца, набросился на дона Ибраима с самыми худшими намерениями. Высокий священник, нерешительно взглянув на железную трубу, которую держал в руке, бросил ее на пол и отступил на несколько шагов, чтобы избежать кулаков Удальца, наскакивавшего на все, что двигалось, включая и свою собственную тень.
- Спокойствие! - взывал дон Ибраим. - Спокойствие!
У Красотки Пуньялес началась истерика; оттолкнув молодую герцогиню, она кинулась на банкира Га-виру, растопырив пальцы с острыми ногтями, готовая выцарапать ему глаза. Гавира, отнюдь не по-джентльменски, влепил ей пощечину, от которой она снова влетела в каюту, откуда только что вышла, и, шурша накрахмаленными оборками в крупный горох, рухнула у самого стула, на котором, связанный, с завязанными глазами, сидел старый священник, выворачивая назад голову, чтобы понять, что происходит. Что же до дона Ибраима, то полученная Красоткой пощечина разом покончила с его примиренческими настроениями, подействовав на него, как красная тряпка на быка. Покорившись неизбежному, толстый экс-лжеадвокат перевернул стол, наклонил голову, как его учили Кид Тунеро и дон Эрнесто Хемингуэй в гаванском баре «Флоридита», и, издав боевой клич - он выкрикнул «Да здравствует Сапата!», потому что это было первое, что пришло ему в голову, - швырнул свои сто десять килограммов на банкира, головой в живот, отчего тот отлетел в противоположный угол кубрика - как раз в тот момент, когда Удалец своей мощной правой ударил священника в лицо, а тот, чтобы не упасть, схватился за лампу. Сноп искр из вырванных с корнем проводов - и катер погрузился в темноту.
- Красотка! Удалец! - задыхаясь крикнул дон Ибраим, пытаясь отцепить от себя руки банкира.
Что-то сломалось с громким треском. Со всех сторон слышались крики и удары, наносимые в темноте. Кто-то - наверняка высокий священник - навалился на экс-лжеадвоката и, прежде чем тот сумел подняться, так двинул ему локтем в лицо, что у него искры из глаз посыпались. Черт бы побрал всех священников, и эту их дурацкую идею насчет подставления другой щеки, и ту шлюху-мать, которая их родила. Чувствуя, как из носа капает кровь, дон Ибраим пополз на четвереньках, волоча брюхо по полу. Было страшно жарко, да и собственный жир не давал ему дышать. В дверях на мгновение обрисовался силуэт Удальца, по-прежнему молотящего кулаками куда попало. Снова удары, снова крики, снова что-то рассыпалось в щепки. Туфля на каблуке наступила на руку дона Ибраима, и следом на него рухнуло чье-то тело. По шороху оборок и запаху «Мадерас де Орьенте» он немедленно узнал Красотку Пуньялес.
- К двери. Красотка!.. Беги к двери!
Он кое-как поднялся, не выпуская руки, которую нашарил в темноте, ударил кулаком - сильно промахнувшись - кого-то, вставшего на его пути, и с энергией, порожденной отчаянием, потащил Красотку в рубку и дальше на палубу. Окончательно запыхавшись, он и сам оказался там и увидел Удальца, скачущего вокруг штурвала, лупя кулаками по его брезентовому чехлу, как по боксерской груше. Совершенно обессиленный, чувствуя, что его сердце вот-вот оборвется, и уверенный, что с минуты на минуту у него случится инфаркт, дон Ибраим схватил Удальца за руку пониже плеча и, не выпуская руки Красотки, буквально поволок обоих к трапу. Они спрыгнули на причал, и дон Ибраим, толкая их впереди себя, погнал дальше. Растерянная, оглушенная Красотка рыдала, уцепившись за его руку. Рядом с ней, набычившись и дыша через нос - гоп, гоп, - Удалец из Мантелете продолжал размахивать кулаками, нанося удары теням.
Они вывели отца Ферро на палубу и уселись рядом с ним, помятые, растерзанные, с наслаждением вдыхая свежий ночной воздух. Они нашли фонарь, и в его свете Куарт увидел распухшую скулу Пенчо Гавиры и его начинающий заплывать правый глаз, перепачканное лицо Макарены с небольшой царапиной на лбу, кое-как застегнутую сутану и почти двухдневную жесткую седую щетину отца Ферро. Сам Куарт находился не в лучшем состоянии: от удара, нанесенного ему типом, похожим на боксера, перед тем как погас свет, у него заклинило с одной стороны нижнюю челюсть, а в ухе стоял весьма неприятный шум. Кончиком языка он ощупал зубы, и ему показалось, что один качается. О Господи.
Должно быть, все это выглядело довольно странно. Палуба «Канела Фина», заваленная обломками стульев, огни Ареналя над парапетом, ниже по берегу, за акациями, подсвеченная Золотая башня. И Га-вира, Макарена и сам Куарт, сидящие полукругом вокруг отца Ферро, из уст которого никто из них еще не услышал ни слова, ни стона. И даже не заметил никаких проявлений благодарности. Старый священник смотрел на черную поверхность реки - смотрел словно откуда-то издалека.
Первым заговорил Гавира. Точный в движениях, очень спокойный, он набросил на плечи пиджак и, подчеркнув, что не снимает с себя ответственности, рассказал о Селестино Перехиле и о том, как неверно тот понял его указания. Из-за этого, собственно, он, Гавира, и явился сегодня ночью сам, чтобы по мере возможности исправить причиненное зло. Он готов предложить отцу Ферро любое удовлетворение, включая четвертование Перехиля, когда тот появится на горизонте; однако лучше сразу же внести ясность: отношение его, Гавиры, к проблеме церкви Пресвятой Богородицы, слезами орошенной, остается неизменным. Одно - это одно, а другое - это другое, подчеркнул он. После чего сделал паузу и, ощупав вспухшую скулу, закурил сигарету.
- Таким образом, - закончил он после нескольких секунд молчания, - я снова отхожу в сторону.
Больше он не сказал ничего. Дальше заговорила Макарена. Она подробно рассказала обо всем, что произошло в отсутствие отца Ферро, и тот слушал ее без малейшего признака волнения - даже когда она говорила о смерти Онорато Бонафе и о подозрениях полиции. Следуя логике событий, затем в разговор вступил Лоренсо Куарт. Теперь отец Ферро смотрел на него.
- Проблема заключается в том, - сказал Куарт, - что у вас нет алиби.
В свете фонаря глаза старого священника казались еще более темными и непроницаемыми, чем обычно.
- Зачем мне алиби? - спросил он.
- Видите ли, - Куарт наклонился к нему, оперевшись локтями о колени, - есть, так сказать, критический отрезок времени - критический в смысле смерти Бонафе: между семью или половиной восьмого вечера и девятью. Более или менее. Все зависит от того, в котором часу вы заперли церковь… Если бы имелись свидетели того, чем вы занимались в течение всего этого времени, было бы просто великолепно.
Как все-таки трудно с этим стариком, в который раз подумал он про себя, пока ожидал ответа. Эти обкромсанные седые волосы, этот широкий нос, это лицо, словно выкованное сильными, но не слишком точными ударами молота. Свет фонаря еще больше подчеркивал грубость этого лица.
- Никаких свидетелей нет, - сказал отец Ферро.
Казалось, ему абсолютно наплевать, что означают эти слова. Куарт переглянулся с продолжавшим хранить молчание Гавирой и, обескураженный, вздохнул.
- Вы осложняете нам ситуацию. Мы с Макареной можем свидетельствовать, что вы явились в «Каса дель Постиго» около одиннадцати и что ваше поведение не вызывало никаких подозрений. Грис Марсала, со своей стороны, подтвердит, что до половины восьмого все было нормально… Полагаю, первое, о чем вас спросит полиция, - это как вы могли не заметить Бонафе в исповедальне. Но вы ведь не входили в церковь, правда?.. Это самое логичное объяснение. И думаю, что адвокат, которого мы предоставим в ваше распоряжение, попросит вас подтвердить этот пункт.

Предыдущая страница 21 Следующая страница


Кожа для барабана, или Севильское причастие 22

- Почему?
Куарт воззрился на него, раздраженный непониманием столь очевидных вещей:
- Как - почему? Это же единственная правдоподобная версия. Будет значительно труднее доказать вашу невиновность, если вы скажете, что заперли церковь, зная, что в ней находится мертвец.
Выражение лица отца Ферро не изменилось, как будто все это не имело к нему никакого отношения. Тогда Куарт довольно жестким тоном напомнил ему, что прошли те времена, когда власти просто принимали на веру слово священника - особенно священника, у которого в исповедальне обнаружили труп. Однако старик, казалось, даже не слушал - только время от времени смотрел долгим взглядом на Макарену, не произнося ни слова. После того как Куарт закончил, он некоторое время молчал, созерцая реку. Потом все-таки заговорил:
- Скажите мне одну вещь… Что больше устраивает Рим?
Это было последнее, чего мог ожидать Куарт. Он сердито выпрямился.
- Забудьте о Риме: вы не настолько важны для него. В любом случае скандал будет. Представьте себе: священник, подозреваемый в убийстве, да еще в своей собственной церкви.
Представлял себе это отец Ферро или нет, он не сказал. Вместо ответа он поднял руку к лицу и почесал подбородок. Как ни странно, казалось, он ожидает чего-то. И происходящее чуть ли не забавляет его.
- Ладно, - кивнул он наконец. - Похоже, то, что случилось, устраивает всех. Вы избавляетесь от церкви. - Он взглянул на Гавиру, который, однако, ничего не ответил. - А вы, - это уже Куарту, - избавляетесь от меня.
Макарена вскочила с протестующим возгласом:
- Не говорите таких вещей, дон Приамо! Есть люди, которым нужна эта церковь и которым нужны вы. Вы нужны мне. И герцогине тоже. - Она с вызовом взглянула на мужа. - И потом, не забывайте - завтра четверг.
На мгновение жесткие черты липа старика как будто смягчились.
- Я не забываю. - И в следующую секунду они опять стали такими же, как всегда. - Но есть вещи, которые уже не в моей власти… Скажите мне, отец Куарт: вы верите в мою невиновность?
- Я верю, - быстро сказала Макарена, и в словах ее прозвучала мольба.
Но глаза старого священника по-прежнему были устремлены на Куарта.
- Не знаю, - ответил тот. - Правда, не знаю. Хотя, верю я или нет, это не имеет значения. Вы священнослужитель, мой товарищ. Мой долг - помочь вам всем, чем смогу.
Приамо Ферро посмотрел на него так, как никогда не смотрел раньше. Этот взгляд впервые не был жестким. Наверное, он был благодарным. Подбородок старика дрогнул, как будто он собирался произнести какие-то слова, но губы не повиновались ему. Вдруг он моргнул, стиснув зубы, новое выражение исчезло с его лица, и остался только маленький неопрятный священник, который повел вокруг себя враждебным взглядом и снова устремил его на Куарта.
- Вы не можете помочь мне. Никто не может… Мне не нужны ни алиби, ни свидетельства, потому что, когда я запирал дверь ризницы, этот мертвец находился в исповедальне.
Куарт на секунду закрыл глаза. Это не оставляло никакого выхода.
- Почему вы так уверены?.. - спросил он, хотя знал, какой ответ сейчас услышит.
- Потому, что это я убил его,
Макарена резко отвернулась, сдерживая стон, и вцепилась руками в перила. Пенчо Гавира закурил еще одну сигарету. А отец Ферро встал, неловкими пальцами застегивая сутану.
- А теперь, - сказал он, обращаясь к Куарту, - будет лучше, если вы передадите меня полиции.
Луна медленно плыла над Гвадалквивиром навстречу Золотой башне, вдалеке отражавшейся в нем. Сидя на берегу и свесив ноги почти к самой воде, дон Ибраим, подавленный, зажимал платком нос, из которого сочилась кровь. Его рубашка вылезла из брюк и задралась на толстом животе, испачканном кофе и машинным маслом. Рядом с ним, лежа на животе, как будто рефери досчитал до десяти и теперь уже все равно, Удалец из Мантелете тоже смотрел на черную воду - молча, приподняв одну бровь. В голове его роились далекие, смутные грезы об аренах, быках, вечерах его славы, аплодисментах под светом прожекторов, на брезенте ринга. Он лежал неподвижно, как усталый, преданный пес возле своего хозяина.
У подножия каменной лестницы, спускавшейся к самой реке, Красотка Пуньялес смачивала край одной из оборок своего платья в воде между камышовых стеблей и прикладывала его к вискам напевая. В журчании воды едва слышно раздавался ее голос, хриплый от мансанильи и от понесенного поражения. А огни Трианы подмигивали с другого берега, и бриз, долетавший от Санлукара, с моря и, как говорили, от самой Америки, рябил поверхность реки, чтобы хоть как-то утолить печали трех друзей.
…Тот, кто клялся в любви тебе,
Под иными теперь знаменами.
Дон Ибраим машинально поднял руку к груди - и уронил ее на колени. Там, на борту «Канела Фина», остались часы дона Эрнесто Хемингуэя, и зажигалка Гарсиа Маркеса, и шляпа-панама, и сигары. И, вместе с последними обрывками достоинства и совести, те четыре с половиной миллиона, которых они так и не увидели и на которые собирались устроить таблао для Красотки. В жизни дона Ибраима было немало поражений, но такого - никогда.
Он пару раз глубоко вздохнул и, опершись на плечо Удальца, неуклюже встал на ноги. Красотка Пуньялес уже поднималась от реки, грациозно подобрав оборки намокшей юбки в крупный горох, и в свете апрельских фонарей экс-лжеадвокат с нежностью взглянул на отклеившийся завиток на лбу, на выбившиеся на висках пряди волос, на пятна расплывшейся туши вокруг глаз, на увядший рот, с которого стерлась карминовая помада. Удалец в своей белой майке тоже встал, и дон Ибраим ощутил запах его пота - мужского, честного. И тогда, скрытая темнотой, по щеке экс-лжеадвоката, еще обожженной после происшествия с бутылкой из-под «Аниса дель Моно», скатилась крупная круглая слеза - скатилась и повисла на подбородке, уже начавшем синеть от пробившейся за эту недобрую ночь щетины.
Но все же они уцелели - все трое, и их окружала Севилья. А в воскресенье в «Маэстрансе» должен был выступать Курро Ромеро. И Триана, освещенная, поднималась на другом берегу реки, словно убежище, охраняемое, как невозмутимым часовым, медным профилем Хуана Бельмонте. И в трех сотнях метров, в Альтосано, было одиннадцать баров. И мудрость, вместе с изменяющимся временем и неизменным камнем, ожидала в глубине бутылок черного стекла, наполненных золотистой мансанильей. И где-то нетерпеливо всплескивала аккордами гитара в ожидании голоса, который спел бы вместе с ней. И, в конце концов, все не так уж и важно. Когда-нибудь и дон Ибраим, и Удалец, и Красотка, и испанский король, и Папа Римский - все они умрут. Но этот город будет по-прежнему стоять там, где стоял всегда, и пахнуть весной апельсиновым цветом, и горькими апельсинами, и ночной красавицей, и жасмином. Будет стоять и смотреться в реку, по которой пришло и ушло столько хорошего и плохого, столько грез и столько жизней.
Ты остановил коня,
Я поднесла тебе огня.
Зеленые, как звезды в мае,
Глаза взглянули на меня…
Это пропела Красотка. И, как будто ее песня была сигналом, отдаленным барабанным боем или вздохом из-за оконной решетки, все трое друзей зашагали, плечом к плечу, не оглядываясь назад. А луна провожала их, безмолвно скользя по воде, до тех пор, пока они не растворились среди теней, оставив за собой лишь тихое эхо последней песни Красотки Пуньялес.

XIV. Восьмичасовая месса

Владимир Набоков. Пнин
Сидя за своей перегородкой из бронированного стекла, полицейский с любопытством оглядывал черный костюм и стоячий воротничок Лоренсо Куарта. Потом встал, покинув свое место перед четырьмя мониторами наружного наблюдения, установленными на здании полицейского управления, и принес ему чашечку кофе. Куарт поблагодарил и с наслаждением глотнул горячего кофе, глядя на удаляющуюся спину с наручниками и двумя магазинами патронов, подвешенными к кобуре. Шаги дежурного и звуки закрывающейся за ним двери его кабинки эхом отдались в тишине вестибюля, холодного, светлого, белого и какого-то чересчур чистого. Мраморный пол, лестница с перилами из нержавеющей стали - в свете неоновых ламп все это казалось стерильным и напоминало больницу. На стене, рядом с закрытой дверью, электронные часы с красными цифрами на черном фоне показывали половину четвертого утра.
Куарт находился здесь уже почти два часа. Сойдя с борта «Канела Фина», Пенчо Гавира отправился прямо домой, предварительно обменявшись несколькими словами с Макареной и протянув Куарту руку, которую тот молча пожал. Мир, падре. Он произнес это без улыбки и пристально взглянул на него, прежде чем круто повернуться и удалиться, в своем наброшенном на плечи пиджаке, по направлению к лестнице, ведущей в Ареналь. Непонятно было, к чему относились его слова: к тому, что касалось отца Ферро, или к тому, что касалось Макарены. Но, так или иначе, этот спортивный жест стоил банкиру совсем недорого. Облегчив свою ответственность за похищение собственным вмешательством в последний момент, будучи уверен, что ни Макарена, ни Куарт не станут создавать ему проблем, и тревожась лишь за судьбу своего помощника и денег, предназначенных для выкупа, Гавира ни словом не обмолвился о том новом положении, в которое его поставили происшедшие события по отношению к церкви Пресвятой Богородицы, слезами орошенной. После признания отца Ферро вице-президент банка «Картухано», несомненно, мог считать, что одержал блестящую победу. Трудно было представить, что еще кто-нибудь попытается встать на его пути.
Что же до Макарены, то для нее все это было просто кошмарным сном. На палубе «Канела Фина», когда она отвернулась к реке, Куарт видел, как вздрагивали ее плечи, пока она в слезах прощалась с мечтой, погружавшейся в черную воду у ее ног. Больше она не произнесла ни слова. После того как они доставили отца Ферро в полицейское управление, Куарт на такси отвез ее домой; но все это время Макарена молчала. Он оставил ее сидящей в темном дворе, возле изразцового фонтана, и когда, перед тем как уйти, нерешительно пробормотал «До свидания», она смотрела на башню голубятни, где теперь не светилось окно. В прямоугольнике черного неба ночь, как и раньше, казалась усеянным искрами театральным занавесом, распростертым над «Каса дель Постиго».
Из другого конца вестибюля донесся шум открываемой двери, голоса и шаги. Куарт, все еще с чашкой кофе в руке, насторожился было, но никто так и не появился, и спустя мгновение он снова остался один в тишине вестибюля, под неоновым светом, наедине со статичным черно-белым, искаженным широкоугольным объективом изображением улицы на экранах полицейских мониторов. Куарт встал, прошелся туда-сюда, а когда он оказался перед панелью из бронированного стекла, дежурный полицейский улыбнулся с симпатией, от которой ему стало несколько не по себе. Однако он заставил себя тоже улыбнуться в ответ и выглянул на улицу. Там был еще один охранник, в темно-синем пуленепробиваемом жилете, с подвешенным под мышкой автоматическим пистолетом; явно скучая, он прохаживался под большими пальмами, растущими у входа. Полицейское управление располагалось в современной части города, и на перекрестке безлюдных в этот час улиц светофоры медленно переключались с красного на зеленый, с зеленого - на янтарно-желтый.
Куарт старался не думать. То есть думать только о, так сказать, технической стороне дела. Новая ситуация с отцом Ферро, юридические аспекты, доклады, которые он должен был отправить в Рим, как только рассветет… А еще он старался, чтобы все остальное - ощущение, неопределенность, интуиция - не возобладало над ним, лишая необходимого для работы спокойствия. По другую сторону едва заметной грани, отделявшей одно от другого, выискивая хотя бы малейшую щелку, чтобы, проникнув через нее, заполнить собой все пространство, его старые призраки рвались на соединение с новыми. С тою лишь разницей, что на этот раз священник Лоренсо Куарт ощущал удары барабанных палок на собственной коже. Легко оставаться в стороне, когда нечто - хотя бы даже какая-то из твоих собственных идей - стоит между действием и его последствиями, отделяя одно от другого; но совсем не так легко заставлять сердце биться ровно, когда слышишь дыхание жертвы. Или когда признаешь в ней свое второе «я» и эта страшная определенность размывает границу между добром и злом, между справедливым и неподобающим.
Он долго рассматривал свое отражение в темном стекле двери. Волосы с густой проседью, подстриженные очень коротко, как у солдата - хорошего солдата, каким он когда-то был. Худое лицо, которому срочно требовалась бритва. Черно-белый стоячий воротничок, уже неспособный оградить его от чего бы то ни было. То был длинный путь, и, проделав его, он вновь оказался на волнорезе, исхлестанном струями дождя, и водяные капли вновь стекали по холодной руке, такой же беззащитной, как рука ребенка, вцепившаяся в нее. Как руки, оставшиеся от уже не существующего стеклянного Христа, когда все остальное превратилось в обрамленную свинцом пустоту на витраже, который упорно пыталась восстановить Грис Марсала.
С другой стороны вестибюля открылась дверь, и до Куарта донеслись голоса. Повернувшись, он увидел, что к нему идет Симеон Навахо: его красная гарибальдийская рубашка была невыносимо ярким цветовым мазком на фоне окружавшей его стерильной белизны. Куарт вернул пустую чашку дежурному и пошел навстречу старшему следователю, который на ходу вытирал руки бумажным полотенцем. Он только что вышел из туалета; влажные волосы были гладко зачесаны назад, видимо, там же заново стянутые на затылке в тореадорскую косичку. Вокруг глаз Навахо лежали тени усталости, круглые очки съехали на кончик носа.
- Ну, все, - объявил он, бросая скомканное полотенце в мусорную корзину. - Он только что подписал заявление.
- Он по-прежнему утверждает, что убил Бонафе?
- Да, - пожал плечами Навахо, как будто извиняясь за то, что все сложилось именно так. Такое случается, говорил этот жест; ни вы, ни я в этом не виноваты. - Мы его спрашивали и относительно двух других смертей - для порядка: просто так полагается. Так вот, он ничего не признает и ничего не отрицает. А жаль: эти дела были уже закрыты, а теперь нам снова придется поднимать их…
Он сунул руки в карманы, подошел к двери и остановился там, глядя на безлюдную улицу.
- Честно говоря, ваш коллега не очень-то общителен. Почти все время он отвечал только «да» и «нет» или вообще молчал, как ему советовал адвокат.
- И все?
- И все. Даже когда мы устроили ему очную ставку с сеньорой… или сеньоритой… в общем, с сестрой Марсала, он и глазом не моргнул.
Куарт посмотрел на дверь:
- Она все еще там?
- Да. Подписывает последние бумаги, вместе с этим адвокатом, которого вы прислали. Через пять минут она сможет уйти.
- Она подтверждает признания дона Приамо? Навахо поморщился:
- Совсем напротив. Она настаивает на том, что не верит ему. Утверждает, что он неспособен никого убить.
- А он?
- Ничего. Смотрит на нее и ничего не говорит. Снова открылась дверь в конце вестибюля, и вышел адвокат Арсе. Это был спокойный человек в темном костюме, с золотым значком коллегии катов на лацкане. Уже много лет он занимался юридическими делами Церкви и пользовался заслуженной славой специалиста по нестандартным ситуациям самого разного рода. Его услуги стоили целое состояние.
- Как она? - спросил Навахо.
- Только что подписала свое заявление, - ответил адвокат, - и испросила пару минут, чтобы попрощаться с отцом Ферро. Ваши коллеги не против, так что я оставил их поговорить. Под наблюдением, разумеется.
Старший следователь метнул подозрительный взгляд на Куарта, потом снова на него.
- Пара минут, в общем-то, уже прошла, - заметил он. - Так что лучше бы вы увели ее.
- Отец Ферро будет находиться в камере предварительного заключения? - спросил Куарт.
- Сегодня он переночует в санитарной части. - Арсе жестом указал на старшего следователя, давая понять, что этим послаблением они обязаны ему. - А завтра судья решит, как быть дальше.
Дверь снова открылась, и появилась Грис Марсала, в сопровождении полицейского, несшего в руках стопку напечатанных на машинке страниц. Монахиня выглядела подавленной и совершенно измученной. На ней были те же самые джинсы, водолазка и спортивные тапочки, на плечи наброшена джинсовая куртка. В мертвенно-белом свете вестибюля она казалась еще более беззащитной, чем вчера утром.
- Что он сказал? - спросил Куарт. Она медленно повернулась к священнику и долго смотрела на него, словно не узнавая.
- Ничего, - так же медленно, ровно произнесла она. И так же медленно, безнадежно покачала головой. - Говорит, что это он убил его, а потом опять молчит.
- И вы ему верите?
Откуда-то из глубины зала долетел звук закрывающейся двери. Грис Марсала, не ответив, посмотрим на Куарта. В ее светлых глазах читалось бесконечное презрение.
После того как адвокат Арсе и монахиня уехали на такси, Симеон Навахо, похоже, вздохнул с облегчением.
- Терпеть не могу этих крючкотворов, - вполголоса признался он Куарту, - со всеми их юридическими штучками. От них просто с ума сойдешь, патер, а уж этот ваш - такой дока, что ему палец в рот не клади. - Выговорившись, старший следователь пробежал глазами бумаги, принесенные другим полицейским, и передал их Куарту. - Копия заявления. В общем-то, это не полагается, так что уж, пожалуйста, не слишком афишируйте ее. Но между нами… - Навахо слегка усмехнулся. - На самом деле я был бы рад помочь вам больше, сами знаете.
Куарт взглянул на него с благодарностью.
- Вы и так уже помогли.
- Да я не об этом. Я имею в виду, что священник, задержанный по подозрению в убийстве… - Навахо, явно испытывая неловкость, подергал себя за косичку. - Ну, вы понимаете. Такими делами не слишком-то приятно заниматься.
Куарт перелистал фотокопии документов, написанных официальным языком. В городе Севилье, такого-то числа такого-то месяца такого-то года, предстал перед следователем таким-то дон Приамо Ферро Ордас, уроженец Тормоса, провинции Уэска. На последней странице стояла надпись старого священника: неуклюжий росчерк, похожий на детские каракули.
- Расскажите мне, как он это сделал. Навахо кивком указал на бумаги.
- Там все написано. Насчет остального мы можем только делать выводы. Судя по всему, Онорато Бонафе находился в церкви около восьми - половины девятого. Вероятно, проник через дверь ризницы. Отец Ферро вошел в церковь, чтобы обойти ее и запереть, и застал его там.
- Он шантажировал всех подряд, - вставил Куарт.
- Может быть, из-за этого. Но, договорились ли они о встрече, или она произошла случайно, суть дела в том, что старик убил его, и точка. Больше никаких подробностей. Он только сказал еще, что потом запер дверь ризницы и оставил его внутри.
- В исповедальне? Навахо покачал головой.
- Он не говорит. Но мои люди реконструировали ход событий. По-видимому, Бонафе поднялся на леса возле главного алтаря, к статуе Пресвятой Богородицы. Судя по всем признакам, священник тоже поднялся. - Как обычно, он сопровождал свой рассказ выразительными жестами: плавно поднял одну руку, перебирая двумя пальцами, как будто они карабкались на леса, потом проделал то же самое другой рукой, - Там они поссорились, начали драться или что-нибудь вроде этого. В общем, Бонафе свалился - или его столкнули - с пятиметровой высоты. - Навахо сцепил обе пары пальцев и затем изобразил падение одного из дерущихся. - У него на ладони рваная рана, помните? Наверное, пытался ухватиться за что-нибудь на лету. После падения он был еще жив - прополз несколько метров, приподнялся… - С неожиданно тоскливым ощущением, чувствуя, как напряглись мышцы брюшного пресса, Куарт следил, как пальцы полицейского медленно ползут, перебирая воздух. - Но идти он уже не мог, а ближе всего находилась исповедальня. Он добрался до нее и там умер.
Пальцы, изображавшие Бонафе, теперь неподвижно покоились на ладони другой руки, временно представлявшей исповедальню. Благодаря артистическим способностям Навахо Куарт без труда вообразил себе эту сцену; но все же в голове толклись, как стайка комаров, все противительные союзы, которые он ребенком изучал в школе. Но. Однако. Все-таки. Все же. Несмотря.
- Дон Приамо подтверждает это? Навахо сделал скучное лицо. Это было бы слишком хорошо.
- Нет. Только молчит - и все. - Он снял очки и посмотрел их на свет, словно чистота стекол внушала ему профессиональные подозрения. - Говорит, что это сделал он, а потом молчит.
- Какая-то нелепая история.
Старший следователь не моргнув глазом выдержал скептический взгляд Куарта. Промолчал он только из вежливости.
- Не согласен, - ответил он наконец. - Вы как священник, возможно, предпочитаете другие показания или обстоятельства. Думаю, вас отвращает моральная сторона дела, и я это понимаю. Но поставьте себя на мое место. - Он снова надел очки. - Я полицейский, и сомневаться мне не приходится: у меня есть заключение экспертов и человек - не важно, священник или нет, - который, находясь в здравом уме и твердой памяти, сознается в совершении убийства. Знаете, как мы тут говорим? Жидкость белого цвета, налитая в бутылку с коровой на этикетке, может быть только молоком. Пастеризованным, обезжиренным, цельным - каким угодно, но молоком.
- Хорошо. Вы знаете, что он сделал это. Но мне необходимо знать, как и почему он это сделал.
- Ладно, патер. В конце концов, это ваше дело. Хотя на этот счет, может быть, я и сумею подкинуть вам одну деталь. Вы помните, что, когда священник застал Бонафе, тот находился на лесах у главного алтаря? - Он достал из кармана брюк маленький пластиковый пакетик с перламутровым шариком внутри. - Так вот, смотрите, что мы обнаружили на трупе.
- Похоже на жемчужину.
- Жемчужина и есть, - подтвердил Навахо. - Одна из двадцати, украшающих статую Пресвятой Девы: И она была в кармане пиджака Бонафе.
Куарт недоуменно взглянул на пластиковый пакетик:
- Ну, и?..
- Она фальшивая, патер. Как и остальные девятнадцать.
В своем кабинете, среди пустых столов, старший следователь посвятил Куарта в остальные подробности, успев за это время принести ему еще чашечку кофе, а для себя откупорить небольшую бутылку пива. Он потратил весь вечер и часть ночи на выяснение обстоятельств, но теперь мог с уверенностью утверждать, что еще несколько месяцев назад кто-то заменил все настоящие жемчужины фальшивыми. Навахо дал ошеломленному Куарту прочесть соответствующие заключения и факсы. Его мадридский друг, главный инспектор Фейхоо, проработал все это время, отслеживая путь пропавших жемчужин. Хотя это еще не было установлено точно, все сходилось к тому же Франсиско Монтегрифо, столичному коммерсанту, с которым отец Ферро уже имел дело, когда десять лет назад продал ему картину из Сильяс де Ансо. А Монтегрифо нашел применение жемчужинам капитана Ксалока. По крайней мере, их описание полностью совпадало с описанием партии жемчуга, оказавшейся в руках одного перекупщика - каталонского ювелира, специалиста по отмыванию драгоценностей, приобретенных незаконным путем, который являлся полицейским осведомителем. Разумеется, не было никаких доказательств предполагаемого посредничества Монтегрифо, но косвенных подтверждений - более чем достаточно. Что касается полученных денег, то дата, указанная осведомителем, совпадала с возобновлением реставрационных работ в церкви, закупкой строительных материалов и наймом техники. Поставщики, опрошенные людьми старшего следователя, утверждали, что стоимость заказов превышала суммы, сопоставимые с жалованьем приходского священника и пожертвованиями прихожан на нужды храма.
- Так что мотив налицо, - заключил Навахо. - Бонафе что-то разнюхал, явился в церковь и удостоверился, что жемчужины фальшивые… Он попытался шантажировать священника, а может, тот даже не дал ему времени. - Руки старшего следователя вновь изобразили эту сцену, но на сей раз на поверхности стола, а роль лесов исполнил поднос для бумаг. - Вероятно, он застукал его в самый разгар его исследования - и убил. Потом запер на ключ дверь ризницы и провел пару часов в «Каса дель Постиго», размышляя, что делать дальше. А потом исчез на целые сутки.
Закончив последнюю фразу, полицейский воззрился на собеседника вопросительным взглядом, явно побуждая его заполнить пробелы, имеющиеся в его информации. Но Куарт промолчал, и на лице Навахо отразилось нечто вроде разочарования.
- Разумеется, - уже менее охотно продолжал он, - отец Ферро не пожелал ничего рассказать о своем исчезновении. Странно, правда?.. - Он огорченно взглянул на Куарта поверх очков. - В этом пункте, патер, если позволите, вы тоже не слишком-то помогли мне.
Словно ища утешения, он подкатился на стуле к небольшому холодильнику, стоявшему сзади, извлек еще одну бутылочку пива и бутерброд с ветчиной, завернутый в фольгу, спросил Куарта, не угодно ли и ему, и принялся свирепо поглощать то и другое, а священник, глядя на него, думал про себя: интересно, куда же все-таки девается в этом тщедушном теле вся эта еда и все это пиво?
- Чем лгать вам, я предпочитаю промолчать, - проговорил Куарт, пока старший следователь жевал. - Иначе я скомпрометирую людей, не имеющих к этой истории никакого отношения. Возможно, позже, когда все закончится… Но даю вам слово священника: связи между тем, что мне известно, и этим делом действительно нет никакой.
Навахо откусил от бутерброда, отхлебнул из бутылочки и задумчиво посмотрел на Куарта:
- Тайна исповеди, верно?..
- Можно и так считать.
- Ладно. - Он откусил еще кусок. - Мне ничего не остается, кроме как поверить вам, патер. К тому же я получил от своего начальства указание проявлять в этом деле максимальное благоразумие - я цитирую дословно… - Он усмехнулся с набитым ртом, завидуя профессиональной влиятельности Куарта. - Хотя должен сказать вам, что, как только я разберусь с самым первоочередным, я собираюсь заняться темными сторонами этого дела, хотя бы даже частным образом… Я, простите за выражение, дьявольски любопытный полицейский. - На мгновение его глаза за стеклами очков посерьезнели. - И не люблю, чтобы со мной шутили шутки. - Скомкав фольгу в шарик, он зашвырнул его в корзину для бумаг. - Но в любом случае я помню, что являюсь вашим должником. - Вдруг он поднял палец, как будто вспомнив о чем-то. - Кстати. В больницу имени королевы Софии только что доставили человека в плачевном состоянии. Его некоторое время назад нашли под Трианским мостом. - Теперь взгляд Навахо стал испытующим. - Это частный детектив весьма невысокого пошиба, который, как говорят, работает на Пенчо Гавиру, мужа - или не знаю, кого уж там - сеньоры Брунер-младшей. Прямо какая-то ночь совпадений, правда?.. Думаю, что и об этом вам тоже ничего не известно.
Куарт невозмутимо выдержал его взгляд:
- Ничего.
Навахо поковырял в зубах зубочисткой.
- Я так и предполагал, - сказал он. - И я очень рад, что ничего, потому что на этом субъекте нет живого места: обе руки сломаны, нижняя челюсть тоже.
С ним повозились с полчаса, прежде чем он смог связно произнести пару слов. А когда он смог, то заявил, что свалился с моста.
В общем-то, почти все уже было сказано. Поскольку Куарт являлся единственным представителем Церкви, имевшимся под рукой у старшего следователя, Навахо передал ему несколько официальных документов, ключи от храма и от квартиры приходского священника, а также попросил подписать короткое заявление относительно того, что явка отца Ферро в полицию была добровольной.
- Кроме вас, никто из церковного народа здесь не появлялся. Архиепископ, правда, звонил, но только для того, чтобы весьма искусно умыть руки. - Полицейский поморщился. - А-а, еще он попросил, чтобы мы не подпускали журналистов близко к этому делу.
Бросив пустую бутылочку в мусорную корзину, он широко, со вкусом зевнул и взглядом на часы намекнул, что не прочь бы пойти поспать. Куарт попросил разрешения в последний раз повидаться с отцом Ферро, и Навахо, после секундного размышления, сказал, что никаких препятствий к этому не видит, если только сам отец Ферро согласен. Он пошел выяснить этот вопрос, а фальшивая жемчужина осталась лежать на столе в своем пластиковом пакетике.
Куарт смотрел на нее, не прикасаясь, представляя себе, как она лежала в кармане у мертвого Онорато Бонафе. Она была крупная, блестящий верхний слой облупился там, где она была прикреплена к статуе. Для убийцы, кто бы он ни был - отец Ферро, сама церковь, кто-то из людей, имеющих к ней отношение, - эта жемчужина, сорванная со своего места, стала знаком, обрекавшим святотатца на смерть. Бонафе, сам того не зная, решил прогуляться по самому краю тайны. Это было нечто выходящее за пределы политической компетенции и полицейского разумения. Да не оскверните дома Отца моего. Да не грозите прибежищу тех, кто ищет утешения. Начиная отсюда к рассмотрению фактов невозможно было подходить с точки зрения обычной морали. Следовательно, выйти за ее пределы, во мрак, вступить на тот суровый путь, которым уже долгие годы шел маленький упрямый священник, неся на своих усталых плечах скорбный, непосильный груз бесчувственного неба. Шел, готовый дать душе человеческой мир, приют, милосердие. Готовый прощать грехи и даже - как той ночью - взять их на себя.
В конце концов, это не такая уж тайна. И Куарт улыбнулся медленной, печальной улыбкой, не отрывая взгляда от фальшивой жемчужины Пресвятой Богородицы, слезами орошенной; а все окружающие его стронулись с места и начали медленно вращаться, как на черном своде, в который каждую ночь всматривался отец Ферро в поисках самой потрясающей из всех истин. И Куарту внезапно открылось все - невероятно простое; все сложилось в одно: жемчужина, церковь, этот город, та точка пространства и времени, где все это находилось. Люди, отраженные в широкой, старой, мудрой реке, стремящейся к огромному, неизменному морю - морю, которое будет по-прежнему биться о пустынные пляжи, развалины, заброшенные порты, ржавые корабли, застывшие на вечном причале, и тогда, когда уже никого из них не будет.
Столь малым было пространство, столь непрочным убежище, столь хрупким утешение, что совсем нетрудно было понять того, кто обнажал меч Иешуа и бросался в битву, придающую смысл всему, или того, кто взвалил на себя крест вместе с чужими грехами. То были две стороны одной и той же монеты: единственно возможный героизм, ясно мыслящая отвага без знамен и без победы. Одинокие пешки в углу шахматной доски, силящиеся закончить свою игру с достоинством, невзирая на поражение. Это моя клетка, здесь я стою, здесь я умру. И посредине каждой клетки - устало бьющий барабан.
- Когда хотите, патер, - объявил Навахо, просовывая голову в дверь.
Да, в этом все дело. Именно в этом, и не важно, кто столкнул с лесов Онорато Бонафе. Протянув руку, Куарт коснулся кончиками пальцев пластикового пакетика с жемчужиной. И вот так, глядя на фальшивую слезу Пресвятой Богородицы, солдат, оставшийся один на склоне Гаттинского холма, узнал доносящийся издали хриплый голос и звон кольчуги другого брата, сражающегося в своем углу шахматной доски. Уже не осталось дружеских рук, которые после хоронили бы бойцов в героических склепах, освещенных золотистым светом факелов, несомых лучниками, среди покоящихся статуй рыцарей в железных перчатках и со львом в ногах. Теперь солнце стояло в зените, кости людей и коней были разметаны по всему холму, к ним сбегались шакалы и слетались стервятники. Поэтому, волоча свой меч, усталый воин, весь покрытый потом под своей кольчугой, поднялся на ноги и последовал за Симеоном Навахо по длинному белому коридору. А там, в конце, в маленькой комнатке с караульным у дверей, сидел на стуле отец Ферро - без сутаны, в серых брюках, из-под которых высовывались его старые, нечищеные ботинки, и белой рубашке, застегнутой на все пуговицы. Из уважения к сану на него не надели наручников, но даже без них он выглядел очень маленьким и очень одиноким: растрепанные седые, кое-как подстриженные волосы, на щеках и подбородке, среди морщин и шрамов, почти двухдневная щетина. Его темные, с покрасневшими уголками глаза бесстрастно взглянули на вошедшего. Куарт приблизился к нему и, под ошеломленными взглядами старшего следователя, опустился на колени перед старым священником.
- Падре, отпустите мне грехи, ибо я грешен.
То была его мольба о прощении, его уважение, его раскаяние, и он должен был принести их публично. На миг во взгляде отца Ферро промелькнуло удивление. Он сидел тихо, неподвижно, не отводя глаз от такого же неподвижного человека, стоявшего на коленях перед ним. Потом медленно поднял руку и осенил голову Лоренсо Куарта крестом. Глаза старика влажно блеснули; его подбородок и губы дрожали, когда он молча, без слов произносил старинную формулу утешения и надежды. И когда она была произнесена, наконец улыбнулись с облегчением все призраки и все мертвые друзья храмовника.
Миновав три пальмы, он пересек пустынную площадь, где светофоры переключались с зеленого на красный и с красного на янтарно-желтый. Затем пошел прямо по проспекту в направлении моста Сан-Тельмо. Кругом не было ни души - только рассветная тишина. На стоянке стояло свободное такси, но он прошел мимо: ему хотелось пройтись пешком. Чем ближе к Гвадалквивиру, тем больше ощущалась сырость, и впервые за все это время, проведенное в Севилье, ему стало холодно. Он поднял ворот пиджака. Рядом с мостом, неосвещенная, без единого туриста вокруг, едва виднелась в темноте альмохадская башня, погруженная в воспоминания об ушедших временах.
Он перешел мост. Фонтаны у Хересских ворот были выключены. Он прошел вдоль кирпичного, украшенного изразцами фасада отеля «Альфонс XIII», миновал стену Алькасара; в знаменитом дворе двое муниципальных дворников, пропуская его, отвели в сторону струю воды, бившую из блестящего медного наконечника шланга. Направляясь к арке Худериа, он вдохнул поглубже воздух, насыщенный ароматом апельсинового цвета и влажной земли, и, миновав ее, углубился в узкие улочки Санта-Круса, Впереди него, под нерешительным светом фонарей, летело мерное эхо его шагов. Он не знал, сколько уже шел так, но эта одинокая прогулка завела его очень далеко, за пределы времени: в какое-то смутно знакомое место, где - то ли во сне, то ли наяву - он вдруг оказался на маленькой площади, зажатой среди домов, выкрашенных светлой охрой и белой известью, от которой было светло как днем. Оконные решетки, горшки с геранью, скамьи, выложенные изразцами со сценами из «Дон-Кихота». А в глубине, среди лесов, над которыми возвышалась ветхая звонница-щипец, охраняемая безголовой Девой Марией, едва различимой в тени своей ниши, стояла, неся на себе груз трех веков и долгой памяти людей, нашедших последний приют под ее сводами, церковь Пресвятой Богородицы, слезами орошенной.
Он сел на одну из скамей и долго, неподвижный, смотрел на нее. На соседней башне часы отбивали один час за другим, каждый раз вспугивая стаи сонных стрижей и голубей, которые, шумно и бестолково поносившись в воздухе, снова прятались под защиту навесов. Луна скрылась. На небе оставались только звезды, мерцающие, как кристаллы льда. Ближе к рассвету холод усилился; у священника застыли ноги и спина. Его душа была исполнена покоя, и все становилось более четким и определенным. Он увидел, как восток мало-помалу начинает светлеть и как на его фоне все более и более отчетливо вырисовывается силуэт звонницы. Снова пробили часы, и снова голуби и стрижи, посуетившись, успокоились. И вот уже новый день решительно заявил о себе - красноватым светом, оттесняющим ночь в другой конец города, уже совсем четкими силуэтами звонницы, кровель и навесов, цветами, обретающими яркость. И вот запели петухи, потому что Севилья - один из тех городов, где еще остались петухи, чтобы пропеть славу заре. И тогда Лоренсо Куарт поднялся на ноги, как будто вернувшись из далекого сна. А может, он все еще грезил, как сказал бы каждый, кто увидел, как он идет к церкви.
Под аркой входа он достал из кармана ключ и, повернув его в замочной скважине, со скрипом отворил дверь. Сквозь витражи проникало уже достаточно света, чтобы он смог уверенно пройти между скамьями, сдвинутыми к задней стене, и теми, что стояли по обе стороны центрального прохода, к еще темному алтарю, возле которого теплился крохотный огонек лампадки. Слушая эхо собственных шагов, он дошел до середины церкви и оттуда оглядел исповедальню с распахнутой дверью, леса вдоль стен, истертые плиты пола и черную пасть склепа, где покоились останки Карлоты Брунер. Потом опустился на колени у одной из скамей и неподвижно стоял так, пока не рассвело окончательно. Он не молился, потому что не знал кому, да и прежняя дисциплина профессиональных обрядов, как ему казалось, не подходила при данных обстоятельствах. Поэтому он просто ждал, не думая ни о чем, отдаваясь безмолвному утешению старых стен, под сводом, почерневшем от дыма свеч, пожаров и пятен сырости, на котором вступающий в свои права день высвечивал то бородатый лик какого-нибудь пророка, то крылья ангела, то облако, то неразборчивый силуэт, похожий на призрак, растворяющийся в тишине и покое времени. И вот первый солнечный луч проник вовнутрь - как раз сквозь свинцовые контуры несуществующего стеклянного Христа, - и алтарь со всеми своими украшениями заиграл золочеными арабесками барокко, и взметнулись ввысь витые колонны, олицетворяющие славу Божию. Нога Матери попирала голову змеи, и это, подумал Куарт, единственное, что имеет значение. Он поднялся на хоры и зазвонил в колокол. Потом подождал четверть часа, сидя на полу, под веревкой, оканчивавшейся толстыми узлами, а потом, поднявшись, снова зазвонил в колокол, закончив двумя ударами с промежутком в несколько секунд. Оставалось пятнадцать минут до восьмичасовой мессы.
Он зажег свет за алтарем, а по бокам его - шесть свеч, по три с каждой стороны. Затем, разложив книги и поставив поднос с кувшинами для воды и вина, пошел в ризницу, умылся, вымыл руки и протер полотенцем влажные волосы. Открыв шкаф и выдвинув ящики комода, он достал необходимую утварь и выбрал одеяние, подходящее для данного дня года. Когда все было готово, он начал медленно одеваться, в том порядке, как его научили в семинарии: любой священник помнит это всю жизнь. Он начал с амита - квадратной накидки из белой льняной ткани, которая давно уже вышла из употребления и которой в наши дни пользуются лишь священники-интегристы или такие старики, как отец Ферро. Следуя ритуалу, он поцеловал крест в центре накидки, затем бросил ее на плечи и завязал перекрещенные спереди Ленты на спине. В шкафу хранилось три альбы - белых одеяния, покрывающих тело от плеч до самых ног; две из них были слишком коротки на его рост, но третья, которой, вне всяких сомнении, пользовался отец Лобато, подошла. Он надел ее, затянул завязки на шее и подпоясался. Потом, взяв белую шелковую ленту, называемую столон, и поцеловав крест, украшавший ее посредине, надел ее поверх накидки. Далее, перекрестив ее на груди, засунул концы по бокам под пояс. Наконец, он взял старую ризу из белого шелка, с вышитой спереди потускневшими от времени золотыми нитями анаграммой Христа, просунул голову в отверстие, и риза покрыла его тело. Уже одетый, он застыл, упираясь руками в комод и глядя на выпуклое распятие, стоявшее перед ним между двумя тяжелыми серебряными канделябрами. Хотя он не спал в эту ночь, он ощущал ту же самую ясность и тот же самый покой, что и на скамье на площади. Обретение старых, знакомых жестов и движений, знаменующих начало ритуала, еще усиливало это ощущение. Как будто одиночество перестало иметь значение, потому что он повторял движения, которые другие люди - другие одиночества - делали и повторяли точно так же с тех пор, как окончилась Тайная вечеря, на протяжении почти двух тысяч лет. Не важно, что стены храма потрескались, что на его своде исчезают, как призраки, старинные росписи. Что картина на стене, на которой Мария застенчиво склонила голову перед ангелом, попорчена, порвана, покрыта пятнами, краски потрескались, лак потемнел. Или что на другом конце телескопа отца Ферро, на расстоянии миллионов световых лет, холодное мерцание звезд издевательски хохочет надо всем этим.
Может быть, этот умный еврей, Генрих Гейне, был прав и Вселенная - всего лишь результат сна захмелевшего Бога, завалившегося спать на какой-нибудь звезде. Но тайна надежно хранилась под ключом - тем самым, три оборота которого отпирают дверь, ведущую в бездну. Отец Ферро намеревался из-за этого идти в тюрьму, и ни Куарт, ни кто другой не имел права открыть эту тайну добрым людям, ожидавшим сейчас снаружи, в церкви, шум которой - покашливание, звук шагов, скрип скамьи, где кто-то опускался на колени, - доносился до него из-за двери ризницы, через исповедальню, в которой умер Онорато Бонафе, дерзнувший коснуться покрывала Танит.
Он взглянул на часы. Время пришло.

XV. «Вечерня»

Клаф и Манго. Приближаясь к нулю
Через несколько дней после возвращения в Рим и представления доклада с заключениями по делу о храме Пресвятой Богородицы, слезами орошенной, Куарту в его доме на Виа-дель-Бабуино нанес визит Монсеньор Паоло Спада. Над городом опять лил дождь, как и три недели назад, когда Куарт получил приказ ехать в Севилью. Теперь он стоял перед одним из огромных окон, распахнутых на террасу, глядя, как падает вода на крыши, на крашенные охрой стены домов, на блестящие от дождя серые камни мостовой и лестницы на площади Испании, когда раздалось звяканье дверного колокольчика. На пороге стоял Монсеньор Спада, массивный, почти квадратный в своем черном плаще, с которого так и стекали струи.
- Я тут проезжал мимо, - сказал он, мотая головой, чтобы стряхнуть воду со своей жесткой, как шерсть мастифа, шевелюры, - и подумал, что, может быть, вы угостите меня чашечкой кофе.
Не ожидая ответа, он сам повесил плащ на вешалку и прошел в строго обставленную гостиную, где уселся в одно из кресел возле террасы. Так он и сидел там молча, пока Куарт не принес из кухни поднос с дымящимся кофейником и парой приборов.
- Его Святейшество получил ваш доклад.
Куарт медленно кивнул, кладя себе в чашку ложечку сахара, и ждал продолжения стоя, помешивая свой кофе. Рукава его рубашки были закатаны до локтя, ворот, без привычной белой целлулоидной полоски, расстегнут. Мастиф наклонил свою тяжелую голову гладиатора, глядя на него поверх своей чашки.
- А еще он получил другой доклад - от архиепископа Севильского, где упоминается ваше имя.
Дождь усилился, и стук воды о пол террасы на секунду привлек внимание обоих мужчин. Куарт поставил пустую чашку на поднос и улыбнулся - грустной, отстраненной улыбкой, одной из тех, которые человек готовит заранее, задолго, уверенный, что рано или поздно она ему понадобится.
- Сожалею, что создал вам проблемы, Монсеньор.
Он произнес эти слова своим всегдашним тоном - дисциплинированным, уважительным. Хотя и находясь у себя дома, он продолжал стоять, разве что не держа руки по швам. Директор Института внешних дел тепло посмотрел на него, потом пожал плечами.
- Вы создали проблемы не мне, - мягко возразил он. - Совсем наоборот: вы пунктуально, в рекордное время представили доклад, проделали трудную работу и приняли надлежащие решения относительно передачи отца Ферро полиции и его юридической защиты… - Он помолчал, разглядывая свои ручищи, в которых почти не было видно чашки. - Все было бы идеально, ограничься вы только этим.
Печальная улыбка Куарта стала еще заметнее.
- Но я ведь не ограничился.
Глаза архиепископа, с белками в коричневых прожилках, похожие на глаза старого пса, долго не отрывались от него.
- Да, не ограничились. В конце концов вы решили поддержать одну из сторон. - Он поколебался хмурясь. - Думаю, самое подходящее слово - впутаться. И сделали это самым неподходящим образом и в самый неподходящий момент.
- Для меня они были самыми подходящими, Монсеньор, - искренне ответил Куарт.
Архиепископ снова наклонил голову, доброжелательно глядя на него исподлобья.
- Вы правы. Простите. Естественно, для вас они были самыми подходящими. Для вас. Но не для ИВД. - Он поставил свою чашку на поднос рядом со второй, и во взгляде его появилось любопытство. - И не для той роли беспристрастного наблюдателя, которую вам было приказано исполнять там.
- Я знал, что это бесполезно, - проговорил Куарт. - Просто символ, и ничего больше… - Он помолчал, погрузившись в свои мысли, вспоминая. - Но бывают моменты, когда такие вещи приобретают значение.
- Ладно, - согласился Монсеньор Спада. - На самом деле это было не так уж бесполезно. По моим данным, Мадридская нунциатура и архиепископ Севильский сегодня утром получили инструкции о сохранении храма Пресвятой Богородицы, слезами орошенной, а также о назначении нового приходского священника… - Он всмотрелся в выражение лица Куарта, потом иронически-добродушно подмигнул ему. - Эти ваши заключительные соображения - насчет кусочка неба, который исчезает, латаной-перелатаной барабанной кожи и всего прочего - произвели большое впечатление. Это было весьма волнующе и убедительно. Знай мы раньше о ваших риторических способностях, мы уже давно нашли бы им достойное применение. - Сказав это, Мастиф замолчал. Теперь твоя очередь задавать вопросы, говорил его взгляд. Хоть немного облегчи мне задачу.
- Это хорошая новость, Монсеньор. - Куарт смотрел на него выжидающе. - Но хорошие новости сообщают по телефону… А какая же плохая?

Предыдущая страница 22 Следующая страница


23 Артуро Перес Реверте

Прелат вздохнул.
- Плохая новость называется Его Высокопреосвященство Ежи Ивашкевич. - Он на миг отвел глаза в сторону и снова вздохнул. - Наш возлюбленный брат во Христе держал в когтях мышь, а она взяла и вырвалась, так что теперь он жаждет компенсации… Он выжал из доклада архиепископа Севильского все, что мог. И пришел к заключению, что вы превысили свои полномочия. А плюс к тому - Ивашкевич поверил кое-каким инсинуациям Монсеньора Корво относительно вашего личного поведения… Короче, по милости того и другого положение ваше сейчас довольно сложное.
- А ваше, Монсеньор?
- Ну, мое… - махнул рукой архиепископ. - Я менее уязвим, у меня в руках досье и прочие подобные штучки. Я пользуюсь относительной поддержкой Государственного секретаря… В общем-то, мне предложили мир в обмен на маленькую компенсацию.
- Мою голову,
- Более или менее. - Монсеньор Спада встал, прошелся по комнате. Теперь он стоял за спиной у Куарта, рассматривая небольшой набросок в рамке, висевший на стене. - Речь идет о символическом шаге, поймите. Это что-то вроде той мессы, которую вы отслужили в прошлый четверг… Знаю, все это несправедливо. Жизнь несправедлива. Рим несправедлив. Но они такие, как есть. Таковы правила нашей игры, и вы всегда знали об этом. - Обойдя вокруг Куарта, он снова оказался лицом к нему и стоял так, заложив руки за спину, размышляя. - Мне будет не хватать вас, отец Куарт, - сказал он наконец. - И до, и после Севильи - вы всегда были хорошим солдатом и останетесь им. Я знаю, вы делали все как можно лучше. Вероятно, за эти годы я взвалил на ваши плечи слишком много призраков. Надеюсь, что теперь призрак этого бразильца, Нелсона Короны, опочит в мире.
- Как со мной поступят?
Это был нейтральный, объективный вопрос, заданный без малейшего волнения. Монсеньор Спада жестом бессилия воздел руки к небу.
- Ивашкевич, всегда такой милосердный, хотел отправить вас мелкой сошкой в какое-нибудь захолустье… - Он прищелкнул языком, давая понять, что весьма удивился бы, услышав из уст Его Высокопреосвященства что-то иное. - К счастью, у меня были кое-какие карты в рукаве. Не могу сказать, что ради вас рискнул собственной головой, но я запасся вашим личным досье и постарался максимально подчеркнуть ваши заслуги, особенно панамское дело и ту историю с хорватским архиепископом, которого вы вывезли из Сараева. Так что в конце концов Ивашкевич удовлетворился вашей формальной казнью как агента ИВД. - Квадратные плечи снова приподняли пиджак Мастифа. - Таким образом, поляк съедает моего офицера, но партия сводится вничью.
- И каков же вердикт? - поинтересовался Куарт. Он думал о том, как окажется далеко от всего этого. Может быть, это не так уж и трудно, сказал он себе. Может быть, там будет тяжелее и холоднее; но холод сидит и внутри. В какое-то мгновение он спросил себя, хватит ли ему смелости, чтобы остаться без всего этого. Начать с нуля где-нибудь в другом месте - начать таким, как есть, без защиты черного костюма, который был его формой и его единственной родиной. После Севильи проблема заключалась в том, что оставалось гораздо меньше мест, куда он мог бы отправиться.
- Мой друг Азонарди, Государственный секретарь, - заговорил Монсеньор Спада, - предлагает свою помощь. Он обещал заняться вами. Идея состоит в том, чтобы устроить вам место атташе в какой-нибудь нунциатуре - по возможности в Латинской Америке. Через определенное время, если подуют более благоприятные ветры, а я все еще буду возглавлять ИВД, я снова вытребую вас к себе… - Казалось, он испытывает облегчение оттого, что не заметил никакой реакции со стороны Куарта. - Считайте это временной ссылкой или очередной миссией, только более длительной, чем обычно. Короче, пока что вам придется исчезнуть. В конце концов, хотя дело Святого Петра и вечно, Папы и их командиры приходят и уходят. Польские кардиналы стареют, выходят на пенсию, у них обнаруживается рак… Ну, вы знаете, как это бывает. - Он усмехнулся уголком рта. - А вы молоды.
Слушая его, Куарт подошел к выходящему на террасу окну. Дождь продолжал стучать по плиткам, крыши соседних домов были словно затянуты серым покрывалом. Он вдохнул сырой воздух. Охра фасадов и площадь Испании сверкали, как написанная маслом картина под слоем свежего лака.
- А есть что-нибудь об отце Ферро? Мастиф поднял брови, словно желая сказать: это уже не в моей компетенции,
- Судя по сообщениям из Мадридской нунциатуры, адвокат, которого вы ему нашли, ведет дело довольно успешно. Они полагают, что сумеют добиться освобождения отца Ферро ввиду его преклонного возраста и отсутствия доказательств или, в худшем случае, мягкого приговора в соответствии с испанскими законами. Ведь речь идет о пожилом человеке, и имеется много моментов, которые могут побудить судей отнестись к нему благосклонно. В настоящий момент он находится в Севилье, в тюремной больнице, устроен более или менее неплохо, и есть возможность ходатайствовать о его помещении в приют для престарелых священнослужителей… У меня такое впечатление, что он отделается довольно легко, хотя я не уверен, что в его возрасте это имеет для него такое уж большое значение.
- Да, - отозвался Куарт. - Думаю, не имеет, Монсеньор Спада подошел к столу и налил себе еще кофе.
- Невероятный тип этот приходский священник. Вы в самом деле думаете, что это сделал он?.. - Он взглянул на Куарта с полной чашкой в руке. - А вот о ком больше нет никаких новостей - так это о «Вечерне». Жаль, что в конце концов вам так и не удалось установить личность этого пирата. Это позволило бы мне лучше защищать вас перед Ивашкевичем. - Он мрачно помолчал, отхлебнул глоток. - Поляк был бы страшно рад получить в зубы эту кость.
Куарт молча кивнул. Он по-прежнему неподвижно стоял у окна, распахнутого на террасу, глядя, как падает дождь, и от серого света пасмурного дня его коротко, как у солдата, подстриженные волосы казались еще более седыми. Мелкие капли воды брызгали ему в лицо,
- «Вечерня», - произнес он.
В тот - последний - вечер, спустившись в вестибюль отеля, он увидел ее сидящей в том же самом кресле, что и в первый раз. Так мало времени минуло с того первого дня, но ему казалось, что он находится в Севилье уже целую вечность. Что он всегда был здесь, как этот собор, возвышающийся на другой стороне площади. Как голуби, мечущиеся в вечернем, подсвеченном прожекторами небе. Как Санта-Крус, как река, как альмохадская башня и Хиральда. Как Макарена Брунер, которая сейчас смотрела, как он приближается. И когда, поднявшись ему навстречу, она стояла в этом пустом вестибюле, высокая, прямая, Куарт подумал, что ее присутствие все-таки волнует его до самой последней клеточки. К счастью, по думал он, идя к ней, она его не любит.
- Я пришла попрощаться, - сказала Макарена. - И поблагодарить вас.
Они вышли на улицу, чтобы немного прогуляться. Это и в самом деле было прощание: короткие фразы, односложные ответы, общие места, проявление вежливости, свойственные совсем незнакомым людям, - и ни слова о них самих. От Куарта не ускользнуло обращение на «вы». Она вела себя со своей обычной непринужденностью, но избегала встречаться с ним глазами, и ее взгляд часто останавливался на его стоячем воротничке. Впервые она словно бы робела. Они говорили об отце Ферро, о намеченном на завтра отъезде Куарта. О мессе, которую он отслужил в церкви Пресвятой Богородицы, слезами орошенной.
- Я никогда и представить себе не могла, что увижу вас там, - сказала Макарена.
Временами, как в ту ночь, что они гуляли по Санта-Крусу, их плечи случайно соприкасались, и Куарт всякий раз испытывал острое физическое ощущение потери - ощущение пустоты, безмерной и безнадежной печали. Теперь они шли молча, ибо все уже было сказано между ними; а продолжение разговора потребовало бы слов, которых ни один из них не хотел произносить. Свет фонарей протянул их тени до арабской крепостной стены, и там они остановились - одна напротив другой. Куарт взглянул в темные глаза, посмотрел на бусы слоновой кости, обвивавшие шею цвета светлого табака. Он не упрекал ее. Он позволил воспользоваться собой вполне сознательно; он являлся таким же оружием, как любое другое, а Макарена имела полное право сражаться за дело, которое считала справедливым. Он знал, что скоро, вот уже совсем скоро ему останется только ощущение пустоты от потери, слегка смягченное гордыней и дисциплиной. Но он знал также, что ни эта женщина, ни Севилья никогда не сотрутся ни из его чувств, ни из его памяти.
Он искал фразу. Хотя бы слово, которое мог бы произнести, прежде чем Макарена навсегда исчезнет из его жизни. Что-нибудь, что она могла бы помнить, созвучное с этой многовековой стеной, с железными фонарями, с подсвеченной башней, с небом, где блестели холодные звезды отца Ферро. Искал, но находил в себе только ничто - абсолютнейшее из абсолютных. И усталость - застарелую, объективно существующую, покорную, не выразимую ничем, кроме взгляда или улыбки. И он чуть улыбнулся в темноте, глядя в женские глаза, те самые, в которых однажды, в саду, увидел отражение двух прекрасных лун. И она смотрела ему в лицо - в первый раз, и губы ее были полураскрыты, как будто с них готово было сорваться слово, которого она тоже не могла найти. И тут Куарт круто повернулся и зашагал прочь, спиной чувствуя ее взгляд. И, уходя, как последний дурак, думал о том, что если сейчас, вот сейчас она крикнет «Я люблю тебя!», он сорвет с рубашки белый стоячий воротничок, бросится к ней и сожмет ее в объятиях, как делали в старых черно-белых фильмах офицеры, ломающие свою карьеру ради роковых женщин, или эти наивные мужи - Самсон, Олоферн - из Ветхого Завета. Эта мысль вызвала у него издевательскую усмешку, адресованную самому себе. Он знал - знал всегда, - что Макарена Брунер никогда больше не скажет мужчине этих слов.
- Подождите! - неожиданно окликнула она. - Я хочу показать вам кое-что.
Куарт остановился. Это была не та магическая формула, но этого было достаточно для того, чтобы обернуться и взглянуть на нее еще раз. А взглянув, он увидел, что она все так же стоит, где стояла, рядом с собственной тенью на стене. Похоже, она много думала, прежде чем решиться позвать его. Энергичным движением головы она отбросила назад волосы - с вызовом, относящимся не к Куарту, а к самой себе.
- Вы заслужили это, - добавила она. Она улыбалась.
«Каса дель Постиго» был погружен в тишину. Английские часы на галерее пробили двенадцать, когда они пересекли внутренний двор с изразцовым фонтаном, геранью и папоротниками. Свет везде был погашен, и луна, едва показавшаяся над мавританскими арками, заставляла их тени скользить по мозаике пола, блестевшей от воды, которой недавно поливали цветы. В саду, у подножия темной башни голубятни, пели сверчки.
Макарена провела Куарта через галерею, украшенную бюро и коврами; они вошли в небольшой салон, и она, жестом пригласив его следовать за собой, стала подниматься по лестнице с деревянными ступенями и железными перилами, в углах которых сверкали бронзовые шары. Они оказались на верхнем этаже, в застекленной галерее, окружающей внутренний двор. В глубине ее виднелась закрытая дверь. Прежде чем открыть ее, Макарена остановилась и серьезно взглянула на Куарта.
- Никто, - прошептала она, - никто не должен знать об этом.
Потом, прижав палец к губам, тихо открыла дверь, и до них донеслись звуки «Волшебной флейты». Комната была разделена на две части. В первой, неосвещенной, стояла мебель, накрытая белыми чехлами; сквозь занавески окна проникал лунный луч. А дальше, за открытой сейчас раздвижной стеклянной ширмой, свет галогеновой лампы выхватил из темноты стол с компьютером, двумя мониторами «Сони», лазерным принтером и модемом. Рядом с компьютером, на стопке журналов «Wired», лежал веер, расписанный Ромеро де Торресом, и две пустые бутылочки из-под кока-колы, а перед ним сидела, внимательно вглядываясь в экран, на котором мерцали буквы и значки, поглощенная тем, что каждую ночь освобождало ее от этого дома, от Севильи, от нее самой и от прошлого, «Вечерня», безмолвно путешествуя сквозь бесконечное киберпространство.
Она не удивилась. Она медленно нажимала на клавиши, не отрывая глаз от одного из мониторов. Куарт заметил, что она работает очень внимательно, словно боясь, что нажмет не на ту кнопку и тем самым погубит нечто очень важное. Он всмотрелся в экран: какие-то цифры и знаки, смысла которых он не понял; однако сама она, судя по всему, ориентировалась в них прекрасно. Она была в темном шелковом халате и ночных туфлях без задника, а на шее, как всегда, блестело прекрасное жемчужное ожерелье. Недоумевая, Куарт взглянул на Макарену, потом покачал головой, надеясь, что все это - не более чем шутка, которую пытаются сыграть с ним она и ее мать. Но вдруг знаки на экране сменились, появились другие, и глаза Крус Брунер, герцогини дель Нуэво Экстреме, ярко заблестели.
- Ну вот, - услышал Куарт.
С неожиданной ловкостью руки престарелой дамы забегали по клавиатуре. На экране вновь происходили какие-то изменения; спустя несколько секунд она нажала клавишу «Ввод» и слегка откинула голову с удовлетворенным видом человека, завершившего долгое и нелегкое дело. Ее увядшие губы растянулись в улыбке. Глаза, покрасневшие от напряжения, лукаво искрились, когда наконец она удостоила взглядом дочь и священника.
- «День Господень так придет, как тать ночью», - процитировала она, обращаясь к Куарту. - Не правда ли, падре?.. Первое послание к Фессалоникийцам, насколько я помню. Глава пятая, стих второй.
Несмотря на возраст, утомленные глаза и поздний час, сейчас она казалась моложе своих лет. Дочь положила ей руку на плечо и, стоя так, наблюдала за Куартом.
- Предположи я, что мне нанесут визит в такой час, я немного привела бы себя в порядок, - с легкой укоризной сказала герцогиня, поправляя свое жемчужное ожерелье. - Но раз уж вас привела Макарена… - Приподняв руку, она положила ее на руку дочери. - Теперь вы знаете мою тайну.
В голове Куарта все еще никак не укладывалось, что все это правда. Он взглянул на пустые бутылки из-под кока-колы, на стопки специализированных журналов на английском и испанском языках, на книги, заполнявшие ящики стола, на коробки с дискетами. Крус и Макарена Брунер наблюдали за ним - одна явно забавлялась, а другая серьезно. Покоряясь очевидности, он сложил губы, как будто собирался свистнуть, но так и не свистнул. Вот из-за этого самого стола семидесятилетняя старуха устроила шах Ватикану.
- Как вам удалось?.. - спросил он. - В это ведь никто не поверит.
- И не надо, - ответила Крус Брунер. - Это совсем ни к чему. Да и маловероятно.
Сняв руку с руки дочери, старая дама пробежала пальцами по клавиатуре. Как будто это пианино, подумал Куарт. Престарелые герцогини играют на пианино, вышивают и плетут кружева или качаются в мертвых водах времени, а не превращаются по ночам в компьютерных пиратов, идя по стопам доктора Джекила и мистера Хайла. Это кошмарный сон, и не имеет никакого значения, что Макарена заранее рассчитывала на его молчание. Герцогиня права: расскажи он это кому бы то ни было, ему никто не поверит.
- Я имею в виду вас, - возразил он. - Я имею в виду все. Я никогда не думал, что…
- Что старуха может запросто обращаться со всем этим?.. - Она подняла голову, задумалась. - Ну хорошо. Признаю, что это необычно. Но вы же видите - случается. В один прекрасный день ты подходишь поближе, из чистого любопытства. Нажимаешь на клавишу и обнаруживаешь, что на этом экране что-то происходит. И что ты можешь путешествовать по самым невероятным местам и делать такие вещи, о которых даже и не мечтала… - Пергаментные губы снова изогнулись в улыбке, и лицо стало казаться еще моложе. - Это интереснее, чем вышивать или смотреть венесуэльские телесериалы.
- Сколько времени вы этим занимались?
- О, не так уж долго. Три-четыре года. - Она повернулась к дочери, словно прося помочь ей вспомнить. - Я всегда была любопытна, никогда не могла пройти мимо пары печатных строк, чтобы не прочитать их… Однажды Макарена купила себе компьютер для работы. Когда она уходила, я подсаживалась к нему - такое впечатление он произвел на меня. Была одна игра - нечто вроде шарика от пинг-понга, и так, играя, я научилась обращаться с клавиатурой. Вы же знаете, засыпаю я с трудом, так что в конце концов я стала проводить перед компьютером долгие часы… Сделалась настоящей компьютероманкой.
- Это в ее-то возрасте, - нежно вставила Макарена.
- Ну да. - Старушка смотрела на Куарта, как будто побуждая его выразить свое неодобрение. - Но вы же видите… Меня настолько одолело любопытство, что я начала читать подряд все, что мне попадалось по информатике. Английским я владею с тех пор, как еще девочкой изучала его в Ирландском пансионе. В общем, в конце концов я записалась на заочные курсы и стала подписываться на специализированные журналы… - Она рассмеялась, прикрывая рот рукой, как будто смущенная собственным легкомыслием. - К счастью, хотя мое здоровье и оставляет желать много лучшего, голова у меня еще на месте. Очень быстро я стала опытной компьютерщицей… И уверяю вас, что в мои годы это ужасно забавно.
- А еще она влюбилась, - сказала Макарена.
Теперь мать и дочь смеялись вместе. Куарту невольно подумалось: а все ли у них обеих в порядке с головой? Все это казалось какой-то грандиозной шуткой. А может, это его разум начал сдавать. «Этот город ударил тебе в голову, - тщетно пытаясь связать концы с концами, сказал он себе. - Ты правильно делаешь, что собираешься уехать отсюда, - как раз самое время».
- Она преувеличивает, - все еще улыбаясь, начала оправдываться Крус Брунер. - На самом деле я приобрела соответствующую технику, мало-помалу стала выходить во внешний мир… Ну и - действительно влюбилась, выражаясь кибернетически. Как-то раз, ночью, я случайно вошла в компьютер одного шестнадцатилетнего хакера… Посмотрелись бы вы в зеркало, падре. В жизни не видела такого обалдевшего лица, как у вас сейчас.
- Не думаете же вы, что все это мне кажется нормальным?
- Нет. Думаю, что нет.
Старая дама указала на кипу технических журналов, лежавших на столе, потом на модем, подключенный к телефону.
- Вообразите себе, что значило для почти семидесятилетней старухи открыть для себя этот мир… Мой приятель именовал себя Чокнутый Майк, хотя иногда пользовался и другим именем: Виконт Вельмонт. И вот мой Виконт, чье лицо и голос навсегда останутся неизвестными для меня, буквально повел меня за руку по тропам этого захватывающего, мира… В его компьютере был пиратский BBS, и таким образом я вошла в контакт с другими приверженцами высоких технологий: чаше всего это были мальчишки, которые ночи напролет проводят у себя в комнате, роясь в чужих компьютерах,
Она произнесла это с гордостью, как будто говоря о своей принадлежности к самому изысканному из клубов. Видимо, в глазах Куарта снова отразилось недоумение, потому что Макарена опять заулыбалась.
- Объясни ему, что такое пиратский BBS.
- Это нечто вроде доски объявлений. - Старушка положила руку на клавиатуру. - В компьютере устанавливается особая программа, имеющая выход на модем. Если ты находишь доступ туда, это означает, что ты достиг определенного хакерского уровня. Когда ты обращаешься туда в первый раз, они просят дать им имя пользователя и номер его телефона; тех, неосторожных, которые указывают свои подлинные данные, попросту не принимают… Трюк состоит в том, чтобы ввести псевдоним - по-нашему «ник» - и фальшивый номер телефона; определенная доза паранойи - лучшая рекомендация для хакера.
- И какой же у вас псевдоним?
- Вас в самом деле это интересует?.. Это против правил, но я скажу вам, потому что этой ночью благодаря Макарене вам удалось зайти так далеко. Королева Юга - вот мой «ник». - Это было произнесено иронично и в то же время гордо, с высоко поднятой головой.
На экране что-то замигало, и герцогиня прервала свой рассказ, чтобы нажать несколько клавиш. На дисплее начал выстраиваться длинный, убористо набранный текст. Молча взглянув на дочь, Крус Брунер снова заговорила, обращаясь к Куарту:
- Дело в том, что после BBS я получила доступ в подпольные сайты, размещенные в Интернете… Если считать BBS доской объявлений, то сайт - это что-то наподобие пиратской таверны. Там заводишь друзей, развлекаешься, обмениваешься трюками, играми, вирусами, полезной информацией и прочими вещами. Понемногу я научилась передвигаться по всем сетям, совершать заграничные путешествия, камуфлировать входы и выходы, проникать в защищенные системы… Я никогда не чувствовала себя счастливее, чем в тот день, когда проникла в мэрию Севильи, чтобы произвести некоторые манипуляции с моими документами, касающимися уплаты городского налога.
- Что является преступлением, - вставила дочь, с укоризной глядя на мать: по-видимому, ей не раз случалось упрекать ее. - Когда я узнала, тут же бросилась в муниципалитет. Она «уплатила» все налоги вплоть до 2005 года!.. Мне пришлось сказать, что это ошибка.
- Возможно, это и преступление, - согласилась старушка, - но, когда сидишь вот тут, это совсем не кажется преступлением. Ни это, ни что бы то ни было другое. - Она улыбнулась Куарту, и ее улыбка была исполнена невинности и лукавства. - И чудесно.
Она определенно помолодела, говоря на все эти темы. Улыбка придавала свежесть ее губам, влажные покрасневшие глаза хитро искрились.
- Теперь, - продолжала она, - кроме общения с моим любимым Виконтом, я постоянно гуляю по разным сайтам и BBS высокого уровня, а также поддерживаю контакты примерно с двумя десятками хакеров, большинству из которых не более двадцати… Я не знаю ни их настоящих имен, ни их пола - знаю только «ники». Но у нас происходят страстные киберсвидания в таких местах, как парижская Галерея «Лафайет», британский Имперский военный музей или филиалы Конфедерации банков России… Которые, честно говоря, до такой степени уязвимы, что даже ребенок сумел бы проделать там что угодно со своими счетами. Обычно новички пользуются ими как испытательным полигоном.
Конечно же, это была она: «Вечерня» собственной персоной. Наконец-то Куарт безо всякого усилия над собой представил себе, как она каждую ночь склоняется над клавиатурой, чтобы безмолвно путешествовать по электронному пространству, встречая на пути других одиноких мореплавателей. Мимолетные, неожиданные встречи, обмен информацией и мечтами, возбуждение оттого, что проникаешь в секреты и преступаешь границы запрещенного: тайное братство, в котором прошлое и настоящее, время, пространство, память, одиночество, триумф и провал теряют свой традиционный смысл, создавая виртуальное пространство, где возможно все и где ничто не привязано к конкретным границам, к нерушимым нормам. Путь бегства, полный бесконечных возможностей. Крус Брунер по-своему тоже мстила Севилье, воплощенной в красивом надменном человеке, чей портрет висел в вестибюле, рядом с портретом белокурой девочки, написанным Сулоагой.
- Как вам удалось проникнуть в Ватикан?
- Случайно. Один мой римский знакомый - его «ник» Deus ex Machins, и я подозреваю, что он семинарист или молодой священник, - бродил по периферии системы - просто так, шалости ради. Мы прониклись симпатией друг к другу, и он дал мне пару хороших наводок. Это было шесть-семь месяцев назад, когда здесь проблема с церковью Пресвятой Богородицы, слезами орошенной, особенно обострилась… Ни Севильское архиепископство, ни Мадридская нунциатура не обращали внимания на отца Ферро, и мне пришло в голову, что это хороший способ заставить Рим услышать себя.
- Вы обсуждали это с ним?
- Нет. Даже с дочерью. Она узнала гораздо позже, когда стало известно о существовании того, которого вы окрестили «Вечерней»… - Престарелая дама произнесла это имя с величайшим удовлетворением, и Куарт подумал о том, какие лица были бы у Его Высокопреосвященства Ежи Ивашкевича и Монсеньора Паоло Спады, если бы они могли слышать это. - Вначале у меня была идея просто оставить послание в центральной системе Ватикана, надеясь на то, что оно попадет в добрые руки. Мысль забраться в компьютер Папы пришла мне в голову позже - вернее, приходила постепенно, по мере того как я все глубже и глубже входила в систему. Неожиданно для себя я обнаружила архив ИНМАВАТ. Он был так защищен, что я сразу поняла: тут что-то важное. Так что я пару раз вошла в него в качестве репетиции, применила трюки моих самых опытных друзей и в конце концов однажды ночью забралась вовнутрь… Я делала это целую неделю, пока в конце концов не поняла, куда я попала. Так что, найдя то, что хотела, я распределила свои силы и начала атаку. Остальное вам известно.
- Кто подбросил мне открытку?
- А-а, вы об этом… Ну разумеется, я. Поскольку вы находились здесь, мне казалось неплохой идеей заставить вас взглянуть и на другую сторону проблемы. Так что я поднялась в голубятню и поискала в сундуке Карлоты что-нибудь подходящее; несколько своеобразный способ, но он принес плоды.
Сам того не желая, Куарт рассмеялся;
- Как же вы добрались до моей комнаты? Старушка пришла в возмущение.
- Господи, не сама я же это сделала! Вы можете себе представить меня крадущейся на цыпочках по гостиничным коридорам?.. Я решила этот вопрос куда более прозаически. Моя горничная вручила некоторую сумму вашей. - С усмешкой она повернулась к дочери. - Когда вы показали открытку Макарене, она сразу же поняла, что это моих рук дело. Но была настолько любезна, что не слишком отругала меня.
В глазах Макарены Куарт прочел подтверждение. Да, в общем-то, ему и не нужны были подтверждения: в достоверности всего услышанного он не сомневался. Он посмотрел на экран дисплея.
- А чем вы занимаетесь сейчас?
- Вы имеете в виду это?.. - Крус Брунер проследила за направлением его взгляда. - Это можно назвать последним сведением счетов… Вы не тревожьтесь. На сей раз это не имеет никакого отношения к Риму. Это нечто более близкое. Более личное.
Куарт присмотрелся.
Конфиденциально. Резюме внутреннего расследования Б. К. по делу П. Т. и др. В тексте фигурировали названия банка «Картухано» и имя Пенчо Гавиры:
…Среди способов, используемых для упомянутого сокрытия, можно указать следующие: лихорадочные поиски новых и высокоэффективных средств с нарушением банковских норм, а также использование крайне рискованных мер, таких, как операция по продаже общества «Пуэрто Тарга» группе «Сан Кафер Элли» (объявленная стоимость - 180 млн долларов). Если продажа так и не состоится, это может иметь серьезнейшие последствия для банка «Картухано», не говоря уж о публичном скандале, способном подорвать престиж банка в глазах его акционеров - консервативно настроенных мелких держателей акций.
Что же касается нарушений, в которых самым непосредственным образом повинен нынешний вице-президент, расследованием установлено…
Он взглянул на Макарену, потом на герцогиню. Это был пушечный выстрел по бывшему мужу Макарены - выстрел ниже ватерлинии. На мгновение он вспомнил, как сутки назад, на пристани, они вместе шли вызволять отца Ферро: тогда между священником и финансистом проскочила искра симпатии.
- Что вы собираетесь делать с этим?
Выражение лица Макарены говорило: это не мое дело. Мои счеты более личного характера. Ответила ему Крус Брунер:
- Я собираюсь немного уравновесить ситуацию. Все очень много сделали для этой церкви. Включая и вас: своей вчерашней мессой вы обеспечили нам еще неделю… - Она посмотрела на священника, потом на дочь. - Думаю, поэтому она сочла, что вы заслуживаете, чтобы вас привели сюда.
- Он ничего не скажет, - проговорила Макарена, очень серьезно, пристально глядя в глаза Куарту.
- Не скажет?.. Я очень рада. - Некоторое время она внимательно, сдвинув брови, смотрела на дочь, затем снова перевела взгляд на Куарта. - Хотя, знаете, мне приходит в голову то же самое, что и отцу Ферро. В моем возрасте многие вещи перестают иметь значение, так что можно рисковать, не испытывая страха перед последствиями. - Она рассеянно погладила пальцами клавиатуру. - Вот сейчас, например, я намереваюсь совершить акт правосудия. Знаю, что это продиктовано не слишком-то христианскими чувствами, отец Куарт. - В ее голосе появилась жесткость, решительность, которая вдруг показалась ему опасной. - Думаю, потом мне придется исповедаться. Я вот-вот совершу грех немилосердия.
- Мама.
- Оставь меня в покое, мамочка, пожалуйста. - Она повернулась к Куарту, как бы ожидая от него большего понимания, чем от Макарены, и указала на текст на экране. - Это отчет о внутреннем аудиторском расследовании в банке «Картухано», проливающий свет на проблемы Пенчо и на всю его игру вокруг церкви Пресвятой Богородицы, слезами орошенной. Обнародование его немного повредит банку и очень сильно - моему зятю. Очень сильно. - Она усмехнулась уголком рта. - Не знаю, простит ли мне это когда-нибудь Октавио Мачука.
- Ты собираешься рассказать ему?
- Естественно. Ты думаешь, я брошу камень, а потом спрячу руку за спину? Но он живет на свете достаточно долго, чтобы понять… Кроме того, ему наплевать на банк. С возрастом он стал совершенно безответственным.
- Откуда вы взяли этот доклад?
- Из компьютера моего зятя. Он не слишком-то надежно защищен. - Она покачала головой, и в том, как она это сделала, Куарту почудилась печаль - искренняя печаль. - Мне правда жаль, потому что я всегда симпатизировала Пенчо. Но тут вопрос стоит так: либо церковь, либо он. Каждый должен держать свою свечу сам.
На модеме замигала лампочка. Крус Брунер мельком взглянула на нее, затем повернулась к священнику. Ее глазами смотрели на него все поколения герцогов дель Нуэво Экстремо, чья кровь текла в ее жилах.
- Это факс, - сказала она, и ее пергаментные губы изогнулись в усмешке, которой Куарт никогда не видел у нее: презрительной и жестокой. - Я передаю доклад во все газеты Севильи.
Стоявшая рядом с ней Макарена отступила на шаг, в тень, и застыла так, глядя в пространство. Медленные удары английских часов зазвучали внизу, среди покрытых темным лаком картин, несших свою многовековую вахту в полумраке «Каса дель Постиго». Казалось, вся жизнь, какая только была возможна в этих стенах, нашла себе прибежище здесь, под светом галогеновой лампы, освещавшей клавиатуру компьютера и костлявые руки старухи. И Куарт испытал абсолютную уверенность в том, что в этот момент призрак Карлоты Брунер улыбается в окне башни, а вверх по реке скользят белые паруса шхуны, наполненные бризом, который каждую ночь долетает сюда с моря.
Крус Брунер, герцогиня дель Нуэво Экстремо, умерла в начале зимы, когда Лоренсо Куарт в течение уже пяти месяцев находился в Боготе в качестве третьего секретаря Апостольской нунциатуры в Колумбии. Он узнал о ее кончине из нескольких строк в международном издании «АБЦ», сопровождавшихся длинным списком титулов покойной и просьбой ее дочери Макарены Брунер, наследницы всех их, молиться за душу усопшей. Пару недель спустя он получил конверт с севильским штемпелем; внутри лежало траурное извещение в черной рамке, в общем повторявшее текст газетного сообщения. Письма не было, но зато была открытка со снимком церкви Пресвятой Богородицы, слезами орошенной - та самая, что написала Карлота Брунер капитану Ксалоку, - которую Куарт когда-то нашел в своем гостиничном номере.
Со временем до него дошли и еще кое-какие подробности, касающиеся заключительных событий этой истории. Письмо отца Оскара Лобато, добравшееся до него сложным маршрутом - из маленькой альмерийской деревушки в Рим, а оттуда в Боготу, содержавшее некоторые рассуждения общего характера, а также пару поправок к представлению, которое имел о Куарте молодой викарий, принесло известие, что
Пресвятой Богородицы, слезами орошенной, продолжает действовать и сохранил свой приход. Что касается Пенчо Гавиры, то однажды на страницах, посвященных экономике, американского издания «Эль Паис» Куарт прочел короткую заметку, в которой сообщалось о выходе на пенсию дона Октавио Мачуки, долгие годы возглавлявшего севильский банк «Картухано», и назначении на пост президента административного совета другого человека, имя которого ему ничего не говорило. А еще сообщалось об отставке дона Фульхенсио Гавиры и о сложении им с себя всех полномочий вице-президента и генерального директора банка.
Что же до отца Ферро, Куарт время от времени получал известия о том, что до определенного момента он находился в тюремной больнице, что суд признал его виновным в непредумышленном убийстве и что он был помещен в один из охраняемых приютов Севильской епархии, предназначенный для содержания престарелых священнослужителей. Там он и находился еще в конце той зимы, когда умерла «Вечерня»; состояние его здоровья вызывало сильные опасения, и, когда Куарт написал в этот приют, его директор ответил коротким учтивым письмом, из которого следовало, что отец Ферро вряд ли доживет до весны. Что он проводит все время в своей комнате, не общаясь ни с кем, а ночами, если погода хорошая, в сопровождении надзирателя выходит в сад и, сев на скамейку, молча смотрит на звезды.
Об остальных людях, жизни которых пересеклись с его жизнью за две недели, проведенные в Севилье, он больше никогда ничего не узнал. Постепенно они погрузились в глубины его памяти, присоединившись к призракам Карлоты Брунер и капитана Ксалока, так часто сопровождавшим его в его долгих вечерних прогулках по старинному колониальному кварталу Боготы. Они все исчезли, за исключением одного лица, да и то Куарт никогда не был полностью уверен, что видел именно его. Это случилось гораздо позже, когда Куарт, недавно переведенный в еще более глухую епархию - Картахену-де-Инлиас, листал какую-то местную газету с сообщением о крестьянском восстании в мексиканском штате Чиапас. Сопровождавшие материал фотографии показывали жизнь в некой деревушке, названия которой не приводилось, расположенной в зоне, находящейся под контролем партизан. На одном из снимков была группа ребят, сфотографированная в местной школе вместе со своей учительницей. Снимок был нечетким, так что даже при помощи лупы Куарту удалось рассмотреть не слишком много. Он заметил лишь сходство: женщина была в джинсах, с короткой седой косичкой и, положив руки на плечи учеников, смотрела в объектив камеры светлыми, холодными, дерзкими глазами. Такими же, какие в последний раз увидел Онорато Бонафе, прежде чем упал, пораженный гневом Божьим.
Ла Навата,
ноябрь 1995 года

Предыдущая страница 23


Артуро Перес Реверте - Биография

Артуро Перес Реверте

На основную страницу

Биография

Артуро Перес-Реверте родился 24 ноября 1951 года в Картахене (Испания). В юности он увлекался подводным плаванием, был завзятым аквалангистом. В 1970-е годы работал на танкере-нефтеперевозчике, потом стал журналистом - в качестве военного корреспондента ежедневной газеты "Pueblo" побывал в ряде африканских стран, в том числе Западной Сахаре и Экваториальной Гвинее. Затем Перес-Реверте работал военным корреспондентом на телевидении, вел репортажи из Боснии. Первая его книга, "El Husar", вышла в 1986 году, однако внимание публики он привлек лишь через два года, романом "Учитель фехтования" (1988). Подлинный успех пришел к писателю с выходом романа "Фламандская доска" в 1990 году, отмеченной во Франции Гран-при как лучший детектив. Наибольшей популярностью пользуется его следующая книга - "Клуб Дюма, или Тень Ришелье", вышедшая в 1993 году и на основе которой в 1999 году Роман Полански поставил мистический триллер "Девятые врата" с Джонни Деппом в главной роли. Кроме того, перу Артуро Переса-Реверте принадлежат роман "Кожа для барабана, или Севильское причастие", "Территория команчей", "Капитан Алатристе" и др. В 2001 году свет увидел новый роман писателя "Морская карта" ("La Carta Esferica"), который критики ставят на один уровень с "Клубом Дюма".


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I. Человек из Рима (Страница 1)
  • II. Трое злодеев (Страница 2)
  • III. Одиннадцать баров Трианы (Страница 4)
  • IV. Аромат и горечь апельсинов (Страница 6)
  • V. Двадцать жемчужин капитана Ксалока (Страница 7)
  • VI. Галстук Лоренсо Куарта (Страница 9)
  • VII. Бутылка из-под «Аниса дель Моно» (Страница 11)
  • VIII. Андалусская дама (Страница 12)
  • IX. Мир тесен (Страница 13)
  • X. In ictu Oculi (Страница 15)
  • XI. Сундук Карлоты Брунер (Страница 17)
  • XII. Гнев Божий (Страница 19)
  • XIII. «Канела Фина» (Страница 20)
  • XIV. Восьмичасовая месса (Страница 22)
  • XV. «Вечерня» (Страница 22)


Артуро Перес Реверте

Кожа для барабана, или Севильское причастие

 Читать книгу

Аннотация

В компьютер Папы Римского проникает хакер и оставляет сообщение о церкви, которая «убивает, дабы защитить себя». Ватикан отряжает в Севилью эмиссара Лорепсо Куарта – установить личность автора послания и разобраться в ситуации. Отец Куарт погружается в хитросплетения церковной политики и большого бизнеса, вынужден решать тяжелые нравственные дилеммы, распутывать детективную интригу и противостоять соблазну...

Создание книги: Aisha
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel