Артуро Перес Реверте - Королева Юга

1 Артуро Перес Реверте

Эльмеру Мендосе, Хулио Берналю
и Сесару Бэтмену Гуэмесу.
За дружбу. За балладу.
Запищал телефон, и она поняла, что ее убьют. Поняла так отчетливо, что застыла с бритвой в руке, с прилипшими к лицу волосами, окутанная паром, который каплями оседал на кафельных плитках. Бип-бип. Она сидела не шевелясь, затаив дыхание, словно молчание и неподвижность могли изменить то, что уже произошло. Бип-бип. Она брила правую ногу, сидя в ванне, по пояс в горячей мыльной воде, но ее кожа покрылась мурашками, будто вдруг сорвало холодный кран. Бип-бип. Из спальни, из стереоколонок, доносились голоса «Лос Тигрес дель Норте», распевавших истории о Камелии из Техаса. «Предательство и контрабанду, — пели они, — их не разделишь ни с кем». Она всегда боялась таких песен — боялась, что в них таится предсказание. И вот они превратились в угрозу и кошмарную действительность. Блондин подшучивал над ней; однако верещание телефона доказывало, что она права, а он — нет. А кроме правоты, этот резкий писк отнимал у него и кое-что еще. Бип-бип. Она положила бритву, медленно выбралась из ванны и направилась в спальню, оставляя за собой мокрые следы. Телефон лежал на кровати, маленький, черный и зловещий. Она смотрела на него, не осмеливаясь протянуть руку. Бип-бип. Застыв от ужаса. Бип-бип. Этот звук сливался с песней, как будто сам был ее частью. «Обычай контрабандистов, — продолжали петь «Лос Тигрес», — прощать не велит ничего». Блондин произнес почти то же самое, смеясь, как обычно, и поглаживая ее по затылку, — произнес тогда, бросив телефон ей на колени. Если он когда-нибудь зазвонит, это будет означать, что я погиб.
Тогда беги. Беги что есть духу, смугляночка моя. Беги и не останавливайся, потому что меня уже не будет, и я не смогу прийти на помощь. А если добежишь куда-нибудь живой, выпей стаканчик текилы в память обо мне.
В память о наших хороших минутах, девочка. В память о хороших минутах. Таким вот — отважным и безответственным — был Блондин Давила. Виртуоз «Сессны». «Король короткой рулежки» так называли его друзья, и дон Эпифанио Варгас тоже звал его так. Блондин умел поднять свой самолет, битком набитый марихуаной или кокаином, с полосы длиной едва ли три сотни метров или носиться в кромешной ночной тьме, чуть не касаясь воды, через границу — туда и обратно, уклоняясь от радаров федеральной полиции и ястребов-перехватчиков ДЭА .
Он умел жить на острие ножа, разыгрывая собственные карты за спиной хозяев. И умел проигрывать.
У ее ног собралась лужа. Телефон продолжал пищать, и она поняла, что не обязательно отвечать и убеждаться, что Блондина настигла предсказанная им самим судьба. И этого вполне достаточно, чтобы выполнить его инструкцию и броситься бежать; но нелегко смириться, что обычный звонок телефона способен резко изменить всю жизнь — твою жизнь. Поэтому она дотянулась до трубки, нажала кнопку и стала слушать.
— Блондина грохнули, Тереса.
Голоса она не узнала. У Блондина были друзья, некоторые — верные, повязанные кодексом тех времен, когда они провозили через Эль-Пасо в Соединенные Штаты в покрышках своих машин пакетики с белым порошком. Это мог быть любой — может, Чистюля Росас, а может, Рамиро Васкес. Она не поняла, кто ей звонит, да это и не нужно, потому что смысл был совершенно ясен. «Блондина грохнули, — повторил голос. — С ним разобрались, и с его двоюродным братом тоже.
Теперь настал черед семьи брата — и твой. Так что беги что есть мочи. Беги и не останавливайся». Потом в трубке раздались гудки, и она, взглянув на свои мокрые ноги на мокром полу, вдруг осознала, что дрожит от холода и страха. И подумала: кто бы ни звонил, он повторил те же слова, что говорил Блондин. Она представила, как этот человек кивает, внимательно слушая, в дыму, среди стаканов какой-нибудь таверны, сидя за столом напротив Блондина, а тот покуривает косячок, как обычно, закинув ногу на ногу: остроносые ковбойские сапоги из змеиной кожи, шейный платок под воротом рубашки, летная куртка на спинке стула, короткие светлые волосы, дерзкая, уверенная улыбка. Ты сделаешь это ради меня, браток, если меня грохнут. Ты велишь ей бежать и не останавливаться, потому что ее они тоже захотят убрать.
Внезапно ее охватила паника — полная противоположность недавнему холодному ужасу. Взрыв растерянности и безумия, от которого она вскрикнула — коротко, сухо — и схватилась за голову. Ноги вдруг перестали держать ее, и она села — рухнула — на кровать. Обвела взглядом комнату: белая и золоченая лепнина изголовья, картины на стенах — аккуратные пейзажи с парами, гуляющими в свете закатного солнца, выстроившиеся на консоли фарфоровые фигурки — она собирала их, чтобы их с Блондином жилище выглядело уютно. И она поняла, что жилищем этот дом быть перестал, а через считанные минуты превратится в западню. В большом зеркале шкафа она увидела себя: голую, мокрую, с прилипшими к лицу темными волосами. Из-под прядей дико глядели черные глаза, вытаращенные от ужаса. Беги и не останавливайся, говорили ей Блондин и тот голос, что повторил его слова. И она бросилась бежать.

Глава 1.
На облаке я плыла, но с неба на землю упала

Я всегда полагал, что мексиканские наркобаллады — просто песни, а «Граф Монте-Кристо» — просто роман.
Так я и сказал Тересе Мендоса в тот последний день, когда она, окруженная телохранителями и полицейскими, согласилась принять меня в доме, расположенном в районе Чапультепек города Кульякан, штат Синалоа. Упомянув об Эдмоне Дантесе, я спросил, читала ли она эту книгу, а Тереса лишь молча посмотрела на меня таким долгим взглядом, что я начал опасаться, как бы наша беседа на этом и не закончилась. Потом повернулась к дождю, хлеставшему по стеклам, и — не знаю, была ли то тень серого света, сочившегося в комнату через окно, или отсутствующая улыбка, — ее губы сомкнулись в странную, жестокую складку.
— Я не читаю книг, — сказала она.
Я понял, что Тереса лжет, как, несомненно, лгала много, очень много раз за последние двенадцать лет.
Мне однако не хотелось задавать неуместные вопросы, поэтому я сменил тему. Пройденный ею долгий путь — туда, потом обратно — включал в себя этапы, интересовавшие меня куда больше того, что читает женщина, сидевшая передо мной, — после того, как восемь последних месяцев я шел по ее следам. Не могу сказать, чтобы я был разочарован. Обычно действительность оказывается примитивнее и зауряднее легенды; но в моем деле слово «разочарование» всегда относительно, ибо действительность и легенда — просто рабочий материал. Проблема в том, что невозможно неделями и месяцами жить в состоянии, так сказать, профессиональной одержимости кем-то, не создав себе определенного — разумеется, неточного — представления об этом человеке. Представление, которое укореняется у тебя в голове с такой силой и достоверностью, что потом оказывается трудно (а порой даже излишне) как-то подправлять его основные черты. Кроме того, мы, писатели, пользуемся одной привилегией: те, кто нас читает, с удивительной легкостью принимают нашу точку зрения. Поэтому тем дождливым утром в Кульякане я знал, что женщина, которую я наконец-то вижу перед собой, больше никогда не будет подлинной Тересой Мендоса: уже иная, частично созданная мною, она подменит ее собой и станет той, чью историю, неполную и противоречивую, я восстанавливал, выцарапывая буквально по кусочку у тех, кто знал, любил или ненавидел носящую это имя.
— Зачем вы пришли? — спросила она.
— Мне не хватает одного эпизода вашей жизни. Самого важного.
— Гм… Эпизода, говорите?
— Да.
Она взяла со стола пачку «Фарос» и поднесла к сигарете огонек дешевой пластмассовой зажигалки, качнув головой сидевшему в дальнем углу комнаты человеку который уже услужливо привстал, шаря левой рукой в кармане пиджака. Это был зрелый мужчина, массивный, скорее даже толстый, с очень черной шевелюрой и пышными мексиканскими усами.
— Самого важного?
Она положила сигареты и зажигалку на стол — абсолютно симметрично, — не предложив мне. Мне, впрочем, было все равно, поскольку я не курю. На столе лежали еще две пачки сигарет, пепельница и пистолет.
— Наверное, он и вправду самый важный, — прибавила она, — если вы решились прийти сюда сегодня.
Я взглянул на пистолет. «Зиг-зауэр», швейцарского производства. В магазине у таких помещается в шахматном порядке пятнадцать патронов «парабеллум» девятого калибра. На том же столе — и три полных магазина. Золотистые головки крупных пуль были похожи на желуди.
— Да, — ответил я мягко. — То, что произошло двенадцать лет назад. В Синалоа.
Снова безмолвный взгляд. Она достаточно знала обо мне, ибо в ее мире такие вещи, как информация, добываются без особых проблем с помощью денег. А кроме того, три недели назад я послал ей копию своего недописанного материала. Как приманку. Верительные грамоты, дополняющие все остальное.
— Почему я должна вам рассказывать об этом?
— Потому, что я вложил в вас много труда.
Некоторое время она смотрела на меня сквозь сигаретный дым, слегка щурясь, как индейские маски Большого храма .
Потом встала, отошла к бару и вернулась с бутылкой «Эррадура Репосадо» и парой высоких узких стаканчиков, которые мексиканцы называют «кабальито» .
Тереса была одета в удобные темные льняные брюки, черную блузку и сандалии, и я заметил, что на ней нет ни драгоценностей, ни бус, ни часов: только серебряный браслет-неделька на правом запястье. Двумя годами раньше — вырезки из прессы лежали у меня в номере, в отеле «Сан-Маркое» — журнал «Ола!» включил ее в число двадцати самых элегантных женщин Испании; это случилось в те же дни, когда газета «Эль Мундо» сообщила о последнем судебном расследовании ее дел на Коста-дель-Сол, и ее связи с контрабандой наркотиков. На фотографии с первой полосы можно было скорее угадать, чем рассмотреть ее за стеклом автомобиля; от репортеров ее отгораживали несколько телохранителей в темных очках. Одним был тот усатый толстяк, который сидел сейчас в углу, и наблюдал за мной, делая вид, что вовсе на меня не смотрит.
— Много труда, — повторила она задумчиво, разливая по стаканам текилу.
— Да, много.
Она сделала короткий глоток — стоя, не отрывая от меня взгляда. Ниже ростом, чем казалась на фотографиях или экране телевизора, но ее движения были такими спокойными и уверенными, словно каждый жест естественно перетекал в следующий, не оставляя места ни импровизации, ни сомнению. Может, она никогда больше не сомневается, подумал я вдруг. А еще я убедился, что в свои тридцать пять она, в общем, довольно привлекательна. Хотя, пожалуй, меньше, чем на недавних снимках и на тех, которые то и дело попадались мне — их сохраняли люди, знавшие ее по ту сторону Атлантики. Включая черно-белые фото анфас и в профиль на старой учетной карточке полицейского участка в Альхесирасе. Были и видеосъемки с нечетким изображением — они всегда заканчивались тем, что в кадре появлялись верзилы-телохранители и бесцеремонно отталкивали объектив. И на всех изображениях она в своем нынешнем, вполне достойном виде, почти всегда одетая в темное и в черных очках, садилась в дорогие автомобили или выходила из них, выглядывала на террасу в Марбелье (лицо размыто — телекамера никак не попадет на нужную резкость) или загорала на палубе яхты, большой и белой, как снег. Королева Юга и ее легенда. Она появлялась одновременно и на страницах, посвященных светским новостям, и на тех, что отведены происшествиям. Однако существовала еще одна фотография, о которой я не знал ничего; и прежде, чем я — двумя часами позже — вышел из этого дома, Тереса Мендоса неожиданно решила показать ее мне.
Она выложила сильно потрепанный, подклеенный сзади скотчем снимок на стол, между полной пепельницей, бутылкой текилы (две трети она опорожнила сама) и «зиг-зауэром» с тремя магазинами, лежавшим там, как предвестник — а на самом деле, как фаталистическое принятие — того, чему суждено было произойти этой ночью. Что же касается самой фотографии, она оказалась самой старой из всех, какие я видел, и притом — всего лишь половиной снимка: вся его левая часть отсутствовала, от нее осталась только мужская рука в рукаве летной куртки, обнимающая за плечи худенькую, смуглую, большеглазую девушку с пышными черными волосами. Девушке было лет двадцать с небольшим; на ней были сильно обтягивающие брюки и грубоватая джинсовая куртка с овчинным воротом, и девушка смотрела в объектив с какой-то нерешительной гримаской, будто собиралась улыбнуться или только что перестала. Из-под вульгарного, чересчур яркого макияжа в ее взгляде сквозила наивность или ранимость; и она еще больше подчеркивала молодость овального лица — слегка миндалевидные темные глаза, четко очерченный рот, приметы уходящего в глубь времен родства с исконными обитателями этой земли — в форме носа, матовости кожи, надменности вздернутого подбородка. Не красавица, подумал я, но в ней есть что-то особенное. Словно бы некогда совершенная, ныне далекая красота много поколений постепенно растворялась в них, пока не остались отдельные следы прежнего великолепия. И еще эта хрупкость — спокойная, а быть может, доверчивая. Хрупкость, которая растрогала бы меня, не знай я, кто эта женщина. Наверное, растрогала бы.
— Я едва узнаю вас.
Это была правда, и я сказал то, что думал. Похоже, три слова нисколько не задели ее. Она стояла и смотрела на фотографию, лежащую на столе. Стояла довольно долго.
— Я тоже, — произнесла она наконец.
Затем снова убрала ее в сумочку, валявшуюся на диване, кожаное портмоне со своими инициалами, и указала мне на дверь.
— Думаю, этого достаточно, — сказала она.
Тереса выглядела очень усталой. Долгий разговор, табак, бутылка текилы. Темные круги легли у нее под глазами, уже не такими, как на старом снимке. Я встал, застегнул пиджак, протянул ей руку — она едва коснулась ее своею, — еще раз взглянул на пистолет. Толстяк, сидевший в углу, теперь стоял рядом со мной, равнодушный, готовый меня проводить. Я с интересом взглянул на его великолепные сапоги из кожи игуаны, на живот, нависающий над широким, расшитым волокнами агавы ремнем, на угрожающий выступ под пиджаком. Когда он открыл дверь, я убедился, что его полнота обманчива и что он все делает левой рукой.
Очевидно, правую держит свободной, как рабочий инструмент.
— Надеюсь, все получится как надо, — сказал я.
Следя за моим взглядом, напоследок опять скользнувшим на пистолет, Тереса медленно кивнула, но не в ответ на мои слова. Ее занимали собственные мысли.
— Конечно, — пробормотала она.
Затем я вышел оттуда. Федералы в пуленепробиваемых жилетах, вооруженные автоматами, — те же самые, что тщательно обыскивали меня при входе, — по-прежнему караулили в вестибюле и саду, а возле круглого фонтана у входа стояли армейский фургон и два полицейских «харли-дэвидсона». Еще было пятеро или шестеро журналистов и телекамера под зонтиком, но уже по ту сторону высоких стен, на улице: репортерам не давали подойти ближе солдаты в полевой форме, оцепившие усадьбу. Я свернул направо и пошел под дождем искать такси, ожидавшее меня в квартале оттуда, на углу улицы Генерала Анайи. Теперь я знал то, что нужно, темные закоулки высветились, и каждый кусочек истории Тересы Мендоса — реальной или вымышленной — лег на свое место: начиная от той первой фотографии (или ее половинки) до женщины, которая принимала меня в этом доме с автоматическим пистолетом на столе. Не хватало только развязки; но о ней мне тоже предстояло узнать в ближайшие часы. Так же, как и Тересе, мне оставалось только сесть и ждать.

* * *

Прошло двенадцать лет с того дня или вечера, когда Тереса Мендоса бросилась бежать в городе Кульякан. В тот день, ставший началом долгого пути туда и обратно, разумный мир, построенный ею, как она полагала, под крылом у Блондина Давиды, рухнул вокруг нее — она слышала грохот его разваливающихся кусков, — и она внезапно почувствовала, что пропала, ей грозит опасность. Уронив телефон, она заметалась, на ощупь открывая ящики, ослепленная паникой, ища какую-нибудь сумку, чтобы сложить в нее самое необходимое. Ей хотелось зарыдать по своему мужчине или закричать так, чтобы разорвалось горло; но ужас, накатывавший волнами — и каждая была, как удар, — притуплял ее чувства и сковывал действия. Как будто наелась уаутльского гриба или накурилась крепкой, до боли крепкой травы и оказалась засунутой в какое-то чужое, далекое, непослушное тело. Торопливо, неловко она натянула джинсы, футболку и туфли, пошатываясь, спустилась по лестнице, еще мокрая под одеждой, с влажными волосами, с небольшой дорожной сумкой, в которую умудрилась запихать — смяв, свернув кое-как — несколько вещей: еще пару футболок, джинсовую куртку, трусики, носки, свое портмоне с двумя сотнями песо и документы. Они тут же явятся к нам домой, предупреждал Блондин. Явятся, чтобы искать и найти что-нибудь. И будет лучше, если тебя они не найдут.
Выглянув на улицу, Тереса остановилась в нерешительности — ее вела инстинктивная осторожность дичи, чующей поблизости охотника и его собак. Перед ней простирался во всей своей сложной топографии город — вражеская территория. Район Лас-Кинтас: просторные улицы, неброские комфортабельные дома в окружении бугенвиллей, перед ними — хорошие машины. Далеко же отсюда от нищего квартала Лас-Сьете-Готас, подумала она. И внезапно ей показалось, что женщина из аптеки напротив, продавец из магазина на углу, где она покупала продукты последние два года, охранник банка в синей форме с автоматическим пистолетом двенадцатого калибра на поясе — это он с улыбкой отпускал ей комплименты всякий раз, когда она проходила мимо, — что все они опасны, подкарауливают ее. У тебя больше не будет друзей, подытожил тогда Блондин со своим ленивым смешком, который она временами обожала, а временами ненавидела всей душой. В тот день, когда зазвонит телефон и ты бросишься бежать, ты окажешься одна, смугляночка моя. И я не смогу тебе помочь.
Она прижала сумку к животу, словно защищая его, и двинулась по тротуару, опустив голову, не глядя ни на что и ни на кого и поначалу стараясь не ускорять шаг.
Солнце клонилось к западу — далеко, над Тихим океаном в сорока километрах, над Альтатой, и окаймлявшие проспект пальмы и манговые деревья четко смотрелись на фоне неба, которое вскоре должно было стать оранжевым. Такие в Кульякане закаты. Глухое монотонное биение в барабанных перепонках накладывалось на шум транспорта и стук ее каблуков. Окликни ее кто-нибудь сейчас, она не расслышала бы своего имени; а может, не услышала бы и выстрела. Выстрела в себя. Она так ждала его, напрягая все мышцы и нагнув голову, что заболели спина и почки. Ситуация . Слишком много раз слышала она о теории катастроф — о ней заговаривали среди шуток, рюмок и сигаретного дыма, — столько раз, что все это давно крепко-накрепко засело у нее в голове, впечатавшись в мозг каленым железом, словно клеймо в тело коровы. В этом деле, говорил Блондин, нужно уметь распознавать Ситуацию.
То есть, кто-нибудь может прийти и сказать тебе «Добрый день». Например, кто-то из твоих знакомых, и он тебе улыбнется. Сладенько так, прямо-таки медом изойдет. Но ты заметишь нечто странное: неопределенное ощущение, будто что-то не так. А через секунду ты мертв, — говоря это, Блондин смотрел на Тересу, под смех друзей прицеливаясь в нее пальцем, как револьвером. Или мертва. Хотя в любом случае это лучше, чем если тебя живьем увезут в пустыню и, вооружившись ацетиленовой горелкой и терпением, начнут задавать вопросы. Вот тут уж дело плохо — и даже не когда ты знаешь ответы на них (в этом случае избавление наступает быстро): хуже всего как раз, если ты их не знаешь. В этом вся разница, как говорил Кантинфлас .
Вся проблема. Очень трудно убедить типа с горелкой, что тебе неизвестны вещи, которые, как он полагает, ты знаешь и которые ему тоже хочется узнать.
Черт побери. Надеюсь, Блондин умер быстро, подумала она. Надеюсь, его сбили вместе со всем грузом, вместе с его «Сессной», и он пошел на корм акулам, его не увезли в пустыню и не принялись задавать ему вопросы. Если за тебя берутся федеральная полиция или ДЭА, вопросы обычно кончаются тюрьмой — в Альмолойе или Тусоне. С этими службами можно хоть как-то договориться. Получить статус защищаемого свидетеля или привилегированного заключенного, если сумеешь как следует разыграть свои карты. Но Блондин — не тот случай. Он не плясал ни под чью дудку. Если он изменял, то лишь самую малость, и притом не столько ради денег, сколько ради удовольствия жить на острие ножа. Мы, ребята из Сан-Антонио, похвалялся он, любим рисковать своей шкурой. Он говорил, что его забавляет иметь дело с этими типами и обставлять их; и он потешался про себя, когда ему командовали; «Давай, парень, разберись с этим и убери того, да не тяни». Держали за простого киллера ценою не больше тысячи песо, кому можно без всяких церемоний швырять на стол пачки шуршащих долларов по возвращении из каждого полета, на котором те, кто сверху, зарабатывали немереные деньги, пока он рисковал свободой и жизнью.
Проблема в том, что Блондину мало было просто делать то-то и то-то: у него имелась потребность рассказывать о своих делах. Он был из породы трепачей. Какой интерес оприходовать пусть даже самую красивую бабенку, говаривал он, если нельзя рассказать об этом друзьям? А если что случится, так пусть потом «Лос Тигрес дель Норте» или «Лос Туканес де Тихуана» складывают обо мне наркобаллады и распевают их в тавернах или по авторадио. Вот так, ребята. Так и создаются легенды. И много раз, свернувшись клубочком у его плеча, в баре, на вечеринке, между танцами в салуне «Морокко» — он с бутылкой пива «Пасифико» в руке, у нее нос словно пудрой обсыпан от «белых вздохов» , — Тереса содрогалась, слыша, как он поверяет друзьям такие вещи, о которых всякий разумный человек предпочел бы молчать как рыба. У Тересы не было образования, у нее не было ничего, кроме Блондина; однако она знала, что друзья проверяются, только когда навещают тебя в больнице, в тюрьме или на кладбище. А это означало, что друзья бывают друзьями, пока не перестают быть ими.
Три квартала она шла не оглядываясь. Боже упаси.
Каблуки у нее чересчур высоки, и она поняла, что если вдруг придется бежать, вывих ей обеспечен. Тереса сняла туфли, спрятала их в сумку и пошла босиком. На следующем углу свернула направо и, оказавшись на улице Хуареса, остановилась перед какой-то закусочной — проверить, нет ли хвоста. Не заметив никаких признаков опасности, она толкнула дверь, вошла и уселась за самый дальний столик, спиной к стене, ни на миг не отрывая глаз от улицы. Ей нужно поразмыслить и унять бешеное биение сердца. Как сказал бы Блондин, изучить Ситуацию. Или хотя бы попытаться. Влажные волосы падали ей на лицо; она убрала их только один раз, а потом подумала: так лучше, так труднее разглядеть ее. Ей принесли нопалевый коктейль, и некоторое время она сидела неподвижно, не в силах связать обрывки мыслей, пока не поняла, что ей хочется курить и в спешке и панике она забыла курево дома. Она попросила у официанта сигарету, прикурила от протянутой зажигалки, не заметив недоуменного взгляда девушки на ее босые ноги, и долго сидела, куря и пытаясь привести в порядок разбежавшиеся врассыпную мысли. Ну вот, так лучше. Табачный дым, наполнивший легкие, немного успокоил ее — достаточно, чтобы проанализировать Ситуацию с некоторой долей здравого смысла. Ей нужно добраться до их другого — надежного — дома прежде, чем эти шакалы найдут ее и она против собственной воли превратится во второстепенного персонажа наркобаллад: Блондин же мечтал, чтобы «Лос Тигрес» или «Лос Туканес» посвящали ему баллады. Там, в доме, припрятаны деньги и документы, а без них, сколько ни беги, не добежишь никуда. Там же и записная книжка Блондина: телефоны, адреса, заметки, связи, тайные маршруты в Южной Калифорнии, Соноре, Чиуауа и Коауиле, друзья и враги — нелегко отличить одних от других — в Колумбии, Гватемале, Гондурасе и по обеим берегам Рио-Браво: в Эль-Пасо, Хуаресе, Сан-Антонио. Это либо сожги, либо спрячь как следует, сказал ей Блондин. Не заглядывай туда — ради своего же блага, смугляночка моя. Даже не смотри на нее. И только если все будет совсем плохо, отдай ее дону Эпифанио Варгасу в обмен на свою жизнь. Тебе ясно? Поклянись, что не раскроешь книжку ни за что на свете. Поклянись мне в этом Господом Богом и Пресвятой Девой. Иди ко мне. Поклянись тем, что сейчас держишь в руках.
Времени у нее было немного. Часы она тоже забыла дома, но видела, что вечереет. Улица выглядела спокойно: машин не больше, чем обычно, прохожие идут, никто не стоит поблизости. Она надела туфли, оставила на столике десять песо и медленно поднялась, крепко сжимая в руках сумку. Выходя на улицу, она не осмелилась взглянуть на себя в зеркало. На углу мальчишка торговал газировкой, сигаретами и газетами, разложенными на картонном ящике с надписью «Самсунг». Она купила пачку «Фарос» и коробок спичек, успев при этом искоса оглядеть улицу, и пошла дальше нарочито медленно. Ситуация . Припаркованная машина, полицейский, человек, подметающий тротуар, заставляли ее вздрагивать. У Тересы опять заболели мышцы спины, во рту стало совсем кисло. Она снова почувствовала, как неудобно идти на каблуках. Видел бы меня Блондин, подумала она, вот уж посмеялся бы. И за это она мысленно прокляла его. Где теперь все твои «хи-хи» да «ха-ха», чертов летун, после того, как тебя спустили на землю? Где твоя надменность красавца-мачо и твое распроклятое бесстрашие? Проходя мимо небольшого кафе, она ощутила вонь подгоревшего мяса, и во рту у нее вдруг снова стало кисло. Пришлось быстро вбежать в подъезд, где ее вырвало струей нопалевого сока.

* * *

Я знал Кульякан. До интервью с Тересой Мендоса я уже приезжал туда — в самом начале, когда только начинал изучать ее историю, а она сама была лишь неким смутным вызовом личного свойства, воплощенным в нескольких фотографиях и газетных вырезках. Приезжал и потом, когда все закончилось и в моих руках находилось то, что я хотел знать: факты, имена, места.
Так что сейчас я могу выстроить все по порядку, за исключением каких-то неизбежных пробелов и того, что я опускаю сознательно. Скажу также, что все завязалось довольно давно — на обеде с Рене Дельгадо, главным редактором ежедневной газеты «Реформа», выходящей в мексиканской столице. Мы с Рене старые друзья — еще с тех времен, когда в разгар борьбы против Сомосы , будучи молодыми репортерами, снимали на двоих номер в отеле «Интерконтиненталь» в Манагуа. Теперь мы встречаемся всякий раз, как я приезжаю в Мексику, чтобы поведать друг другу о своих печалях, морщинах и седине. И вот, потчуя меня эскамолес и кукурузными блинчиками с курятиной в ресторане отеля «Сан-Анхель-Инн», он предложил мне заняться этим делом.
— Ты испанец, у тебя там хорошие связи. Сделай нам большой репортаж о ней.
Стараясь, чтобы содержимое блинчика не потекло у меня по подбородку я отказался:
— Я больше не репортер. Теперь я все выдумываю и пишу вещи объемом не менее четырехсот страниц.
— Ну так сделай как умеешь, — возразил Рене. — Сделай литературный репортаж.
Я доел блинчик, и мы принялись обсуждать все за и против. Сомнения одолевали меня до самого кофе и рюмки «Дона Хулиана №1», так что Рене в конце концов пригрозил, что сейчас позовет марьячи .
Но все вышло совсем не так, как он замышлял: репортаж для «Реформы» превратился в мой собственный литературный проект, хотя моего друга это нимало не расстроило. Напротив: на следующий день он предоставил мне свои лучшие связи на Тихоокеанском побережье и в федеральной полиции, чтобы я смог разузнать что-нибудь о годах, покрытых мраком неизвестности. О том этапе жизни Тересы Мендоса, про который ничего не знали в Испании, да, пожалуй, и в самой Мексике.
— По крайней мере, напишем на тебя рецензию, — сказал Рене. — Скотина.
До тех пор было общеизвестно лишь то, что в свое время Тереса, дочь отца-испанца и матери-мексиканки, жила в Лас-Сьете-Готас, очень бедном квартале Кульякана. И еще — училась она только в начальной школе, работала сначала в шляпной лавчонке на небольшом рынке под названием Буэльна, а потом меняла доллары на улице Хуареса, и в один прекрасный день (День поминовения усопших — роковая ирония судьбы!) жизнь поставила ее на пути Раймундо Давилы Парры, летчика, работавшего на хуаресский картель. В округе он был известен под кличкой Блондин Давила — из-за светлых волос, голубых глаз и внешности американца. Обо всем этом было известно скорее из легенды, что сплелась вокруг Тересы Мендоса, чем на основе точных данных; поэтому чтобы выяснить эту часть ее биографии, я отправился в столицу штата Синалоа на западном побережье, недалеко от входа в Калифорнийский залив, и принялся там бродить по улицам и тавернам. Я даже точно — или почти точно — прошел тем маршрутом, которым шла она в тот последний (или первый, смотря как взглянуть) день, после того, как раздался телефонный звонок и она покинула дом, который делила с Блондином Давилой. Так я оказался перед гнездышком, где они прожили два года: скромного вида, но уютным двухэтажным домиком с бугенвиллеями и миртовыми деревьями и задним двором. Домик располагался на юго-востоке района Лас-Кинтас: там часто селятся наркодельцы средней руки, у кого дела идут хорошо, но не настолько, чтобы позволить им роскошный особняк к элитном районе Чапультепек.
Потом я прошел под королевскими пальмами и манговыми деревьями до улицы Хуареса и остановился напротив небольшого рынка — посмотреть на девушек, которые с сотовым телефоном в одной руке и калькулятором в другой прямо посреди улицы обменивают валюту. Или, другими словами, отмывают, превращая в мексиканские песо, деньги тех, кто, приезжая на машинах, останавливается рядом и достает пачки долларов, от которых пахнет горной смолой или белым порошком .
В этом городе, где незаконная деятельность сплошь и рядом — общественное убеждение и образ жизни (»идти против закона — семейная традиция», как поется в одной наркобалладе), Тереса Мендоса некоторое время была одной из таких девушек. До того дня, когда возле нее затормозил черный джип «бронко», и сидевший за рулем Раймундо Давила Парра, опустив тонированное стекло, засмотрелся на нее. С того момента ее жизнь изменилась навсегда.
Сейчас она шла по тротуару который знала до последней плитки, шла с пересохшим ртом и страхом в глазах. Обходила девушек — те болтали или прогуливались в ожидании клиентов напротив фруктового магазина «Эль Канарио» — и все время боязливо озиралась на стоянку грузовиков, трамваи и закусочные рынка, кишмя кишевшие женщинами с корзинами и усатыми мужчинами в широкополых плетеных шляпах. Из музыкальной лавки за ювелирной мастерской на углу до нее донеслась наркобаллада, которую пели «Лос Динамикос», а может, «Лос Тигрес», — издалека она не смогла определить, но песню знала хорошо. Еще бы! Она знала ее даже слишком хорошо — то была любимая песня Блондина, и подонок этот имел обыкновение распевать ее, когда брился — да еще открывал окно, чтобы шокировать соседей, — или нашептывать ей тихонько на ухо, когда ему хотелось позабавиться, разозлив ее:
Все меня здесь уважают —
мать, отец, друзья, невеста.
Самолет я поднимаю
без разбега, прямо с места.
Мчусь во тьме, как легкий дым,
крыльями воды касаюсь,
и с оружием любым
как с родным я управляюсь…
Чертов негодяй, проклятый Блондин, снова подумала она — почти произнесла, давя поднимавшееся в груди рыдание. Посмотрела направо и налево. Она по-прежнему была настороже — не покажется ли где лицо или фигура, означающие опасность. Конечно, они пошлют того, кто меня знает, думала она. Кто сможет меня узнать. Поэтому Тереса надеялась узнать его прежде, чем он ее. Его — или их. Потому что они обычно действовали парами, помогая друг другу. И следя друг за другом — ведь в этом деле никто не доверяет даже собственной тени. Узнать его заранее, не в последний момент, уловив угрозу во взгляде. Или в улыбке. Кто-нибудь улыбнется тебе, вспомнила она, а в следующий миг ты будешь мертва. Если повезет, добавила она про себя. Если мне очень повезет, я буду мертва. В Синалоа, подумала она, представив себе пустыню и ацетиленовую горелку о которых говорил Блондин, вопрос везения или невезения — всего лишь вопрос быстроты, сложения и вычитания. Чем дольше умираешь, тем меньше тебе везет.
Она двигалась по улице Хуареса по ходу транспорта, поэтому машины приближались к ней со спины.
Только пройдя кладбище «Сан-Хуан», она сообразила это и свернула налево, к улице Генерала Эскобедо.
Блондин объяснил ей, что если она когда-нибудь обнаружит за собой хвост, надо выбирать улицы, где машины едут навстречу, чтобы видеть их издали. Теперь она иногда оглядывалась, чтобы знать, что происходит за спиной. Так она добралась до центра, миновала белое здание муниципалитета и смешалась с толпой, заполнявшей автобусные остановки и ближайшие окрестности рынка Гармендиа. Только там Тереса почувствовала себя в некоторой безопасности. С запада над крышами небо пылало ярко-оранжевым, и кое-где на тротуары уже падал свет витрин. В таких местах почти никогда никого не убивают, подумала она. И не похищают. Движение по улице было двусторонним, на углу стояли двое полицейских в коричневой форме. Лицо одного показалось ей смутно знакомым, поэтому она отвернулась и пошла в другую сторону. Многие местные служители закона — и судейские, и полиция, и многие другие — состояли на жалованье у наркомафии, прятали в кейсы дармовые пакетики кокаина и бесплатно пили в тавернах, а за это прикрывали главарей или воплощали в жизнь здоровый принцип: живи, получай свой кусок и давай жить другим, если не хочешь перестать жить. Тремя месяцами раньше один полицейский начальник, прибывший из других краев, решил изменить правила игры. Ему влепили семьдесят пуль из «козьего рога» — так называли тут АК-47 — прямо у дверей дома, в его собственной машине. Тра-та-та-та-та. Уже продавались компакт-диски с песнями на эту тему. Самая известная называлась «Семь раз по десять патронов». «Убили майора Падрона, — в балладе все излагалось предельно точно, — ровно в шесть, на рассвете. Семь раз по десять патронов, а в них свинцовые смерти». Типичный стиль Синалоа. Популярные певцы — например, Ас де ла Сьерра — снимались для обложек на фоне самолетов, с винтовками сорок пятого калибра в руках, а Чалино Санчеса, идола местных меломанов, который, прежде чем стать композитором и певцом, работал на мафию киллером, буквально изрешетили — не то из-за женщины, не то по какой другой причине. Кто знает? Уж чего-чего, а воображения авторам наркобаллад было не занимать.
Свернув за угол у магазина «Ла Мичоакана», Тереса оставила позади рынок с обувными и одежными лавками и пошла по улице. «Чистая» квартира Блондина, его убежище на случай чего-то из ряда вон выходящего, находилась буквально в нескольких метрах, на втором этаже неброского на вид жилого дома, напротив подъезда которого торговали с тележки днем разными морскими разностями, а ночью — кукурузными блинчиками с тушеным мясом. Поначалу ни одна душа, кроме них двоих, не знала о существовании этого убежища: Тереса была там только однажды, да и сам Блондин, чтобы не «засветить» место, заходил туда лишь изредка.
Тихонько, стараясь не шуметь, она поднялась по лестнице, вставила ключ в скважину и осторожно повернула. Она знала, что там не может быть никого, но все-таки с тревогой оглядела квартиру: нет ли где чего подозрительного. Даже здесь не на сто процентов безопасно, говорил ей Блондин. Может, кто-нибудь видел меня, или кому-то что-то известно, или… да что угодно может произойти в этом уголке города, где все знают друг друга как облупленных. И даже если меня накроют по какой другой причине — если, конечно, возьмут живьем, — я помолчу какое-то время, но долго не смогу а потом начну колоться и выкладывать им все как есть.
Так что старайся не дремать, как курица на насесте, девочка моя. Надеюсь, мне удастся продержаться, чтобы ты успела забрать деньги и исчезнуть, пока они сюда не явились. Но я тебе ничего не обещаю, смугляночка моя; даже говоря это, он продолжал улыбаться, мерзавец. Я тебе ничего не обещаю.
В квартире были голые стены без всяких украшений, из мебели — только стол, четыре стула и диван, да в спальне большая кровать с тумбочкой и телефоном.
Окно спальни выходило за дом, на пустырь, заросший деревьями и кустами, а дальше виднелись желтые купола церкви Святилища Господня. Во встроенном шкафу было двойное дно, и разобрав его, Тереса нашла две толстые пачки стодолларовых банкнот. Тысяч двадцать, подсказал ей опыт менялы с улицы Хуареса. Там лежала и записная книжка Блондина: большая тетрадь в переплете из коричневой кожи (не открывай ее, вспомнила она), а еще пакет кокаина — около трехсот граммов — и огромный кольт «дабл-игл»: хромированная сталь, перламутровые накладки. Блондин не любил оружия и никогда не носил при себе даже револьвера — один черт, говорил он, если уж кто захочет разделаться со мной, так это не поможет, — однако держал кольт на всякий случай. Зачем я буду тебе врать — случиться может всякое. Тереса оружия тоже не любила, но, как почти каждый в Синалоа — мужчина, женщина или ребенок, — умела с ним обращаться. А уж если говорить о всяких случаях, этот был именно таким. Поэтому она проверила магазин (он оказался полным), оттянула затвор, а когда отпустила его, пуля сорок пятого калибра со зловещим звонким щелчком вошла в патронник. Когда она запихивала все в сумку, у нее дрожали руки. В какой-то момент она вздрогнула: с улицы донесся звук автомобильного выхлопа. Несколько секунд сидела тихо, прислушиваясь, затем снова взялась за дело. Вместе с долларами лежало два паспорта — ее и Блондина. Оба с американскими визами, срок действия которых еще не истек. На мгновение она задержала взгляд на фотографии Блондина: коротко, почти по-солдатски подстриженные волосы, светлые глаза американца спокойно смотрят в объектив, а в уголке рта — намек на его вечную усмешку. Секунду поколебавшись, она сунула в сумку только свой паспорт и лишь тут, наклонившись и почувствовав, как по подбородку стекают и капают на руки слезы, поняла, что плачет уже давно.
Затуманенными глазами Тереса обвела комнату, стараясь сообразить, не забыла ли еще чего-нибудь.
Сердце у нее колотилось так, что, казалось, вот-вот выпрыгнет наружу через рот. Она подошла к окну, оглядела улицу, которую уже начинали окутывать вечерними тенями сумерки, тележку торговца блинчиками, освещенную электрической лампочкой и раскаленными углями жаровни. Потом зажгла сигарету и, нервно затягиваясь, сделала несколько шагов по комнате. Ей нужно уходить отсюда, но куда — она не знала. Ясно только одно — нужно уходить. Когда она оказалась у дверей спальни, ее взгляд упал на телефон, и в голове мелькнуло: дон Эпифанио Варгас. Он был славным парнем, этот дон Эпифанио. Работал с Амадо Каррильо в золотые времена воздушных мостов между Колумбией, Синалоа и Соединенными Штатами и был хорошим крестным отцом для Блондина — не кидал, всегда выполнял, что обещано, — пока не начал вкладывать деньги в другие дела и не ударился в политику. Тогда самолеты стали ему не нужны, и летун Давила нашел себе новых хозяев. Собственно говоря, дон Эпифанио предложил ему остаться, но Блондин любил летать — пусть даже не для себя самого, а для других. Дон Эпифанио отнесся к этому нормально и даже одолжил денег на новую «Сессну» — после того, как старая разбилась при экстренной посадке в горах, груженная тремя сотнями килограммов кокаина в пакетах, тщательно обмотанных клейкой лентой. Сверху кружили два самолета федеральной полиции, на дорогах было зелено от солдат в полевой форме, завывали сирены, орали мегафоны, и сквозь весь этот адский шум пробивался грохот очередей Р-15 .
Блондину — у него была сломана рука — насилу удалось тогда уйти от преследования; сначала представителей закона, потом и хозяев груза, которым ему пришлось доказывать с газетными вырезками в руках, что вся партия конфискована правительством, трое из восьми парней, встречавших его в условленном месте, погибли, прикрывая взлетно-посадочную полосу, и донес о прибытии груза один тип из Бадирагуато, сотрудничавший с федералами. Болтун окончил свои дни со связанными за спиной руками и пластиковым пакетом на голове — так же, как его отец, мать и сестра; наказывая предателей, мафия всегда действовала основательно, — а Блондин, освобожденный от всех подозрений, благодаря дону Эпифанио Варгасу смог купить себе новую «Сессну».
Загасив сигарету и оставив сумку раскрытой на полу у изголовья кровати, она достала записную книжку, положила на покрывало и некоторое время сидела, не отрывая от нее глаз. Упаси тебя бог даже смотреть на нее; Тереса помнила эти слова. Вот она, эта чертова книжка этого чертова пижона, который сейчас отплясывает с Безносой, а она, как распоследняя дура, сидит тут — этакая послушная девочка — и не открывает ее.
Не трогай, говорило ей что-то вроде внутреннего голоса. Возьми, раскрой, настаивал другой. Если цена этой штуки — твоя жизнь, узнай, чего она вообще стоит. Чтобы набраться смелости, она достала пакет с кокаином, пропорола ногтем пластик, зацепила немного порошка и, поднеся к носу, глубоко вдохнула. Мгновение спустя, ощутив, как просветлело в голове и обострились чувства, она снова пристально посмотрела на записную книжку и наконец раскрыла ее. Имя дона Эпифанио тоже значилось там — вместе с другими, лишь при беглом взгляде на которые мурашки побежали у нее по спине:
Коротышка Гусман, Сесар Бэтмен Гуэмес, Эктор Пальма… Номера телефонов, места встреч, имена связных и партнеров, цифры и шифрованные записи, смысл которых от нее ускользал. Тереса продолжала читать, и мало-помалу пульс ее все более замедлялся, пока она не застыла, будто превратившись в лед. Упаси тебя бог даже смотреть на нее, снова вспомнила она, содрогнувшись. Черт побери. Теперь она понимала, почему. Дело обстояло гораздо хуже, чем она себе представляла.
И тут она услышала, как открывается дверь.

* * *

— Смотри-ка, Поте, кого мы застукали. Вот это да!
Улыбка Кота Фьерроса сверкала, как лезвие мокрого ножа, — влажная опасная улыбка наемных убийц в американских фильмах, где наркобандиты всегда смуглые, с типично латиноамериканской внешностью и зловещими лицами, в стиле Педро Навахи и Хуанито Алиманьи. Кот Фьеррос был типичным латино, смуглым и зловещим, словно он только что вышел из какой-нибудь песни Рубена Бладеса или Вилли Колона; вот только непонятно, намеренно он культивирует этот стереотип или это Рубен Бладес, Вилли Колон и американские фильмы вдохновляются такими типами, как он.
— Девчонка Блондина.
Киллер стоял, прислонившись к дверному косяку и засунув руки в карманы. Его кошачьи глаза, из-за которых его так и прозвали, не отрывались от Тересы, пока он обращался к своему напарнику, кривя угол рта в издевательской усмешке.
— Я ничего не знаю, — сказала Тереса.
Ее охватил такой ужас, что она едва узнала собственный голос. Кот Фьеррос дважды понимающе кивнул головой.
— Ну конечно, — сказал он.
Его улыбка стала еще шире. Он давно уже потерял счет мужчинам и женщинам, которые уверяли, что ничего не знают, — уверяли прежде, чем он убивал их, быстро или медленно, смотря по обстоятельствам, на этой земле, где насильственная смерть естественна: двадцать тысяч песо за рядового покойника, сто тысяч — за полицейского или судью, а бывает, что и бесплатно, если нужно выручить товарища. Тересе были известны все эти подробности: она хорошо знала и Кота Фьерроса, и его спутника — Потемкина Гальвеса, которого называли обычно Поте Гальвес или Крапчатый. На обоих были куртки, шелковые рубашки от «Версаче», джинсы и сапоги из кожи игуаны — все почти одинаковое, будто одевались они в одном магазине. Они служили наемниками Сесара Бэтмена Гуэмеса и частенько бывали у Блондина Давиды: товарищи по работе, они летали с ним в горы, сопровождая грузы, а также пили и гуляли вместе. Гулянки начинались еще днем, в «Дон Кихоте», когда деньги были совсем свежими и пахли тем, чем пахли, а заканчивались почти на рассвете в одном из городских «тэйбол-дансов» — в «Лорде Блэке» и «Осирисе», где женщины отплясывали на столах нагишом, сотня песо за пять минут, двести тридцать, если в отдельном кабинете. Рекой лилось виски «Бьюкенен», затуманенные алкоголем мозги прочищались белым порошком, а «Лос Ураканес», «Лос Пумас», «Лос Бронкос» или какая-нибудь другая группа — с ними расплачивались стодолларовыми купюрами — распевала свои баллады: «Белая дорожка», «Горсть порошка», «Смерть федерала», посвященные тем, кто уже погиб, и тем, которым предстояло погибнуть.
— Где он? — спросила Тереса.
Кот Фьеррос негромко рассмеялся.
— Ты слышишь, Поте?.. Она спрашивает про Блондина. Ну надо же… Он не отрывался от дверного косяка. Второй наемник покачал головой. Массивный, толстый, солидной наружности, с густыми черными усами и темными отметинами на коже, какие бывают у крапчатых лошадей. Держался он не так непринужденно, как его приятель, и когда взглянул на часы, жест его выражал нетерпение. А может, он чувствовал себя не слишком уютно. От движения руки полы его льняной куртки слегка разошлись, мелькнула рукоятка заткнутого за пояс револьвера.
— Блондин, — задумчиво повторил Кот Фьеррос.
Он вынул руки из карманов и медленно направился к Тересе. Та по-прежнему неподвижно стояла в головах кровати. Кот остановился, не сводя с нее глаз.
— Вот видишь, детка, — произнес он наконец, — Твой парень отлетался.
Страх свернулся у Тересы внутри гремучей змеей.
Ситуация . Страх — белый, холодный, похожий на поверхность могильной плиты.
— Где он? — настойчиво повторила она.
Но произнесла это не она, а какая-то другая, неизвестная женщина, и слова заставили ее вздрогнуть от неожиданности. Незнакомая, неосторожная женщина, не знавшая, что надо молчать. Похоже, и Коту Фьерросу интуиция подсказала нечто подобное, потому что он взглянул на нее с удивлением: надо же, она еще задает вопросы, а не каменеет и не кричит от ужаса.
— Его больше нет. Он умер.
Незнакомка продолжала вести себя по собственному усмотрению, и Тереса снова вздрогнула, услышав, как та выговорила;
— Сукины дети. — Именно это она сказала или, во всяком случае, услышала, что сказала: сукины дети . Раскаявшись, не успел последний слог сорваться с ее губ.
Кот Фьеррос разглядывал ее с любопытством, очень внимательно.
— Смотри-ка, крутая попалась, — задумчиво произнес он. — Матерей наших не боится поминать. И таким ротиком, — мягко закончил он.
После чего влепил ей пощечину и Тереса распласталась во весь рост на кровати. Кот некоторое время разглядывал ее, словно оценивая. Потом оглушенная ударом Тереса — кровь стучала в висках, щека горела — увидела, как наемник перевел глаза на пакет с порошком на тумбочке, взял щепотку и поднес к носу.
— Хорош, — заметил он. — Не без примеси, но ничего, очень даже неплох. — Затем, вытирая пальцами нос, предложил угоститься напарнику, однако тот, мотнув головой, снова глянул на часы. — Да торопиться-то некуда, — возразил Кот Фьеррос. — Торопиться некуда, браток, а который там час, мне ровным счетом наплевать, — Он снова смотрел на Тересу. — Классная телка, — проговорил он. — И к тому же вдовушка.
— Кот, — очень серьезно произнес Поте Гальвес, не отходя от двери. — Давай покончим с этим поскорее. — Фьеррос поднял руку, призывая к спокойствию, и присел на край кровати. — Кончай дурить, Кот, — настаивал Гальвес. — У нас же есть инструкции. Нам велели убрать ее, а не валять. Так что давай, браток, делай дело — и без глупостей.
Но Кот Фьеррос и ухом не повел.
— Бывают же на свете совпадения, — сказал он. — А мне как раз всегда хотелось ее оприходовать.
До того, как Тереса стала женщиной Блондина Давиды, ее уже насиловали: сначала — ей тогда было пятнадцать — несколько парней из квартала Лас-Сьете-Готас, позже — человек, который устроил ее работать менялой на улице Хуареса. Поэтому, когда зловещая улыбка киллера повлажнела еще больше, и он расстегнул пуговицу на поясе ее джинсов, она уже знала, что ее ждет. И вдруг страх исчез. Потому что это не на самом деле, беспорядочно завертелось в голове. Я сплю, и это просто кошмар, какие случаются иногда, и потом — это уже было со мной: это было с женщиной, которую я вижу во сне, она похожа на меня, но это не я. Я могу проснуться, стоит захотеть: проснуться, ощутить дыхание моего мужчины на подушке, обнять его, прижаться, спрятать лицо у него на груди, и окажется, что ничего подобного никогда не происходило. А еще я могу умереть во сне — от инфаркта, от остановки сердца, да мало ли от чего. Я могу умереть внезапно, и ни сон, ни жизнь уже не будут иметь значения. Спать долго, без видений, без кошмаров. Спать вечно, отдыхая от всего, чего никогда не было.
— Кот, — настойчиво произнес тот, второй. Он наконец сдвинулся с места и сделал пару шагов в комнату. — Кончай эти глупости, — повторил он. — Блондин же был один из наших. И парень что надо. Ну, вспомни: горы, Эль-Пасо, Рио-Браво. Текила. А она была его девчонкой. — Он вытащил из-за пояса револьвер «питон» и прицелился в лоб Тересе. — Отойди, браток, чтобы тебя не забрызгало, и покончим с этим.
Но Кот Фьеррос представлял себе дальнейшее развитие событий иначе. Он не поддался на уговоры. Самоуверенный, бесстрашный, он повернулся лицом к напарнику одним глазом кося на Тересу — Ей все равно конец, — сказал он. — Зачем же зря пропадать такому товару?
Он отстранил рукой дуло «питона». Поте Гальвес стоял, глядя то на Тересу, то на него, — толстый, нерешительный: в темных глазах извечная опаска индейца и холодность северянина, в густых усах застряли капельки пота, палец убран со спускового крючка, дуло револьвера направлено вверх, будто Гальвес собрался почесать им голову. Тут Кот Фьеррос достал свой автоматический пистолет, большую серебристую «беретту», сунул ее под нос напарнику, наставил прямо в лицо и сказал, смеясь:
— Или ты тоже побалуешься с этой телкой, чтобы нам уж быть на равных, или, если ты такой неженка, катись отсюда и не мешай, а не то мы с тобой сейчас тут передеремся, как петухи на арене.
Поте Гальвес перевел взгляд на Тересу — взгляд человека, который вынужден подчиниться, но стыдится этого; он смотрел на нее несколько мгновений, затем открыл было рот, но так ничего и не сказал. Вместо этого снова заткнул за пояс свой «питон», медленно отошел от кровати и так же медленно, не оборачиваясь, пошел к двери, а тот, другой, по-прежнему держал его на мушке и с издевкой говорил:
— Потом я угощу тебя стаканчиком «Бьюкенена», браток, чтоб ты не сильно расстраивался, что оказался таким слюнтяем.
Поте Гальвес исчез за дверью другой комнаты, и оттуда послышался удар, грохот чего-то разлетающегося в щепки, — может, дверцы шкафа, на которую он обрушил свой кулак, мощный и одновременно бессильный, и Тереса почему-то мысленно поблагодарила его за это. Однако уже в следующее мгновение ей стало не до того, потому что Кот Фьеррос принялся снимать с нее джинсы — вернее, не снимать, а стаскивать рывками — и, задрав футболку начал тискать ее груди, и засунул ей между ног дуло пистолета, как будто собирался изнасиловать ее им, а она не кричала, не стонала, она просто уставилась широко раскрытыми глазами в белый потолок комнаты и молила господа, чтобы все произошло поскорее и чтобы потом Кот Фьеррос убил ее быстро — прежде, чем все происходящее перестанет казаться кошмаром, увиденным во сне, и обернется неприкрытым ужасом этой проклятой жизни.

* * *

Все было так же, как раньше. Как всегда. И так же все должно было закончиться. Иначе не могло быть, хотя Тереса Мендоса никогда не представляла себе, что Ситуация будет пахнуть потом, мужчиной, разгоряченным похотью, выпивкой, которую принял Кот Фьеррос, отправляясь на поиски своей жертвы. В секунды просветления она думала: господи, пусть он кончит.
Пусть он кончит поскорее, чтобы я смогла отдохнуть.
Она думала об этом какой-то миг, а потом снова погружалась в пустоту, где не было ни чувств, ни страха. Для страха слишком поздно — его испытывают до того, как что-то происходит, а когда это происходит, утешает то, что все когда-нибудь заканчивается. Подлинный страх порождается лишь мыслью, что конец может чересчур затянуться. Однако к Коту Фьерросу это никак не относилось. Он двигался сильными толчками, стремясь поскорее освободиться. Молча. Короткими, жестокими, безжалостными рывками, мало-помалу сталкивая ее к краю кровати. Покорившись судьбе, Тереса не сопротивлялась. Ее глаза уперлись в белизну потолка, мозг был абсолютно пуст, сознание лишь временами возвращалось вспышками молнии. Ее рука соскользнула с кровати и оказалась в раскрытой сумке, стоявшей по другую сторону.
Внезапно Тереса сделала открытие: Ситуация — вещь неоднозначная. Она может быть таковой для тебя или для других. Осознав это, Тереса настолько удивилась, что, не мешай ей вцепившийся в нее мужчина, она села бы на кровати — лицо серьезное, указательный палец поднят вверх, — чтобы обдумать свое открытие и убедиться, что все действительно обстоит именно так. А ну-ка, разберемся. Рассмотрим этот вариант. Но она не могла приподняться, потому что свободной у нее оставалась только рука — случайно оказавшись в сумке, сейчас она касалась холодного металла кольта «дабл-игл», лежавшего среди белья и пачек денег.
Это все не со мной, подумала она. А может, не успела ничего подумать, и просто пассивно наблюдала за той, другой Тересой Мендоса, которая думала за нее.
Но главное: когда она отдала себе отчет в происходящем, ее пальцы — или пальцы той, другой женщины, за которой она следила, — сомкнулись вокруг рукоятки пистолета. Предохранитель слева, рядом с курком и кнопкой, которой извлекается магазин. Она прикоснулась к нему большим пальцем и почувствовала, как он скользит вертикально вниз, освобождая ударник. В патроннике есть патрон, заставила себя вспомнить она.
Есть патрон, готовый к выстрелу, потому что я загнала его туда — она помнила, как лязгнул металл, — хотя, может, мне только кажется, что я это сделала, а на самом деле не сделала, и патрона там нет. Она обдумала все это бесстрастно и расчетливо: предохранитель, курок, ударник. Патрон. Такова надлежащая последовательность событий, если только этот звонкий щелчок прозвучал на самом деле, а не был плодом ее воображения. В противном случае боек ударит в пустоту, а у Кота Фьерроса окажется достаточно времени, чтобы решить, что ему все это не нравится. Хотя, как бы то ни было, хуже не будет. Только, может, чуть больше насилия или жестокости в последние мгновения. Ничего, что не закончилось бы через полчаса; для нее, для той, другой женщины, за которой она наблюдает, или для обеих. Ничего, что вскоре не перестало бы причинять боль. Такие мысли роились у нее в голове, когда она прекратила смотреть в потолок и поняла, что Кот Фьеррос замер и уставился на нее. Тогда Тереса подняла пистолет и выстрелила ему в лицо.

* * *

В спальне стоял едкий запах порохового дыма и эхо выстрела еще гремело в стенах, когда Тереса нажала курок еще раз; но отдачей от первого выстрела «дабл-игл» сильно рвануло вверх, так что второй вышиб из штукатурки кусок размером с ладонь. Кот Фьеррос уже тяжело завалился спиной на тумбочку, будто задыхаясь, зажимая руками рот, а между пальцев у него струями хлестала кровь, заливая глаза, вылезшие из орбит от изумления и ослепленные вспышкой, опалившей ему волосы, брови и ресницы. Тереса не знала, кричит он или нет: прогремевшие совсем рядом выстрелы, ударив по барабанным перепонкам, оглушили ее. Она стояла на коленях на кровати — из всей одежды на ней оставалась только футболка, задранная к самой шее, — обеими вытянутыми руками вцепившись в пистолет, чтобы поточнее прицелиться в третий раз, когда увидела, как в дверях появился Поте Гальвес, ошарашенный и растерянный. Словно в замедленном сне, она перевела взгляд на него; а он — револьвер по-прежнему торчал у него за поясом — протянул обе руки перед собой, будто защищаясь от «дабл-игла», который Тереса теперь навела на него и на который были устремлены его испуганные глаза. Губы под черными усами шевельнулись, беззвучно умоляя: «Не надо»; а может, на самом деле Поте Гальвес выговорил это «не надо» вслух, но она не расслышала, потому что в ушах еще звенело от выстрелов. Наверное, он действительно сказал это — его губы продолжали быстро-быстро шевелиться, а руки по-прежнему были вытянуты — какие-то слова примирения, которых она все равно не слышала. И Тереса уже собиралась спустить курок, когда вдруг вспомнила удар кулака о дверцу шкафа, «питон», нацеленный ей в лоб, Блондин был одним из наших, Кот, кончай дурить. А она была его девчонкой.
Она не выстрелила. Воспоминание о грохоте дверцы, рассыпающейся в щепки, удержало ее палец, уже лежавший на спусковом крючке. Ощущая, как холод леденит живот и голые ноги, не переставая целиться в Гальвеса, она, ерзая на кровати, отодвинулась назад и левой рукой побросала в раскрытую сумку одежду, записную книжку, пакет с кокаином. Покосилась на Кота Фьерроса, который, сползя на пол, корчился там, прижимая к лицу окровавленные руки. Секунду-другую Тереса раздумывала, не добить ли его; но второй киллер еще стоял в дверях с вытянутыми перед собой руками и револьвером за поясом, и она отчетливо поняла, что если перестанет держать его на прицеле, пуля достанется ей.
Поэтому она подхватила сумку левой рукой и, еще крепче сжав «дабл-игл» правой, начала слезать с кровати. Сначала в Крапчатого, наконец решила она, а потом уж в Кота Фьерроса. Такой порядок будет правильным, и грохота разбитой дверцы шкафа, за который она действительно была ему благодарна, недостаточно, чтобы изменить этот порядок. В этот момент Тереса поняла, что глаза стоящего перед ней мужчины читают то, что отражается в ее взгляде; она увидела, что губы под черными усами перестали шевелиться, оборвав на полуслове какую-то фразу — теперь его речь доносилась до ее слуха неясным шумом, — и за секунду до ее третьего выстрела Потемкин Гальвес с ловкостью, удивительной для человека его комплекции, метнулся в лестнице на первый этаж, нашаривая на бегу за поясом револьвер.
Тереса выпустила четвертую и пятую пули прежде, чем до нее дошло: это бесполезно, она может остаться без патронов. Выскакивать на улицу вслед за наемником она тоже не стала, ибо поняла, что так просто он не уйдет, и ее маленькое везение — просто краткосрочное стечение обстоятельств. Два этажа, подумала она. Что ж, хуже того, что было, уже не будет. Решив так, она открыла окно спальни, выходившее на задний двор, и, глянув вниз, различила в темноте молодую дубовую поросль и кусты. Я забыла прикончить того мерзавца — Кота, запоздало мелькнуло у нее в голове, когда она уже падала в пустоту. В следующее мгновение ветки и сучья расцарапали ей ноги, бедра и лицо, а лодыжки от удара о землю взорвались болью, будто кости, не выдержав, переломились. Кое-как она поднялась, удивленная тем, что осталась жива, и побежала, прихрамывая, босая, голая ниже пояса, среди машин, стоящих на пустыре, и вечерних теней. Она бежала долго, пока окончательно задохнувшись, не остановилась и не присела на корточки, укрываясь за полуразрушенной кирпичной стенкой. Ее босые ступни были изранены, царапины по всему телу горели, к тому же она ощущала, как мучительно саднит и жжет у нее между ног и внутри. Лишь теперь воспоминание заставило ее содрогнуться: та, другая Тереса Мендоса вдруг покинула ее, и она осталась одна. Не за кем больше наблюдать издали, некому приписывать собственные чувства и ощущения. Внезапно у нее резко прихватило мочевой пузырь, и она стала мочиться, как была, сидя на корточках за низенькой кирпичной стенкой, боясь шевельнуться, дрожа, как в лихорадке. Свет фар машины, проезжавшей мимо, скользнул по скорчившейся в темноте фигуре; в одной руке сумка, в другой — пистолет.

1 Следующая страница


Королева Юга 2

Глава 2.
Говорят, все видит закон, да толку от этого мало

Я уже говорил, что бродил по Кульякану, штат Синалоа, в самом начале моего расследования, задолго до того, как лично познакомился с Тересой Мендоса. Там, где контрабанда наркотиков уже давно вышла из подполья, превратившись в объективно имеющий место социальный факт, доллар-другой, переданный в нужные руки, сослужил мне хорошую службу в разных специфических ситуациях, вследствие которых любопытный чужак без рекомендаций вполне вдруг может оказаться где-нибудь в реке — Умайе или Тамасуле — с пулей в голове. А кроме того, у меня появилось двое хороших друзей: Хулио Берналь, заведующий отделом культуры муниципалитета, и Эльмер Мендоса, местный писатель, чьи великолепные книги — «Одинокий убийца» и «Любовник Дженис Джоплин» — я читал, чтобы ближе познакомиться с происходящим в Синалоа. Благодаря прежде всего Хулио и Эльмеру я начал ориентироваться в обстановке. Никто из них не был лично знаком с Тересой Мендоса в те времена, когда начиналась эта история (тогда Тереса еще ничего из себя не представляла), но они знавали Блондина Давилу и еще кое-кого из тех, кто так или иначе повлиял на дальнейшее развитие событий. Таким образом я и разузнал большую часть того, что мне известно сегодня.
В Синалоа все решает доверие: это особый мир, жесткий и сложный, однако правила его просты и не допускают двусмысленности. Тебя представляет кому-то друг, которому этот кто-то доверяет, и этот кто-то доверяет тебе потому, что доверяет тому, кто тебя рекомендовал. Если впоследствии что-нибудь пойдет не так, рекомендовавший отвечает своей жизнью, а ты — своей. Бум, бум. На кладбищах северо-запада Мексики полным-полно плит с именами людей, которым кто-то когда-то доверял.
Как-то раз в «Дон Кихоте», вечером, насквозь пропитанным музыкой, сигаретным дымом, пивом, текилой и крепкими шуточками комика Педро Вальдеса — перед ним выступал чревовещатель Энрике со своей куклой-наркоманом Чечито, — Эльмер Мендоса наклонился ко мне через стол и кивком указал на плотного смуглого мужчину в очках, сидевшего в окружении многочисленной компании собутыльников; все — из тех, кто никогда не снимает курток и пиджаков, будто вечно зябнет, сапоги из змеиной или страусиной кожи, тысячедолларовые расшитые ремни, широкополые плетеные шляпы, бейсболки с эмблемой местной команды «Лос Томатерос де Кульякан» и много массивного золота на шее и запястьях. Мы видели, как они подъехали на двух «рэм-чарджерах» и вошли, как к себе домой, а стоявший в дверях охранник подобострастно приветствовал их и не подверг обычной для прочих клиентов процедуре обыска.
— Это Сесар Бэтмен Гуэмес, — шепнул мне Эльмер. — Знаменитый наркоделец.
— А баллады о нем есть?
— Да, несколько, — усмехнулся мой друг, отхлебывая из своего стакана. — Это он убил Блондина Давилу.
Забыв от удивления закрыть рот, я воззрился на них: смуглые лица, жесткие черты, густые усы — и ощущение опасности, исходящей от этих людей. Их было восемь, они приехали четверть часа назад и за это время успели прикончить целую упаковку пива — двадцать четыре банки. После, уже на моих глазах, заказали две бутылки «Бьюкенена» и еще две «Реми Мартена», а танцовщицы, закончив выступление, подсели к ним — явление необычное для «Дон Кихота». Сидевшая за соседним столом компания голубых с крашеными белокурыми волосами — ближе к полуночи геи набивались сюда в огромных количествах, и оба контингента прекрасно ладили между собой — бросала на них многозначительные взоры. Гуэмес ответил им лукавой покровительственной улыбкой и, кликнув официанта, послал на их столик угощение. Мирное сосуществование по всем правилам.
— Откуда ты знаешь?
— Да это знает весь Кульякан.
Четырьмя днями позже, благодаря знакомой Хулио Берналя, племянник которой был связан с «делом», у меня состоялся странный и интересный разговор с Сесаром Бэтменом Гуэмесом. Меня пригласили на барбекю в один из домов на холмах Сан-Мигель, в верхней части города. Там молодая поросль наркобизнеса — второе поколение, — менее склонная к показухе, чем отцы, некогда спустившиеся с гор, чтобы освоить сначала квартал Тьерра-Бланка, а со временем атаковать импозантные особняки района Чапультепек, — теперь вкладывала деньги в дома, непритязательные с виду, где роскошь начиналась за порогом и была предназначена только для своих — семьи и гостей. Племяннику знакомой Хулио, сыну знаменитого наркодельца из Сан-Хосе-де-лос-Орнос — фигуры, можно сказать, исторической, одного из тех, кому в молодости не раз приходилось отстреливаться и от полиции, и от конкурентов (ныне он со всеми удобствами отбывал срок в одной из тюрем Пуэнте-Гранде, штат Халиско), — было двадцать восемь лет, звали его Эрнесто Самуэльсон.
Одного его старшего брата и пятерых двоюродных застрелили другие наркобандиты, или федералы, или солдаты, и сам он быстро усвоил урок: изучать право следует в Соединенных Штатах, вести дела только за границей (дома — никогда!), а отмывать деньги — в какой-нибудь респектабельной мексиканской компании, производящей трейлеры, или панамской фирме по выращиванию креветок. Он жил с женой и двумя детьми в ничем не примечательном доме, водил скромную европейскую «ауди» и три месяца в году проводил в Майами, где в гараже у него стоял «голф». Живи тише — проживешь дольше, любил повторять он. В нашем деле главное — сделать так, чтобы тебе не завидовали, потому что убивает именно зависть.
Эрнесто Самуэльсон представил меня Сесару Бэтмену Гуэмесу в саду своего дома, под тростниковым навесом, держа в одной руке бутылку пива, а в другой — тарелку пережаренного мяса.
— Он сочиняет книжки и пишет для кино, — сказал ему Эрнесто и оставил нас наедине. Голос у Бэтмена Гуэмеса был мягкий, говорил он негромко, делая долгие паузы, за которые изучающе оглядывал меня с головы до ног. За всю жизнь он не прочел ни одной книги, но кино обожал. Мы побеседовали об Аль Пачино (фильм «Лицо со шрамом» был его любимой картиной), о Роберте де Ниро и о том, что эти сукины дети — голливудские режиссеры и сценаристы — никогда не делают своих наркомафиози белокожими и светловолосыми: их всех зовут Санчесами, и все они родом с южного берега Рио-Браво. Упоминание о светловолосых наркомафиози облегчило мне задачу, и я упомянул Блондина Давилу; а пока Бэтмен Гуэмес сквозь стекла своих очков смотрел на меня, молча, очень внимательно, я довершил начатое, произнеся имя Тересы Мендоса. Я пишу ее историю, пояснил я, сознавая, что в определенных местах, имея дело с определенным типом людей, лучше говорить правду, ибо ложь непременно взорвется у тебя под подушкой. А Бэтмен Гуэмес настолько опасен, предупредили меня, что, когда он поднимается в горы, койоты разжигают костры, чтобы он к ним не приближался.
— С тех пор прошла чертова уйма времени, — сказал он.
По моим прикидкам, ему еще не было пятидесяти.
Очень смуглая кожа, непроницаемое лицо с резкими чертами, характерными для северян. Позже я узнал, что он родом не из Синалоа, а из Аламоса, штат Сонора, — земляк Марии Феликс . Начинал он карьеру, торгуя по мелочи наркотиками и доставляя в Штаты на своем грузовике нелегальных эмигрантов, травку и порошок, а потом мало-помалу выдвинулся: стал сперва перевозчиком товара на службе у Повелителя небес, а впоследствии — хозяином компании по производству трейлеров и еще одной, владеющей частными самолетами, которые курсировали с контрабандой между горами, Невадой и Калифорнией, пока американцы не усилили охрану воздушного пространства и не заткнули почти все бреши в своей системе радарного наблюдения. Теперь он почти ни в чем не участвовал, жил более-менее тихо на доходы от денег, вложенных в надежные дела, и от контроля над несколькими горными деревушками почти на границе с Дуранго, жители которых производили для него «смолу». У него было хорошее ранчо в окрестностях Эль-Саладо с четырьмя тысячами голов скота пород «до-бразил», «ангус» и «браво». Кроме того, он выращивал чистокровных скаковых лошадей и бойцовых петухов, приносивших ему кучу денег каждый год в октябре или ноябре, когда во время ярмарки скота устраивались бои.
— Тереса Мендоса, — пробормотал он спустя некоторое время, покачивая головой, будто припомнив нечто забавное. Потом отпил глоток пива, прожевал кусок мяса и снова отпил. И продолжал смотреть на меня сквозь очки — с некоторым лукавством, как бы давая понять, что он не против поговорить о столь давних делах, а риск задавать вопросы в Синалоа взял на себя исключительно я сам. Поговорить о мертвых — не проблема: наркобаллады полны реальных имен и историй. Опасно указывать пальцем на живых — при этом есть шанс, что кто-нибудь по ошибке сочтет тебя болтуном и стукачом. Я, принимая правила игры, глянул на золотой якорь — размерами лишь ненамного меньше якоря «Титаника», — свисавший с толстой блестящей цепи ему на грудь под расстегнутым воротом клетчатой рубашки, и уже без обиняков задал вопрос, который жег мне язык с той минуты, как четыре дня назад, в «Дон Кихоте», Эльмер Мендоса показал мне этого человека. Я сказал то, что должен был сказать, потом поднял глаза и обнаружил, что он продолжает смотреть на меня с тем же выражением, что и прежде. Либо я ему симпатичен, подумал я, либо у меня будут проблемы. Через несколько секунд он отхлебнул пива, все также глядя на меня. Наверное, все-таки я оказался ему симпатичен, потому что он наконец улыбнулся — чуть-чуть, ни больше ни меньше, чем того требовали обстоятельства.
— Это для кино или для книги? — спросил он.
Я ответил, что пока не знаю. Может, и для того, и для другого. Тогда он предложил мне банку пива, открыл еще одну себе и начал рассказывать о предательстве Блондина Давиды.

* * *

Он был неплохим парнем, этот Блондин. Храбрый, исполнительный, да и собой хорош. Смахивал на Луиса Мигеля, только поуже в кости и пожестче. Одним словом, свой парень. Симпатяга. У Раймундо Давиды Парры деньги особо не задерживались: он тут же спускал все или почти все, что зарабатывал, и не скупился, угощая друзей. Они с Сесаром Бэтменом Гуэмесом не раз встречали рассвет с музыкой, выпивкой и женщинами, отмечая успех очередной операции. Какое-то время они даже были очень близкими друзьями — «братками», как говорят в Синалоа. Блондин был «чикано» , родом из Сан-Антонио, штат Техас. Делом начал заниматься очень рано — возил в Штаты травку, спрятанную в машине; они вместе немало поколесили по Тихуане, Мехикали и Ногалесу, пока «гринго» не засадили его за решетку на своей территории. Потом Блондину просто приспичило летать: он был парень башковитый, к тому же со школьным аттестатом, и пошел в училище гражданской авиации, что находилось тогда на бульваре Сапаты. Летчиком он был классным — лучше всех, заметил Бэтмен Гуэмес, убежденно кивая головой, — не боялся ни бога, ни черта: настоящий сорвиголова. Как раз такие требуются для перевозки контрабанды, секретных взлетов и посадок на крошечных рулежках, спрятанных в горах, или для полетов на минимальной высоте, чтобы не засекли радары Системы Западного полушария, держащей под контролем авиамаршруты между Колумбией и Соединенными Штатами. Его «Сессна» казалась продолжением его рук и его отваги: она приземлялась в любой точке и в любой час, и это снискало ему славу, деньги и уважение. Кульяканские друзья прозвали его — вполне заслуженно — «королем короткой рулежки». Чалино Санчес, который тоже был его другом, обещал ему даже сочинить балладу с таким названием — «Король короткой рулежки».
Но Чалино безвременно подстрелили — ведь жизнь в Синалоа весьма вредна для здоровья, особенно если вращаешься в определенных кругах, — и Блондин так и не обзавелся собственной балладой. Как бы то ни было, с балладой или без, а работы ему хватало всегда. Его крестным отцом был дон Эпифанио Варгас, магнат наркомафии, горец-ветеран, крутой нравом, порядочный, с хорошими связями — он владел авиакомпанией «Нортенья де Авиасьон», пилоты которой летали на «Сесснах», «Пайперах-Команчах» и «Навахо». Под прикрытием «Нортенья де Авиасьон» Блондин Давила совершал тайные рейсы с двумя-тремя сотнями килограммов травы или порошка на борту, пока не приобщился к великим деяниям золотой поры, когда Амадо Каррильо получил прозвище «Повелитель небес» за то, что организовал крупнейший в истории контрабанды наркотиков воздушный мост между Колумбией, Южной Калифорнией, Синалоа, Сонорой, Чиуауа и Халиско. В те времена миссия Блондина нередко заключалась в том, чтобы маячить пятнышком на экранах радаров — наземных и установленных на самолетах «Орион», битком набитых современной техникой слежения и специалистами из обеих стран, США и Мексики. Это официально именовалось миссией отвлечения, но сам он при этом еще и развлекался, водя за нос своих и чужих. Он заработал кучу денег, рискуя своей шкурой денно и нощно, взлетая с «пятачков» размерами с ладонь, расположенных в самых невероятных местах, и приземляясь на них же, — и все это ради того, чтобы отвлечь внимание охотников от больших «Боингов», «Каравелл» и «Ди-си-8» (контрабандисты приобретали их в складчину), которые за один рейс перевозили по десять-двенадцать тонн груза — при соучастии полиции, Министерства обороны и даже самых высокопоставленных представителей мексиканского правительства. То были счастливые времена Карлоса Салинасаде Гортари , когда контрабандисты вовсю орудовали в тени Лос-Пиноса; то были счастливые времена и для Блондина Давиды: пустые самолеты, никакой ответственности за груз, потому что его не было, игра в кошки-мышки с противниками, которых не всегда удавалось купить с потрохами. Полеты, где жизнь ставилась на орла или решку, а проигравшего в лучшем случае ожидал долгий срок в американской тюрьме, если его ловили на той стороне.
В те времена Сесар Бэтмен Гуэмес, который, в отличие от Блондина, стоял обеими ногами на земле как в прямом, так и в переносном смысле, начинал подниматься по иерархической лестнице наркомафии Синалоа. Стремясь к независимости от поставщиков Медельина и Кали, мексиканские группы поднимали тарифы, требовали в уплату все большее количество кокаина и сами пускали в оборот колумбийские наркотики, которые прежде только перевозили. Это облегчило восхождение Бэтмена, и после нескольких кровавых разборок, имевших целью передел рынка и сфер влияния (порой участвовавшие в них стороны недосчитывались в общей сложности по двенадцать-пятнадцать человек), а также надлежащей обработки максимального числа полицейских, военных и политиков, включая американских таможенников и сотрудников иммиграционной службы, пакеты с его фирменным знаком — летучей мышью — начали переправляться на трейлерах через Рио-Браво. Он занимался и горной смолой, и порошком, и травкой. Появилась и первая баллада, посвященная ему, которую, как рассказывали, он сам заказал одной северной группе с улицы Франсиско Вильи. Примерно в то же время дон Эпифанио Варгас, тогдашний патрон Блондина Давилы, начинал специализироваться на перспективных наркотиках типа «мефа» и «экстази»: собственные лаборатории в Синалоа и Соноре, а также по ту сторону американской границы. Если гринго хочется летать, говаривал он, мое дело — предоставить им крылышки. Всего за несколько лет, почти без выстрелов и пополнения кладбищ, действуя, можно сказать, в белых перчатках, Варгас сумел стать первым мексиканским магнатом, занявшимся такими наркотиками, как эфедрин, который он без проблем ввозил из Индии, Китая и Таиланда, и одним из главных производителей метамфетамина по обе стороны границы. А еще он начал заниматься политикой. Теперь, когда его легальные дела были на виду, а нелегальные — замаскированы под фармацевтическое акционерное общество, располагающее поддержкой государства, кокаин и «Нортенья де Авиасьон» стали дону Эпифанио ни к чему. Так что он продал авиакомпанию Бэтмену Гуэмесу, а вместе с нею сменил хозяина и Блондин Давила, которому хотелось летать еще больше, чем зарабатывать деньги. К тому времени Блондин уже купил двухэтажный домик в квартале Лас-Кинтас, вместо своего старого черного «бронко» водил другой, новенький, и жил с Тересой Мендоса.
Вот так потихоньку все и покатилось под уклон.
Раймундо Давила Парра не отличался благоразумием: жизни долгой он предпочитал жизнь бурную. Ему было плевать на все, а помимо прочего, его подвел длинный язык. Он болтал направо и налево о том, что уже успел сделать, и о том, что лишь собирался. Лучше пожить пять лет королем, любил повторять он, чем пятьдесят — волом. И вот потихоньку до Бэтмена Гуэмеса начали доходить слухи. Блондин вместе с порученными его заботам грузами перевозил свои, используя полеты для обделывания собственных делишек. Товар ему поставлял бывший полицейский по имени Гуадалупе Парра — известный также как Лупе-Индеец или Индеец Парра, — доводившийся ему двоюродным братом и имевший кое-какие полезные связи. Речь шла главным образом о кокаине, конфискованном полицией, которая, отобрав двадцать пакетов, официально заявляла о пяти, а остальными распоряжалась по своему усмотрению. Это было очень нехорошо, просто паршиво — не то, что полиция вела себя подобным образом, а то, что Блондин организовал собственный бизнес, потому что за свою работу он получал бешеные деньги. Правила есть правила, и крысятничать, особенно в Синалоа и особенно за спиной у хозяев, — самый верный способ обеспечить себе массу проблем.
— Когда живешь против закона, — заметил в тот день Бэтмен Гуэмес, сидя с банкой пива в одной руке и тарелкой жареного мяса в другой, — нужно работать честно.
В общем, все сводилось к следующему: у Блондина был чересчур длинный язык, а его двоюродный братец звезд с неба не хватал. Туповатый и нескладный, Индеец Парра был из тех недотеп, которым закажи грузовик коки, и они пригонят тебе грузовик кока-колы. Он имел долги, каждые полчаса заправлялся кокаином, обожал большие машины, а свою жену и троих детей поселил в роскошном доме, в самой шикарной части квартала Лас-Кинтас. Доллары у него не задерживались — как приходили, так и улетали. И вот в один прекрасный день братья решили обтяпать собственное дельце, и притом весьма крупное: организовать доставку некоего груза, застрявшего у полиции в Эль-Сальто, штат Дуранго, покупателям, ожидавшим его в Обрегоне. Как обычно, Блондин полетел один. По пути в Мехикали, куда он вез четырнадцать жестяных контейнеров якобы свиного сала, каждый из которых был «заряжен» двадцатью килограммами героина, он сделал крюк, чтобы забрать пятьдесят кило белого порошка, аккуратно расфасованного по пластиковым пакетам. Но кое-кто настучал на него, а еще кое-кто решил подрезать ему крылышки.
— А кто был этот второй «кое-кто»?
— Не задавайте глупых вопросов. Кое-кто.
Ловушка ему была подстроена, продолжал Бэтмен Гуэмес, на самой посадочной полосе в шесть часов вечера — точное указание времени пришлось бы в самый раз в балладе, фигурировать в которой так хотелось Блондину и которой так и не сочинил ему покойный Чалино Санчес, — поблизости от места в горах, известного под названием «Хребет дьявола». Длина дорожки была всего триста двенадцать метров; пролетев над ней и не увидев ничего подозрительного, Блондин резко повел свою «Сессну 172R» вниз, до предела выдвинув закрылки — почти вертикально, словно спускался на парашюте, — и уже успел пробежать немного по земле со скоростью сорок узлов, когда заметил спрятанные под деревьями два грузовичка и людей, которым вовсе ни к чему было там находиться. Поэтому вместо того, чтобы тормозить, он дал газ и рванул вверх. Может, ему бы удалось подняться; потом кто-то рассказывал, что, когда в него начали стрелять, опустошая магазины Р-15 и «Калашниковых», колеса «Сессны» уже оторвались от земли. Но такое количество свинца оказалось чересчур тяжелым балластом, и «Сессна» грохнулась в сотне шагов от того места, где кончалась посадочная полоса. Когда добрались до Блондина, он был еще жив в своей искореженной кабине: все лицо в крови, нижняя челюсть раздроблена пулей, из рук и ног торчали обломки костей, хотя он слабо дышал. Ему оставалось совсем немного, но инструкции были убивать его медленно. Поэтому из самолета вытащили наркотики, а потом, как в кино, в стооктановый бензин, вытекавший из пробитого бака, бросили зажженную «Зиппо». Фффсссс. Правда, Блондин уже почти ничего не почувствовал.

* * *

— Когда живешь против закона, — повторил Сесар Бэтмен Гуэмес, — нет другого выхода, кроме как работать честно.
Последние слова он произнес задумчиво, ставя на стол пустую тарелку. Пощелкал языком, допил пиво и посмотрел на желтую этикетку, где значилось: Пивоварня «Сервесериа дель Пасифико А/О». Вся эта история прозвучала в его устах так, будто не имела никакого отношения к нему: просто где-то что-то услышал, кто-то что-то рассказал. Так, словно она всем известна.
И я подумал, что, наверное, так оно и есть.
— А что же Тереса Мендоса? — рискнул спросить я.
Он опасливо глянул на меня сквозь очки, спрашивая без слов: что-что? Я напрямую спросил, была ли она замешана в делишках Блондина, и Бэтмен без малейших колебаний ответил, что нет.
— Ни боже мой, — сказал он. — Она в те времена была просто одной из многих — молоденькая, молчаливая. Девчонка контрабандиста. От прочих таких же ее отличало только одно: она не красилась в блондинку и не строила из себя гранд-даму. Ведь женщины здесь, — прибавил он, — обычно занимаются своими делами: парикмахерская, телесериалы, Хуан Габриэль и американская музыка, покупки на три тысячи баксов в «Серчас» и «Коппеле», где их кредит стоит дороже денег. Ну, в общем, вы понимаете. Тихая пристань усталого героя. Наверняка она о чем-то слышала, это ясно. Но к делам своего парня не имела ни малейшего отношения.
— А зачем же тогда было охотиться за ней?
— Ну, это вопрос не ко мне. — Внезапно он опять посерьезнел, и я снова испугался, что он сейчас закончит разговор. Но Бэтмен только пожал плечами. — Здесь есть свои правила, — сказал он. — Их не выбираешь — ты приходишь в дело, а они уже есть. Это вопрос репутации и уважения. Как у акул. Стоит дать слабину или начать кровить, и остальные набрасываются на тебя. Это как заключить договор с жизнью и смертью: столько-то лет живешь сеньором. Что бы там ни говорили, грязные деньги утоляют голод точно так же, как чистые. А кроме того, дают роскошь, музыку, вино и женщин. А потом, довольно скоро, ты умираешь, и земля тебе пухом. Мало кто из контрабандистов доживает до пенсии: естественный выход для них — тюрьма или кладбище. За исключением самых удачливых или самых башковитых, которые умудряются соскочить с поезда вовремя, — как, например, Эпифанио Варгас, который просто переплюнул всех: купил половину Синалоа, перебил вторую половину, потом стал фармацевтом, а теперь вот, пожалуйте, заделался политиком. Но это случай редкий. Здесь народ не доверяет тем, кто, пробыв долго в деле, все еще числится в активе.
— В активе?
— В живых.
Он дал мне три секунды на обдумывание. Потом добавил:
— Те, кто знает, те, кто в деле, говорят… — он сделал ударение на словах «те» и «говорят», — что даже если ты хорошо работаешь и не пытаешься ловчить, относишься к своим обязанностям серьезно и выполняешь их точно, все равно кончишь плохо. Ты отличаешься, тебя начинают предпочитать другим, ты растешь, и тогда конкуренты за тобой начинают охотиться. Поэтому за любой неверный шаг приходится платить очень дорого. И потом, чем больше людей ты любишь, чем больше их около тебя, тем уязвимее ты становишься. Вот, к примеру, что случилось с другим знаменитым — ему посвящено несколько баллад — блондином, Эктором Пальмой: он в чем-то не поладил со своим прежним партнером, а тот в отместку похитил всю его семью, говорят, помучил их, а в день рождения Эктора прислал ему по почте коробку с головой его жены. Хапибарди ту-ю .
Когда живешь на острие ножа, нельзя позволять себе забывать о правилах. Это правила вынесли приговор Блондину Давиле. А он был хороший парень, слово даю.
Отличный мужик, свой. Храбрец, из тех, кто ставит на кон даже свою бессмертную душу и умирает где угодно.
Правда, болтал чересчур и зарывался не в меру — ну, я вам говорил, — но тут все такие, даже самые лучшие. Не знаю, понятно ли вам. А что до Тересы Мендоса, то она ведь была его женщиной. Виновата, не виновата, но по правилам тоже должна была получить свое.

* * *

Пресвятая Дева. Господи Боже. Маленькая часовня Мальверде была окутана тенями. Только одна лампочка горела над входом, открытым в любое время дня и ночи, да в окна сочился красноватый свет теплившихся перед алтарем свечей. Тереса уже давно пряталась в темноте возле каменной стены, отделявшей пустынную улицу Инсурхентес от железнодорожных путей и канала. Она пыталась молиться, но у нее не получалось; голова была занята другими вещами. Она долго не могла решиться позвонить. Прикидывала так и эдак, что из этого может получиться. Потом пробралась сюда — осторожно, озираясь по сторонам, и вот теперь ждала, спрятав в ладони огонек сигареты. Через полчаса, сказал дон Эпифанио Варгас. Часов у Тересы не было, и она не знала, сколько времени прошло. В желудке сосало, она поспешила загасить сигарету, когда мимо медленно проехала к бульвару Сапаты патрульная машина: два темных силуэта на переднем сиденье, лампочка над входом в часовню слабо — только-только разглядеть — осветила лицо того, что справа. Тереса отступила туда, где темнота была гуще. Дело не только в том, что она вне закона. В Синалоа, как и во всей Мексике, связываться с любым представителем власти, начиная с патрульного полицейского, ищущего, чем бы поживиться, — в застегнутой куртке, чтобы не видели номер его жетона, — и кончая самым высоким начальством, ежемесячно получающим пачку долларов от наркомафии, иногда означало самому лезть в волчью пасть.
Эта бесполезная, обрывающаяся на середине молитва. Пресвятая Дева. Господи Боже. Она начинала уже шесть или семь раз, но так и не добралась до конца. Капелла бандита Мальверде вызывала в ее памяти слишком много воспоминаний, связанных с Блондином Давилой. Может, именно поэтому, когда дон Эпифанио по телефону согласился встретиться с ней, она почти не задумываясь назвала это место. Вначале дон Эпифанио предложил ей подъехать в квартал Чапультепек и встретиться неподалеку от его дома; но для этого ей пришлось бы пересечь весь город и мост через Тамасулу. Слишком рискованно. И хотя она не вдавалась в подробности — сказала только, что находится в бегах и что Блондин велел ей связаться с доном Эпифанио, — он понял, что дело плохо или еще хуже. Попытался успокоить ее: не волнуйся, Тересита, мы увидимся, не дергайся и оставайся там, где ты сейчас.
Спрячься и скажи мне, где. Он всегда называл ее Тереситой, когда встречал их с Блондином на набережной, в ресторанах на пляжах Альтаты, на какой-нибудь вечеринке или в Лос-Аркосе, когда по воскресеньям они лакомились там фаршированными моллюсками и «севиче» из креветок. Он называл ее Тереситой и целовал в щеку, и даже как-то познакомил ее со своей женой и детьми. Хотя дон Эпифанио был человеком умным и могущественным, и денег у него было столько, сколько Блондин не заработал бы за всю жизнь, он всегда был любезен с ним и продолжал звать его своим крестником, как в старые времена; а однажды, на Рождество — первое Рождество Тересы в качестве невесты — дон Эпифанио даже подарил ей цветы и колумбийский изумрудик, очень красивый, на золотой цепочке, а еще пачку долларов, десять тысяч, чтобы она подарила что-нибудь своему мужчине, устроила ему какой-нибудь сюрприз, а на остальное купила бы себе что захочет.
Чили.
Вот поэтому Тереса и позвонила ему в тот вечер, и хранила для него записную книжку Блондина, которая так и жгла ее, и тихо ждала его в темноте, в нескольких шагах от часовни Мальверде. Пресвятая Дева, Господи Боже. Потому что ты можешь довериться только дону Эпи, говорил Блондин. Он порядочный человек и настоящий кабальеро, он был хорошим хозяином, а кроме того, он мой крестный. Проклятый Блондин. Он говорил все это до того, как пошел ко всем чертям, и зазвонил тот телефон, которому лучше бы никогда не звонить, и она оказалась в том положении, в котором оказалась. Чтоб ты горел в аду, подумала она. Скотина.
За то, что бросил меня в пекло. Теперь она знала, что нельзя доверять никому — даже дону Эпифанио. Поэтому назвала ему именно это место — почти не размышляя, хотя на самом деле где-то в глубине тщательно обдумав. Часовня была местом спокойным, Тереса могла пробраться туда, прячась среди вагонов на путях вдоль берега канала, и следить за улицей и с одной, и с другой стороны, на случай, если человек, называвший ее Тереситой и подаривший ей на Рождество изумруд и десять тысяч долларов, явится не один, или Блондин ошибся в расчетах, или у нее сдадут нервы, и — в лучшем случае, если сможет — она снова бросится бежать.
Она подавила желание зажечь другую сигарету.
Пресвятая Дева. Господи Боже. В окнах, озаряя внутренность часовни, мерцали свечи. Святой Мальверде в своей земной жизни был Хесусом Мальверде, добрым разбойником, который грабил богатых, как говорили, чтобы помогать беднякам. Священники и власти никогда не признавали его святым; но священники и власти были совершенно без понятия, и народ сам причислил его к лику святых. После казни правительство распорядилось, чтобы тело бандита не предавали земле — и кара, и назидание; но люди, проходившие мимо, клали по камешку, всего по одному, чтобы не становиться ослушниками, и он таким образом в конце концов оказался похоронен по-христиански, а уж потом появилась часовня и все остальное. В Кульякане, да и во всем Синалоа, Мальверде был популярнее и считался большим чудотворцем, чем сам Господь Бог и Пресвятая Дева Гуадалупская .
В часовне было полно табличек и экс-вото , повешенных в благодарность за совершенные чудеса: прядка детских волос — за благополучные роды, заспиртованные креветки — за удачный выход в море, фотографии, картинки. Но главное — святой Мальверде был покровителем местных наркомафиози, которые приходили к нему, чтобы препоручить себя его заботам или отблагодарить после каждого благополучного возвращения и каждой успешной сделки, с дарами и табличками, выбитыми на металле или написанными от руки. На стене рядом с изображением святого — смуглого, усатого, одетого в белое, с элегантным черным платком на шее — можно было прочесть: «Спасибо, защитник что вытащил миня ис тюръмы», или: «Спасибо за што ты сам знаеш». Самые крутые, самые жестокие преступники равнин и гор носили с собой его образки на поясных ремнях, в ладанках на груди, пришпиленными к бейсболкам, подвешенными в автомобилях, произносили его имя, осеняя себя крестным знамением, и многие матери приходили в часовню помолиться, когда их сыновья отправлялись в свою первую «командировку», или в тюрьму, или же попадали в какую-нибудь неприятную историю. Некоторые киллеры приделывали образок Мальверде к рукоятке своего пистолета или прикладу «Калашникова», И даже Блондин Давила, утверждавший, что в такое не верит, держал на приборной доске своего самолета образок, оправленный в кожу, а внизу было написано:
Да благословит Господь мой путь и поможет мне вернутца.
Таким, вместе с орфографической ошибкой, Тереса купила его в часовне. Поначалу долгое время она приходила туда украдкой, чтобы зажечь свечу, когда Блондин по несколько дней не появлялся дома. Она делала это, пока он не узнал, а узнав, не запретил. Все это идиотские суеверия, смугляночка моя. Я не хочу, чтобы моя женщина выставляла себя на посмешище.
Однако в тот день, когда она принесла ему фотографию с молитвой, он не сказал ничего, даже не стал подтрунивать, а взял ее и прикрепил на панель управления «Сессны».

* * *

Когда огни фар, скользнув по стенам часовни двумя длинными молниями, погасли, Тереса уже держала подъехавшую машину на прицеле «дабл-игла». Ей было страшно, но страх не мешал ей взвешивать все за и против, прикидывая, в каком облике может явиться перед ней опасность. Те, кто некогда поставил ее работать менялой напротив рынка Буэльна, еще тогда обнаружили, что у нее просто золотая голова для всякого рода расчетов; А+В равняется X, плюс Z вероятностей в ту и другую сторону, умножение, деление, сложение и вычитание. А тут она вновь оказалась лицом к лицу с Ситуацией. Прошло как минимум пять часов с телефонного звонка в квартале Лас-Кинтас, и пара часов — с выстрела в лицо Коту Фьерросу. Отдав ужасу и растерянности дань, ее разум и все инстинкты теперь нацелились на выполнение одной-единственной задачи: не дать ей погибнуть. Поэтому ее рука не дрожала. Поэтому ей хотелось молиться, но из этого ничего не получалось; однако она помнила абсолютно точно, что расстреляла пять патронов, у нее остается еще один в патроннике и десять в магазине, отдача «дабл-игла» чересчур сильна для нее и потому в следующий раз нужно целиться чуть ниже, если не хочет промазать, а левая рука должна находиться не под рукояткой пистолета, как в кино, а поверх правого запястья, фиксируя его при каждом выстреле. То был ее последний шанс, и она это знала. Ее сердце должно биться медленно, кровь — спокойно струиться по жилам, а чувства — не притупляться; от этого зависит, будет она жить или через час валяться на земле бездыханной. Поэтому она дважды на скорую руку заправилась кокаином из лежавшего в сумке пакета. Поэтому же, когда подкатил белый «субурбан», она инстинктивно отвела глаза от света, чтобы не ослепнуть; и вот теперь смотрела поверх пистолета, держа палец на спусковом крючке, сдерживая дыхание, — если что-то пойдет не так, она уловит первый признак этого. Готовая выстрелить в любого.
Лязгнула открывающаяся дверца. Тереса перестала дышать. Один, другой, третий. Черт побери. Возле машины — три мужских силуэта, подсвеченных уличными фонарями. Выбрать. Ей казалось, что она в стороне от таких вещей, они ее не касаются, пока кто-то берет все на себя. Ты не тревожься, смугляночка моя, — таков был принцип. Ты, главное, люби меня, а остальное — мое дело. Так было хорошо и удобно. Проснуться среди ночи и услышать спокойное дыхание Мужчины — от этого возникала обманчивая уверенность. Даже страха тогда не было, ибо страх порождается воображением, а у них с Блондином были только счастливые часы, струившиеся подобно красивой песне или тихой воде. И так легко было попасться в эту ловушку: его смех, когда он обнимал ее, его губы, скользящие по ее коже, его рот, шепчущий нежные или бесстыдные слова там, внизу, между ее бедер, так близко и так глубоко, будто собираясь остаться там навсегда… Она знала, что если ей суждено прожить достаточно долго для того, чтобы забыть, этот рот она забудет последним. Но никто не остается в этом мире навсегда. Никто не в безопасности, и всякая уверенность опасна. В один прекрасный день просыпаешься и понимаешь, что вычленить себя из жизни невозможно; существование — путь, который надо пройти, а идти означает беспрестанно делать выбор. Либо то, либо другое. С кем жить, кого любить, кого убить. Кому убить тебя. Каждый, желает он этого или нет, проходит собственный путь. Ситуация. В итоге все сводится к выбору. Мгновение поколебавшись, она навела пистолет на самый крупный из трех мужских силуэтов. В него было легче всего попасть, а кроме того, это был главный.
— Тересита, — позвал дон Эпифанио Варгас.
Голос, такой знакомый, что-то шевельнул в ее душе.
Она почувствовала, как слезы — она была слишком молода и думала, что их уже никогда больше не будет, — застилают ей глаза. Неожиданно Тереса потеряла всю свою твердость, сделалась совсем хрупкой; попыталась было разобраться, почему, а пока разбиралась, время ушло, и она уже не могла противиться. Дура, мысленно обругала она себя. Проклятая тупица, идиотка. Если что-то сейчас пойдет не так, ты пропала. Далекие огни улицы рвались у нее перед глазами, все слилось в сплошное месиво жидких отблесков и теней. Внезапно ей стало некуда целиться. Поэтому она опустила пистолет. Из-за одной слезы, подумала она, смиряясь. Теперь они могут убить меня из-за одной-единственной распроклятой слезинки.
— Плохие времена.
Дон Эпифанио Варгас затянулся гаванской сигарой и долго задумчиво смотрел на ее тлеющий кончик. В полумраке часовни зажженные свечи и лампадки освещали его профиль — отчетливо выраженные индейские черты, зачесанные назад густые, очень черные волосы, американские усики; его облик всегда напоминал Тересе Эмилио Фернандеса или Педро Армендариса в старых мексиканских фильмах, которые показывали по телевизору. Ему было, должно быть, за пятьдесят: большой, широкий, с огромными ручищами. В левой он держал сигару, в правой — записную книжку Блондина.
— Прежде, по крайней мере, мы имели уважение к детям и женщинам.
Он грустно покачал головой, вспоминая. Тереса знала, что это его «прежде» относится к тем временам, когда Эпифанио Варгас, молодой крестьянский парень из Сантьяго-де-лос-Кабальерос, вдосталь наголодавшись, сменил упряжку волов и клочок земли, засаженный кукурузой и фасолью, на кусты марихуаны: вытряхивал из нее семена, продавал травку, рискуя собственной жизнью и отнимая ее у кого мог, и в конце концов, спустившись с гор на равнину, осел в Тьерра-Бланка.
Когда контрабандисты из Синалоа начали отправлять на север вместе с брикетами марихуаны первые пакетики с белым порошком, прибывавшие по морю и по воздуху из Колумбии. Для людей поколения дона Эпифанио — тех, кто в свое время переплывали Рио-Браво с мешками на спине, а теперь жили в роскошных усадьбах Чапультепека, и дети их ездили в школы на собственных машинах или учились в американских университетах, — то было далекое время великих приключений, великого риска и великих состояний, нажитых в одночасье на удачной операции, хорошем урожае или благополучно доставленном грузе. Годы опасности и денег, вехи жизни, которая в горах никогда бы не перестала быть нищенской. Жизнь бурная, напряженная — и зачастую короткая, потому что лишь самым выносливым и жестоким удавалось выжить, утвердиться и застолбить свой участок в крупных наркокартелях. Годы, когда все только складывалось. Когда никто не занимал места под солнцем, не оттолкнув других, а за ошибку или неудачу расплачивался наличными. А монетой служила жизнь. Ни больше ни меньше.
— Они приходили и к Индейцу Парре, — сказал дон Эпифанио, — Об этом недавно говорили в новостях. Жена и трое детишек… — Тлеющий кончик сигары ярко вспыхнул, когда он снова затянулся. — Самого Индейца обнаружили у дверей дома — в багажнике его «сильверадо».
Дон Эпифанио сидел рядом с Тересой на скамеечке, справа от маленького алтаря. Когда он качал головой, пламя свечей отражалось лаковыми отблесками в его густых, тщательно зачесанных назад волосах. Годы, прошедшие с тех пор, как он спустился с горных склонов, отшлифовали его внешность и манеры; однако под костюмами, шитыми на заказ, галстуками, которые ему доставляли из Италии, и шелковыми рубашками, стоившими по пять сотен долларов каждая, он оставался все тем же сыном Синалоа, крестьянином, сошедшим с гор.
И не только по своему пристрастию к деталям северного наряда — остроносым сапогам, расшитому ремню с серебряной пряжкой, золотому «сентенарио» на цепочке для ключей, — но также, и прежде всего, по взгляду, временами бесстрастному, временами недоверчивому или терпеливому — взгляду человека, которого век за веком, поколение за поколением град или засуха заставляли снова и снова начинать все с нуля.
— Похоже, Индейца прихватили утром и разговаривали с ним целый день… По радио сказали, что они зря времени не теряли.
Тересе не составило труда представить себе все это: руки, связанные проволокой, сигареты, опасные бритвы. Вопли Индейца Парры, заглушенные пластиковым пакетом или куском пластыря размером с ладонь, в каком-нибудь подвале или складе, прежде чем с ним покончили и занялись его семьей. Может, сам Индеец в конце концов и сдал Блондина Давилу. Или свою собственную плоть и кровь. Тереса хорошо знала Индейца, его жену Бренду и троих детишек. Двух мальчиков и девочку. Она вспомнила, как прошлым летом они играли и резвились на пляже в Альтате: их смуглые, нагретые солнцем тельца, укрытые махровыми полотенцами, когда малыши на обратном пути засыпали на заднем сиденье того самого «сильверадо», в котором теперь нашли останки их отца. Бренда была маленькая, говорливая, с красивыми карими глазами, на правой щиколотке всегда носила золотую цепочку с инициалами своего мужчины. Тереса и Бренда много раз ходили вместе по кульяканским магазинам: узенькие кожаные брючки, расписные ногти, высокие каблуки, джинсы «Гесс», «Калвин Кляйн», «Каролина Эррера»… Интересно, подумала она, кого послали к Индейцу — Кота Фьерроса и Потемкина Гальвеса или других убийц на жалованье. Послали прежде, чем к ней, или потом. Кого убили сначала — Бренду или детей. Прикончили их быстро или, как с Индейцем, постарались продлить себе удовольствие. Черт бы побрал этих скотов, этих сволочей — мужчин. Она задержала воздух в легких и выдыхала его маленькими порциями, чтобы дон Эпифанио не заметил рыданий. Потом мысленно прокляла Индейца Парру, а следом за ним — и еще ожесточеннее — Блондина. Индеец был храбр, как многие из тех, кто убивает или занимается контрабандой, но храбр только от неведения, ибо мыслить он не умел. Нарывался на неприятности по собственной глупости, совершенно не думая о том, что подвергает риску не только самого себя, но и всю семью. Блондин же, в отличие от своего двоюродного братца, был умен, ловок и хитер. Он хорошо знал, чем рискует и что случится с ней, если он попадется, но ему было плевать. Эта проклятая записная книжка. Не вздумай ее читать, сказал он. Отнеси ему, а сама не читай.
Будь ты проклят, снова пробормотала она. Будь ты трижды проклят, Блондин. Мерзавец.
— Что случилось? — спросила она.
Дон Эпифанио пожал плечами:
— Случилось то, что должно было случиться.
Он смотрел на телохранителя, стоявшего в дверях с «Калашниковым» в руке, безмолвного, словно тень или призрак. То, что он, дон Эпифанио, сменил наркотики на фармацевтическую фирму и политику, не исключало обычных мер предосторожности. Еще один охранник, также вооруженный, находился снаружи.
Они дали ночному сторожу часовни две сотни песо, чтобы он ушел. Дон Эпифанио взглянул на сумку, стоявшую на полу, между босыми ногами Тересы, потом на «дабл-игл» у нее на коленях.
— Твой парень уже давно дразнил гусей. Это был только вопрос времени.
— Он правда погиб?
— Конечно, правда. С ним разделались там, в горах… Не солдаты, не федералы, точно не они. Это были ребята из своих.
— Кто?
— Да какая разница, кто? Ты же знаешь, какими делишками занимался твой Блондин. Совал свои карты в чужую колоду. Вот в конце концов кто-то и стукнул на него.
Огонек сигары снова вспыхнул. Дон Эпифанио раскрыл записную книжку. Приблизив ее к пламени свечей, он наугад перелистывал страницы.
— Ты читала, что тут?
— Я просто принесла ее вам, как он велел. Я ничего в этом не понимаю.
Дон Эпифанио кивнул, думая о своем. Ему явно было неуютно.
— Бедняга Блондин сам себе вырыл эту яму, — наконец проговорил он.
Теперь она смотрела перед собой, туда, где в сумраке висели экс-вото и засохшие цветы.
— Какой там, к черту, бедняга! Этот мерзавец даже не подумал обо мне.
Ей удалось произнести это без дрожи в голосе. Не оборачиваясь, она почувствовала, что дон Эпифанио повернулся и смотрит на нее.
— Тебе повезло, — услышала она. — Ты пока жива.
Некоторое время он продолжал сидеть неподвижно. Изучая ее. Аромат гаванской сигары смешивался с запахом свечей и ладана, дымящегося в курильнице рядом с бюстом святого разбойника.
— Что ты собираешься делать? — спросил он наконец.
— Не знаю, — в свою очередь пожала плечами Тереса. — Блондин говорил, что вы мне поможете. Отдай ему книжку и попроси помочь тебе. Так он сказал.
— Твой Блондин всегда был оптимистом.
Пустота в желудке стала еще глубже. Душный дымок свечей, потрескивание огоньков перед Мальверде.
Жарко и сыро. Внезапно ее охватило невыносимое разочарование. Ей захотелось вскочить, ударом загасить свечи и выскочить на улицу, глотнуть свежего воздуха.
И вновь броситься бежать, если ей это еще позволят.
Но снова посмотрев перед собой, она увидела; та, другая Тереса Мендоса сидит напротив, в упор глядя на нее. А может, это она сама сидела там, молча глядя на испуганную женщину, съежившуюся на скамейке рядом с доном Эпифанио, и на коленях у нее — бесполезный пистолет.
— Он очень любил вас, — услышала она собственный голос, Дон Эпифанио поерзал на скамейке. Порядочный человек — так всегда говорил о нем Блондин. Хороший хозяин, справедливый и с понятиями. Другого такого у меня не было.
— И я его любил. — Дон Эпифанио произнес это тихо, словно боясь, что телохранитель у двери услышит, как он ударился в сантименты, — И тебя тоже… Но этими своими выходками он подвел тебя под монастырь.
— Мне нужна помощь.
— Я не могу в это вмешиваться.
— У вас много власти.
Он досадливо и нетерпеливо пощелкал языком. А потом объяснил — почти шепотом, все время исподтишка поглядывая на охранника: в этом деле власть — вещь относительная, эфемерная и подчинена сложным правилам. И, подчеркнул дон Эпифанио, он сохраняет приобретенную власть потому, что не роет там, где не надо. Блондин больше не работает на него; это дело его нынешних боссов. А эти люди карают всех одинаково.
— Лично против тебя, Тересита, они ничего не имеют. Ты же их знаешь. Но они делают свои дела вот таким образом… Они должны подавать пример.
— Но вы могли бы поговорить с ними. Сказать им, что я ничего не знаю.
— Да им и так отлично известно, что ты ничего не знаешь. Проблема не в том… Я не могу вмешиваться в это. В наших краях тому, кто просит взаймы сегодня, назавтра приходится расплачиваться.
Теперь он смотрел на «дабл-игл», который она держала на коленях, небрежно положив руку на рукоятку.
Он знал, что Блондин давно научил ее стрелять — научил так, что она выбивала шесть из шести жестянок из-под пива «Пасифико», одну за другой, с десяти шагов. Блондин всегда любил «Пасифико» и боевых женщин, хотя Тереса терпеть не могла пива и пугалась каждого пистолетного выстрела.
— А кроме того, — продолжал дон Эпифанио, — то, что ты мне рассказала, еще больше осложняет ситуацию, Не могут же они позволить, чтобы ухлопали их человека, и тем более кто — женщина!.. Да над ними будет смеяться весь Синалоа.
Тереса посмотрела в его темные бесстрастные глаза. Встретила жесткий взгляд индейца-северянина.
Взгляд того, кому удалось выжить.
— Я не могу вмешиваться в это, — снова услышала она.
И дон Эпифанио встал. Ничего не вышло, подумала она. Это конец всему. Пустота в желудке стала огромной, охватила собой ночь, подкарауливавшую снаружи, как неизбежность. Тереса сдалась, однако женщина, наблюдавшая за ней из полумрака, сдаваться не захотела.
— Блондин сказал, что вы мне поможете, — упрямо повторила она, будто самой себе. — Отнеси ему книжку и отдай — в обмен на твою жизнь. Так он сказал.
— Твой парень слишком любил пошутить.
— Не знаю. В этом я ничего не понимаю. Но я знаю то, что он мне сказал.
Это прозвучало скорее жалобой, чем мольбой. Неприкрытой, очень горькой жалобой. Или упреком. Произнеся эти слова, она мгновение помолчала, затем подняла голову, как обессилевший преступник в ожидании приговора. Дон Эпифанио стоял перед ней — он казался еще крупнее и массивнее, чем обычно. Его пальцы постукивали по записной книжке Блондина.
— Тересита.
— Да.
Он продолжал постукивать пальцами по книжке.
Тереса увидела, как он перевел взгляд на образ святого, затем на телохранителя у двери и опять на нее. А потом снова на пистолет.
— Ты точно ничего не читала?
— Клянусь вам. А что я должна была читать?
Наступило молчание. Долгое, как агония, подумала она. В тишине было слышно, как потрескивают фитили свечей на алтаре.
— У тебя есть только одна возможность, — проговорил он наконец.
Она уцепилась за эти слова мгновенно ожившим, точно после пары доз кокаина, мозгом. Та, другая женщина исчезла в темноте. Это снова была она, Тереса. А может, наоборот.
— Мне хватит и одной, — сказала она.
— У тебя есть паспорт?
— Да. С американской визой.
— А деньги?
— Двадцать тысяч долларов и немного в песо. — Охваченная полыхнувшей надеждой, она распахнула стоявшую у ног сумку. — Вот… И еще пакет порошка — унций десять-двенадцать.
— Порошок оставь. Там опасно таскать это с собой… Машину водить умеешь?
— Нет. — Это она сказала, уже встав и внимательно, в упор глядя на него. Сейчас вся она была сосредоточена на одним: остаться в живых. — У меня даже прав нет.
— Сомневаюсь, что ты сумеешь перебраться на ту сторону. Тебя засекут на границе, да и там, среди гринго, ты не будешь в безопасности… Тебе лучше всего уехать прямо сейчас, этой же ночью. Я могу дать тебе машину с надежным водителем… Это я могу. И еще сказать ему, чтобы отвез тебя в столицу. А там сядешь на первый же самолет.
— Куда?
— Мне наплевать, куда. Но если захочешь отправиться в Испанию, там у меня есть друзья. Люди, которые мне кое-чем обязаны… Если завтра, перед тем, как сесть в самолет, ты позвонишь мне, я смогу назвать тебе одно имя и номер телефона. Потом будешь выкручиваться сама.
— Других возможностей нет?
— Нет. Да и тут, знаешь ли, как сложится: либо выберешься, либо пропадешь.
Тереса пошарила глазами в сумраке. Она была совершенно одна. Сейчас никто не решал за нее. Но она все еще была жива.
— Мне нужно ехать, — нетерпеливо произнес дон Эпифанио. — Давай, решай что-нибудь.
— Я уже решила. Я сделаю, как вы велели.
— Хорошо. — Дон Эпифанио проследил взглядом, как она поставила пистолет на предохранитель и сунула его за пояс, между джинсами и кожей. Потом надела куртку — И помни одно: даже там ты не будешь в безопасности. У меня есть друзья, но и у этих ребят тоже.

Предыдущая страница 2 Следующая страница


3 Артуро Перес Реверте

Так что постарайся зарыться как можно глубже, чтобы тебя не нашли.
Тереса снова кивнула. Вынув из сумки пакет с кокаином, она положила его на алтарь под изображением Мальверде. И зажгла свечку. Пресвятая Дева, быстренько помолилась она про себя. Господи Боже. Да благословит Господь мой путь и поможет мне вернутца, И перекрестилась — почти украдкой, — Мне правда жаль Блондина, — сказал у нее за спиной дон Эпифанио. — Он был хорошим парнем.
Услышав это, Тереса обернулась. Теперь голова у нее была до того ясной и спокойной, что даже в горле пересохло, и она ощущала медленное течение крови в своих жилах — каждый толчок. Она вскинула сумку на плечо и улыбнулась впервые за весь этот день. Улыбка передернула ей рот, как неожиданная нервная судорога. Эта улыбка — или что бы то ни было, — наверное, выглядела странно: дон Эпифанио взглянул на нее с некоторым удивлением, и обычно бесстрастное лицо вдруг отразило его мысли. Тересита Мендоса. Гм… Девчонка Блондина. Подружка контрабандиста наркотиков. Девушка, каких тысячи — не слишком разговорчивая, не слишком смышленая, не слишком красивая, И все же несколько секунд он смотрел на нее задумчиво, изучающе, даже с некоторой опаской, и очень внимательно, словно вдруг увидел перед собой совершенно незнакомую женщину.
— Нет, — сказала она. — Блондин не был хорошим парнем. Он был самым настоящим сукиным сыном.

Глава 3.
Когда пройдут года

— Она была никто, — сказал Маноло Сеспедес.
— Как это? Объясни.
— Я уже объяснил, — Мой собеседник вытянул в мою сторону два пальца с зажатой в них сигаретой. — Никто — это и значит: никто. Просто пария. Она появилась здесь в чем была, как человек, который хочет забиться в щелочку… Все сложилось именно так, а не иначе, по чистой случайности.
— Но ведь при ней было и еще кое-что. Ее ум.
— Ну и что?.. Я знавал многих умных девушек, которые в конце концов стали уличными проститутками.
Он обвел глазами улицу, словно в поисках наглядного примера. Мы сидели под навесом террасы кофейни «Калифорния» в Мелилье . Африканское солнце, стоящее в зените, окрашивало желтым модернистские фасады проспекта Хуана Карлоса I. Было время аперитива; тротуары и террасы кишмя кишели гуляющими, бездельниками, продавцами лотерейных билетов и чистильщиками ботинок. Европейская одежда смешивалась с мавританскими хиджабами и галабеями, подчеркивая, что это пограничная территория на стыке двух континентов и нескольких культур. Поодаль, возле площади Испании и памятника погибшим в колониальной войне 1821 года — бронзовой фигуры молодого солдата, обращенной лицом в сторону Марокко, — виднелись кроны пальм: сказывалась близость Средиземного моря.
— Тогда я не знал ее, — продолжал Сеспедес. — На самом деле, я ее даже не помню. Только лицо за стойкой в «Джамиле», больше ничего. Да, в общем-то, не помню и лица. Лишь намного позже — что-то услышал тут, что-то там — в конце концов начал соотносить ее с той, другой Тересой Мендоса… Я же тебе сказал: в то время она была ровным счетом никто.
Бывший комиссар полиции, бывший начальник службы безопасности Ла-Монклоа, бывший правительственный уполномоченный в Мелилье: волею судеб и жизни Маноло Сеспедес успел перебывать всеми; однако точно так же он мог быть и закаленным в боях на арене мудрым тореро, насмешником-цыганом, берберским пиратом или хитрым дипломатом-рифом .
Это был старый лис, смуглый, худой, каклегионер-анашист, опытный, умный и изворотливый. Мы с ним познакомились пару десятков лет назад, когда вспыхнули ожесточенные стычки между европейской и мусульманской общинами, выведшие Мелилью на первые полосы газет, для которых я писал, зарабатывая себе на жизнь. Сеспедес, уроженец Мелильи и высший представитель гражданских властей в североафриканском анклаве, уже в те времена знал всех и вся: он ходил пропустить стаканчик в офицерский бар Иностранного легиона, контролировал весьма эффективную сеть информаторов по обе стороны границы, ужинал с губернатором Надора , и на жалованье у него состояли как уличные нищие, так и служащие марокканской Королевской жандармерии. Тогда и началась наша дружба: долгие беседы, барашек с арабскими приправами, джин с тоником — нередко до самого рассвета. Сегодня угощаешь ты, завтра — я. Теперь, уйдя в отставку со своего официального поста, Сеспедес скучно и мирно старел, деля время между местными политическими делами, женой, детьми и полуденными аперитивами.
Мой приезд внес приятное разнообразие в его давно отлаженную, размеренную жизнь.
— Я же говорю тебе: все сложилось именно так по чистой случайности, — настаивал он. — А ее случайность именовалась «Сантьяго Фистерра».
Моя рука со стаканом замерла на полпути ко рту.
— Сантьяго Лопес Фистерра?
— Ясное дело. — Сеспедес посасывал сигарету, оценивая степень моей заинтересованности. — Галисиец.
Я медленно выдохнул, отхлебнул немного и откинулся на спинку стула: меня накрыло удовлетворением, какое бывает у охотника, вновь напавшего на потерянный было след. Сеспедес же усмехался, мысленно прикидывая, что ему сулит данная ситуация в свете нашего старинного принципа «сегодня угощаешь ты, завтра — я». Именно это имя привело меня сюда в надежде пролить свет на некий темный период биографии Тересы Мендоса. До этого дня на террасе кофейни «Калифорния» у меня имелись только сомнительные свидетельства и предположения. Могло случиться то-то. Говорят, произошло то-то. Такому-то сказали, такой-то вроде бы знает. Слухи. А из всего остального, конкретного, в архивах иммиграционной службы Министерства внутренних дел фигурировала только дата въезда в страну — самолетом авиакомпании «Иберия» через мадридский аэропорт Барахас, под своим подлинным именем: Тереса Мендоса Чавес. Потом официальный след практически терялся на два года — пока полицейская учетная карточка за номером 8653690FA/42, с отпечатками пальцев и двумя фотографиями — анфас и в профиль, — не завершила этап ее жизни, который я намеревался восстановить, и не позволила в дальнейшем лучше отслеживать ее передвижения. Карточка была старая, картонная — такие были в ходу, пока испанская полиция не компьютеризировалась. Я видел ее неделю назад в участке Альхесираса благодаря хлопотам еще одного старинного приятеля — Пепе Кабреры, верховного комиссара Торремолиноса. Среди скудной информации на обратной стороне я обнаружил два имени — человека и города. Человека звали Сантьяго Лопес Фистерра. Город назывался Мелилья.

* * *

В тот вечер у нас было две встречи. Одна — краткая, печальная и почти бесполезная, хотя благодаря ей мне удалось присовокупить к списку действующих лиц этой истории одно имя и одно лицо. Напротив яхт-клуба у подножия средневековых стен старого города Сеспедес показал мне тощего человека с редкими седоватыми волосами, который за несколько монет присматривал за машинами, Он сидел на пристани возле кнехта, глядя на грязную воду внизу. Издали я принял его за старика, побитого временем и жизнью, однако, подойдя, понял, что ему, пожалуй, нет еще и сорока. На нем были старые залатанные брюки, неожиданно чистая белая майка и невообразимо грязные кроссовки.
Ни солнце, ни работа на свежем воздухе не могли скрыть блеклого, сероватого цвета его кожи — старческой, покрытой пятнами и глубоко запавшей на висках. У него не хватало половины зубов, и он напомнил мне те отбросы, что выкидывает морской прибой на пляжи и причалы.
— Его зовут Вейга, — сообщил мне Сеспедес на ходу — И он знал Тересу Мендоса. — Не обернувшись, чтобы посмотреть на мою реакцию, он сказал:
— Привет, Вейга, как дела? — а потом дал ему сигарету и огонька.
Не было ни взаимных представлений, ни каких-либо комментариев; мы стояли, молча глядя на воду, на рыбачьи суда у пристани, на старый причал для погрузки железной руды на той стороне внутренней гавани и уродливые башни-близнецы, построенные в ознаменование пятой годовщины завоевания города испанцами.
На руках и плечах Вейги я увидел струпья и шрамы. Чтобы прикурить, он неуклюже поднялся, неразборчиво шамкая слова благодарности. От него пахло прокисшим вином и затхлой нищетой. Он прихрамывал.
— Порасспроси его, если хочешь, — сказал наконец Сеспедес.
После секундного колебания я произнес имя Тересы Мендоса, однако не уловил в лице этого человека никаких признаков того, что он его узнал или вспомнил, Не больше мне повезло и с именем Сантьяго Фистерры. Вейга — или то, что от него оставалось, — снова смотрел на маслянистую воду у причала.
— Постарайся вспомнить, парень, — сказал ему Сеспедес. — Это мой друг, и он пришел с тобой побеседовать. Только не говори, что не помнишь Тересу Мендоса и своего приятеля. Не делай мне такой гадости. Ладно?..
Но тот не отвечал. Все последующие увещевания Сеспедеса также не возымели никакого результата: Вейга лишь почесал себе руки и посмотрел на нас — наполовину растерянно, наполовину равнодушно. И этот мутный взгляд издалека, зрачками, расширенными настолько, что не видно радужки, казалось, скользил по людям и предметам, глядя на них оттуда, откуда нет дороги назад.
— Он тоже галисиец, — сказал Сеспедес, когда мы отошли. — Матрос Сантьяго Фистерры… Девять лет в марокканской тюрьме — поэтому он стал таким.
Когда уже темнело, у меня состоялось еще одно знакомство. Этого человека — Сеспедес представил мне его как Дриса Ларби — мы встретили в районе ипподрома, напротив «Джамилы», одного из трех ночных заведений, которыми он владел в городе (об этом и кое о чем еще я узнал позже), когда он выходил из роскошного двухместного «мерседеса».
— Мой друг Дрис, — сказал Сеспедес, хлопая его по спине, и я оказался лицом к лицу с рифом — полноправным подданным Испании, говорившим на чистейшем кастильском наречии . Среднего роста, очень курчавые черные волосы, тщательно подстриженная борода. Руки из тех, что пожимают твою осторожно, проверяя, что у тебя в ней.
— Мой друг Дрис, — повторил Сеспедес. И взгляд, каким мой новый знакомец смотрел на него, осторожный и почтительный одновременно, навел меня на мысль: интересно, какими подробностями биографии этого уроженца Эр-Рифа обусловлено сие исполненное осторожности уважение к бывшему правительственному уполномоченному?
— Мой друг такой-то. — Настал мой черед быть представленным. — Изучает жизнь Тересы Мендоса. — Сеспедес выпалил это как раз в тот момент, когда риф подал мне правую руку и, держа электронные ключи в левой, навел их на свою машину, отчего она издала пронзительное «уи-уи-уи», когда включилась сигнализация. После этого Дрис Ларби принялся молча разглядывать меня и разглядывал так долго, что Сеспедес рассмеялся.
— Успокойся, — сказал он. — Он не полицейский.

* * *

От звука бьющегося стекла Тереса Мендоса нахмурилась. Люди за четвертым столиком разбили за этот вечер уже второй стакан. Тереса переглянулась с официантом Ахмедом, и он направился туда с совком и веником, молчаливый, как всегда; черный галстук-бабочка свободно болтался у него под кадыком. Огни, крутящиеся над небольшим пустым танцполом, скользили по его полосатому жилету, разрисовывая его ромбами. Тереса взглянула на счет клиента, который оживленно беседовал в самом конце стойки с двумя местными девушками. Сидел там уже пару часов, и счет достигал внушительной цифры: пять порций виски «Уайт Лейбл» со льдом и водой для него, восемь маленьких бутылочек шампанского для девочек (большую часть Ахмед потихоньку унес назад, пока менял бокалы). До закрытия оставалось двадцать минут, и Тереса невольно слышала обычный для этого часа разговор. Я жду вас на улице. Одну или обеих, лучше обеих. И так далее.
Дрис Ларби, хозяин заведения, был непреклонен во всем, что касалось официальной морали. Это просто бар, и точка. В свободное от работы время девушки были вольны распоряжаться собой. Или вольны в принципе, ибо контроль был весьма жестким: пятьдесят процентов заведению, пятьдесят — самой девушке.
Случались выезды и вечеринки на стороне, где нормы претерпевали изменения в зависимости от места, личности участников и, так сказать, образа действия. Я предприниматель, любил повторять Дрис. А не просто какой-нибудь сутенер.
Вторник, почти конец мая. В этот вечер народу было немного. На пустом пятачке понапрасну заливался Хулио Иглесиас. «То был красавец-кабальеро», — пел он. Тереса, машинально шевеля губами, беззвучно подпевала, сидя с шариковой ручкой в руке над листком бумаги, освещенным лампой возле кассы. Так себе вечер, думала она. Почти пустой. Не то, что в пятницу или в субботу; тогда приходилось подвозить девочек из других заведений, потому что в «Джамилу» битком набивались чиновники, коммерсанты, богатые марроканцы с той стороны границы и офицеры гарнизона. В общем, приличный средний уровень, из особо крутых — почти никого, кроме неизбежного минимума. Девушки чистенькие, молодые, симпатичные — Дрис набирал их в Марокко, на окраинах Мелильи, иногда попадались из Европы, с Полуострова, и обновлял каждые полгода.
Пунктуальные — так сказать, отличительная черта заведения — выплаты представителям закона и соответствующим властям, чтобы те жили сами и давали жить другим. Бесплатные рюмки и стаканчики заместителю комиссара полиции и инспекторам в штатском. Образцовое заведение, все лицензии в полном порядке. Почти без проблем. Ничего такого, чего Тереса не знала бы наизусть и не хранила бы, умноженное до бесконечности, в своей еще свежей памяти о Мексике. Вся разница лишь в том, что здесь, хоть народ не отличался особой учтивостью, и манеры были похуже, никто не хватался за пистолет, а улаживал все ловко и аккуратно. И даже — к этому ей долго пришлось привыкать — были люди, которые совсем не брали взяток. Вы ошибаетесь, сеньорита. Или грубее, но очень по-испански: сделайте мне одолжение и засуньте это себе в задницу Что, разумеется, иногда осложняло жизнь. Но часто и облегчало.
Весьма успокаивало, что не нужно бояться полиции.
Во всяком случае, постоянно.
Ахмед вернулся со своим веником и совком, зашел за стойку и принялся болтать с тремя свободными девушками. Дзинннь. С того столика, где гости разбили два стакана, доносились смех, тосты, звон бокалов. Ахмед, подмигнув, успокоил Тересу. Там все в порядке.
Счет у них получится солидный, удостоверилась она, глянув на свой листок. Деловые люди — испанцы и марокканцы, отмечают какое-то соглашение; пиджаки на спинках стульев, воротнички рубашек расстегнуты, галстуки в карманах. Четверо мужчин средних лет и четыре девушки. Шампанское — якобы «Моэ-э-Шандон» — быстро исчезало из ведерок со льдом; пять бутылок, и наверняка до закрытия заведения они закажут еще одну. Девушки — две арабки, еврейка и испанка — были молоды и хорошо знали свое дело. Дрис никогда не спал со своими кадрами — в своем гнезде даже птицы не гадят, говорил он, — но иногда присылал друзей в качестве, так сказать, трудовых инспекторов. Товар высшего качества, хвастался он потом. В моих заведениях товар только высшего качества. Если же отчет инспектора был отрицательным, Дрис никогда не бил провинившуюся — просто выгонял ее, и все. Контракт аннулирован. Уж чего-чего, а девушек в Мелилье хватало, благодаря нелегальной иммиграции, кризису и так далее. Попадались такие, кто мечтал уехать на Полуостров, сделаться моделью и пробиться на телевидение, однако большинство довольствовалось разрешением работать и легальным проживанием.
Прошло чуть меньше полугода с того вечера, когда Тереса разговаривала с доном Эпифанио Варгасом в часовне святого Мальверде в Кульякане, штат Синалоа; с того дня, когда зазвонил телефон и она бросилась бежать — и не переставала бежать, пока не оказалась в городе, названия которого прежде не слышала никогда.
Но об этом она вспоминала, лишь заглядывая в календарь. В Мелилье время — во всяком случае, большая его часть — словно застыло для нее. Может, прошло шесть месяцев, а может, шесть лет. Так было предначертано ей (как, впрочем, могло быть предначертано и что угодно другое), когда только что прилетев в Мадрид с одной небольшой сумкой в руках — весь ее багаж — и остановившись в пансионе на площади Аточи, она встретилась с человеком, имя которого ей назвал дон Эпифанио Варгас. К разочарованию Тересы, ей ничего не могли предложить там, в Мадриде. Если она хочет попасть в тихое место, подальше от неприятных встреч, и получить работу, чтобы как-то прожить, пока не выправит бумаги касательно своего двойного гражданства — наличие отца-испанца, которого она едва знала, впервые в жизни должно было сослужить ей службу, — ей придется ехать дальше. Человек, с которым она встретилась в кофейне «Небраска» на Гран-Виа, молодой, торопливый и немногословный, предоставил ей всего две возможности выбора — Галисию и юг Испании. Орел или решка, да или нет. Тереса спросила, часто ли идет дождь в Галисии, и молодой человек, слегка улыбнувшись — совсем чуть-чуть, ровно столько, сколько заслуживал этот вопрос, ответил, что да. Там просто ливмя льет, сказал он. Тогда Тереса решила, что поедет на юг; молодой человек достал мобильный телефон, ушел к другому столику и несколько минут с кем-то разговаривал. Потом вернулся и записал на бумажной салфетке имя, номер телефона и название города. Туда есть прямые авиарейсы из Мадрида, пояснил он, отдавая ей салфетку. Или из Малаги. До нее можно добраться поездом или автобусом. Из Малаги и Альмерии также есть пароходы. И заметив во взгляде Тересы недоумение (почему пароходы, почему самолеты?), улыбнулся во второй — и последний — раз и объяснил, что место, куда направляется она, — тоже Испания, но находится на севере Африки, в шестидесяти или семидесяти километрах от побережья Андалусии, недалеко от Гибралтарского пролива. Сеута и Мелилья, сказал он, — испанские города на марокканском побережье. Потом положил на стол конверт с деньгами, заплатил по счету, встал и пожелал ей удачи. Так он и сказал: удачи. А когда он уже уходил и Тереса в порыве благодарности решила назвать ему свое имя, он перебил ее, сказав, что не хочет его знать и ему совершенно все равно, как ее зовут. Помогая ей, он просто оказывает услугу своим друзьям в Мексике, которым кое-чем обязан. А еще пожелал, чтобы оставленные им деньги пошли ей на пользу. А когда они кончатся и ей понадобится еще, прибавил он вполне нейтрально, без всякого видимого намерения обидеть, она всегда может воспользоваться тем, что ей дала природа. Это, сказал он вместо прощания — и казалось, он жалеет, что природа не дала и ему того же самого, — ваше большое женское преимущество.

* * *

— Она не представляла из себя ничего особенного, — сказал Дрис Ларби. — Ни красавица, ни уродина. Ни слишком умна, ни слишком глупа. Но насчет цифр соображала хорошо… Я это быстро понял и поставил ее на кассу… — И, вспомнив заданный мною вопрос, мотнул головой: — А проституткой она не была никогда. Во всяком случае, у меня. Она приехала по рекомендации друзей, так что я предоставил ей возможность выбирать. Сама, сказал, решай, где хочешь быть — по ту или по эту сторону стойки… Она предпочла остаться по эту — сначала как официантка. Конечно, зарабатывала поменьше, но ей было хорошо.
Мы прогуливались между кварталом, прилегающим к ипподрому, и кварталом Реаль, по ведущим к морю прямым улицам с колониальными особняками. Вечер был мягким, нежарким, цветы на окнах приятно пахли.
— Ну, может, только изредка. Всего пару раз или чуть больше. Я не знаю. — Дрис Ларби пожал плечами. — Она это решала сама. Вы меня понимаете?.. Иногда бывала с кем-то, с кем сама хотела, но не за деньги.
— А как же вечеринки? — спросил Сеспедес.
Риф неловко отвел глаза в сторону. Затем повернулся ко мне, прежде снова взглянув на Сеспедеса с выражением человека, сожалеющего о том, что нечто сугубо свое разглашается в присутствии постороннего. Однако Сеспедесу было все равно.
— Вечеринки, — настойчиво повторил он.
Дрис Ларби вновь посмотрел на меня, теребя бороду.
— Это совсем другое дело, — поразмыслив с минуту, сказал он наконец. — Иногда я устраивал вечеринки по ту сторону границы… Сеспедес лукаво усмехнулся;
— Твои знаменитые вечеринки…
— Ну да. Вы же знаете. — Риф пристально посмотрел на него, будто пытаясь вспомнить, что на самом деле может быть известно этому человеку, потом опять неловко отвел взгляд, — Люди оттуда.
— Оттуда — это из Марокко, — пояснил мне Сеспедес. — Он имеет в виду важных людей — политиков или полицейских начальников. — Его лисья усмешка стала еще хитрее. — Мой друг Дрис всегда имеет дело с хорошими партнерами.
Риф неохотно улыбнулся, закуривая очень легкую сигарету, А я подумал: интересно, сколько компромата на него и его партнеров покоится в секретных архивах Сеспедеса? Видимо, достаточно, раз он удостаивает нас привилегии беседовать.
— Она бывала на этих вечеринках? — спросил я.
Ларби сделал жест, который можно было истолковать двояко.
— Не знаю. Возможно, бывала на некоторых. И… Ей лучше знать. — Искоса глядя на Сеспедеса, он, похоже, поразмыслил над чем-то и в конце концов кивнул: — Ну, в общем-то, под конец она участвовала пару раз. Я в это не вмешивался — дело там было не в том, чтобы зарабатывать деньги на девочках: речь шла о другом. А девочки — это уж просто в дополнение. Что-то вроде подарка. Но я никогда не приказывал Тересе бывать там… Она бывала потому, что сама хотела. Даже просила об этом.
— Почему?
— Понятия не имею. Я же вам сказал: ей лучше знать.
— Она тогда уже появлялась с тем галисийцем? — спросил Сеспедес.
— Да.
— Говорят, хлопотала за него.
Дрис Ларби посмотрел на него. Потом на меня. Потом снова на него. За что вы так со мной, говорили его глаза.
— Не знаю, о чем вы говорите, дон Мануэль.
Бывший правительственный уполномоченный злорадно посмеивался, подняв брови. С видом человека, который откровенно забавляется происходящим.
— Абделькадер Чаиб, — уточнил он. — Полковник.
Королевская жандармерия… Это тебе говорит о чем-нибудь?
— Нет, клянусь вам. Я не знаю его.
— Не знаешь?.. Перестань, Дрис. Я же сказал: этот сеньор — мой друг.
Мы прошли несколько шагов молча; я мысленно переписывал набело услышанное. Риф курил, как будто не слишком довольный тем, как он рассказал нам это.
— Пока она была у меня, она не вмешивалась ни во что, — сказал он вдруг. — И у меня с ней ничего не было. То есть, я с ней не спал.
И движением подбородка указал на Сеспедеса, как бы призывая его в свидетели. Всем известно, что он никогда не путается с девушками, которых нанимает. И потом, он уже сказал: Тереса замечательно умела вести счета. Остальные девушки уважали ее. Мексиканка — так они ее называли. Мексиканка то, Мексиканка се.
Видно было, что у нее хороший характер; хоть и без всякого образования, благодаря своей речи — это вообще свойственно латиноамериканцам с их богатым словарным запасом, бесконечными «вы» и «пожалуйста», отчего все они кажутся чуть ли не академиками филологии, — она выглядела человеком воспитанным.
Правда, весьма скрытным во всем, что касалось ее дел и ее жизни. Дрис Ларби знал, что на родине у нее были проблемы, но какие, он никогда не спрашивал. К чему?
В свою очередь, Тереса тоже не заводила разговоров о Мексике; когда кто-нибудь затрагивал тему, она отвечала парой слов — первое, что приходило в голову, — и уклонялась от нее. Серьезно относилась к работе, жила одна и никогда не давала клиентам повода усомниться в предъявляемых счетах. Подруг у нее тоже не было.
Она занималась своими делами и не лезла в чужие.
— Все шло хорошо месяцев эдак, не знаю… шесть или восемь. До того самого вечера, когда здесь появились эти двое галисийцев. — Повернувшись к Сеспедесу, он кивнул на меня. — Он уже видел Вейгу?.. Ну, этому, можно сказать, не слишком-то повезло. Но другому повезло еще меньше.
— Сантьяго Фистерра, — сказал я.
— Да, он самый. Как сейчас его вижу: здоровенный, смуглый, с большой татуировкой на руке, вот тут. — Он неодобрительно покачал головой. — Скользкий тип, как и все галисийцы. От таких никогда не знаешь, чего ожидать… Они мотались туда-сюда через пролив на «Фантоме», сеньор Сеспедес знает, о чем я говорю, правда?.. «Уинстон» из Гибралтара и марокканский шоколад … Тогда Фистерра еще не занимался кокаином, хотя очень скоро начал… В общем, — он снова потеребил бороду и сердито сплюнул прямо на тротуар, — однажды вечером эти двое появились в «Джамиле», и в результате я остался без Мексиканки.

* * *

Двое новых клиентов. Тереса взглянула на часы у кассы.
До закрытия оставалось меньше пятнадцати минут.
Она ощутила на себе вопросительный взгляд Ахмеда и, не поднимая головы, кивнула. Пусть быстренько пропустят по стаканчику, пока не зажегся свет и всех не попросили на улицу. Она продолжала считать, подводя итог вечера. Вряд ли эти двое сильно изменят картину.
По паре виски, не больше, судя по их внешнему виду Немного поболтают с уже начавшими украдкой зевать девушками и, возможно, договорятся с одной-двумя встретиться попозже в городе. Например, в пансионе «Агадир», в полуквартале отсюда. А может, если они на машине, — молниеносный бросок в соснячок у забора казармы Иностранного легиона. В любом случае, это не ее дело. Свидания в особую тетрадь записывал Ахмед.
Вновь прибывшие облокотились на стойку, рядом с пивными кранами; к ним подошли Фатима и Шейла, две девушки, болтавшие с Ахмедом, а сам он уже подавал две порции якобы «Шиваса» двенадцатилетней выдержки, с большим количеством льда и без воды. Девушки заказали по маленькой бутылке шампанского; клиенты не возражали. Компания, разбившая два стакана, продолжала смеяться и поднимать тосты в своем углу — после того, как не моргнув глазом заплатила по счету. Мужчине в конце стойки, похоже, никак не удавалось прийти к соглашению со своими собеседницами: они о чем-то спорили, и сквозь музыку доносились их тихие голоса. На пустом танцполе, оживляемом лишь унылым вращением лампочек на потолке, теперь понапрасну пела Эбигайль. «Я хочу лизать твои раны, — говорилось в песне. — И слушать твое молчание», Тереса подождала конца первого куплета — она знала наизусть все записи, имевшиеся в «Джамиле», — и снова взглянула на часы у кассы. Еще один день позади. Точно такой же, как вчерашний понедельник и завтрашняя среда.
— Пора закрывать, — сказала она.
Подняв голову, она встретила спокойную улыбку.
Светлые глаза — должно быть, зеленые или голубые, подумала она спустя мгновение, — иронически смотрели на нее, — Так быстро? — спросил смуглый мужчина.
— Мы закрываемся, — повторила она.
И вернулась к своим расчетам. Тереса не заискивала перед клиентами, и менее всего — когда приходило время закрывать. За полгода она усвоила, что это хороший способ расставлять все на свои места и избегать недоразумений. Ахмед уже зажигал свет, поэтому легкий намек на очарование, придаваемый заведению полумраком, сразу исчез: потертый фальшивый бархат стульев, пятна на стенах, черные пятна от непогашенных окурков на полу Даже специфический запах, какой бывает в закрытых помещениях, казалось, усилился. Мужчины из-за столика, где разбились два стакана, сняли пиджаки со спинок стульев и, быстренько договорившись со спутницами, вышли дожидаться их на улице. Тот, что сидел в конце стойки, уже ушел — один, недовольно ворча насчет цены, названной за продолжение вечера с участием обеих дам.
— Да я лучше сам себя ублажу, — бормотал он, выходя. Девушки собирали свои вещи. Фатима и Шейла, так и не прикоснувшись к бутылочкам шампанского, медлили, надеясь завязать более близкое знакомство с вновь прибывшими, но мужчин это, похоже, не интересовало, Под взглядом Тересы Фатима и Шейла присоединились к остальным девушкам. Тереса положила счет на прилавок — перед смуглым. Он был в рубашке цвета хаки, типа военной, рукава закатаны до локтей; и когда он протянул деньги, Тереса увидела татуировку на все его правое предплечье; распятый Христос, а вокруг — волны, парусник, якорь, штурвал, морской конек… Второй парень был светловолос, светлокож, худощав. Почти мальчишка. Лет, наверное, чуть больше двадцати. А смуглому, прикинула она, немного за тридцать.
— Ну, допить-то мы можем?
Тереса снова встретилась с ним глазами и при зажженном свете увидела — они у него зеленые. Очень даже ничего. А еще она заметила, что они, вроде бы такие спокойные, улыбаются, даже когда перестают улыбаться губы. У мужчины были сильные руки, небритый подбородок и взлохмаченные волосы. Почти красивый, подумала Тереса. Или даже без «почти». А еще ей показалось, что от него пахнет чистым потом и солью, хотя она стояла слишком далеко, чтобы ощущать его запах. Ей это просто показалось.
— Конечно, — сказала она.

* * *

Зеленые глаза, татуировка на правом предплечье, худой светловолосый приятель. Мимолетный разговор у стойки бара. Тереса Мендоса вдали от Синалоа. Одна: то самое слово, от которого происходит слово «одиночество». Дни, похожие друг на друга до того, что просто перестаешь их различать. Неожиданное приходит внезапно — без грохота, без каких-либо признаков, возвещающих о его приближении, совсем незаметно, тихонько, точно так же, как могло бы пройти мимо. Как улыбка или взгляд. Как сама жизнь и сама — эта уж точно приходит всегда — смерть. Может, поэтому следующим вечером Тереса надеялась снова увидеть его; однако он не пришел. Всякий раз, как входил очередной клиент, она поднимала голову, надеясь, что это он. Но это был не он.
После закрытия она дошла до соседнего пляжа, закурила сигарету — иногда она добавляла в них гашиш — и стала смотреть на огни мола и марокканский порт Надор по ту сторону темного пятна воды. Она частенько так делала, а потом шла вдоль берега, пока не ловила такси, и оно довозило ее до дома — квартирки в районе Полигона: небольшая гостиная, спальня, кухня и ванная. Ее сдавал ей сам Дрис Ларби, удерживая квартплату из жалованья. А Дрис — неплохой человек, подумала она. Вполне разумно обращается с девушками, старается поддерживать со всеми хорошие отношения, а сердится, лишь когда обстоятельства не оставляют ему другого выхода. Я не проститутка, сказала она ему напрямик в первый день, когда он назначил ей встречу в «Джамиле», чтобы объяснить, какую работу может ей предложить. Я рад, только и ответил риф. Поначалу он принял ее как нечто неизбежное, от чего не ожидал ни выгод, ни проблем: он должен ее устроить, чтобы отплатить услугой за услугу, он просто друг друга одного из друзей, а, собственно, ее личность не играла здесь никакой роли. Он выделял ее из прочих — почему, ей было неизвестно; но существовала некая цепочка, соединявшая Дриса Ларби через человека из кофейни «Небраска» с доном Эпифанио Варгасом. Именно поэтому риф позволил ей остаться по эту сторону стойки: сперва официанткой, напарницей Ахмеда, а позже — управляющей, с того самого дня, когда она обнаружила ошибку в счетах и за полминуты привела все в порядок. Тогда Дрис поинтересовался, есть ли у нее образование. Тереса ответила: только начальное, — а он, задумчиво глядя на нее, сказал: слушай, Мексиканка, да ты просто рождена складывать и вычитать. Мне пришлось заниматься такой работой на родине, ответила она. Когда я была помоложе. Тогда Дрис сказал, что со следующего дня она будет получать жалованье управляющей, Тереса начала исполнять новые обязанности, и больше разговоров на эту тему не было.
Она долго, пока не докурила сигарету, сидела на пляже, заглядевшись на далекие огни, словно рассыпанные по спокойной черной воде. Потом, очнувшись, вздрогнула, будто предрассветный холодок проник под застегнутую доверху куртку несмотря на поднятый ворот. Черт возьми. Там, в Кульякане, Блондин Давила много раз говорил, что она не создана жить одна.
Ни за что, мотал он головой. Не такая ты девчонка. Тебе нужен мужчина, который бы держал тебя под уздцы и вел, куда надо. А ты была бы такой, как есть: милой и нежной. Хорошенькой. Мягкой. С тобой надо обходиться, как с королевой, или вовсе не быть с тобой.
Ведь ты даже «энчиладас» не приготовишь; да и зачем, если есть рестораны? А еще, милая, тебе нравится вот это. Тебе нравится то, что я с тобой делаю, и как я это делаю, и ты скажешь, — он смеялся, шепча это, проклятый Блондин, щекоча губами ее живот, — ты скажешь: ох, вот беда-то, когда меня сцапают и выпишут мне билет в одну сторону. Ба-баах. Так что иди-ка сюда, смугляночка моя. Сюда, поближе, еще ближе, и обними меня покрепче и не отпускай, потому что в один прекрасный день я умру, и тогда меня уже никто не обнимет.
Как же мне жалко тебя, детка, как же плохо тебе будет тогда без меня. Ведь ты будешь совсем одна. Я хочу сказать; когда меня уже не будет, и ты будешь вспоминать меня и тосковать по всему этому… вот этому… и будешь знать, что никто никогда не будет делать этого с тобой так, как делал я.
Совсем одна. Каким странным и в то же время каким знакомым было для нее теперь это слово: одиночество. Когда Тереса слышала, как его произносят другие, или сама мысленно произносила его, слово это будто бы относилось не к ней; всякий раз при этом ей виделся Блондин — в одном своеобразном месте, где она как-то подглядывала за ним. Хотя, пожалуй, образ был все же образом ее самой: Тересы, наблюдающей за Блондином. Потому что бывали и темные периоды, черные двери, которые Блондин закрывал за собой, за километры от нее, будто и не спускался оттуда, сверху.
Иногда он возвращался после какой-нибудь поездки или дела из тех, о которых никогда ничего не рассказывал ей, но о которых, казалось, было известно всему Синалоа, и молчал, не хвастался и не бравировал, как обычно. Уходил от ее вопросов на полуторакилометровую высоту, становился уклончивым и особенно эгоистичным, словно был очень занят. А она, растерянная, не зная, что сказать и что сделать, бродила вокруг, точно неуклюжий зверек, пытаясь уловить жест или слово, которые вернули бы ей его. Растерянная, испуганная.
Когда такое случалось, он уходил из дома куда-то в центр города. Некоторое время Тереса подозревала, что у него есть другая любовница — несомненно, они у него были, как и у всех, но она боялась, как бы не появилась одна, особая. При мысли об этом она просто сходила с ума от стыда и ревности; и вот как-то утром она потихоньку выскользнула следом за Блондином и, смешавшись с толпой, шла за ним почти до самого рынка Гармендиа, пока не увидела, что он вошел в таверну «Ла Бальена». Торговцам, нищим и несовершеннолетним вход воспрещен. В табличке на двери женщины не упоминались, но всем было известно, что таково одно из неписаных правил заведения: только пиво и только мужчины. Так что она долго — больше получаса — стояла на улице напротив, рядом с витриной обувного магазина, наблюдая за дверями таверны и ожидая, когда он выйдет. Однако он все не выходил, поэтому она, в конце концов, пересекла улицу и вошла в соседний ресторанчик, зал которого сообщался с залом «Ла Бальены». Заказав стакан прохладительного, она прошла к задней двери и увидела через нее большой зал, уставленный столиками, а в глубине — музыкальный автомат, из которого неслись голоса «Лос Дос Реалес», певших «Дороги жизни». Но — вещь необычная для этого места и этого часа — за каждым столиком сидело по одному мужчине с бутылкой пива. По одному на столик. Почти все — люди уже вполне взрослые или немолодые, в широкополых плетеных шляпах или бейсболках на голове, смуглолицые, с пышными черными или седоватыми усами. И все пили молча, уйдя каждый в себя и ни с кем не разговаривая, как сборище неких странных, погруженных в задумчивость философов; в горлышках некоторых бутылок еще торчали белые бумажные салфетки, вместе с которыми их подали, и от этого казалось, что в бутылках стоят белые гвоздики.
Все молчали, пили и слушали музыку, которую время от времени запускал то один, то другой, вставая, чтобы опустить монеты в автомат, а за одним столиком сидел Блондин Давила в летной куртке, накинутой на плечи, совершенно один, неподвижно, глядя перед собой; минута шла за минутой, а он выходил из своего оцепенения только для того, чтобы вынуть бумажную гвоздику из бутылки «Пасифико» ценою семь песо и поднести ее к губам. «Лос Дос Реалес» смолкли, их сменил Хосе Альфредо, который начал петь «Когда пройдут года».
Тогда Тереса медленно отступила от двери и вышла на улицу, а по дороге домой расплакалась и долго не могла остановиться. Она все плакала и плакала, не в силах сдержать слезы, сама не зная, о чем. Может, о Блондине и о себе самой. О том, когда пройдут года.

* * *

Она делала это. Только дважды, пока жила в Мелилье. И Блондин оказался прав. Впрочем, она и не ожидала ничего особенного. В первый раз она это сделала из любопытства: хотелось узнать, как она будет себя чувствовать после стольких месяцев, еще неся в памяти и теле далекое воспоминание о своем мужчине и самое последнее, причинявшее такую боль, — о Коте Фьерросе, его жестокой улыбке, его насилии. Она сделала свой выбор — в общем-то, случайный — с определенной осторожностью, так, чтобы избежать любых проблем и последствий. Молодой солдат подошел к ней у выхода из кинотеатра «Насьональ», где она в один из своих выходных смотрела фильм с Робертом де Ниро: что-то о войне и о друзьях, с очень плохим концом, причем в одном эпизоде герои принимались играть в русскую рулетку — так же, как однажды Блондин и его двоюродный брат, крепко набравшись текилы, начали дурить с револьвером, и кончилось тем, что она заорала на этих пьяных идиотов, отобрала оружие и отправила их спать. Увидев русскую рулетку в фильме, Тереса загрустила и, может, поэтому на выходе, когда к ней подошел этот солдат — в клетчатой рубашке, похожей на те, что носят синалоанцы, высокий, любезный, с коротко подстриженными светлыми, как у Блондина, волосами, — позволила пригласить себя в «Энтониз» на бутылочку лимонада. И слушала непринужденную болтовню парня, и потом оказалась вместе с ним на стене старого города, обнаженная ниже пояса, прижатая спиной к камням, а чуть выше на стене сидел кот, с интересом глядя на них блестящими в лунном свете глазами. Она не почувствовала почти ничего, потому что слишком уж пристально наблюдала за собой, сравнивая ощущения и воспоминания, как будто снова раздвоилась, и вторым ее «я» был этот кот, что сидел и смотрел на них, бесстрастный и безмолвный, как тень.
Солдат захотел встретиться с нею снова, и она сказала: конечно, милый, как-нибудь на днях; но она знала, что больше никогда не увидится с ним, и даже если они как-нибудь случайно встретятся на улице — ведь Мелилья такая маленькая, — она вряд ли узнает его или же сделает вид, что не узнала. Она даже не запомнила его имени.
Во второй раз это произошло по деловой надобности, с полицейским. Оформление вида на жительство шло медленно, и Дрис Ларби посоветовал ей ускорить процесс. Полицейского звали Соуко. Среднего возраста, вполне солидной внешности, он был инспектором и брал взятки с эмигрантов, Пару раз он заходил в «Джамилу» — Тересе было велено не брать с него за выпитое, — так что они знали друг друга в лицо. Она пошла к нему, и он без обиняков изложил ей свои условия.
Как там, у вас, в Мексике, сказал он, хотя она не поняла, что подразумевал этот сукин сын под мексиканскими обычаями. Выбор был — либо деньгами, либо натурой.
Тереса экономила каждый сентимо , поэтому предпочла второй вариант. Движимый своеобразным мужским честолюбием, от которого Тереса чуть не расхохоталась, этот Соуко, встретившись с нею в номере 106 гостиницы «Авенида», — Тереса со всей ясностью дала ему понять, что других встреч не будет, — старался изо всех сил, а потом, когда настало время сигареты и пресыщения, он, стремясь подкрепить собственное самоуважение, даже не сняв презерватив, потребовал у нее отзыва о проделанной работе. Я дошла, ответила она, медленно натягивая одежду на потное тело. «Дошла» — это по-вашему, по-мексикански, «кончила»? — спросил он. Ну да, ответила она. Потом, вернувшись домой, она долго сидела в ванне, задумавшись, медленно моясь, а после этого выкурила сигарету перед зеркалом, внимательно вглядываясь в каждую черточку себя, двадцатитрехлетней, словно боясь обнаружить какие-то изменения. Боясь однажды увидеть себя одну за столом, как тех мужчин в кульяканской таверне; и не заплакать, и не узнать себя.
Однако Блондин Давила, столь точный в своих предсказаниях и непредусмотрительности, ошибся в одном пункте прогноза. Теперь она знала, что после определенных событий уже становится нетрудно принять одиночество, и его не нарушают даже разные мелкие случайности и уступки. Что-то умерло вместе с Блондином, хотя это «что-то» имело больше отношения к ней, чем к нему. Пожалуй, некая наивность или неоправданная уверенность. Тереса совсем молодой ушла от холода, суровости улицы, нищеты, жестоких, казалось бы, сторон жизни. И думала, что ушла навсегда, не зная, что холод по-прежнему таится там, за дверью, которую она считала надежно закрытой, — таится, поджидая удобного момента, чтобы просочиться в щель и вновь заставить содрогнуться и ее, и всю ее жизнь. Вот так и бывает: думаешь, что ужас далеко и ему не вырваться из своего заточения, как вдруг он проникает в тебя. Тогда она еще не была готова. Совсем девчонка: девчонка контрабандиста, живущая в хорошо обустроенном доме, собирающая видеокассеты, фарфоровые фигурки и репродукции пейзажей, которые можно повесить на стену. Одна из многих. Всегда готовая для своего мужчины, который сторицей вознаграждал ее за это. И все шло прекрасно. Ее жизнь с Блондином сводилась к двум вещам: смеяться и брать. Со временем она стала замечать — издали, не обращая особого внимания, — первые сигналы. Зловещие знаки. Предупреждения, которых Блондин не принимал всерьез, а точнее, на которые ему было ровным счетом наплевать. Поскольку, что бы ни говорили другие, он был умен и ловок. Очень умен и очень ловок. Просто он решил не ждать, а самому рвануться вперед. Он даже ее не подождал, проклятый. А в результате — тот день и телефонный звонок: бип-бип. Думая об этом, Тереса снова видела себя — растерянная, она бежит по улице с сумкой и пистолетом в руках. А потом — дыхание Кота Фьерроса, его затвердевший член, вонзающийся в нее, вспышки выстрелов, удивленное лицо Потемкина Гальвеса, часовня Мальверде и запах гаванской сигары дона Эпифанио Варгаса. Страх липнет к коже, как сажа от горящих свечей, и пот ее, и ее слова — такие же липкие. И наконец, между облегчением от того, что все осталось позади, и неопределенностью будущего — самолет, в котором она сама или та, другая женщина, временами похожая на нее, смотрела на себя — на нее — отраженную в ночном иллюминаторе, в трех тысячах метров над Атлантикой. Мадрид. Поезд на юг. Пароход, плывущий среди моря и ночи. Мелилья. И теперь, по эту сторону долгого путешествия, Тереса знала, что уже никогда не сможет забыть зловещего дыхания холодного ветра, поджидающего снаружи. Даже если мужчина снова будет прикасаться к ее коже, к ее животу — другой мужчина, не Блондин Давила. И даже если — при мысли об этом на лице у нее всегда появлялась странная улыбка — она вновь полюбит или ей покажется, что полюбила. Но, может, — размышляла она о своей истории, — правильная последовательность такова: сначала любишь, потом думаешь, что любишь, и наконец перестаешь любить или любишь воспоминание. Теперь она знала — и это пугало ее, но каким-то парадоксальным образом в то же время успокаивало, — что вполне возможно и даже легко поселиться в одиночестве, как в незнакомом городе, в квартирке со старым телевизором и кроватью, пружины которой скрипят, когда бессонница заставляет тебя ворочаться. Вставать ночью в уборную и долго сидеть там неподвижно, зажав в пальцах сигарету. Стоять под душем с закрытыми глазами и ласкать себя внизу мокрой, намыленной рукой, вспоминая рот мужчины. И знать, что так может продлиться всю жизнь, и как ни странно, к этому можно привыкнуть. Смириться с мыслью, что будешь стариться в горечи и одиночестве, застаиваясь, словно вода в болоте, в этом городе — так же, как и в любом другом затерянном уголке мира, а этот мир будет вращаться, как вращался всегда, хотя раньше ты не отдавала себе в этом отчета: бесчувственный, жестокий, равнодушный.

* * *

Тереса увидела его снова неделей позже, возле небольшого рынка на склоне Монтес-Тирадо. Она отправилась туда купить специй в бакалейном магазинчике Киф-Кифа — она любила острую пищу, но мексиканского перца чили здесь не было, и в конце концов она привыкла к не менее острым арабским приправам, — и шла теперь вверх по улице с сумками в руках, стараясь держаться поближе к фасадам тех домов, что давали больше тени, укрываясь от утренней жары, которая здесь была не влажной, как в Кульякане, а сухой и жесткой: то был североафриканский зной безводного песка, опунций, низких гор и голого камня. Она увидела, как он выходит из магазина запчастей с большой коробкой под мышкой, и сразу узнала: «Джамила», несколько дней назад, тот мужчина, которому она позволила допить стакан, пока Ахмед подметал пол, а девушки прощались до следующего дня. Он тоже узнал ее, проходя мимо и слегка посторонившись, чтобы не задеть ее своей коробкой, улыбнулся так же, как тогда, когда перед ним на стойке стояла порция виски, и он попросил разрешения допить ее, скорее взглядом, чем словами, — и сказал: привет . Она тоже сказала «привет» и пошла дальше, а он стал укладывать коробку в багажник машины у тротуара; и, не оборачиваясь, она почувствовала, что он по-прежнему смотрит на нее, а дойдя до угла, услышала за спиной его шаги — или ей показалось, что услышала. И тут Тереса сделала нечто странное, чего и сама себе не смогла бы объяснить: не пошла прямиком домой, а свернула вправо и вошла в здание рынка, словно желая укрыться среди людей, хотя спроси ее кто-нибудь, от чего она пытается укрыться, она не сумела бы ответить. Она побродила между оживленными фруктовыми и овощными рядами, среди гула продавцов и покупателей, чьи голоса эхом отдавались от стеклянного потолка, и, миновав рыбные ряды, через небольшое кафе вышла на улицу Комиссара Валеро. Так, ни разу за весь свой долгий путь не оглянувшись, она добралась до дома. Вход находился на верху выбеленной известью лестницы, в конце переулка, взбегавшего по Полигону среди зарешеченных окон с горшками герани и зелеными жалюзи. Неплохое физическое упражнение — подниматься и спускаться по лестнице два-три раза в день, а с лестницы видны крыши города, красно-белый минарет центральной мечети и вдали, в Марокко — темный силуэт горы Гуругу. Дойдя до двери, она все-таки оглянулась, нашаривая в кармане джинсов ключи. И тут же увидела его на углу — спокойного и неподвижного, как будто он все утро там простоял. Солнце горело на беленых стенах и его рубашке, золотя руки и шею и отбрасывая на землю четко очерченную тень. Один-единственный неверный жест, слово, улыбка — и она резко повернулась бы, открыла дверь и закрыла ее за собой, оставив мужчину позади, снаружи, далеко от своего дома и своей жизни. Но даже после того, как их взгляды встретились, он остался неподвижно стоять на углу, среди всего этого света, исходящего от белых стен и его белой рубашки. А зеленые глаза, казалось, улыбались издалека — так же, как у стойки в «Джамиле», когда она сказала; пора закрывать; а еще казалось, будто они видят что-то, чего Тереса не знает. Что-то в ее настоящем и будущем. Может, именно поэтому она не открыла дверь и не закрыла ее за собой, а поставила сумки, присела на ступеньку лестницы и вынула пачку сигарет.
Она доставала ее очень медленно, опустив глаза, пока мужчина поднимался к ней по лестнице. На миг его тень заслонила солнечный свет. Потом он уселся рядом, на ту же самую ступеньку; и, даже не поднимая глаз, она увидела чисто выстиранные синие хлопчатобумажные брюки. Серые кроссовки. Засученные рукава рубашки, загорелые худые, сильные руки. Водонепроницаемые часы «Сейко» с черным ремешком на левом запястье. Татуировку — распятого Христа на правом предплечье.
Закуривая, Тереса наклонила голову, и распущенные волосы упали ей на лицо. Делая это, она немного придвинулась к мужчине, но совершенно непреднамеренно, а он чуть отодвинулся — как там, у магазина, когда нес коробку, — чтобы не помешать ее движению.
Она не смотрела на него и чувствовала, что он тоже на нее не смотрит. Она курила молча, беспристрастно анализируя каждое свое чувство, каждое физическое ощущение тела. Вывод оказался удивительно простым: близко — лучше, чем далеко. Внезапно мужчина шевельнулся, и Тереса вдруг осознала: она боится, что он уйдет. Зачем говорить, что нет, если да .
Она подняла голову и, убрав с лица волосы, взглянула на него. Приятный профиль, резко очерченный подбородок, бронзовое от загара лицо, брови слегка сдвинуты от яркого света, заставляющего щуриться.
Симпатичный парень. Он смотрел вдаль, в сторону Гуругу и Марокко.
— Где ты был? — спросила она.
— Уезжал. — Он говорил с легким акцентом, которого она не уловила в первый раз; интонации были чуть-чуть иными, а говор — более мягким, чем у здешних испанцев. — Вернулся сегодня утром.
Они словно возобновили прерванный диалог. Как двое старых знакомых, которые, встретившись, ничуть этому не удивились. Как двое друзей. Может быть, как двое любовников.
— Меня зовут Сантьяго.
Наконец он повернулся к ней. Или ты большой хитрец, подумала она, или ты чудо. Да, в общем-то, все равно. Зеленые глаза, уверенные и спокойные, снова улыбались, изучая ее.
— А я — Тереса.
Он тихонько повторил ее имя:
— Тереса, — проговорил он задумчиво, будто по некой причине, еще им не известной, он должен был привыкнуть его произносить. Он продолжал смотреть на нее, пока она затягивалась, прежде чем выдохнуть дым резко, словно принимая решение; и когда она уронила окурок и придавила ногой, мужчина даже не двинулся с места. Она поняла — он так и останется сидеть на ступеньке, не торопя событий, если она не позволит ему сделать следующий шаг. Конечно, то была не робость или неуверенность: он явно был не из таких. Его спокойствие, казалось, говорило: это дело обоюдное, так что каждый должен пройти свою часть пути.
— Заходи, — сказала она.

* * *

Он оказался совсем иным, нежели Блондин, всегда такой изобретательный на разного рода забавы. С ним не было, как когда-то с Блондином — молодой солдат и полицейский в счет не шли, — ни шуток, ни смеха, ни проказ, ни словесного озорства как прелюдии или приправы. Да и вообще в тот первый раз слов почти не было: этот мужчина почти все время молчал, делая свое дело очень серьезно и очень медленно. Очень тщательно. Его глаза, спокойные даже в эти минуты, ни на миг не отрывались от нее. Не смотрели в никуда и не закрывались. И когда лучик света проникал сквозь планки жалюзи, заставляя искриться крошечные капельки пота на коже Тересы, а зелень этих глаз, казалось, становилась еще светлее, они смотрели на нее пристально и внимательно, спокойные, как и все его худое, сильное тело — вместо того, чтобы нетерпеливо, как она ожидала, атаковать ее, оно проникало в нее твердо и уверенно. Он действовал без спешки. С не меньшим вниманием к ощущениям, отражавшимся на лице женщины, и содроганиям ее плоти, чем к контролю над собой; продлевая до бесконечности каждый поцелуй, каждую ласку, каждое положение. Снова и снова повторяя те же движения, вызывая у нее тот же трепет и тот же ответ — бесконечная, сложная цепь. Влажный запах обнаженного твердого члена. Слюна. Тепло. Податливая мягкость. Нажим. Покой. Причины и следствия превращались в новые причины, одни и те же последовательности казались бесконечными. А когда к ней на миг приходило головокружительное просветление, словно она падала откуда-то, где, покинутая, лежала или колыхалась на поверхности, и, думая, что проснулась, начинала так или иначе отвечать ему, ускоряя ритм или уводя его, куда, она знала — или думала, что знает, — желает быть уведенным каждый мужчина, он чуть качал головой, отказываясь, и улыбался ей одними глазами, и тихо произносил неслышные слова, а один раз даже поднял указательный палец, чтобы нежно пожурить ее; подожди, прошептал он, я хочу, чтобы ты лежала спокойно, даже не моргая, — и, отступив и на мгновение перестав двигаться, с застывшим лицом, сосредоточившись, чтобы снова взять себя в руки — она чувствовала между своими бедрами его плоть, твердую и влажную ее влагой, — внезапно погрузился в нее снова, мягко, еще медленнее, еще глубже, до упора. И Тереса подавила стон, и все началось сначала, а солнце, просачиваясь сквозь щели жалюзи, слепило ее вспышками света, короткими и теплыми, как удары ножа. И тогда, прерывисто дыша и глядя на него расширенными глазами — так близко, что его лицо, и его губы, и его глаза, казалось, тоже проникли в нее, — зажатая между его телом и смятыми влажными простынями под спиной, она еще крепче обхватила его руками, ногами, ртом и вдруг подумала: господи боже мой, Дева Мария, Пресвятая Богородица, ведь мы же делаем это без презерватива.

Глава 4.
Пойдем туда, где нас судить не станут

Дрис Ларби не любил вмешиваться в личную жизнь своих девушек. По крайней мере, так он сказал мне. Человек спокойный, он толково вел свое дело и держался того мнения, что каждый волен распоряжаться собой сам, лишь бы счет за это не предъявляли ему. А еще (опять же, по его словам) он был до того кроток и добродушен, что даже отпустил бороду, лишь бы потрафить свояку — закоренелому фундаменталисту, жившему в Надоре вместе с его сестрой и четырьмя племянниками. Он имел испанский и марроканский паспорта, голосовал на выборах, резал барашка в праздник Айд-эль-Адха и платил налоги с заявленных доходов от своих официальных занятий — неплохая биография для человека, пересекшего границу десятилетним мальчонкой с ящиком чистильщика обуви под мышкой и пустыми карманами, в которых документов было не больше, чем у дикого кролика. Именно этот пункт — «род занятий» — некогда заставил Дриса Ларби детально обдумать положение Тересы Мендоса. Потому что Мексиканка со временем стала в «Джамиле» фигурой особой. Она вела всю бухгалтерию и была в курсе некоторых секретов заведения. А кроме того, великолепно соображала во всем, что касалось цифр, отчего была весьма полезна еще и в другом плане. В конце концов, три «путиклуба» , которыми риф владел в городе, являлись частью другого, куда более сложного бизнеса, включавшего в себя нелегальную доставку иммигрантов — он называл это частными поездками — в Мелилью и на Полуостров. Сюда включались переход через границу, временное размещение в Ущелье Смерти или в старых домах Реаля и подкуп дежурных полицейских на контрольно-пропускных пунктах, а бывало, что и более масштабные экспедиции, по двадцать-тридцать человек, которых тайно высаживали ночью на какой-нибудь андалусский пляж с борта рыбачьих судов, катеров или «патер» , пришедших с марокканского побережья. Дрису Ларби не раз предлагали использовать всю эту инфраструктуру для перевозки чего-нибудь более рентабельного; но, будучи хорошим гражданином и хорошим мусульманином, он был еще и осторожен. Наркотики — отличный бизнес и быстрые деньги, однако иметь дело с подобным товаром, когда тебя уже знают и ты обладаешь определенным положением по эту сторону границы, означает, что рано или поздно ты окажешься на скамье подсудимых. И потом, одно дело — подмазать пару испанских полицейских, чтобы те не требовали слишком много бумаг у девочек или иммигрантов, и совсем другое — купить судью. В глазах закона проституция и нелегальная иммиграция — куда менее тяжкий грех, чем полсотни килограммов гашиша. Меньше проблем. Деньги приходят медленнее, но зато тратишь их по собственному усмотрению, а не отдаешь адвокатам и прочим пиявкам. Да ни за что на свете.
Он пару раз следил за Тересой, не слишком скрываясь. Как бы случайно оказываясь на той же улице, в том же кафе или магазине. Разузнал кое-что и о том парне: галисиец, приезжает в Мелилью каждые восемь-десять дней, черный катер «Фантом». Не требовалось быть энологом , или этнологом, или как оно там называется, чтобы понять, что жидкость в «тетрапаках» — не что иное, как вино. Пара консультаций в соответствующих местах позволила выяснить, что он проживает в Альхесирасе, его катер приписан к порту Гибралтар, и зовут его — или он называет себя, в этих краях никогда не знаешь точно, — Сантьяго Фистерра. Судимостей нет, конфиденциально сообщил капрал Национальной полиции, большой любитель услуг девочек Дриса Ларби в служебное время на рабочем месте — в патрульной машине. Все вместе позволило шефу Тересы Мендоса составить себе приблизительное представление об этом человеке. В двух планах: как клиент «Джамилы» он не опасен, а вот как близкий друг Мексиканки представляет собой неудобство. Неудобство, разумеется, для него самого.
Дрис думал обо всем этом, наблюдая за парочкой.
Он увидел их случайно, из машины, когда неторопливо ехал по Мантелете вблизи порта, под самыми стенами старого города; а увидев, проехал немного вперед, затем, развернувшись, снова подкатил к тому же месту, припарковал машину и отправился пропустить бутылочку на углу, в баре «Огар дель Пескадор». На маленькой площади, под древней аркой цитадели, за одним из трех шатких столиков у мангала Тереса и галисиец ели кебабы. Даже на расстоянии Дрис Ларби улавливал аромат приправленного жареного мяса, и ему пришлось взять себя в руки — он еще не обедал, — чтобы не пойти туда и не заказать что-нибудь тоже.
Марокканская часть его натуры до безумия любила кебабы.
В глубине души все женщины одинаковы, думал он.
Иная с виду воды не замутит — само спокойствие, а попадись ей подходящий инструмент — и куда что девалось, не станет слушать ни собственного рассудка, ни чужих доводов. Он долго смотрел на Тересу издали, сидя со стаканом в руке и пытаясь соотнести девушку, которую знал — скромную работящую мексиканку за прилавком «Джамилы», — с этой, другой, в джинсах и кожаной куртке, в туфлях на высоченном каблуке, с волосами, гладко расчесанными на прямой пробор и туго стянутыми в узел на затылке, как носят женщины у нее на родине. Она разговаривала с мужчиной, сидевшим рядом с ней в тени крепостной стены. И снова Дрис Ларби подумал, что она не красавица — таких много, — но когда приведет себя в порядок, да если еще и момент подходящий, вполне сойдет за красивую.
Большие глаза, очень черные волосы, молодое тело (эти узкие джинсы очень ей шли), белые зубы, а особенно ее милая манера говорить и слушать — молча, серьезно, будто обдумывая твои слова; и начинаешь чувствовать, что тебя действительно слушают, и это придает тебе вес в собственных глазах. О прошлом Тересы Дрис Ларби знал ровно столько, сколько было необходимо, и не желал знать большего; у нее были серьезные проблемы на родине, и какой-то влиятельный человек нашел ей местечко, чтобы спрятаться. Дрис видел, как она сошла на берег с парома из Малаги; дорожная сумка в руке и растерянный вид человека, выброшенного в чужой, незнакомый и непонятный мир.

Предыдущая страница 3 Следующая страница


Королева Юга 4

Эту птичку заклюют в два дня, подумал он тогда. Однако Мексиканка обнаружила редкую способность приспосабливаться с новым условиям, подобно тому, как молодые солдаты из крестьян, привыкшие терпеть жару и холод, потом, на войне, выносят любые тяготы, труды и лишения, встречая их лицом к лицу так, словно всю жизнь с ними прожили.
Поэтому Дриса удивляли ее отношения с галисийцем. Она явно не из тех, кто связывается с клиентами или с кем попало. Такие думают, прежде чем выбрать. И тем не менее, вон она сидит, уплетает кебабы и не отрывает глаз от этого Фистерры, у которого, может, и есть какое-то будущее — сам Дрис Ларби был доказательством того, что в жизни можно пробиться, — но сейчас-то нет ничего, а в перспективе, вероятнее всего, десяток лет в какой-нибудь испанской или марокканской тюрьме или удар ножом из-за угла. Более того: он был уверен, что галисиец имеет прямое отношение к недавним — и необычным — просьбам Тересы позволить ей присутствовать на некоторых частных вечеринках, которые устраивал он, Дрис Ларби, по обе стороны границы. Я хочу поехать, сказала она, не вдаваясь в объяснения; а он, удивившись, не смог и не захотел отказать. Ладно, хорошо, почему бы и нет. И она поехала — он просто глазам своим не поверил: та самая Тереса, всегда очень сдержанная и серьезная за стойкой, тут появилась сильно накрашенная, красивая, с такой же прической, как сейчас, — волосы, разделенные прямым пробором, туго стянуты сзади, — в коротеньком, обтягивающем, ладном черном платье с большим декольте, на высоких каблуках, ноги над которыми — Дрис Ларби еще никогда не видел ее такой — также оказались вполне приемлемыми. Одета просто убойно, подумал риф в тот первый раз, когда усаживал ее вместе с четырьмя девушками-европейками в две машины, чтобы отвезти на марокканскую территорию, в роскошный коттедж по соседству с пляжем Кариат-Аркеман. Потом, когда веселье уже шло вовсю — пара полковников, трое чиновников высокого ранга, двое политиков и богатый коммерсант из Надора, — Дрис Ларби все время наблюдал за Тересой, любопытствуя, что же все-таки привело ее сюда. Пока четыре европейки, чьи ряды были усилены тремя совсем юными марокканками, развлекали гостей так, как обычно принято в подобных случаях, Тереса успела поболтать со всеми — по-испански, а также чуть-чуть по-английски; до этого момента Дрис Ларби и не подозревал, что она владеет этим языком, которого сам он не знал совершенно, за исключением «good morning», «goodbye», «fuck» и «money». Всю ночь он с легким недоумением посматривал, как Тереса мило и доброжелательно общается со всеми, словно разведывает незнакомую территорию; а позже, уклонившись от чересчур активного ухаживания одного из местных политиков, который к тому времени уже изрядно наглотался всего, что можно было проглотить в твердом, жидком и газообразном состоянии, она, в конце концов, отдала предпочтение полковнику Королевской жандармерии по имени Абделькадер Чаиб. И Дрис Ларби, который, подобно опытному метрдотелю, благоразумно держался в стороне, незаметно управляя всем — тут жест, там знак, кивок головой в нужную сторону или улыбка, — чтобы все шло так, как хочется гостям (у него был счет в банке, три путиклуба, которые нужно было содержать, и десятки нелегальных эмигрантов, ожидающих зеленого света, чтобы перебраться в Испанию), будучи человеком весьма опытным в вопросах связей с общественностью, не мог не оценить той легкости и непринужденности, с какими Мексиканка обрабатывала жандарма. Который, с беспокойством отметил он, был далеко не простым военным. Потому что любой контрабандист, желавший возить гашиш из Надора в Алусемас, должен был платить дополнительный налог — в долларах — полковнику Абделькадеру Чаибу.
Тереса побывала еще на одной вечеринке, месяц спустя, где снова встретилась с марокканским полковником. И, наблюдая, как они вполголоса беседуют в сторонке, сидя на диване рядом с террасой — на сей раз все происходило в роскошно обставленной мансарде одного из лучших зданий Надора, — Дрис Лабри начал беспокоиться и решил, что третьего раза не будет. Он даже стал подумывать, не уволить ли ее, однако его связывали кое-какие обязательства. В сложной цепи друзей-одного-из-друзей как глубинные причины, так и промежуточные звенья находились вне его видения и ведения, а в таких случаях самое разумное — проявлять осторожность и не создавать кому бы то ни было неудобств. Кроме того, он не мог отрицать, что испытывает определенную личную симпатию к Мексиканке: она ему нравилась. Но это ни в коей мере не означало, что он собирается помогать галисийцу в его делишках или ей в шашнях с его марокканскими партнерами. Больше того, Дрис Ларби старался держаться подальше от растения, именуемого «каннабис», в какой бы то ни было из его форм и ипостасей. Так что никогда больше, сказал он себе. Если Тереса хочет ублажать Абделькадера Чаиба или кого-нибудь другого, наставляя рога Сантьяго Фистерре, он, Дрис Ларби, не собирается стелить им постель.
Он предупредил ее, как обычно в подобных случаях: не влезая чересчур глубоко в чужие дела. Просто обронил несколько слов, как бы между прочим. Однажды они вместе вышли из «Джамилы» и спустились до самого пляжа, а по дороге беседовали о партии джина, которую предстояло получить на следующее утро. Когда они добрались до угла приморской аллеи, Дрис Ларби увидел галисийца, сидевшего на скамейке, и безо всякого перехода, на половине очередной фразы о ящиках с джином и уплаты за них поставщику, сказал: он не из тех, кто остается. И больше ничего. Потом, помолчав пару секунд, снова заговорил о ящиках джина, но заметил, что Тереса смотрит на него очень серьезно: не то чтобы не понимая, о чем идет речь, а с неким вызовом, словно побуждая его продолжать. Она смотрела так, пока риф не пожал плечами и не прибавил: либо они уходят, либо их убивают .
— Да ты-то что об этом знаешь?
Она это произнесла так надменно, чуть ли не презрительно, что Дрис Ларби слегка обиделся. И даже подумал; что возомнила о себе эта глупая индианка? Открыл было рот, чтобы ответить грубостью или, быть может — он еще не решил, — сказать этой мексиканской девчонке, что о мужчинах и женщинах кое-что знает, поскольку треть жизни делает деньги на людях и шлюхах, и если ее что-то не устраивает, самое время подыскать себе другого хозяина. Однако смолчал, потому что — ему так показалось — понял: она имела в виду не это, не мужчин, не женщин и не тех, кто пользуется тобой и исчезает, а нечто более сложное, о чем он не знал и о чем временами, при наличии некоторой способности улавливать такие вещи, можно было догадаться по ее взгляду, по тому как она молчит. Тем вечером рядом с пляжем, где ждал галисиец, интуиция подсказала Дрису Ларби, что слова Тересы относились не столько к мужчинам, которые уходят, сколько к мужчинам, которых убивают. Потому что в том мире, откуда она явилась, быть убитым — не менее естественная форма ухода, чем любая другая.
В сумочке у Тересы лежала фотография. Она носила ее в портмоне уже давно — с тех пор, как Индеец Парра снял ее и Блондина Давилу, когда они отмечали его день рождения. Они стояли вдвоем; Блондин в своей летной куртке одной рукой обнимал ее за плечи, зацепив большой палец другой за пряжку ремня. Он смеялся в объектив — красивый, похожий на высокого худого американца, а рядом лишь едва заметно, полунаивно, полурастерянно улыбалась Тереса. Ей тогда едва исполнилось двадцать — молоденькая, хрупкая, с расширенными от вспышки фотоаппарата глазами и этой несколько принужденной улыбкой, как бы вне радости обнимающего ее мужчины. Возможно, как вообще на большинстве фотографий, это выражение оказалось случайным: просто какой-то миг, один из многих, запечатленный на пленке. Но как же, зная то, что известно теперь, удержаться от соблазна погадать? Зачастую образы, ситуации и фотографии как бы не вполне реализуются, пока не произошли последующие события; они словно являют собою нечто временное, отложенное на потом, и этому «потом» предстоит подтвердить или опровергнуть их. Мы фотографируемся не для того, чтобы помнить, а для того, чтобы дополнить снимки нашей дальнейшей жизнью. Поэтому они бывают удачными и неудачными. Образы, которые время расставляет по своим местам, придавая истинное значение одним и отвергая другие, — они гаснут сами, будто время, стирает их цвета. Снимок в ее портмоне был из тех, которые делаются, чтобы со временем обрести смысл, хотя никто, снимая, не знает этого. И теперь, по прошествии времени, недавнее прошлое Тересы придавало этой старой фотографии неотвратимое будущее, которое в конце концов состоялось. С этого берега теней было уже легко читать или истолковывать. Все казалось очевидным и в поведении Блондина, и в выражении лица Тересы, в ее неясной улыбке, порожденной присутствием фотоаппарата. Она улыбалась, чтобы доставить удовольствие своему мужчине, улыбалась лишь насколько того требовали обстоятельства — иди-ка сюда, смугляночка моя, смотри в объектив и думай о том, как ты меня любишь, девочка, — а в ее глазах таилось темное предзнаменование. Предчувствие .
Сейчас, сидя с другим мужчиной у стены древней Мелильи, Тереса думала об этой фотографии, и думала вот почему. Когда они только что пришли и ее спутник заказывал кебабы у смуглого старика, хлопотавшего у мангала, к ним подошел уличный фотограф со старенькой «ясикой» на шее, и отвечая ему «нет, спасибо», она задала себе вопрос: какое будущее смогли бы они прочесть на этой несостоявшейся фотографии, если бы посмотрели на нее спустя годы. Какие знаки принялись бы искать и истолковывать, когда все уже произошло, в этой сценке возле крепостной стены, где в нескольких метрах шумит море и прибой бьется о скалы за средневековой аркой, сквозь которую виднеется кусок ярко-синего неба; где запах водорослей, и векового камня, и пляжного мусора смешивается с ароматом золотистых пряных кебабов, жарящихся над раскаленными углями.
— Я сегодня уезжаю, — сказал Сантьяго. — Ночью.
Это была шестая ночь после того, как они познакомились. Тереса выждала пару секунд, потом взглянула на него, а взглянув, кивнула.
— Куда?
— Какая разница? — Он смотрел на нее серьезно и сурово, будто само собою разумелось, что эта новость ей не понравится. — Есть работа.
Тереса знала, что это за работа. По ту сторону границы все было готово: ведь она сама позаботилась об этом. Абделькадер Чаиб дал им слово (секретный счет полковника в Гибралтаре совсем недавно немного пополнился), что проблем с погрузкой не будет. Сантьяго уже восемь дней дожидался сигнала в гостинице «Амфора», а Дало Вейга присматривал за катером, стоявшим в бухточке у марокканского берега неподалеку от Пунта-Бермеха. В ожидании груза. И вот сигнал пришел.
— Когда ты вернешься?
— Не знаю. Самое большее через неделю.
Тереса снова кивнула, как будто неделя — самый подходящий срок. Она кивнула бы точно так же, если б он сказал «через день» или «через месяц».
— Наступает новолуние, — обронил он.
Может, поэтому я и сижу тут с тобой, подумала она.
Наступает новолуние, и для тебя наступает работа, а для меня — повторение того, что уже было. Я словно обречена на это. Вопрос в том, хочу я или не хочу этого повторения. Устраивает оно меня или нет.
— Не изменяй мне, — попросил он. Или его улыбка.
Тереса взглянула на него, словно возвращаясь издалека. Из такого далека, что ей пришлось сделать усилие, чтобы понять, о чем он говорит. А поняв, ответила:
— Постараюсь.
— Тереса…
— Что?
— Не надо бы тебе здесь оставаться.
Он смотрел на нее прямо, глаза в глаза, почти преданно. Все они смотрят глаза в глаза, почти преданно.
Даже когда врут или обещают то, чего не выполнят никогда, пусть даже сами не зная, что будет именно так.
— Да ладно. Мы уже говорили об этом.
Раскрыв сумочку, она достала пачку сигарет и зажигалку. Сигареты назывались «Бисонте». Крепкие, без фильтра. «Фароса» в Мелилье не было, и она привыкла к этим — в общем-то, случайно. Она закурила, а Сантьяго продолжал смотреть на нее все с тем же выражением.
— Не нравится мне твоя работа, — наконец произнес он.
— Зато я от твоей просто в восторге.
Это прозвучало упреком — каким, собственно, и было. Слишком многое заключали в себе эти семь слов.
Сантьяго отвел глаза.
— Я имел в виду, тебе не нужен этот мавр.
— Зато тебе ой как нужны другие мавры… И я тоже нужна.
Она невольно вспомнила полковника Абделькадера Чаиба. Ему недавно исполнилось пятьдесят, и он был неплохим человеком. Правда, честолюбивый и эгоистичный, как всякий мужчина, но разумный, как всякий мужчина, которого бог не обделил умом. А еще он мог, когда хотел, быть воспитанным и любезным. С Тересой он обходился учтиво, никогда не требуя больше того, что она намеревалась ему дать, и не считая ее тем, чем она не являлась. В деле был аккуратен, с уважением относился к декору. И к ней самой — до известной степени.
— Этого больше не будет.
— Ну, конечно.
— Клянусь тебе. Я много думал об этом. Больше никогда.
Сантьяго продолжал хмуриться, и она полуобернулась. Через площадь, на углу где помещался «Огар дель Пескадор», с бутылочкой пива в руке сидел Дрис Ларби, глядя на улицу. А может, наблюдая за ними. Он поднял бутылку, как бы приветствуя их, и Тереса слегка кивнула в ответ.
— Дрис хороший человек.
— Она вновь повернулась к Сантьяго. — Он уважает меня и платит мне.
— Он проклятый мавр и сутенер.
— А я проклятая индейская шлюха.
Он ничего не ответил, и она, рассердившись, молча курила, прислушиваясь к шуму моря за стеной. Сантьяго рассеянно перекладывал на пластиковой тарелке металлические шампуры. Руки у него были жесткие, сильные и смуглые — так хорошо знакомые ей. На запястье — все те же водонепроницаемые часы, дешевые и надежные; ни браслетов, ни колец. Солнце, отражаясь от беленых стен, окружавших площадь, золотило волоски над татуировкой и делало светлее его глаза.
— Ты можешь поехать со мной, — проговорил он наконец. — В Альхесирасе хорошо… Мы бы виделись каждый день. Вдали от всего этого.
— Я не знаю, хочу ли я видеть тебя каждый день.
— Странная ты. Очень странная. Я и не знал, что вы, мексиканки, такие.
— Я не знаю, какие мексиканки. Я знаю, какая я. — Она мгновение подумала. — Иногда мне кажется, что знаю.
Она бросила окурок и придавила его подошвой.
Потом обернулась посмотреть, не ушел ли Дрис Ларби.
Его уже не было. Тереса встала и сказала, что ей хочется прогуляться. Сантьяго, все еще сидя и нашаривая деньги в заднем кармане брюк, продолжал смотреть на нее, но уже с иным выражением. С улыбкой. Он всегда знал, как нужно улыбнуться, чтобы разогнать для нее все черные тучи. Чтобы она сделала что-нибудь. Например, пообщалась с Абделькадером Чаибом.
— Черт возьми, Тереса.
— Что?
— Иногда ты похожа на девчонку, и мне это нравится. — Поднявшись, он положил на столик несколько монет. — То есть, когда я вижу, как ты идешь, и все такое. Ты идешь, а попка у тебя так и танцует, потом поворачиваешься… так бы и съел тебя всю, как свежий персик… И грудь у тебя… — Что — грудь у меня?
Сантьяго склонил голову набок, ища подходящее определение.
— Красивая, — серьезно закончил он. — Самая красивая во всей Мелилье.
— Ничего себе… Это что — испанский комплимент?
— Ну… не знаю. — Он подождал, пока она не отсмеялась. — Просто мне это пришло в голову.
— Только это? Больше ничего?
— Нет. Мне нравится, как ты разговариваешь. Или молчишь. Мне от этого становится… не знаю… что-то во мне происходит… какие-то чувства. Разные. И нежность тоже — наверное, это самое подходящее слово.
— Вот и хорошо. Мне приятно, если ты иногда забываешь о моей груди и становишься нежным.
— А мне и не надо ни о чем забывать. Твоя грудь и моя нежность — одно с другим вполне вяжется.
Она сбросила туфли, и они пошли по грязному песку, а потом среди камней, по кромке воды, под золотисто-рыжими стенами крепости, из бойниц которой торчали ржавые пушки. Вдали вырисовывался голубоватый силуэт мыса Трес-Форкас. На ноги им брызгала пена. Сантьяго шагал, засунув руки в карманы, временами останавливаясь и проверяя, не поскользнется ли Тереса на влажных камнях, покрытых зеленым мхом.
— А иногда, — сказал он вдруг, словно и не переставал об этом думать, — я смотрю на тебя, и вдруг ты выглядишь гораздо старше… Как сегодня утром.
— А что случилось сегодня утром?
— Я проснулся, а ты была в ванной, и я встал взглянуть на тебя, и увидел тебя перед зеркалом… Ты умывалась и смотрела на себя так, будто с трудом узнаешь. И лицо у тебя было, как у старухи.
— Страшное?
— Да просто кошмарное. Поэтому мне захотелось, чтобы ты снова стала красивой, я подхватил тебя на руки и отнес в постель, и мы добрый час кувыркались там.
— Не помню.
— Не помнишь, что мы делали в постели?
— Не помню, чтобы я выглядела страшной.
Конечно, все она отлично помнила. Тереса проснулась рано, с первым смутным, еще серым светом. Пение петухов на заре. Голос муэдзина, несущийся с минарета мечети. Равномерное «тик-так» часов на тумбочке. Ей не удавалось снова уснуть, и она смотрела, как все больше и больше светлеет потолок, а Сантьяго спит, лежа на животе, наполовину зарывшись лицом в подушку, с взлохмаченными волосами и жесткой щетиной на подбородке, касающемся ее плеча. Она помнила его тяжелое дыхание и его неподвижность, похожую на смерть. И внезапную тоскливую тревогу, от которой она вскочила с постели, добежала до ванной, открыла кран — и снова и снова плескала водой себе в лицо; а женщина, смотревшая на нее из зеркала, была похожа на ту, что смотрела на нее сквозь мокрые волосы в тот день в Кульякане, когда зазвонил телефон. А потом отражение Сантьяго у нее за спиной — с припухшими от сна глазами, голый, как и она сама, он обнимал ее, а потом снова отнес в постель, чтобы заниматься любовью среди смятых простыней, пахнущих ими обоими, спермой и теплом сплетенных тел. И призраки опять, до нового приказа, рассеялись вместе с сумраком грязного рассвета — на свете нет ничего грязнее этого нерешительного серого рассветного сумрака, который дневной свет, уже потоком льющийся сквозь жалюзи, загоняет обратно в ад.
— У меня с тобой иногда бывает как-то странно, понимаешь… — Сантьяго смотрел на синее море (оно было неспокойно, и прибой равномерно плескал о камни): смотрел опытным, почти оценивающим взглядом. — Вот вроде бы ты тут, рядом, я тебя крепко держу, и вдруг — раз! Ты уже где-то далеко.
— В Марокко.
— Не говори глупостей. Пожалуйста. Я же сказал, с этим покончено.
И опять эта улыбка, стирающая все. Он такой красивый, в который раз подумала она. Распроклятый сукин сын, контрабандист.
— Ты иногда тоже бываешь далеко, — сказала она. — Очень далеко.
— Я — другое дело. У меня есть дела, и они меня беспокоят… Я имею в виду — сейчас. А то, что происходит с тобой, — это другое.
Он помолчал. Казалось, он пытается поймать какую-то мысль и найти для нее точные слова.
— Это уже сидело в тебе, — произнес он наконец. — До того как мы познакомились.
Когда, пройдя еще немного, они вернулись, старик-араб, торговавший кебабами, вытирал стол. Они с Тересой обменялись улыбкой.
— Ты никогда ничего не рассказываешь мне о Мексике, — сказал Сантьяго.
Опершись на него, Тереса надела туфли.
— Да нечего особенно рассказывать, — ответила она. — Там люди убивают друг друга ради наркотиков или нескольких песо, или их убивают, потому что считают коммунистами, или приходит ураган и приканчивает всех подряд.
— Я имел в виду тебя.
— Я родом из Синалоа. Правда, за последнее время гордости у меня поубавилось. Но я упряма до чертиков.
— А что еще?
— Больше ничего. Ведь я же тебя не расспрашиваю о твоей жизни. Я даже не знаю, женат ты или нет.
— Не женат, — он поднял руку, показывая, что на ней нет кольца. — И мне очень неприятно, что до сегодняшнего дня ты об этом не спрашивала.
— А я и не спрашиваю. Я просто говорю, что не знаю. Как уговорено.
— Что уговорено? Я что-то не помню, чтоб мы о чем-то договаривались.
— Никаких дурацких вопросов. Ты приезжаешь — я тут. Ты уезжаешь — я остаюсь.
— А как же будущее?
— О будущем поговорим, когда оно настанет.
— Почему ты спишь со мной?
— А с кем же еще?
— Со мной.
Он остановился перед ней, уперев руки в бока, будто собираясь пропеть ей серенаду.
— Потому, что ты красивый парень, — ответила она, оглядывая его сверху вниз, очень медленно и не скрывая своего удовольствия. — Потому, что у тебя зеленые глаза, просто убийственный зад, сильные руки… Потому, что ты хоть и сукин сын, но не совсем эгоист. Потому, что ты умеешь быть одновременно жестким и нежным… Этого хватит?.. — Она почувствовала, как все лицо у нее напряглось. — А еще потому, что ты похож на одного человека, которого я знала.
Сантьяго уставился на нее несколько ошарашенно.
Довольное выражение мгновенно исчезло с его лица, и она заранее угадала, что он сейчас скажет:
— Мне не нравится, что я напоминаю тебе другого.
Проклятый галисиец. Все они проклятые сукины дети. Всех только помани — и они тут, и все идиоты. Ей вдруг захотелось поскорее закончить этот разговор.
— Я не говорила, что ты напоминаешь мне другого. Я сказала, что ты похож на одного человека.
— А тебе не хочется узнать, почему я сплю с тобой?
— Кроме того, что я бываю тебе полезна на вечеринках Дриса Ларби?
— Кроме.
— Потому, что тебе хорошо со мной. И потому, что иногда тебе бывает одиноко.
Он смущенно пригладил ладонью волосы. Потом схватил ее за руку пониже плеча:
— А если бы я спал с другими? Что бы ты сказала?
Она высвободила руку — не вырвала, а просто отстранила его мягким движением, длившимся до тех пор, пока он не разжал пальцы.
— Я уверена, что ты спишь и с другими.
— Здесь, в Мелилье?
— Нет. Насчет Мелильи я знаю. Здесь — нет.
— Скажи, что любишь меня.
— Хорошо… Люблю.
— Неправда.
— Да не все ли равно? Я люблю тебя.

* * *

Мне оказалось нетрудно разузнать о жизни Сантьяго Фистерры. Перед поездкой в Мелилью я получил, в дополнение к докладу полиции Альхесираса, еще один, от таможни — весьма подробный, с указаниями дат и мест: все начиная с самого его рождения в 0-Грове, рыбацкой деревушке в устье реки Ароса. Поэтому я знал, что незадолго до знакомства с Тересой Фистерре исполнилось тридцать два года. Биографию его можно было назвать классической. С четырнадцати лет выходил в море с рыбаками, после службы на флоте работал на amos do fume — главарей контрабандистских сетей, действовавших на галисийском побережье: Чарлинеса, Сито Миньянко, братьев Пернас. Согласно докладу таможни, за три года до встречи с Тересой он проживал в Вильягарсиа и был капитаном большого катера, принадлежавшего клану Педрускиньос — известному семейству табачных контрабандистов, которое как раз в то время расширяло поле своей деятельности, начав заниматься марокканским гашишем. Тогда он состоял на жалованье — столько-то за рейс, — а работа его заключалась в следующем: хорошо зная сложную географию галисийского побережья, он водил катера, доставлявшие на берег табак и наркотики с кораблей и рыбачьих судов, бросавших якорь вне испанских территориальных вод. При этом нередко происходили стычки со службой береговой охраны, таможенниками и жандармерией. И вот однажды ночью, когда катер уходил от погони, лавируя короткими зигзагами между устричных садков у острова Кортегада, Фистерра или его напарник, молодой парень из Ферроля по имени Лало Вейга, включили прожектор, чтобы ослепить своих преследователей, и таможенники на полном ходу врезались в один из садков. Результат: один погибший. В полицейских докладах эта история излагалась лишь в общих чертах, поэтому я принялся звонить по кое-каким телефонам, но все мои усилия оказывались безрезультатными до тех пор, пока писатель Мануэль Ривас, галисиец, мой друг и местный житель — у него был дом рядом с Коста-де-ла-Муэрте, — не раздобыл, похлопотав, подтверждений упомянутого эпизода. По словам Риваса, никому не удалось доказать участия Фистерры в этом инциденте; однако местные таможенники, не уступавшие в жесткости самим контрабандистам — ведь и они росли в тех же деревнях и плавали на тех же судах, — поклялись при первом удобном случае пустить его на корм рыбам. Око за око. Этого оказалось достаточно, чтобы Фистерра и Вейга покинули Риас-Байшас и отправились искать место, где воздух был бы менее вреден для здоровья. Таким местом оказался Альхесирас, приютившийся в тени Гибралтарской скалы: средиземноморское солнце и синие воды.
А там, пользуясь мягкостью британского законодательства, друзья-галисийцы приобрели через третьих лиц мощный катер — семь метров в длину, шестицилиндровый мотор «Ямаха ПРО» в двести двадцать пять лошадиных сил, усиленный до двухсот пятидесяти, — на котором и принялись курсировать между колонией, Марокко и испанским побережьем.
— В ту пору, — объяснял мне в Мелилье Маноло Сеспедес после встречи с Дрисом Ларби, — кокаином могли баловаться только самые богатые. Основную часть контрабанды составляли гибралтарский табак и марокканский гашиш: два урожая, две с половиной тысячи тонн конопли каждый год тайно вывозилось в Европу… Ясное дело, все это проходило через наши места. Да и сейчас проходит.
Мы сидели за вкуснейшим ужином в баре-ресторане «Ла Амистад», более известном среди жителей Мелильи как «Дом Маноло»: он располагался напротив казарм жандармерии, которые построил еще сам Сеспедес в те годы, когда был в силе. В действительности хозяина этого заведения звали не Маноло, а Мохаммед, хотя его знали еще как брата Хуанито, хозяина другого ресторана под названием «Дом Хуанито», которого на самом деле тоже звали не Хуанито, а Хассан — патронимические лабиринты, весьма типичные для такого своеобразного города, как Мелилья. «Ла Амистад» же был популярным заведением с пластиковыми столиками, стульями и стойкой с закусками — сюда наведывались и европейцы, и мусульмане, и нередко люди обедали или ужинали стоя. Кухня великолепная: в основном, свежая рыба и прочие дары моря из Марокко, которые сам Маноло — Мохаммед — каждое утро закупал на центральном рынке. В тот вечер мы с Сеспедесом угощались всей этой роскошью, запивая ее холодным «Барбадильо». И, конечно, наслаждаясь сверх всякой меры. Ибо усилиями испанских рыбаков воды, омывающие Полуостров, уже значительно опустошены.
— Когда прибыл Сантьяго Фистерра, — продолжал Сеспедес, — все важные грузы перевозились на катерах. Он приехал сюда потому, что был специалистом в этом деле, и потому, что многие галисийцы стремились устроиться в Сеуте, Мелилье и на андалусском побережье… Контракты заключались здесь или в Марокко. Самой оживленной зоной были четырнадцать километров пролива между мысом Карнеро и мысом Сирее: мелкие контрабандисты — на сеутских паромах, крупные партии — на яхтах, сейнерах, катерах… Движение там было настолько оживленным, что эту зону называли «Бульваром Гашиша».
— А Гибралтар?
— Все и вертелось вокруг него. — Сеспедес указал вилкой на пачку «Уинстона», лежавшую на скатерти, и обвел вокруг нее круг. — Он был как паук в центре своей паутины. В то время он служил главной базой контрабандистов западного Средиземноморья… Англичане и «льянито» , местное население колонии, позволяли мафии действовать свободно. Вкладывайте деньги сюда, кабальеро, доверьте нам свои денежки, финансовые и портовые льготы… Табак возили прямо из портовых складов на пляжи Ла-Линеа — километром дальше… Впрочем, на самом деле это происходит до сих пор. — Он снова ткнул вилкой в пачку сигарет. — Эти тоже оттуда. Беспошлинные.
— И тебе не стыдно?.. Бывший правительственный уполномоченный — и обманывает государственную компанию.
— Брось. Теперь я пенсионер. Знаешь, сколько я выкуриваю в день?
— Ну, так что там насчет Сантьяго Фистерры?
Сеспедес неторопливо, смакуя, прожевал кусочек рыбы. Затем отхлебнул глоток «Барбадильо» и посмотрел на меня:
— Не знаю, курил он или нет, но с табаком не возился. Один рейс с грузом гашиша равнялся сотне с «Уинстоном» или «Мальборо». Гашиш рентабельнее.
— И, думаю, опаснее.
— Гораздо. — Тщательно высосав очередную королевскую креветку, Сеспедес положил ее голову на край тарелки, рядом с остальными, лежавшими аккуратным рядком, будто на параде. — Не подмажешь как следует марокканцев — и конец. Вспомни беднягу Вейгу… Зато с англичанами проблем не было — эти, как всегда, действовали в духе своей двойной морали. Пока наркотики вне британской земли, они умывают руки… В общем, контрабандисты так и шныряли со своими грузами, и все их знали. А когда их заставали врасплох испанские жандармы или таможенники, они мчались спасаться в Гибралтар. Единственное условие — сначала выбросить груз за борт.
— И все?
— И все. — На этот раз он легонько стукнул вилкой по пачке сигарет. — Иногда те, что на катерах, сажали наверху, на Скале, своих людей с приборами ночного видения и радиопередатчиками — их называли «обезьянами», — чтобы знать обо всех перемещениях таможенников… Вокруг Гибралтара возникла целая отрасль промышленности, миллионы и миллионы. Марокканская полиция, гибралтарская полиция, испанская полиция… Задействованы были все. Даже меня хотели купить… — Он усмехнулся сквозь зубы, глядя на меня поверх бокала белого вина в руке. — Но им не повезло. В те времена я сам покупал других.
И Сеспедес вздохнул.
— Теперь, — сказал он, доедая последнюю креветку, — все по-другому. Деньги в Гибралтаре крутятся иначе. Прогуляйся по главной улице, посмотри на почтовые ящики да посчитай, сколько там фирм-призраков. Глазам не поверишь. Они обнаружили, что налоговый рай куда рентабельнее пиратского гнезда, хотя по сути это одно и то же. А насчет клиентов сам прикинь: Коста-дель-Соль — просто золотой рудник, так что иностранные мафии внедряются туда всеми мыслимыми и немыслимыми способами. Кроме того, испанские воды от Альмерии до Кадиса — под неусыпным наблюдением из-за нелегальной иммиграции. И хотя гашиш по-прежнему течет рекой, ввоз кокаина тоже набирает обороты, а методы используются уже другие… Можно сказать, времена ремесленников, героические времена кончились: старых морских волков сменили парни в галстуках и белых рубашках. Былой централизации нет. Катера контрабандистов перешли в другие руки, изменилась тактика, сменились тыловые базы. Все иначе.
Произнеся эту тираду, Сеспедес откинулся на спинку стула, спросил у Маноло-Мохаммеда чашечку кофе и закурил беспошлинную сигарету. От воспоминаний старый шулер разулыбался: глаза сузились, брови приподнялись. Казалось, его улыбка говорила: насмеялся я вдоволь — пусть теперь кто-нибудь попробует отнять это у меня. И я понял, что бывший правительственный уполномоченный скучает не только по старым временам, но и по определенному типу людей.
— Случилось так, — продолжал он, — что, когда Сантьяго Фистерра появился в Мелилье, пролив просто кипел, «Golden age» , как говорят льянито. О-хо-хо… Парни так и шныряли туда-сюда. Крутые ребята. Что ни ночь — очередные кошки-мышки: с одной стороны контрабандисты, с другой — таможенники, полиция и жандармы… Выигрывали то одни, то другие. — Он затянулся, и его лисьи глазки сощурились. — И вот сюда-то, из огня да в полымя, попала Тереса Мендоса.

* * *

Говорят, на Сантьяго Фистерру донес Дрис Ларби, И сделал это невзирая на полковника Абделькадера Чаиба или, возможно, с его ведома. Это в Марокко проще простого; наиболее слабое звено тут — контрабандисты, действующие без денежного или политического прикрытия: имя, оброненное в одном-другом разговоре, несколько банкнот, перешедших из рук в руки… И как нельзя более кстати для полицейской статистики.
Как бы то ни было, никому не удалось доказать, что Дрис Ларби к этому делу причастен. Стоило мне затронуть эту тему — я приберег ее для нашей последней встречи, — как он закрылся, точно устрица, и мне больше не удалось вытащить из него ни слова. Было очень приятно. Конец откровениям, прощайте, и всего наилучшего. Однако Маноло Сеспедес — когда все это случилось, он еще представлял в Мелилье испанское правительство, — утверждает, что именно Дрис Ларби, желая удалить галисийца от Тересы, дал поручение своим партнерам на той стороне. Обычно девиз был: плати — и вози контрабанду сколько твоей душе угодно. Аллах бисмиллах. С Богом. Обширная сеть коррупции раскинулась от гор, где собирались урожаи конопли, до границы или марокканского побережья. Взятки давались соответственно уровню: полицейские, военные, политики, высшие чиновники и члены правительства. Чтобы оправдаться в глазах общественности — в конце концов, министр внутренних дел Марокко присутствовал как наблюдатель на заседаниях Европейского союза, посвященных борьбе с наркотиками, — жандармы и военные периодически задерживали кого-нибудь, но всегда буквально одного-двух и только тех, кто не принадлежал к официально признанным крупным мафиозным группировкам и чье уничтожение никого особо не волновало. Людей, которых нередко выдавали и даже ловили те же, кто поставлял им гашиш.
Майор Бенаму из службы береговой охраны Королевской жандармерии Марокко весьма охотно поведал мне о своем участии в эпизоде, происшедшем в бухте Кала-Трамонтана. Мы сидели на террасе кафе «Хафа» в Танжере после того, как наш общий друг — полицейский инспектор Хосе Бедмар, ветеран Центральной бригады и агент службы информации во времена Сеспедеса, усиленно рекомендовавший мне Бенаму по факсу и по телефону, — взялся разыскать его и договориться о встрече. Майор оказался симпатичным элегантным мужчиной с усиками щеточкой, похожим на латиноамериканского щеголя пятидесятых годов. Он был в штатском — пиджак и белая рубашка без галстука — и полчаса без запинки тараторил по-французски, после чего, видимо, проникшись ко мне некоторым доверием, перешел на почти безупречный испанский.
Рассказывал он хорошо, с некоторым оттенком черного юмора, и время от времени делал жест рукой в сторону моря, раскинувшегося внизу, у подножия отвесных скал, словно все происходило прямо там, перед террасой, сидя на которой, он пил кофе, а я — чай с мятой. Когда все это случилось, уточнил майор, он был еще капитаном. Обычный патрульный рейс — слово «обычный» он произнес, глядя вдаль, в какую-то неопределенную точку горизонта. К западу от Трес-Форкас радиолокатор обнаружил цель, и были предприняты обычные в подобных случаях действия. По чистой случайности на суше находился еще один патруль, с которым поддерживалась связь по радио — произнося слово «случайность», он снова устремил взгляд к горизонту, — а между обоими патрулями, как птичка в гнездышке, прижался почти к самому берегу катер, вторгшийся в территориальные воды Марокко, и на него с пришвартованной патеры грузили гашиш. Крик «Стой, ни с места!», прожектор, осветительная ракета, зависшая на своем парашютике, камни острова Чарранес, очерченные ее светом на фоне молочно-белой воды, уставные команды и пара предупредительных выстрелов в воздух. По всей видимости, у катера — он был черный, низкий, длинный и тонкий, как игла, с подвесным мотором — что-то не заладилось с двигателем, потому что тронулся он не сразу. В свете прожектора и ракеты Бенаму разглядел на его борту силуэты двух мужчин: один сидел на месте рулевого, другой бежал на корму, чтобы отвязать патеру, на которой находились еще двое, в тот момент сбрасывавшие за борт тюки наркотика, которые не успели перегрузить на катер.
Мотор урчал, но не заводился; и Бенаму — согласно уставу, заметил он между двумя глотками кофе — приказал матросу на носу дать очередь из пулемета калибра 12,7 — на поражение. Выстрелы прозвучали так, как они звучат всегда: така-така-така. Конечно, много шума. Как сказал Бенаму, это впечатляет. Еще одна ракета.
Мужчины на патере вскинули руки, и в этот момент катер поднялся на дыбы, взбивая винтом пену, и человек, стоявший на корме, упал в воду. Пулемет патрульного катера продолжал стрелять — така-така-така, и со стороны суши тоже донеслись сперва отдельные, словно бы робкие «бум, бум», тут же перешедшие в сплошной грохот выстрелов. Настоящая война. В свете последней ракеты и прожектора было видно, как пули шлепают по воде; вдруг катер взревел громче и рванулся вперед по прямой с такой скоростью, что когда жандармы на патрульном судне взглянули на север, он уже скрылся в темноте. Тогда они приблизились к патере, задержали находившихся на ее борту людей — двух марокканцев — и выловили из воды три тюка гашиша плюс испанца с пулей калибра 12,7 в бедре (говоря это, Бенаму обвел пальцем край своей чашки). Вот такая дырка. На допросе испанцу оказали соответствующую медицинскую помощь, он назвался Вейгой, матросом катера, перевозящего контрабанду и управляемого неким Сантьяго Фистеррой; и сказал, что именно он, Сантьяго Фистерра, ускользнул от них в Кала-Трамонтана. И бросил меня, жаловался раненый; Бенаму помнил эти его слова. А еще майор помнил, что этого Вейгу, которого двумя годами позже судили в Алусемасе, вроде бы приговорили к пятнадцати годам в тюрьме Кенитры — упомянув ее, Бенаму взглянул на меня, словно рекомендуя никогда не включать это место в список моих летних резиденций — и что отсидел он половину. Донос? Бенаму пару раз повторил это слово, как будто оно звучало совершенно чуждо для него, и, снова глядя на кобальтово-синее пространство, отделявшее нас от испанских берегов, покачал головой. Он ничего не помнит об этом. И ни о каком Дрисе Ларби он тоже никогда не слышал. У Королевской жандармерии весьма компетентная служба информации, а побережье она держит под неусыпным контролем. Так же, как и ваша жандармерия, добавил он. Или даже в большей степени. Случай в Кала-Трамонтана — вещь совершенно обычная, пример блестящего выполнения своих обязанностей, а таких примеров сколько угодно. Борьба с преступностью и все такое. Он вернулся почти через месяц — на самом деле она уже не надеялась снова увидеть его. Ее фатализм уроженки Синалоа внушал, что он ушел навсегда — он не из тех, кто остается, сказал Дрис Ларби, — и она приняла его отсутствие точно так же, как сейчас приняла его появление. За последнее время Тереса поняла, что мир вращается по своим собственным, неисповедимым правилам — правилам, составленным из двусмысленностей и случайностей, включающих в себя появления и исчезновения, присутствия и отсутствия, жизни и смерти. И сделать она может лишь одно — принять эти правила как свои, плыть по течению, как плывет листок, колыхающийся на поверхности воды, ощущая себя частью колоссальной космической шутки и временами подгребая руками, чтобы не утонуть, вместо того, чтобы терять силы, пытаясь выплыть против этого течения или понять его. Так она пришла к убеждению, что бесполезно отчаиваться или бороться ради чего бы то ни было, кроме конкретного момента, данного вдоха и выдоха, шестидесяти пяти ударов в минуту — ритм ее сердца всегда был медленным и равномерным, — поддерживающих ее жизнь. Бессмысленно тратить энергию на то, чтобы стрелять по теням, плевать в небо, тревожить Бога, занятого более важными делами. Что же до ее религиозных верований, которые она привезла с родины, и они уцелели в рутине этой новой жизни, — Тереса по воскресеньям ходила к мессе, перед сном механически повторяла молитвы, Отче наш, Аве Мария, и порой сама удивлялась, осознавая, что просит о чем-то Иисуса Христа или Пресвятую Деву (пару раз она вспоминала и о святом Мальверде). Например, чтобы Блондин Давила упокоился рядом с праведниками, аминь. Хотя она отлично знала, что, несмотря на все ее добрые пожелания, маловероятно, чтобы Блондин пребывал рядом с этими распроклятыми праведниками. Наверняка горит в аду, пес, как в песнях Пакиты ла дель Баррио — «горишь, бездельник?». Эту молитву как и все остальные, она тоже произносила без убежденности, скорее для порядка, чем ради чего другого. По привычке. Хотя, возможно, ее отношение к памяти Блондина точнее всего можно было бы определить словом «верность».
Во всяком случае, она делала это подобно человеку, посылающему прошение всесильному министру и не слишком надеющемуся, что его просьбу исполнят.
За Сантьяго Фистерру она не молилась. Ни разу. Ни за его благополучие, ни за его возвращение. Она намеренно не впускала его в свои молитвы, отказываясь, так сказать, официально связывать его с сутью проблемы. Никаких повторений, никакой зависимости, поклялась она себе. Никогда больше. И все же в тот вечер, вернувшись домой и увидев его сидящим на ступенях, словно они расстались всего несколько часов назад, она ощутила невероятное облегчение и всплеск мощной радости между ног, в животе и в глазах, так что пришлось открыть рот, чтобы сделать глубокий вдох. Все это произошло в один краткий миг, а потом она вдруг осознала, что считает, сколько точно дней прошло с последнего раза, прикидывает, сколько времени уходит на дорогу туда и обратно, сколько это километров и часов пути, когда лучше всего звонить по телефону и сколько дней идет письмо или открытка из пункта А в пункт Б. Она думала обо всем этом, хотя не произнесла ни слова упрека — ни когда он целовал ее, ни когда они молча вошли в дом и направились в спальню. Продолжала думать, и когда он, распластанный на ней, затих, уже успокоившись и освободившись, и его прерывистое дыханье на ее шее сделалось ровнее.
— Лаяо сцапали, — произнес он наконец.

Предыдущая страница 4 Следующая страница


5 Артуро Перес Реверте

Тереса совсем замерла. Свет из коридора обрисовывал мужское плечо у самых ее губ. Она поцеловала его.
— Меня тоже чуть не сцапали, — добавил Сантьяго.
Он продолжал лежать неподвижно, уткнувшись лицом в ямку на ее шее. Он говорил очень тихо, и при каждом слове его губы касались ее кожи. Она медленно подняла руки и положила их ему на спину.
— Расскажи, если хочешь.
Он чуть качнул головой, и Тереса не стала настаивать, зная, что уговоры ни к чему. Нужно просто ждать и молчать, и тогда он сам сделает это, когда немного успокоится. Так и вышло. Через некоторое время он начал рассказывать. Это был даже не рассказ, а отдельные короткие обрывки — образы или воспоминания.
Он действительно просто вспоминает вслух, поняла она. Может, за все прошедшее время впервые говорит об этом.
Так она узнала, так смогла представить себе. А более всего она поняла, что жизнь играет с людьми плохие шутки, и эти шутки таинственным образом соединяются в цепь с другими, приключившимися с разными людьми, и любой может оказаться в центре какого-нибудь нелепого сплетения обстоятельств, как муха в паутине. Так она выслушала историю, уже знакомую ей еще до этого рассказа, историю, в которой иными были только места и действующие лица — если они вообще бывают иными, — и поняла, что до Синалоа вовсе не так далеко, как она думала. Она тоже увидела прожектор марокканского патрульного катера, пронизывающий ночь, как холодная дрожь, белую осветительную ракету в воздухе, лицо Лало Вейги с открытым от изумления и страха ртом, когда он кричал: «мавр, мавр». Фигуру Лало в снопе света, когда под бесполезное урчание мотора он бежал на корму, чтобы отвязать канат патеры, первые выстрелы, вспышки рядом с прожектором, брызги воды, жужжание пуль, дзиииннь, дзиииннь, и еще вспышки со стороны суши. И внезапный мощный рев мотора, нос катера, взметнувшийся к звездам, и еще выстрелы и свист пуль, и крик Лало, падающего за борт: крик и крики, подожди, Сантьяго, подожди, не бросай меня, Сантьяго, Сантьяго, Сантьяго. А потом грохот мотора, работающего на полной мощности, и последний взгляд через плечо: Лало остается в воде позади, все дальше и дальше, в конусе луча прожектора патрульного судна, и его поднятая рука тщетно пытается уцепиться за катер, который мчится, подпрыгивает, удаляется, разрезая темные волны.
Тереса слушала все это, а обнаженный мужчина, неподвижно лежавший на ней, продолжал щекотать ей шею губами, не поднимая лица и не глядя на нее. Или не давая ей взглянуть на него.

* * *

Петухи. Пение муэдзина. Снова грязный, серый, нерешительный час между ночью и днем. На этот раз Сантьяго тоже не спал; она поняла это по его дыханию.
Весь остаток ночи она чувствовала, как он ворочается рядом, вздрагивая, когда приходил короткий сон, такой беспокойный, что он тут же просыпался. Тереса по-прежнему лежала на спине, не решаясь встать или закурить, с открытыми глазами, глядя то на темноту потолка, то на серое пятно, вползавшее снаружи, как огромный слизняк, таящий в себе зло и угрозу.
— Иди ко мне, — вдруг прошептал Сантьяго.
Она прислушивалась к биению собственного сердца: каждый рассвет казался ей невыносимо медлительным, похожим на тех животных, что зимой впадают в спячку. Когда-нибудь я умру в этот самый час, подумала она. Меня убьет этот грязный свет, который всегда является на свидание.
— Иду, — сказала она.

* * *

В тот же самый день Тереса принялась искать в сумочке фотографию, которую хранила со времен Синалоа: она под защитой руки Блондина Давилы удивленно взирает на мир, не подозревая, что ее ждет в нем. Она долго сидела так, потом подошла к умывальнику и, держа в руке снимок, принялась изучать свое отражение в зеркале. Сравнивать. Потом осторожно и очень медленно разорвала его пополам, спрятала ту половинку, на которой была сама, и закурила. Зажженную спичку поднесла к уголку другой половины и осталась сидеть неподвижно, забыв о зажатой между пальцев сигарете, глядя, как она тлеет и горит. Последней исчезла улыбка Блондина, и она сказала себе: это очень на него похоже, смеяться над всем, до самого конца, — и плевать на все. Что в пламени горящей «Сессны», что на этой фотографии.

Глава 5.
Что я посеял там, в горах

Ожидание. Темное море и миллионы рассыпанных по небу звезд. С северной стороны — мрачное, необъятное пространство, с южной — отдаленный черный силуэт берега. И легкий, едва ощутимый, прерывистый бриз с суши, касающийся воды крошечными, странно фосфоресцирующими вспышками.
Мрачная красота, наконец решила она. Да, так мрачная красота.
Она плохо умела выражать подобные вещи словами. Чтобы подобрать эти, у нее ушло сорок минут. Но как бы то ни было, именно таким — мрачным и прекрасным — был пейзаж, и Тереса Мендоса созерцала его молча. С самой первой из этих сорока минут она сидела неподвижно, не разжимая губ, ощущая, как ночная сырость мало-помалу проникает сквозь ее свитер и джинсы. Сидела, внимательно прислушиваясь к звукам земли и моря. К приглушенному шуму включенного на минимальную громкость радио, настроенного на сорок четвертый канал.
— Глянь-ка, что там, — сказал Сантьяго.
Он прошептал это едва слышно. Море, объяснил он ей еще при одной из их первых встреч, передает звуки и голоса по-особому. Иногда можно услышать то, что говорится на расстоянии мили. Так же и со светом; поэтому «Фантом», скрытый среди ночи и моря черной матовой краской, которой были выкрашены его корпус и кожух мотора, был погружен в темноту. И поэтому оба молчали, а Тереса не курила; они почти не шевелились. Ждали.
Тереса прижала лицо к резиновому конусу, прикрывавшему экран радара «Фуруно». Радиус действия у него был восемь миль; при каждой развертке антенны в нижней части рамы темнел идеально четкий очерк марокканского берега — изображение бухты, луком изогнутой книзу между мысами Крусес и Аль-Марса. Все остальное было чисто: на морской поверхности ни единого сигнала. Тереса дважды нажала кнопку дальности, увеличив радиус наблюдения с одной до четырех миль. При следующей развертке изображение берега стало меньше и длиннее; к нему прибавилось выдающееся далеко в море четко очерченное пятно острова Перехиль. Там тоже было чисто. Ни корабля, ни лодки. Ни даже ложного отраженного сигнала волны. Ничего.
— Вот скоты, — донесся до нее тихий шепот Сантьяго.
Ждать. Это было составной частью работы; но с тех пор, как они начали выходить в море вместе, Тереса успела усвоить, что хуже всего не само ожидание, а то, что представляешь себе, ожидая. Ни плеск воды о скалы, ни шум ветра, который легко спутать с шумом марокканского патрульного катера (на жаргоне плавающих через Пролив он назывался «мавром») или вертолета испанской таможни, не тревожат так, как этот долгий покой, в котором мысли превращаются в злейшего врага. Даже конкретная угроза, враждебное эхо, вдруг возникающее на экране радара, рев мотора, борющегося за скорость, свободу и жизнь, бегство со скоростью пятьдесят узлов, когда патрульный катер едва не врезается тебе в корму, удары волн о днище, мощные выбросы поочередно то адреналина, то отчаянного страха — все эти ситуации были для нее лучше, чем неопределенность штиля, спокойное воображение. Как плохо, когда мысли ясны. Когда холодно оцениваешь то зло и тот ужас, которые пока скрыты неизвестностью. Это бесконечное ожидание сигнала с суши или по радио было похоже на серые рассветы, что по-прежнему каждое утро заставали ее в постели без сна; теперь они приходили к ней и в море, когда нерешительная ночь начинала светлеть на востоке, от холода и сырости палуба делалась скользкой, а одежда, руки и лицо влажными. Черт побери. Нет такого страха, который нельзя было бы пережить; главное, чтобы у тебя не было времени и возможности подумать о нем. К такому выводу она пришла.
Уже пять месяцев. Иногда та, другая Тереса Мендоса, которую она внезапно видела в глубине зеркала, на углу улицы, в серой мути рассветов, по-прежнему внимательно за ней наблюдала, выжидая, следила за мало-помалу происходившими в ней переменами. Пока что они были не слишком велики, да и относились скорее к внешнему поведению и ситуациям, чем к подлинным событиям, которые происходили у нее внутри, действительно изменяя перспективы и жизнь. Однако она предчувствовала их наступление, не ведая ни дня, ни срока, но зная, что неотвратимо они произойдут вслед за другими, так же, как предчувствовала, что три-четыре дня подряд у нее будет болеть голова или вот-вот наступят — всегда нерегулярно и болезненно — неудобные, но неизбежные дни. Поэтому было интересно и даже познавательно таким вот образом выходить из самой себя и входить обратно, иметь возможность видеть себя и снаружи, и изнутри. Теперь Тереса знала, что все — страх, неопределенность, страсть, удовольствие, воспоминания, собственное лицо, которое выглядит старше, чем несколько месяцев назад, — можно рассматривать с этой двойной точки зрения. С математической точностью и ясностью, свойственными не ей самой, а той, другой женщине, что живет в ней. И именно эта способность к столь необычному раздвоению, которую она открыла, а точнее, интуитивно ощутила в себе в тот день — с него не прошло и года, — когда в Кульякане зазвонил телефон, позволяла ей сейчас холодно наблюдать за самой собой. Вот она сидит в этом катере, застывшем в темноте моря, которое она теперь начала узнавать, вблизи таящего в себе угрозу берега страны, о самом существовании которой ей еще недавно, можно считать, даже не было известно Рядом безмолвная тень мужчины — его она не любит (а может, думает, что не любит), но рискует из-за него до конца своих дней гнить в тюрьме. От одной этой мысли — призрак Лало Вейги был третьим членом их команды в каждой экспедиции — она содрогалась, и ее охватывала паника, когда, как сейчас, у нее было время, чтобы задуматься.
Но все это было лучше Мелильи и лучше того, что она ожидала. Нечто более личное, более чистое. Временами ей казалось, что это даже лучше, чем Синалоа; но потом образ Блондина Давилы вставал перед нею, как упрек, и она в глубине души раскаивалась, что предает воспоминание. Лучше Блондина не было ничего — во многих отношениях. Кульякан, красивый домик в Лас-Кинтас, ресторанчики на набережной, мелодии уличных музыкантов, танцы, прогулки на машине до Масатлана, пляжи Альтаты, все, что она считала реальным миром, жизнь в котором была так приятна, складывалось в ошибку. На самом деле она жила не в этом мире, а в мире Блондина. Это была не ее жизнь, а другая, в которой она, устроившись уютно и благополучно, существовала, пока ее внезапно не выбросили оттуда телефонный звонок, слепой ужас бегства, похожая на лезвие влажного ножа улыбка Кота Фьерроса и грохот «дабл-игла», зажатого в ее собственных руках. Однако теперь появилось нечто новое. Неопределимое и не такое уж плохое и в этом ночном мраке, и в спокойном, безропотном страхе, что она испытывала, оглядываясь вокруг, несмотря на близкую тень мужчины, который — она усвоила это с того дня в Кульякане — никогда больше не сможет заставить ее снова обманываться, считая себя защищенной от ужаса, боли и смерти. И, как ни странно, это ощущение не только не пугало ее, но даже, наоборот, заставляло собраться. Оно побуждало ее пристальнее анализировать саму себя с любопытством, не лишенным уважения. Именно поэтому Тереса порой долго смотрела на фотографию, где некогда была вместе с Блондином. И время от времени вглядывалась в зеркало, задавая себе вопрос, какое расстояние, все более увеличиваясь, разделяет этих трех женщин — девушку с удивленными глазами, смотрящую с кусочка фотобумаги, Тересу, живущую сегодня по эту сторону жизни и хода времени, и незнакомку, наблюдающую за обеими из своего — все менее четкого — отражения.

* * *

Черт побери, далеко же ее занесло от Кульякана. Меж двух континентов, между Марокко и Испанией (всего пятнадцать километров от берега до берега), в воды Гибралтарского пролива, на южную границу Европы: ей и во сне не снилось, что она когда-нибудь сюда попадет. Тут Саньяго Фистерра перевозил чужие грузы. У него был домик — не собственный, снятый — на берегу Альхесирасской бухты, с испанской стороны, и катер, стоявший в Марина-Шеппард, под защитой развевающегося над Скалой британского флага: семиметровый «Фантом» с запасом хода сто семьдесят миль и мотором мощностью двести пятьдесят лошадиных сил — «головастиком», как называли их местные жители (Тереса уже начала усваивать их словечки, вставляя их в свою речь), — способным за двадцать секунд развить скорость от нуля до пятидесяти пяти узлов. Сантьяго был морским наемником. В отличие от Блондина Давиды из Синалоа, у него не было начальников, и он не работал на какой-то определенный картель. Его услугами пользовались испанские, английские, французские и итальянские контрабандисты на Коста-дель-Соль. В остальном все происходило примерно так же: перевозка грузов из одного места в другое. Сантьяго взимал определенную плату за каждую доставку и собственной жизнью отвечал за потери и неудачи. Но это лишь в самом крайнем случае. Здешняя контрабанда — почти всегда речь шла о гашише, иногда о табаке с гибралтарских складов — сильно отличалась от той, с которой была знакома Тереса. Мир этих вод был жестким, только для крутых парней, но менее враждебным, чем мексиканский. Меньше насилия, меньше смертей.
Люди не палили друг в друга из-за лишней рюмки и не расхаживали с «козьими рогами», как в Синалоа. На северном берегу человек чувствовал себя спокойнее, даже если попадал в руки закона. Там были адвокаты, судьи и нормы, одинаково применявшиеся как к преступникам, так и к жертвам. Однако с марокканской стороны все обстояло иначе: кошмар там просто висел в воздухе. Коррупция процветала на всех уровнях, права человека не имели почти никакой ценности, в ужасных местных тюрьмах можно было сгнить в буквальном смысле слова. А для женщины этот кошмар усугублялся самим фактом того, что она — женщина: это означало попасть в безжалостные зубья шестеренок, двигающих жизнь мусульманского общества. Поначалу Сантьяго воспротивился тому, чтобы она заняла место Лало Вейги. Чересчур опасно, сказал он, ставя точку в этом разговоре. Или думая, что ставит ее. Сказал очень серьезно и по-мужски властно, с этим странным акцентом, что проскальзывал у него иногда, — помягче, нежели у остальных испанцев, речь которых была такой же резкой и грубой, как они сами. Но после ночи, проведенной Тересой без сна, с открытыми глазами, устремленными сначала в темный потолок, потом на привычный серый свет, с кружащимися в голове мыслями, она разбудила Сантьяго и сказала ему, что приняла решение. И все. Точка. Она больше никогда и никого не будет ждать, смотря телесериалы, ни в одном доме ни одного из городов мира, и он может выбирать: либо он берет се на катер, либо она уходит от него прямо сейчас, навсегда — уходит, и прости-прощай. Тогда он — взлохмаченный, с небритым подбородком и покрасневшими от сна глазами — поскреб в затылке и спросил: ты что, с ума сошла? Он говорил еще что-то, но она уже вскочила с постели, как была, голая, достала из шкафа свой чемодан и начала бросать в него вещи, стараясь не смотреть ни в зеркало, ни на него и не думать о том, что делает. Минуты полторы Сантьяго молча наблюдал за ней, не раскрывая рта; а потом, решив, что она и вправду уходит — Тереса продолжала совать вещи в чемодан, не зная, уйдет она все-таки или нет, — сказал: ладно, хорошо, согласен. К черту все. В конце концов, ведь это не мне достанется от мавров, если они тебя сцапают. Так что уж постарайся не свалиться в воду, как Лало.

* * *

— Вот они.
Слов не было: в приемнике, поставленном на минимальную громкость, просто трижды звякнуло. Небольшая тень, оставляющая шлейф крошечных вспышек на спокойной черной поверхности. Даже не звук мотора, а приглушенные всплески весел. Сантьяго приложил к глазам русский инфракрасный бинокль «Бэйгиш 6УМ». В эпоху, когда рушилось и уничтожалось все советское, русские прямо-таки наводнили ими Гибралтар. Команда любого корабля, подводной лодки или промыслового судна, едва успев зайти в порт, тут же принималась распродавать все, что можно было отвинтить на борту.
Тереса снова уткнулась лицом в резиновый конус радара.
— Эти сукины дети опаздывают на час, — донесся до нее шепот Сантьяго.
— Снаружи все чисто, — так же тихо отозвалась она. Никаких признаков мавра. Катер качнулся, когда Сантьяго встал и, взяв веревку, перешел на корму.
— Салам алейкум.
Груз прибыл в прочных герметичных пластиковых упаковках, для большего удобства снабженных ручками. Таблетки гашишного масла, в семь раз более концентрированного и стоящего во столько же раз больше, чем обычная смола. По двадцать килограммов в упаковке, прикинула Тереса, когда Сантьяго начал по одной передавать их ей, а она — укладывать их вдоль бортов. Он научил ее плотно укладывать тюки так, чтобы они в море не сдвигались с места, и особо подчеркнул, что это влияет на скорость «Фантома» ничуть не меньше, чем шаг винта или высота консоли мотора.
Один хорошо или плохо уложенный тюк может означать плюс или минус в пару узлов. А в такой работе две мили — далеко не пустяк. Нередко это расстояние между тюрьмой и свободой.
— Что на радаре?
— Все чисто.
В лодке Тереса разглядела силуэты двоих мужчин.
Время от времени доносились обрывки фраз, тихо произнесенных по-арабски, или нетерпеливое восклицание Сантьяго, продолжающего грузить тюки.
Она внимательно оглядела мрачную линию побережья: не мелькнет ли где свет. Но нет, все темно, если не считать нескольких точек вдали, на фоне темной громадины горы Муса и обрывистого берега. Он через равные промежутки времени вырисовывался на западе в луче маяка на мысу Пунта-Сирес, где можно было различить свет в окнах домиков рыбаков и контрабандистов. Тереса сделала еще несколько разверток, перейдя с четырехмильного радиуса на две мили, а потом увеличив его до восьми. У самого края рамки появился сигнал. Она посмотрела в пятидесятикратный бинокль, но ничего не увидела и взялась за русский прибор. Очень далеко к западу медленно двигалось пятнышко света: наверняка крупное судно курсом на Атлантику. Не отнимая от глаз бинокля, Тереса повернулась к берегу. Теперь каждая световая точка четко вырисовывалась на общем зеленом фоне: можно было ясно различить и камни, и кусты, и даже легчайшие колебания воды. Она сменила фокус, чтобы рассмотреть марокканцев, приплывших на патере: один молодой, в кожаной «косухе», другой постарше, в вязаной шапочке и длинной темной куртке. Сантьяго стоял на коленях на корме, возле большого кожуха мотора, укладывая последние тюки: «техасы» — так тут называли джинсы, — кроссовки, черная майка, упрямый профиль. Время от времени он поворачивал голову и осторожно оглядывался. Через прибор ночного видения Тереса различала его сильные руки, мускулы, напрягающиеся, когда он поднимал очередной тюк. Вот негодяй, подумала она, даже здесь, даже сейчас такой красивый.
Для тех, кто перевозил контрабанду частным образом, не работая ни на какой организованный крупный картель, проблема заключалась в том, что кто-нибудь мог обозлиться и шепнуть соответствующие слова в нужное ухо. Как в Мексике. Может, именно этим и объяснялась поимка Лало Вейги — у Тересы были на сей счет кое-какие мысли, имевшие касательство к Дрису Ларби, — хотя после того случая Сантьяго, решив лишний раз подстраховаться, переправил некоторую сумму денег своему посреднику в Сеуте с просьбой раздать ее в Марокко в нужные руки. Это сокращало прибыль, но в принципе обеспечивало большие гарантии в местных водах. Тем не менее, Сантьяго, ветеран своего дела, будучи осторожным, как всякий галисиец, и хорошо усвоив урок, полученный в бухте Кала-Трамонтана, полностью не доверял никому. И правильно делал. Его скромных средств было недостаточно, чтобы купить всех. А кроме того, всегда могло случиться, что капитан какого-нибудь мавра, полицейский или жандарм окажется недоволен тем, что получил, или появится конкурент, который заплатит больше, чем Сантьяго, и стукнет на него, или какому-нибудь влиятельному адвокату потребуются клиенты, которых можно было бы подоить. Или марокканские власти организуют отлов мелкой рыбешки, чтобы оправдаться в преддверии международной конференции по борьбе с наркотиками. Во всяком случае, Тереса уже успела приобрести достаточно опыта и знала, что настоящая, самая конкретная опасность возникнет потом, когда они окажутся в испанских водах, где служба таможенного надзора и патрули «хайнекенов» из жандармерии — их прозвали так потому, что их мундиры напоминали своей расцветкой жестянки из-под этого пива, — бдят день и ночь, охотясь на контрабандистов. Плюсом было то, что испанцы, в отличие от марокканцев, никогда не стреляли на поражение, потому что в таких случаях на них наваливались судьи и суды: в Европе на некоторые вещи смотрели серьезнее, чем в Мексике или Соединенных Штатах. Это давало шанс удрать, выжимая максимум из моторов, хотя было нелегко оторваться от могучих катеров «Эйч-Джей», принадлежащих таможенной службе, и от вертолета — «птицы», как называл его Сантьяго, — оборудованного мощной системой наблюдения. Опытные штурманы катеров и искусные летчики, умевшие летать буквально в нескольких сантиметрах от воды, заставляли контрабандистов врубать головастиков на полную мощность и совершать опасные маневры с риском потерпеть крушение и оказаться схваченными еще до того, как они достигнут портовых маяков Гибралтара. В таких случаях тюки сбрасывали за борт: прощай навсегда, груз, и здравствуйте, проблемы иного рода — похуже тех, что связаны с полицией, потому что мафиози, которые заказывали гашиш, не всегда проявляли понимание, и был риск, что после подведения всех итогов «останутся лишние шляпы».
Да еще вероятность неудачного маневра в открытом море, удара волны, пробоины, столкновения с катерами преследователей, посадки на мель, подводной скалы, о которую мог вдребезги разбиться катер вместе с экипажем.
— Ну, все. Поехали.
Последний тюк уложен. Ровно триста килограммов. Марокканцы уже вовсю гребли к берегу, а Сантьяго, спрыгнув с кормы, уселся справа, на штурманское место. Тереса, отодвинувшись, чтобы не мешать ему, надела, как и он, непромокаемую куртку. Потом еще раз взглянула на радар: по носу все чисто, направление на север, открытое море. Что ж, можно вздохнуть чуть спокойнее. Сантьяго включил зажигание, и приборы слабо засветились красным; компас, тахометр, счетчик оборотов, давление масла. Педаль под штурвалом, триммер справа от штурманского места. Ррррр. Рррррррр. Стрелки дернулись, будто внезапно проснулись. Рррррррррр. Винт взбил целое облако пены за кормой, и семь метров «Фантома» начали двигаться, все быстрее и быстрее, взрезая маслянистую воду чисто, как хорошо отточенный нож две тысячи пятьсот оборотов в минуту, двадцать узлов. Вибрация мотора передавалась корпусу, и Тереса чувствовала, как вся сила, толкающая их в корму, сотрясает катер, словно ставший вдруг легким как перышко. Три тысячи пятьсот оборотов, тридцать узлов. Нос катера приподнялся.
Ощущение мощи, свободы было почти физическим, и с его приходом ее сердце забилось, как на грани легкого опьянения. Нет ничего, в который раз подумала она, что было бы похоже на это. Или почти ничего. Сантьяго, сосредоточенно наклонившийся к штурвалу — его подбородок, подсвеченный снизу лампочками панели, казался красноватым, — еще прибавил газ: четыре тысячи оборотов, сорок узлов. Дефлектор уже не защищал их от сырого режущего ветра. Тереса подтянула молнию куртки до самого верха и, подобрав хлеставшие по лицу волосы, надела шерстяную шапочку. Потом опять взглянула на экран и прошлась по радиоканалам: таможенники и жандармы разговаривали между собой по скрэмблерной связи, и хотя слова были непонятны, интенсивность пойманного сигнала позволяла судить о том, насколько они далеко или близко.
Время от времени Тереса поднимала голову, высматривая среди холодных огоньков звезд угрожающую тень вертолета. Казалось, небосвод и темный круг моря, замкнувшие их в себе, мчатся вместе с ними, будто «Фантом» — в центре сферы, стремительно несущейся сквозь ночь. Теперь, в открытом море, зыбь начала слегка раскачивать катер, а вдали уже показались огни испанского берега.

* * *

Какие они одинаковые и какие разные, думала она. До какой степени похожи в чем-то — она интуитивно почувствовала это еще в тот первый вечер в «Джамиле» — и как по-разному относятся к жизни и к будущему Так же, как и Блондин, Сантьяго был сметлив, энергичен, отважен и холоден в работе — из тех, кто никогда не теряет головы, даже если ему ломают кости. В постели ей было хорошо с ним: он был щедр, внимателен, всегда владел собой и исполнял все ее желания. Пожалуй, с ним было не так весело, зато больше нежности. Однако на том сходство и кончалось. Сантьяго был малоразговорчив, деньги не транжирил, друзей у него было мало, и он не доверял никому. Я кельт из Финистерре , говорил он: по-галисийски Фистерра означает «край», «дальний предел земли». Я хочу дожить до старости и играть в домино в огровском баре, иметь поместье с большим домом, и чтобы в нем был застекленный балкончик — стекла в пластиковых рамах, — откуда было бы видно море, и мощный телескоп, чтобы смотреть, как входят в устье реки и выходят из него суда, и наблюдать за собственной шхуной — восемнадцать метров, — стоящей там на якоре. Но если я буду транжирить деньги, у меня заведется много друзей или я стану многим доверять, я не доживу до старости, и ничего этого у меня не будет: чем больше звеньев в цепи, тем она ненадежнее. Сантьяго не курил — ни табака, ни гашиша — и лишь изредка позволял себе пропустить рюмочку. Встав утром, он полчаса бегал на берегу по щиколотку в воде, после чего делал — Тереса не верила, пока не сосчитала сама — пятьдесят разных физических упражнений. Тело у него было худое и твердое, кожа светлая, но очень загорелая на руках и лице, на правом предплечье большая татуировка — распятый Христос (у него моя фамилия, сказал он однажды) — и еще одна, маленькая, на левом плече: круг с кельтским крестом и инициалы И. А., значения которых — Тереса полагала, это имя женщины, — он так и не пожелал объяснить. А еще у него был старый шрам — наискосок, сантиметров десять длиной — на спине, на уровне почек. Ударили ножом, объяснил он, когда Тереса спросила.
Давно. Я торговал контрабандным табаком по барам, а другие мальчишки испугались, что я отобью у них клиентов. Рассказывая, он улыбался — легкой задумчивой улыбкой, словно грустя по тем временам, когда все это произошло.
Наверное, я могла бы его полюбить, размышляла иногда Тереса, случись все это в другом месте, в другом куске жизни. Все всегда происходит или слишком рано, или слишком поздно. Тем не менее, ей было хорошо с ним, почти совсем хорошо, когда она смотрела телевизор, уютно устроившись у его плеча, листала журналы с любовными историями, загорала на пляже, покуривая сигареты «Бисонте», в которые добавляла немного гашиша (она знала, что Сантьяго не одобряет этого, но вслух он ни разу ее не упрекнул), или глядя, как он работает в тени крыльца, по пояс голый, на фоне моря — мастерит деревянные кораблики. Ей очень нравилось наблюдать за ним, потому что он был действительно терпелив, тщателен и искусен в этом деле: рыбацкие суденышки — белые, красные, синие — получались у него как настоящие, а у парусников каждый парус и каждая снасть находились на своем месте. При всем том Тереса, к своему огромному удивлению, обнаружила, что Сантьяго, знаток моря и капитан катера, не умеет плавать. Даже так, как она — Блондин научил ее в Альтате, — не слишком стильно, но все же достаточно, чтобы не утонуть. Однажды они случайно заговорили об этом, и Сантьяго признался: я никогда не умел держаться на воде.
Самому странно. А когда Тереса спросила, почему, в таком случае, он рискует ходить на катере, он только пожал плечами, будто покоряясь судьбе, — с этой своей улыбкой, которая, казалось, сначала долго бродит где-то внутри и лишь потом появляется на лице. Мы, галисийцы, — фаталисты, сказал он. Половина из нас не умеет плавать. Мы просто тонем, и все. И она сперва не поняла, шутка это или же он говорит серьезно.
Как-то раз, когда они закусывали в «Бернале», таверне в Камтаменто, Сантьяго представил ей своего знакомого, репортера газеты «Диарио де Кадис» по имени Оскар Лобато. Лет сорока, разговорчивый, смуглый, с лицом, испещренным шрамами и отметинами — из-за них он казался мрачным, хотя на самом деле вовсе таким не был, — Лобато чувствовал себя как рыба в воде и среди контрабандистов, и среди жандармов и таможенников. Он читал книги и знал обо всем, начиная от моторов и кончая географией или музыкой. Он был знаком со всеми, не выдавал своих источников информации даже под приставленным к виску дулом револьвера сорок пятого калибра и давно уже варился во всем этом, вооруженный записной книжкой, разбухшей от имен, адресов и телефонов. Он всегда, если мог, помогал, не разбираясь, по какую сторону закона стоит тот, кому нужна помощь, — частично ради саморекламы, частично потому, что несмотря на некоторые неприятные черты, свойственные людям его профессии, был, как говорили, человеком неплохим. А кроме того, он любил свое дело. В те дни его часто можно было видеть в Атунаре, старинном рыбачьем квартале Ла-Линеа, где забастовка сделала рыбаков контрабандистами. Лодки из Гибралтара разгружались на пляже средь бела дня; занимались этим женщины и дети, он даже рисовали на шоссе собственные переходы, чтобы удобнее было ходить с тюками на спине. На берегу дети играли в контрабандистов и жандармов, гоняясь друг за другом с надетыми на голову пустыми коробками из-под «Уинстона», причем только самые маленькие соглашались на роли жандармов. А каждое вмешательство полиции заканчивалось слезоточивым газом и резиновыми дубинками, и между местными жителями и блюстителями порядка разыгрывались самые настоящие сражения.
— Представьте себе сцену, — рассказывал Лобато. — пляж Пуэнте-Майорга, ночь, гибралтарский катер, двое парней выгружают табак. Пара жандармов: старый капрал и молодой рядовой. Стой, кто идет, и так далее. Те двое пускаются наутек. Им никак не удается завести мотор, молодой жандарм лезет в воду и забирается на катер. Наконец мотор заводится, и катер мчится к Гибралтару: один контрабандист у штурвала, другой ругается с жандармом… А теперь представьте, что этот катер останавливается посреди бухты. Разговор с жандармом. Послушай, парень, говорят ему. Если мы поплывем с тобой дальше, в Гибралтар, нам не поздоровится, а тебя и вовсе отдадут под суд за то, что ты преследовал нас на британской территории. Так что давай-ка успокоимся, идет?.. Развязка: катер возвращается, жандарм сходит на берег. Пока, пока. Всего наилучшего. Тишь да гладь.
Сантьяго, галисиец и контрабандист, не доверял пишущей братии, однако Тереса знала, что Оскара Лобато он считает исключением: тот был объективен, тактичен, не верил в «хороших» и «плохих», угощал выпивкой и никогда ничего не записывал прилюдно.
Кроме того, знал много хороших историй и отличных анекдотов и никогда не говорил ни о ком плохо. Он приехал в «Берналь» вместе с Тоби Парронди, штурманом катера из Гибралтара, и несколькими его коллегами. Все льянито были молоды: длинные волосы, бронзовая кожа, серьги в ушах, татуировки, пачки сигарет с золотой полоской, многоцилиндровые машины с тонированными стеклами, громыхающие музыкой «Лос Чунгитос», или «Хавиви», или «Лос Чичос»; их песни немного напоминали Тересе мексиканские наркобаллады. «Днем мне не жизнь, ночью не сон, — говорилось в одной из них. — Стены тюремные со всех сторон». Эти песни, составлявшие местный фольклор, как те, в Синалоа, имели не менее живописные названия: «Мавр и легионер», «Я уличный пес», «Стальные кулаки». Гибралтарские контрабандисты отличались от испанских только тем, что среди них было больше светлокожих блондинов, да еще английскими словами, нередко звучавшими в их андалусской речи. В остальном они были словно выкроены по одному шаблону: на шее золотые цепи с распятиями, образками Пресвятой Девы или непременным изображением креветки. Футболки с надписью «Heavy Metal», кроссовки «Адидас» и «Найки», дорогие часы, очень светлые, тоже дорогие джинсы: в одном из задних карманов пачка банкнот, из-под ткани другого выпирает нож. Крутые ребята, временами такие же опасные, как в Синалоа, — из тех, кому нечего терять, но кто, рискуя, получает очень многое. И их девушки — все в узеньких брючках и коротеньких маечках, из-под которых видны татуировки на бедрах и пирсинг в пупках; много макияжа и духов и еще больше золота. Они напоминали подружек кульяканских наркомафиози. И, некоторым образом, ее саму. Поняв это, Тереса подумала: слишком много прошло времени, слишком многое произошло. Там было и несколько испанцев из Атунары, однако большинство — все-таки льянито; британцы с испанскими фамилиями, англичане, мальтийцы и прочий народ из всех уголков Средиземноморья. Как сказал Лобато, подмигнув Сантьяго, лучшие образцы всех фирм.
— Так значит, мексиканка.
— Ну да.
— Далеко ж тебя занесло.
— В жизни всякое бывает.
Не вытерев с губ пивную пену, репортер усмехнулся:
— Звучит, как строчка из песни Хосе Альфредо.
— Ты знаешь Хосе Альфредо?
— Немножко.
И Лобато принялся напевать «Пришел как-то пьяный в бар», одновременно делая знак официанту подойти.
— Повторить то же самое мне и моим друзьям, — сказал он. — А также господам за тем столом и их дамам.
…Спросил пять порций текилы,
а бармен ему сказал:
— Текила кончилась, милый.
Тереса спела вместе с ним пару куплетов, и под конец оба рассмеялись. Симпатичный, подумала она. И не хитрит. Хитрить с Сантьяго и этими парнями вредно для здоровья. Лобато смотрел на нее внимательно, как бы оценивая. Смотрел глазами человека, знающего, что почем.
— Мексиканка и галисиец. Стоит жить, чтобы увидеть такое.
Что ж, это хорошо. Он не задает вопросов, но дает повод другим рассказать что-нибудь. Чтобы все шло ровно и гладко.
— Мой папа был испанцем.
— Откуда?
— Не знаю. Да и никогда не знала.
Лобато не спросил, правда ли это. Давая понять, что с семейными делами покончено, он отхлебнул пива и кивком указал на Сантьяго:
— Говорят, ты ходишь с ним на катере.
— Кто говорит?
— Люди говорят. Здесь ведь не бывает секретов. Пятнадцать километров воды — совсем немного.
— Интервью окончено. — Сантьяго забрал у Лобато полупустой стакан и поставил перед ним новый, присланный с соседнего стола: на сей раз угощали заезжие блондины.
Репортер пожал плечами:
— Красивая у тебя девушка. И этот акцент… — Мне нравится.
Тереса уютно свернулась клубочком под рукой Сантьяго. Куки, хозяин «Берналя», поставил на прилавок заказанные порции: креветки под чесночным соусом, мясо, нашпигованное салом, фрикадельки, помидоры, приправленные оливковым маслом. Тереса обожала ужинать вот так, очень по-испански, в каком-нибудь ресторанчике или баре, у стойки, где подавали и колбасы и ветчину, и только что приготовленные блюда. Она быстро расправилась с нашпигованным мясом и подобрала хлебом весь соус. Ей хотелось есть, а о фигуре она не беспокоилась: худощавая от природы, она пока могла позволять себе некоторые излишества. Как говорили в Кульякане, наедаться по самые уши. Заметив на полке у Куки бутылку «Куэрво», она попросила текилы. В Испании были не в ходу высокие узенькие кабальито, столь популярные в Мексике, поэтому она всегда заказывала текилу в маленьких стаканчиках для дегустации вин: они больше всех других были похожи на кабальито.
Разница заключалась только в объеме.
В зал вошли новые посетители. Сантьяго и Лобато, облокотившись на стойку, обсуждали преимущества резиновых лодок типа «Зодиак» при движении на больших скоростях в плохую погоду; Куки время от времени тоже вставлял реплики. Жесткие корпуса сильно страдали во время преследования, и Сантьяго уже давно вынашивал идею приобрести катер с полужестким корпусом и двумя-тремя моторами — на таком можно ходить в непогоду до побережья восточной Андалусии и мыса Гата. Проблема сводилась к отсутствию средств: их требовалось немало, да и риск велик.
Даже если предположить, что потом, на воде, полужесткий корпус оправдает все ожидания.
Вдруг разговор оборвался. Сидевшие за столом гибралтарцы тоже замолчали и воззрились на группу, которая только что расположилась в самом конце стойки, рядом со старым плакатом, извещавшим о последней перед гражданской войной корриде: Ла-Линеа, 19, 20 и 21 июля 1936 года. Четверо молодых мужчин. Один блондин в очках, двое высокие, атлетического сложения, в спортивных рубашках, коротко стриженные, Четвертый, довольно симпатичный, был одет в безупречно выглаженную голубую рубашку и джинсы, такие чистые, словно только что из магазина.
— Ну вот, опять мне везет, — притворно вздохнул Лобато. — Опять я между ахейцами и троянцами.
Извинившись перед собеседниками, он подмигнул гибралтарцам и пошел здороваться с вновь прибывшими, задержавшись чуть дольше возле мужчины в голубой рубашке. Вернувшись к стойке, он тихонько рассмеялся:
— Эти четверо — таможенники из береговой охраны.
Сантьяго оглядел их, что называется, с профессиональным интересом. Заметив, что за ними наблюдают, один из высоких чуть наклонил голову, как бы в знак приветствия, а Сантьяго на пару сантиметров приподнял свой стакан с пивом. Что в равной мере могло сойти за ответ или не считаться таковым. Кодексы и правила игры, в которую играли все присутствующие: охотники и дичь на нейтральной территории. Куки невозмутимо подавал мансанилью и закуски. Подобные встречи происходили ежедневно.
— Вот этот красавчик, — продолжал пояснять Лобато, — пилот птицы.
Под «птицей» подразумевался «БО-105», вертолет таможенников, специально приспособленный для поиска и охоты в море. Тереса не раз видела, как он кружит, выслеживая катера контрабандистов. Летал он как следует, совсем низко. Сильно рискуя. Она присмотрелась к летчику: тридцать с небольшим, темноволосый, с бронзовой кожей. Мог бы сойти за мексиканца. Приятные манеры, симпатичный. Кажется, немного застенчивый.
— Мне сказали, прошлой ночью в него стреляли сигнальной ракетой и попали в лопасть. — Лобато пристально взглянул на Сантьяго. — Случайно, не ты?
— Я вчера не выходил в море.
— Тогда наверняка кто-то из этих.
— Наверняка.
Лобато посмотрел на гибралтарцев, которые теперь разговаривали и смеялись преувеличенно громко.
— Завтра сделаю восемьдесят кило, — хвалился один. — Как пить дать.
Другой, тот самый Тоби Парронди, который приехал вместе с журналистом, велел Куки угостить господ таможенников выпивкой за его счет.
— Потому что у меня сегодня день рождения, — не скрывая насмешки, сказал он, — и мне будет очень приятно их угостить.
Четверо в конце стойки от угощения отказались, хотя один поднял два разведенных пальца — знак победы — и сказал: поздравляем. Блондин в очках, шепнул Лобато, — это капитан катера «Эйч-Джей». Тоже галисиец. Из Ла-Коруньи.
— В общем, насчет воздуха ты понял, — повернувшись к Сантьяго, закончил репортер. — Ремонт и целая неделя чистого неба, без всяких стервятников над головой. Так что имей в виду.
— Да у меня ничего нет на эти дни.
— Даже табака?
— Даже табака.
— Жаль.
Тереса продолжала разглядывать летчика. Весь такой воспитанный, тихоня. Эта идеально отутюженная рубашка, блестящие, гладко зачесанные волосы… Трудно соотнести его с вертолетом — ужасом контрабандистов. Наверное, подумала она, с ним такая же история, как в фильме, который они с Сантьяго смотрели, жуя семечки, в летнем кино в Ла-Линеа: про доктора Джекилла и мистера Хайда.
Лобато заметил ее взгляд, и его улыбка стала заметнее.
— Он хороший парень. Из Касереса. В него швыряют такими штуками, что и представить себе трудно.
Один раз швырнули веслом, одну лопасть перебило, и он не разбился только чудом. А когда приземлился на берегу, ребятишки забросали его камнями… Временами Атунара становится похожей на Вьетнам. Конечно, в море-то все иначе.
— Да, — подтвердил Сантьяго между двумя глотками пива. — Там этим сукиным детям и карты в руки.

* * *

Так они заполняли свободное время. А иногда ездили в Гибралтар — за покупками или по делам в банк, или гуляли по пляжу великолепными вечерами долгого андалусского лета, глядя, как на вздымающейся в отдалении Скале понемногу зажигаются огоньки, а ближе, в бухте, на судах с разноцветными флагами — Тереса уже научилась различать некоторые, — тоже загораются огни. Небольшой домик Сантьяго стоял в десятке метров от воды, в устье реки Пальмонес, среди немногочисленных рыбацких домиков, расположенных как раз посередине между Альхесирасом и Гибралтаром.
Тересе нравились эти места. Песчаные пляжи, тихие воды реки, красные и синие патеры на берегу — все это немного напоминало ей Альтату в Синалоа. Завтракали они с Сантьяго — кофе и хлеб, поджаренный на растительном масле, — в «Эль Эспигоне» или «Эстрелье дель Map», а по воскресеньям угощались креветками у «Вилли». Время от времени, между рейсами с грузом через пролив, они брали джип «чероки» Сантьяго и отправлялись в Севилью — пообедать в «Бесерре», или останавливались в придорожных ресторанчиках, чтобы полакомиться иберийской ветчиной и мясными рулетами. А бывало, объезжали Коста-дель-Соль до самой Малаги или, наоборот, через Тарифу и Кадис до Санлукара-де-Баррамеда и устья Гвадалквивира: вино «Барбадильо», лангусты, дискотеки, кофейни на террасах, рестораны, бары и караоке, пока Сантьяго не открывал бумажник и, прикинув, не говорил: ну, все, хватит, запас исчерпан, поехали обратно — заработать еще, потому что даром нам никто ничего не даст. Нередко они проводили целые дни на Скале, на причале Марина-Шеппард. Там, перепачканные машинным маслом, обгоревшие на солнце, одолеваемые мухами, они разбирали и собирали головастик с «Фантома» — многие прежде загадочные слова, технические термины, больше не были тайной для Тересы, — потом ради проверки гоняли катер по бухте, причем за ними изблизи наблюдали вертолет, таможенные «Эйч-Джей» и хайнекены, которым, возможно, предстояло этой же ночью снова играть с ними в кошки-мышки к югу от мыса Пунта-Эуропа. А в конце каждого из этих спокойных дней, закончив работу в порту и на причале, они шли в «Олд Рок» выпить что-нибудь за облюбованным столиком, под картиной, изображавшей гибель английского адмирала по фамилии Нельсон.
Вот так, в эту счастливую пору — впервые в жизни Тереса сознавала, что счастлива, — она приучилась к делу. Мексиканская девчонка, которая чуть больше года назад, в Кульякане, бросилась бежать, теперь стала женщиной, закаленной ночными рейсами и опасностями, разбиралась в управлении судном, ремесле судового механика, ветрах и течениях, умела определять курс и назначение судов по количеству, цвету и расположению их огней. Она изучала испанские и английские навигационные карты Гибралтарского пролива, сравнивая их с собственными наблюдениями, пока не вызубрила наизусть глубины, конфигурацию берега и так далее — то, что в их с Сантьяго ночных экспедициях означало разницу между успехом и провалом. Она забирала табак с гибралтарских складов, чтобы выгрузить его в миле от них, в Атунаре, и гашиш на марокканском побережье, чтобы позже выгружать его в бухточках и на пляжах от Таррагоны до Эстепоны. С разводным ключом и отверткой в руках она проверяла насосы и цилиндры; научилась зачищать электроды, менять масло, разбирать свечи и знала теперь такие вещи, которые прежде и во сне ей не снились. Например, что потребление головастиком горючего в час, как у и всякого двухтактного двигателя, подсчитывается путем умножения максимальной мощности на 0,4: правило, весьма полезное в море, когда горючее расходуется с бешеной скоростью, а заправочных станций поблизости, естественно, нет. Еще Тереса научилась направлять Сантьяго ударами по плечам, чтобы ему не приходилось оглядываться на вражеские катера или вертолет во время стремительного бегства, когда он вел «Фантом» на опасных скоростях, и даже умела сама управлять катером на скорости больше тридцати узлов, прибавлять газ или уменьшать его при волнении на море, чтобы не повреждать корпус больше неизбежного, регулировать высоту мотора в зависимости от обстоятельств. Умела прятаться у берега в безлунные ночи, идти в непосредственной близости от сейнера или крупного судна, чтобы скрыться в тени его сигнала на экранах радаров. А еще уходить от преследования: пользоваться коротким радиусом поворота «Фантома», чтобы уклониться от столкновения с более мощными, но менее маневренными «Эйч-Джей», держаться за кормой того, кто за тобой охотится, подрезать его под самым носом или сзади, пользуясь преимуществами бензина перед медленнее сгорающим дизельным топливом противника. Учась всему этому, она переходила от страха к радости, от победы к провалу и заново узнала то, что уже знала раньше: бывает, проигрываешь, бывает, выигрываешь, а бывает, и перестаешь выигрывать. Ей приходилось перегружать двадцатикилограммовые тюки на рыбачьи суда и передавать их черным теням, по пояс в воде приближавшимся под шум прибоя с пустынных пляжей; доводилось в ночи, в луче прожектора преследователей, сбрасывать товар в море. Однажды — единственный до тех пор случай, — когда они имели дело с не слишком надежными людьми, ей пришлось делать все самой, пока Сантьяго наблюдал из темноты, сидя на корме, со спрятанным под одеждой «узи», — не на случай появления таможенников или жандармов (это было бы против правил игры), а чтобы обезопасить себя от тех самых людей, которым они передавали груз: французов, имевших дурную славу и еще более дурные привычки.
А потом, на рассвете того же дня, когда «Фантом», разгрузившись, держал курс на Скалу, Тереса сама с огромным облегчением выбросила «узи» в море.
Сейчас еще не пришло время перевести дух, хотя катер был пуст и они шли назад, в Гибралтар. 4.40 утра — всего два часа прошло с тех пор, как они загрузили на марокканском берегу триста килограммов гашишной смолы: вполне достаточно времени, чтобы преодолеть девять миль, отделяющих Аль-Марсу от Кала-Аренас и без проблем выгрузить товар, доставленный с другого берега. Но, как учит старая пословица, пока гроза не миновала, бойся грома небесного. И как бы в подтверждение, чуть не доходя до Пунта-Карнеро, когда они только что вошли в сектор красного луча маяка, а по ту сторону Альхесирасской бухты уже виднелась освещенная громада Скалы, Сантьяго, подняв голову, вдруг выругался. А мгновением позже сквозь тарахтение головастика Тереса уловила другой рокочущий звук; сначала он быстро приблизился с одного борта, потом как бы завис над кормой, и через несколько секунд луч прожектора, ударив буквально над головой, выхватил катер из темноты, ослепляя их.
— Птица, — пробормотал Сантьяго. — Будь она трижды проклята.
Лопасти винта вертолета создавали воздушный вихрь над «Фантомом», вздымая вокруг воду и пену, Сантьяго двинул триммер, нажал на акселератор, стрелка скакнула с двух с половиной тысяч оборотов на четыре тысячи, и катер помчался, подпрыгивая на волнах. Черт побери. Конус света следовал за ними, скользя с борта на борт, потом на корму, высвечивая, как белую завесу, пенную воду, взбитую двумя с половиной сотнями лошадиных сил, работавших во всю мочь.
Среди толчков, ударов и пены, крепко цепляясь за что попало, чтобы не вылететь за борт, Тереса сделала то, что должна была сделать: забыть о вертолете, представлявшем лишь относительную угрозу (он летел, прикинула она, метрах в четырех над водой и примерно с той же, что и они, скоростью — где-то около сорока узлов), и заняться другой. Вне всякого сомнения, эта угроза приближалась и представляла гораздо большую опасность, поскольку они подошли слишком близко к земле. А именно — катер таможенников. Ведомый своим радаром и светом прожектора, он наверняка уже несся к ним, чтобы отсечь от берега или, наоборот, прижать к нему. К камням отмели Ла-Кабрита, находившимся сейчас где-то впереди, слева по курсу.
Тереса прижала лицо к резиновому конусу «Фуруно», больно ударяясь об него лбом и носом, когда катер в очередной раз подпрыгивал, и застучала по кнопке, чтобы сузить радиус обзора до полумили. Господи боженька. Если занимаешься этим делом, нужно быть в ладах с Господом Богом, а иначе и не суйся, подумала она.
Ей казалось, что изображение на экране радара меняется невероятно долго: целую вечность она ждала, даже не дыша Господи боженька, вытащи нас из передряги. В эту черную ночь своей беды она вспомнила даже о святом Мальверде. Они шли без груза, поэтому тюрьма им, в принципе, не грозила, но таможенники шутить не любили, хоть и могли в какой-нибудь таверне в Кампаменто поздравить тебя с днем рождения. В такой час и в таком месте с них вполне сталось бы воспользоваться любым предлогом, чтобы захватить катер или, как бы случайно, ударить его бортом «Эйч-Джей» и потопить.
Слепящий свет прожектора, падавший на экран, не давал как следует разглядеть, что на нем происходит. Она заметила, что Сантьяго еще прибавил оборотов, хотя при том волнении, которое поднимал западный ветер, они и так уже шли на пределе. Галисиец не сдавался и вовсе не собирался облегчать работу представителям закона. «Фантом» сделал очередной скачок, длиннее прежних — только бы мотор не сгорел, подумала она, представив, как винт вращается в пустоте, — и когда его днище очередной раз ударилось о поверхность воды, Тереса, изо всех сил вцепившись во что-то обеими руками, стукаясь лицом о резиновый край конуса радара, наконец увидела на экране, среди бесчисленных мелких сигналов от волн, черное, вытянутое в длину зловещее пятно, быстро приближавшееся справа, на расстоянии менее пятисот метров.
— Пять градусов!.. — крикнула она, тряся Сантьяго за правое плечо. — Три кабельтовых! .
Она выкрикнула ему это прямо в ухо, чтобы он услышал ее сквозь рев мотора. Сантьяго глянул вправо — заведомо бесполезно, — щурясь от ослепительного света прожектора вертолета, продолжавшего висеть у них над самой кормой, и рванул к себе конус радара, чтобы самому увидеть экран. Извилистая черная линия берега с каждой разверткой антенны угрожающе приближалась спереди, слева, и до нее оставалось метров триста.
Тереса взглянула прямо по курсу. Маяк на мысе Пунта-Карнеро по-прежнему мигал красными вспышками. Если им не удастся сменить курс, оказавшись в секторе белого луча, они уже не смогут уклониться от камней Ла-Кабриты. Наверное, Сантьяго подумал о том же — в то же мгновение он сбросил скорость и крутанул штурвал вправо, затем снова дал газ и сделал несколько зигзагов, каждый раз забирая мористее и бросая взгляды поочередно то на экран радара, то на прожектор вертолета, который при каждом рывке «Фантома» оказывался чуть впереди, на миг теряясь из виду, но тут же снова зависал над ним, цепко держа его в луче света. Тот ли это, в голубой рубашке, или кто другой, с восхищением подумала Тереса, но этому парню наверху сам черт не брат. Это уж точно. Мастер. Не каждый умеет летать на вертолете ночью, да еще над самой водой. Наверное, этот пилот так же хорош в своем деле, как некогда был хорош в своем Блондин Давила. А может, даже лучше.
Будь у них на борту ракеты, она пальнула бы в него.
Чтобы увидеть, как вертолет, объятый пламенем, падает в воду. Плюх.
Теперь сигнал таможенного катера на экране радара стал еще ближе, и расстояние неумолимо сокращалось. Будь море спокойно, за «Фантомом», несущимся на максимальной скорости, было бы не угнаться, однако при таком волнении преимущество оказывалось на стороне преследователей. Тереса, прикрывая ладонью глаза от бьющего сверху яркого света, всматривалась туда, где вот-вот должен был появиться мавр. Крепко держась за все, что попадалось под руку, наклоняя голову всякий раз, когда целый шквал пены обрушивался на нос катера, она ощущала, как каждый прыжок на волнах отдастся болью в почках. Временами она видела профиль Сантьяго, напряженное лицо со скатывающимися каплями соленой воды, ослепленные глаза, вглядывающиеся в ночь. Руки, стиснувшие штурвал «Фантома», ведя его маленькими ловкими бросками, выжимая максимум из пятисот дополнительных оборотов усиленного мотора, из градуса наклона консоли и плоского дна. Во время самых длинных прыжков казалось, что катер летит, как будто винт его лишь изредка касается воды, но потом днище с грохотом ударялось об нее, треща так, словно готово развалиться на куски.
— Вот он!
И это действительно был он: призрачная тень меж двух водяных крыльев, то серая, то сине-белая, угрожающе близкая, входила в сноп прожекторного света.
«Эйч-Джей» то исчезал из него, то вновь появлялся, как громадная стена или чудовищный кит, скользящий по поверхности моря, и его вспыхнувший прожектор, увенчанный мигающим голубым огоньком, был похож на огромный зловещий глаз. Оглушенная ревом двигателей, насквозь промокшая, цепляясь за что попало, чтобы не оказаться за бортом, и не осмеливаясь оторвать руку, чтобы вытереть глаза, которые щипала соль, Тереса увидела, что Сантьяго открыл рот — что он крикнул, она не расслышала, — потом схватился правой рукой за триммер, управляющий консолью, приподнял ногу с педали акселератора, резко сбрасывая скорость, одновременно круто заложил влево, чтобы развернуть «Фантом» носом к маяку на Пунта-Карнеро, и снова дал газ. Этот маневр дал им возможность уклониться от прожектора вертолета и опасной близости «Эйч-Джей»; однако облегчение Тересы длилось ровно столько, сколько ей потребовалось, чтобы понять — их катер несется прямо на берег, почти точно посередине между красным и белым секторами маяка, к четырем сотням метров камней и рифов Ла-Кабриты. Не дергайся, шепотом, сквозь зубы приказала она себе. Прожектор таможенного катера теперь преследовал их сзади, со стороны кормы, а вертолет, помогая ему, по-прежнему держался рядом с ними. И тут, пока Тереса, уже не чувствуя окаменевших от напряжения пальцев, еще пыталась взвесить все за и против, она увидела, как свет маяка — впереди и сверху, слишком близко — сменился с красного на белый. Ей не нужен был радар, чтобы понять: до камней осталось меньше ста метров, и глубина быстро уменьшается. Хуже некуда. Или он не решится, или мы разобьемся, сказала она себе. А на такой скорости я даже не смогу выпрыгнуть. Обернувшись, она увидела, что прожектор катера остался позади: таможенники замедлили ход, боясь наскочить на мель. Сантьяго, по-прежнему не меняя курса, оглянулся через плечо на «Эйч-Джей», глянул на лот и устремил глаза вперед — туда, где на фоне далекого освещенного Гибралтара темным силуэтом виднелась Ла-Кабрита. Только не это, пронеслось в голове у Тересы. Только бы ему не пришло в голову попытаться проскочить между теми двумя большими камнями; один раз ему удалось, но тогда было светло, да и скорость у нас была меньше. В этот момент Сантьяго вновь сбросил газ, заложил вправо и, проскользнув под самым брюхом вертолета, который резко взмыл, чтобы не напороться на антенну радара «Фантома», помчался — но не по желобу между камнями, а по самому краю отмели. Черная масса Ла-Кабриты была так близко, что Тереса уловила запах ее водорослей и услышала эхо мотора, отдающееся от каменных стен. И внезапно, все еще с раскрытым ртом и вытаращенными глазами, она оказалась по другую сторону мыса Пунта-Карнеро: вода в бухте была гораздо спокойнее, чем в море, а таможенный катер снова оказался в паре кабельтовых из-за дуги, которую ему пришлось описать, чтобы не напороться на камни.
Вертолет опять повис над кормой, но теперь он был всего лишь неприятным спутником, чье присутствие ничем им не грозило. Сантьяго врубил головастик на максимум — шесть тысяч триста оборотов в минуту, и «Фантом» пролетел Альхесирасскую бухту на скорости пятьдесят пять узлов, держа курс на порт Гибралтара.
Господи боженька. Четыре мили за пять минут — почти по прямой; только пришлось обойти танкер, стоявший на якоре как раз на полпути. И когда таможенный катер прекратил преследование, а вертолет начал отставать и набирать высоту, Тереса, привстала с места и, все еще освещенная прожектором, сделала пилоту красноречивый жест, как будто задрав левой рукой к локтю рукав на правой. Катись, своооолочь. Я трижды тебя обманула, так что будь здоров, стервятник, как-нибудь увидимся. В таверне у Куки.

Глава 6.
Играю жизнью своею, судьбой своею играю

Я нашел Оскара Лобато, позвонив в редакцию газеты «Диарио де Кадис». Тереса Мендоса, сказал я. Я пишу книгу. Мы договорились пообедать на следующий день в «Вента дель Чато», старинном ресторанчике рядом с пляжем Кортадура. Я как раз успел припарковать машину у дверей ресторана, у самого моря, с раскинувшимся вдали городом — белым, залитым солнцем, уютно пристроившимся на самом кончике своего песчаного полуострова, — когда Лобато вышел из потрепанного «фордика», битком набитого старыми газетами, с табличкой «Пресса», засунутой под ветровое стекло.
Прежде чем двинуться мне навстречу, он поговорил с охранником стоянки и хлопнул его по спине, за что ему тот был явно благодарен, как за чаевые. Лобато оказался симпатичным, словоохотливым, неистощимым на анекдоты и разного рода информацию. Спустя четверть часа мы уже были друзьями, и я расширил свои познания относительно этого заведения — подлинного постоялого двора контрабандистов с двухвековой историей: узнал название и предназначение всех до единого предметов старинной утвари, украшавших стены ресторана, состав соуса, поданного нам к оленине, а также «гарума» — любимого рыбного соуса римлян в те времена, когда этот город назывался Гадесом, а туристы путешествовали на триремах. Еще до того, как нам подали второе, я узнал также, что мы находимся вблизи обсерватории «Марина де Сан-Фернандо», через которую проходит кадисский меридиан, и что в 1808 году войска Наполеона, осаждавшие город — до Пуэрта-де-Тьерра они не дошли, уточнил Лобато, — устроили там один из своих лагерей.
— Ты смотрел «Лолу-угольщицу»? .
Мы давно уже были на «ты». Я ответил, что нет, не смотрел, и тогда он рассказал мне его от начала до конца. Хуанита Рейна, Вирхилио Тейшейра и Мануэль Луна. Режиссер Луис Лусия, 1951 год. Так вот, согласно легенде — вранье, конечно, — французишки расстреляли Угольщицу именно здесь. Национальная героиня и все такое прочее. И эта песенка. «Пусть смеется радость, пусть погибнет горе, ай, Лола, Лолита…» Он смотрел на меня, пока я изображал на лице живейший интерес ко всему этому, потом подмигнул, отхлебнул из своего бокала «Ильеры» — мы только что откупорили вторую бутылку — и без всякого перехода заговорил о Тересе Мендоса. Заговорил сам.
— Мексиканка. Галисиец. Гашиш — куда ни глянь, везде гашиш, и этим занимались все подряд… Эпические времена, — вздохнул он, в мою честь придав этому вздоху легкий оттенок грусти. — Конечно, это было опасно. Крутые ребята. Но таких подонков, как теперь, не было. Я по-прежнему репортер, — сказал он. — Как и тогда. Так сказать, распроклятый рядовой репортеришка. Чем и горжусь. В общем-то, ничего другого я делать не умею. Моя работа мне нравится, хотя платят за нее такие же гроши, как и десять лет назад. В конце концов, жена приносит в дом вторую зарплату. А детей, которые ныли бы: папа, мы хотим есть, — у нас нет. Это, — заключил он, — дает человеку больше liberte, egalite и fraternite . .
Лобато сделал паузу, чтобы ответить на приветствие каких-то местных политиков в темных костюмах, которые заняли соседний столик.
— Советник по культуре и советник по вопросам благоустройства города, — шепнул он. — У них нет даже среднего образования. — И продолжал рассказывать о Тересе Мендоса и галисийце. Он встречал их иногда в Ла-Линеа и Альхесирасе: она симпатичная, с индейским лицом, очень смуглая, с огромными глазами, из которых смотрит месть. В общем-то, не Бог весть что, невысокая, худенькая, но когда приводила себя в порядок, выглядела очень даже неплохо. Грудь красивая, это точно. Не очень большая, но вот такая — Лобато приложил руки к груди и выставил указательные пальцы на манер бычьих рогов Одевалась просто, в стиле подружек тех парней, что занимаются гашишем и табаком, только скромнее: узенькие брючки, футболки, высокие каблуки и все такое. Аккуратно, однако без излишней строгости. С другими женщинами общалась мало. Что-то в ней было такое… врожденное благородство, что ли, хотя трудно сказать, в чем конкретно оно выражалось. Может, в ее манере говорить — мягко, ласково, правильно. С этими очаровательными архаизмами, которые употребляют мексиканцы. Временами, когда она расчесывала волосы на прямой пробор и туго стягивала их узлом на затылке, это становилось еще заметнее. Как у Сары Монтьель в фильме «Веракрус». Ей было двадцать с чем-то. Лобато обратил внимание, что она никогда не носила золота — только серебро. Серьги, браслеты. Все серебряное, и притом совсем немного. Иногда носила на запястье семь тонких колец вместе — кажется, это называется «неделька». Динь-дилинь. Он до сих пор помнил, как они звенели.
— Мало-помалу она стала пользоваться уважением. Во-первых, потому что уважали галисийца. А во-вторых, потому что она была единственной женщиной, которая выходила в море и рисковала своей шкурой. Поначалу народ отнесся к ней с издевкой: а этой, мол, чего надо? Даже таможенники и жандармы отпускали шуточки. Но когда стало известно, что она в деле не уступит мужчине, отношение изменилось.
Я спросил, за что именно уважали Сантьяго, и Лобато, соединив колечком большой и указательный пальцы, сделал знак «о'кей».

Предыдущая страница 5 Следующая страница


Королева Юга 6

— Этот галисиец был нормальный парень, — сказал он. — Молчун, работяга. Настоящий галисиец во всех отношениях. Я имею в виду, не из тех подонков, для которых нет ничего святого, и не из тех обкуренных, которых много в гашишном бизнесе. У него была голова на плечах, и задираться он не любил. Порядочный, не зазнайка. Шел на свое дело так, как люди ходят на работу. Другие, льянито, скажут тебе: завтра в три, а сами в это время вполне могут преспокойно обрабатывать свою девчонку или пить в баре, а ты стой себе под фонарем, зарастай паутиной да смотри на часы. Но уж если галисиец говорил: я завтра выхожу в море, — значит, так и будет. Выходил с напарником, даже если там волны четыре метра высотой. Хозяин своему слову. Профессионал. Что не всегда было хорошо, поскольку рядом с ним многие выглядели довольно бледно. Он надеялся подкопить достаточно денег, а потом заняться другим делом. Может, именно поэтому у них с Тересой все и шло так хорошо. Выглядели они просто парой голубков. Всегда за руку да в обнимку… ну, в общем, ты понимаешь. Все нормально. Но дело в том… в ней было нечто такое, что словно бы не давалось в руки. Не знаю, понял ли ты. Нечто такое, что наводило тебя на мысль: а искренна ли она? Только имей в виду, дело не в лицемерии, ни в чем таком. Я бы руку сунул в огонь за то, что она была хорошая девчонка… Я о другом. Я бы сказал, что Сантьяго любил ее больше, чем она его. Capisci?.. .
Потому что Тереса всегда была где-то на расстоянии. Она улыбалась, она была умницей и хорошей женщиной, и я уверен, что в постели они проводили время просто отлично. Но знаешь… Иногда, если приглядеться (а приглядываться — это ведь моя работа), в том, как она смотрела на всех нас, даже на Сантьяго, было что-то такое, что ты понимал: да ведь она не верит во все это. Как будто у нее где-то припрятаны бутерброд, завернутый в фольгу, сумка с одеждой и билет на поезд. Видишь, как она смеется, как пьет текилу — конечно же, она обожала текилу, — как целует своего парня, и вдруг ловишь в ее глазах какое-то странное выражение. Будто бы она в этот момент думает: долго это не продлится.

* * *

Долго это не продлится, подумала она. Всю вторую половину дня они занимались любовью, да еще как занимались, а сейчас шли под средневековой аркой в крепостной стене Тарифы, Эта крепость отбита у мавров — прочла Тереса на изразце, вделанном в камни, — во времена правления Санчо II Отважного, 21 сентября 1292 года. Деловая встреча, сказал Сантьяго. Полчаса езды на машине. Можем воспользоваться случаем, чтобы выпить по рюмочке, прогуляться. А потом поужинать свиными ребрышками у Хуана Луиса. И вот они шли, глядя на закат, сероватый от леванта , ерошившего море барашками белой пены, на пляж Лансес и побережье, уходящее к Атлантике, на Средиземное море с другой стороны и Африку, скрытую легким туманом, начинавшим темнеть на востоке, шли неторопливо, так же, как бродили, обняв друг друга за талии, по узеньким, беленным известью улочкам маленького городка, где всегда дует ветер — дует во всех возможных направлениях почти все триста шестьдесят пять дней в году. В этот вечер он дул очень сильно, и прежде, чем углубиться в город, они сидели в своем «чероки» и смотрели, как море бьется о волнорезы ниже парковочной площадки под стеной, рядом с бухтой Кадета, а мельчайшие брызги оседают на ветровом стекле. И когда они сидели там, удобно устроившись — Тереса прислонилась к плечу Сантьяго — и слушая музыку по радио, она увидела уходящий в море большой трехмачтовый парусник. Как в старом кино, он медленно удалялся к Атлантике, ныряя носом при самых сильных порывах ветра, растворяясь между его серой завесой и пеной, словно корабль-призрак иных времен, плывущий своим путем вот уже который год и который век. Потом они вышли из машины и, выбирая улицы потише, направились в центр города, по пути разглядывая витрины. Летний сезон уже кончился, однако терраса под навесом и зал кафе «Сентраль» были полны загорелых, спортивного вида мужчин и женщин — явно иностранцев. Светловолосые головы, серьги в ушах, майки и футболки с изображениями и надписями на груди или спине. Серферы, пояснил Сантьяго, когда они были тут в первый раз. Вот что значит — охота пуще неволи. Чем только ни занимаются люди.
— А вдруг в один прекрасный день ты что-то перепутаешь и скажешь, что любишь меня.
Услышав эти слова, она обернулась. Он не был ни раздражен, ни зол. Это даже не было упреком.
— Я люблю тебя, негодяй.
— Ну еще бы.
Он всегда подшучивал над ней таким образом. По-своему, мягко, наблюдая за ней, вынуждая ее говорить с помощью вот таких маленьких провокаций. Тебе как будто денег стоит это сказать. Да и говоришь просто так. Ты из моего эго, или как оно там называется, сделала черт знает что. И тогда Тереса обнимала его, и целовала в глаза, и говорила ему: я люблю тебя, люблю, люблю — много раз. Проклятый галисийский негодяй. А он отшучивался, словно ему было все равно, словно это был просто повод для разговора, для розыгрыша, и на самом деле это она должна была бы его упрекать. Пусти, пусти. Пусти. А потом они переставали смеяться и стояли друг перед другом, и Тереса чувствовала бессилие всего того, что невозможно, а мужские глаза смотрели на нее пристально, покорно, как будто плача где-то внутри, молча, смотрели, как глаза ребенка, который бежит за своими приятелями постарше, а те от него удирают. Бесслезное, безмолвное горе пробуждало в ней нежность; и тогда она была уверена, что, пожалуй, действительно любит этого мужчину. Всякий раз, как это случалось, Тереса подавляла желание поднять руку и погладить лицо Сантьяго — погладить с чувством, которое трудно назвать, объяснить, испытать, словно она была в долгу перед ним и знала, что никогда не сумеет уплатить этот долг.
— О чем ты думаешь?
— Ни о чем.
Пусть это не кончится никогда, думала она. Пусть это существование, промежуточное между жизнью и смертью, зависшее на краю какой-то странной бездны, сможет продлиться до тех пор, пока я однажды снова не скажу слова, которые будут правдой. Пусть его кожа, его руки, его глаза, его рот сотрут мою память, чтобы я родилась заново или умерла, чтобы произнести старые слова как новые, чтобы они не звучали предательством или ложью. Пусть мне — пусть нам хватит времени для этого.
Они никогда не говорили о Блондине Давиле. Сантьяго был не из тех, кому можно рассказывать о других мужчинах, а она не из тех, кто это делает. Порой, когда он лежал рядом, совсем рядом, дыша в темноте, вместе с его дыханием она, казалось, слышала и вопросы. Это случалось и до сих пор, но такие вопросы уже давно стали просто привычкой, обычным неясным шорохом всякого молчания. Вначале, в те первые дни, когда все мужчины, даже случайные, норовят заявить о своих — невесть откуда взявшихся, но всегда откуда-то берущихся — правах, претендующих на нечто большее, чем просто физическое обладание, Сантьяго задавал некоторые вопросы вслух. По-своему, конечно. Не напрямую, а иногда и вообще никак. И все бродил вокруг, точно койот, привлекаемый огнем, но боящийся приблизиться. Он слышал кое-что. Друзья друзей, у которых, в свою очередь, есть еще какие-то друзья. Но нашла коса на камень. У меня был мужчина, отрезала она однажды, когда ей надоело видеть, как он все вынюхивает вокруг да около, когда вопросы без ответа оставляли пустоты, заполненные невыносимым молчанием.
У меня был мужчина — красивый, смелый и глупый, сказала она. Очень ловкий. Такой же негодяй, как и ты — как все вы, — но он взял меня совсем девчонкой, молоденькой, не знавшей жизни, а в конце концов подставил меня, да так, что мне пришлось бежать без оглядки, и суди сам, долго ли я бежала, если оказалась там, где ты меня нашел. Но тебя не должно волновать, был у меня мужчина или нет, потому что тот, о ком я говорю, умер. Его спустили на землю, и он умер — так же, как умираем все мы, только раньше. А чем этот мужчина был в моей жизни — мое дело, а не твое. И после всего этого, однажды ночью, когда их тесно сплетенные тела составляли одно целое и в голове у Тересы было восхитительно пусто — ни памяти, ни будущего, только настоящее, плотное, густое, жаркое, которому она отдавалась без угрызений совести, — она открыла глаза и увидела, что Сантьяго, перестав двигаться, смотрит на нее в полумраке близко-близко, а еще увидела, что его губы шевелятся, и когда она вернулась наконец туда, где они оба находились, и прислушалась к тому, что он говорит, первой ее мыслью было: галисийский кретин, идиот, как и все они, идиот, идиот, идиот — задавать такие вопросы в самый неудобный момент: я и он, я лучше или он лучше, ты меня любишь, а его ты любила? Как будто все можно свести только к этому будто в жизни есть только белое и черное, хорошее и плохое, тот хуже этого или этот лучше того. И внезапно она ощутила, как стало сухо во рту, и в душе, и между ног, почувствовала, как полыхнула где-то внутри новая ярость — не потому, что он снова задавал вопросы и выбрал неудачный момент, а потому, что это было элементарно, глупо, и он искал подтверждения тому, что не имело никакого отношения к ней, вороша то, что не имело никакого отношения к нему; даже не ревность, а гордыня, привычка, бессмысленная мужественность самца, отгоняющего самку от стада и отказывающего ей в любой иной жизни, чем та, что проникает в нее вместе с ним. Поэтому ей захотелось обидеть его, сделать ему больно, и она оттолкнула его и почти выплюнула ему в лицо: да, правда, конечно, правда, интересно, что ты себе воображаешь, галисийский идиот. Может, ты думаешь, что вся жизнь начинается с тебя и твоего распроклятого мужского достоинства? Я с тобой потому, что у меня нет лучшего места, или потому, что я поняла, что не умею жить одна, без мужчины, который был бы похож на другого, и мне плевать, почему он выбрал меня или я выбрала первого, какой мне попался. И, привстав, голая, еще не освободившись от него, она залепила ему пощечину, такую крепкую, что у него даже голова дернулась в сторону. Она хотела сделать это еще раз, но тут он, стоя над ней на коленях, сам ударил ее по лицу — спокойно и сухо, без гнева, может даже, с удивлением; а потом, так и стоя на коленях, не шевелясь, смотрел на нее, пока она плакала — слезами, рождавшимися не в глазах, а в груди и в горле, плакала, лежа на спине, неподвижно, выплевывая сквозь зубы оскорбления: проклятый галисиец, гад, мерзавец, сволочь, сукин сын, сукин сын, сволочь, сволочь, сволочь. Потом он лег рядом с ней и лежал некоторое время молча, не прикасаясь к ней, пристыженный, смущенный, а она по-прежнему лежала на спине не двигаясь и мало-помалу успокаивалась, а слезы высыхали у нее на лице. И это было все, и это был единственный раз. Больше никогда не поднимали они руку друг на друга. И вопросов тоже больше не было. Никогда.

* * *

— Четыреста килограммов… — понизив голос, сказал Каньябота. — Масло первоклассное, в семь раз чище обычной смолы. Товар высшей пробы.
В одной руке у него был стакан джина с тоником, в другой — английская сигарета с позолоченным фильтром, и он поочередно то затягивался ею, то делал небольшой глоток. Он был низенький и коренастый, с бритой головой, и все время потел — рубашки у него были всегда мокрые подмышками и на шее, где поблескивала непременная золотая цепь. Наверное, решила Тереса, он так потеет от работы. Потому что Каньябота — она не знала, фамилия это или прозвище — был тем, кого на жаргоне контрабандистов именуют «надежным человеком»: местным агентом, связным или посредником между той и другой стороной.
Специалистом в подпольной логистике: в его задачу входило организовать вывоз гашиша из Марокко и обеспечить его доставку. А значит, нанять перевозчиков — таких, как Сантьяго — и заручиться поддержкой некоторых представителей местных властей.
Сержант жандармерии — худой, лет пятидесяти, одетый в штатское, — сопровождавший его в тот день, был одной из тех многочисленных клавиш, на которые надо нажимать, чтобы зазвучала музыка. Тереса знала его по прежним делам и помнила, что его официальное место службы находится вблизи Эстепоны.
В группе был еще пятый человек: гибралтарский адвокат по имени Эдди Альварес, маленький, с редкими вьющимися волосами, очень толстыми стеклами очков и нервными руками. У него рядом с портом британской колонии была скромная контора, являвшаяся юридическим адресом полутора десятков фиктивных акционерных обществ. Его миссией было контролировать деньги, выплачиваемые Сантьяго в Гибралтаре после каждого рейса.
— На этот раз надо бы прихватить нотариусов, — прибавил Каньябота.
— Нет, — спокойно покачал головой Сантьяго. — Будет чересчур много людей на борту. У меня ведь «Фантом», а не пассажирский паром.
«Нотариусами» называли свидетелей, которых контрабандисты сажали на катера, чтобы удостовериться, что все идет как уговорено: одного от поставщиков (обычно это бывал марокканец), второго — с другой стороны. Каньяботе ответ Сантьяго, похоже, не понравился.
— Она, — он кивком указал на Тересу, — могла бы остаться на суше.
Сантьяго, не отрывая глаз от надежного человека, снова покачал головой:
— Не вижу причины. Она член моей команды.
Каньябота и жандарм повернулись к Эдди Альваресу, всем своим видом выражая неодобрение и будто бы возлагая на него всю ответственность за этот отказ. Но адвокат только пожал плечами. Бесполезно, говорило это движение. Эта история мне известна. А кроме того, я здесь просто наблюдатель. Так что я вам не козел отпущения.
Тереса поводила пальцем по запотевшему стеклу стакана с прохладительным. Ей никогда не хотелось присутствовать на этих встречах, однако Сантьяго всякий раз настаивал. Ты рискуешь точно так же, как и я, говорил он. Ты имеешь право знать, что происходит и как оно происходит. Можешь ничего не говорить, если не хочешь, но быть в курсе тебе никак не повредит. А если их не устраивает твое присутствие, пусть катятся к черту. Все. В конце концов, их женщины сидят дома и маются от безделья, а не рискуют своей шкурой в море четыре-пять ночей каждый месяц.
— Оплата как всегда? — спросил Эдди Альварес, возвращаясь к тому, что являлось его частью работы.
— Оплата на следующий день после того, как груз будет передан заказчику, — подтвердил Каньябота.
Треть суммы будет переведена прямиком на счет банка «ББВ» в Гибралтаре: испанские банки в колонии зависели не от Мадрида, а от своих филиалов в Лондоне, что давало прекрасную возможность заметать следы, — а две трети переданы из рук в руки. — Хотя, конечно, потребуется подписать кое-какие бумаги. В общем, как всегда.
— Уладьте все это с ней, — сказал Сантьяго. И посмотрел на Тересу.
Каньябота и жандарм неловко переглянулись. Этого только не хватало, говорило их молчание. Впускать бабу в такие дела. В последнее время именно Тереса все больше занималась финансовой стороной бизнеса. В таковую входили контроль расходов, различные подсчеты, шифрованные телефонные звонки и периодические визиты к Эдди Альваресу. А также одно из акционерных обществ, прописавшихся в конторе адвоката, банковский счет в Гибралтаре и разумные суммы денег, вложенные в различные предприятия, не предвещавшие риска и не слишком сложные, поскольку Сантьяго тоже не очень-то любил связываться с банками больше необходимого. То есть все то, что гибралтарский адвокат называл «минимальной инфраструктурой». Или — когда он надевал галстук и пользовался профессиональной терминологией — «консервативным портфелем». До недавнего времени, несмотря на всю свою природную недоверчивость, Сантьяго почти слепо зависел от Эдди Альвареса, который брал с него комиссионные, даже если помещал легальные деньги на срочный вклад. Тереса изменила этот порядок, предложив, чтобы все деньги вкладывались в нечто более рентабельное и надежное и даже чтобы адвокат помог Сантьяго стать совладельцем бара на Мэйн-стрит, дабы таким образом отмывать часть доходов. Она ничего не понимала ни в банках, ни в финансах, однако из своего опыта менялы с кульяканской улицы Хуареса вынесла пару-тройку довольно толковых идей.
Вот так потихоньку она и приобщилась к делу — приводила в порядок бумаги, а попутно начинала понимать, что можно делать с деньгами, а не только припрятывать их где-то, обрекая на неподвижность, или класть на текущий счет. Сантьяго поначалу относился ко всему этому скептически, но потом сдался перед лицом очевидного факта: Тереса отлично умела считать и предвидеть варианты, которые ему и в голову бы не пришли. В отличие от него — сын галисийского рыбака был из тех, кто хранит деньги в пластиковых пакетах в глубине шкафа, — она всегда допускала возможность того, что дважды два равно пяти. Таким образом, при первых же попытках Эдди Альвареса возразить Сантьяго высказался четко и ясно: у Тересы будет право голоса в денежных вопросах. Ушлая баба: такой диагноз сформулировал адвокат, когда смог обменяться с ним впечатлениями наедине. Так что, надеюсь, ты не сделаешь ее в конце концов совладелицей всех твоих денег: акционерное общество «Галисия — Мексика, морские грузоперевозки» или что-нибудь в этом роде. Мне приходилось видеть и большие глупости. Потому что женщины — ты же знаешь, а уж тихони — тем более. Сначала ты с ними забавляешься, потом даешь им подписывать бумаги, потом переводишь все на их имя, а в конце концов они сматываются, оставив тебя без гроша. Это, ответил Сантьяго, мое дело. Ты хорошо расслышал? Мое. И кроме того, шел бы ты к такой-то матери. Говоря все это, он смотрел на адвоката с таким выражением, что тот уткнулся очками в стакан, в полном молчании выпил свой виски со льдом — они сидели тогда на террасе отеля «Рок», а под ними раскинулась вся Альхесирасская бухта — и больше не касался этого вопроса. Чтоб тебя изловили, идиот. Или чтоб эта лиса наставила тебе рога. Так, наверное, думал Эдди Альварес, но вслух не говорил.
Теперь Каньябота и жандармский сержант смотрели на Тересу мрачно и надменно, и было ясно, что в голове у них бродят те же мысли. Бабы должны сидеть дома и смотреть телевизор, говорило их молчание. Интересно, что эта делает здесь. Почувствовав себя неуютно, Тереса отвела глаза. «Магазин тканей Трухильо», прочла она выложенную изразцами надпись на стене напротив. «Новинки моды». Не слишком-то приятно, когда на тебя так смотрят. Но потом она подумала, что, глядя на нее так, они выказывают неуважение к Сантьяго, и, повернувшись лицом к ним — в этом движении можно было угадать гнев, — открыто, не опуская ресниц, встретила их взгляды. Пошли они все к чертовой матери.
— В конце концов, — заметил адвокат, не упускавший ни одной детали разговора, — она в деле по самые уши.
— Нотариусы нужны для того, для чего они нужны, — произнес Каньябота, все еще глядя на Тересу — А обе стороны хотят гарантий.
— Я сам — гарантия, — отрезал Сантьяго. — Они меня хорошо знают.
— Это важный груз.
— Для меня все грузы важные, пока за них платят. И я не привык, чтобы мне указывали, как я должен работать.
— Нормы есть нормы.
— А мне плевать на ваши нормы. Это свободный рынок, и у меня есть свои нормы.
Эдди Альварес безнадежно покачал головой. Спорить бесполезно, говорило это движение, раз уж тут замешана юбка. Вы только зря теряете время.
— Гибралтарцы так не капризничают, — настаивал Каньябота. — Парронди, Викторио… Эти возят нотариусов и все, что нужно.
Сантьяго отхлебнул пива, пристально глядя на Каньяботу. Этот тип в деле уже десять лет, сказал он как-то Тересе. И ни разу не сидел. Поэтому я ему не доверяю.
— Гибралтарцам вы не доверяете так, как мне.
— Это ты так считаешь.
— Ну так и связывайтесь с ними, а меня оставьте в покое.
Жандарм все еще смотрел на Тересу, и на его губах играла неприятная улыбка. Он был плохо выбрит, на подбородке и под носом торчало несколько белых волосков. Костюм сидел на нем тем особым образом, каким обычно сидит на людях, привыкших к форме: штатская одежда на них всегда кажется какой-то чужой. Я знаю тебя, подумала Тереса. Я тебя видела сто раз — в Синалоа, в Мелилье, везде. Ты всегда один и тот же. Давайте ваши документы, и так далее. И скажите, как мы будем решать эту проблему. Деловой цинизм. Оправданием тебе служит то, что со своим жалованьем и своими расходами ты не дотягиваешь до конца месяца. Захваченные партии наркотиков, из которых ты заявляешь только половину, штрафы, которые ты берешь, но о которых никогда не упоминаешь в отчетах, бесплатные рюмочки, проститутки, услуги. И эти официальные расследования, которые никогда не выясняют ничего, все покрывают всех, живи и давай жить другим, потому что и у самого важного, и у самого незначительного из людей всегда что-то спрятано от чужих глаз в шкафу или под половицей. Что тут, что там — везде одно и то же, только в том, что делается там, испанцы не виноваты — они ушли из Мексики два века назад, и вся их вина кончилась. А здесь, конечно, вы больше блюдете декор. Как-никак Европа. Жалованья испанского сержанта, полицейского или таможенника не хватит, чтобы расплатиться за «мерседес» последнего выпуска — такой этот красавчик совершенно открыто поставил у входа в кафе «Сентраль». И наверняка на этой же самой машине ездит на службу, в свою проклятую казарму, и никто не удивляется, и все, включая начальников, делают вид, что ничего не замечают.
Да. Живи и давай жить другим.
Спор продолжался вполголоса, а официант тем временем сновал туда-сюда, принося новые порции пива и джина с тоником. Несмотря на твердость Сантьяго в отношении нотариусов, Каньябота не сдавался.
— А если тебя накроют и тебе придется сбросить груз, — настаивал он. — Интересно, как ты потом будешь оправдываться без свидетелей. Столько-то килограммов за борт, а ты возвращаешься, весь такой гордый. Да к тому же на этот раз клиенты — итальянцы, а этим вообще никакой закон не писан, это я тебе говорю, а я часто имею с ними дело. Mafiosi caproni . В конце концов, нотариус — это гарантия и для них, и для тебя. Для всех. Так что один раз уж оставь эту сеньору на суше и не упрямься. Не порть нервы мне и себе.
— Если меня накрывают и мне приходится сбрасывать тюки, — ответил Сантьяго, — я это делаю только потому, что нет другого выхода… Об этом все знают. И это мое слово. Те, кто меня нанимает, понимают это.
— Так значит, я тебя не убедил?
— Нет.
Каньябота взглянул на Эдди Альвареса и провел рукой по своему бритому черепу, как бы давая понять, что сдается. Потом закурил еще одну сигарету со странным позолоченным фильтром. По-моему, он гомик, подумала Тереса. Ей-богу. Рубашка у надежного человека была вся в мокрых пятнах, и струйка пота бежала у него вдоль носа, до самой верхней губы. Тереса по-прежнему молчала, устремив взгляд на свою левую руку, лежащую на столе. Длинные ногти, покрытые красным лаком, семь тонких браслетов-колец из мексиканского серебра, рядом на скатерти узенькая серебряная зажигалка — подарок Сантьяго к ее дню рождения. Она всей душой желала, чтобы этот разговор поскорее кончился. Выйти оттуда, поцеловать своего мужчину, впиться губами в его рот, а красными ногтями — ему в спину. Забыть на какое-то время обо всем этом. Обо всех этих.
— В один прекрасный день тебе придется огорчиться, — проговорил жандарм.
Это были его первые за весь разговор слова, и произнес он их, обращаясь прямо к Сантьяго. Жандарм смотрел на него намеренно пристально, точно желая как следует запомнить его черты. Смотрел взглядом, обещавшим другие разговоры — наедине, в стенах тюрьмы, где никто не удивится, услышав несколько криков.
— Только постарайся не стать тем, кто меня огорчит.
Они еще некоторое время смотрели друг на друга — молча, изучающе, и теперь в лице Сантьяго можно было прочесть многое. Например, что есть застенки, где можно забить человека до смерти, но, кроме них, есть темные переулки и парковки, где какой-нибудь жандарм вполне может получить удар ножом в пах — как раз туда, где бьется бедренная вена. А от такой раны все пять литров крови вытекают наружу в считанные секунды. И с тем, кого толкнул, поднимаясь по лестнице, ты можешь снова встретиться, когда будешь спускаться. Особенно если он галисиец, и сколько ни смотри, никогда не поймешь, поднимается он или спускается.
— Ладно, договорились. — Каньябота примирительно похлопал ладонью о ладонь. — Это твои чертовы нормы, как ты говоришь. Давай не будем ссориться… Мы ведь все делаем одно общее дело, разве нет?
— Все, — подтвердил Эдди Альварес, протирая очки бумажным носовым платком.
Каньябота чуть наклонился к Сантьяго. Возьмет он нотариусов или нет, дело есть дело. Бизнес.
— Четыреста килограммов масла в двадцати упаковках по двадцать, — уточнил он, чертя указательным пальцем на столе воображаемые цифры и рисунки. — Выгрузка во вторник ночью, в темное время… Место ты знаешь: Пунта-Кастор, на маленьком пляже, что недалеко от ротонды, как раз там, где заканчивается Эстепонская окружная и начинается шоссе на Малагу. Тебя ждут ровно в час.
Сантьяго чуть подумал. Он смотрел на стол, будто Каньябота действительно начертил там предстоящий маршрут.
— По-моему, далековато, если я должен добираться за грузом до Аль-Марсы или до Пунта-Сирес, а потом разгружаться так рано… От Марокко до Эстепоны по прямой сорок миль. Мне придется грузиться еще при свете, а обратный путь долог.
— Никаких проблем. — Каньябота смотрел на остальных, приглашая их подтвердить его слова. — Мы посадим на Скалу обезьяну с биноклем и рацией, чтобы следить за катерами и птицей. Там, наверху, есть прикормленный английский лейтенант, который к тому же забавляется с одной нашей телкой в путиклубе на Ла-Линеа… А насчет груза проблем нет. На этот раз тебе его передадут с сейнера, в пяти милях к востоку от Сеутского маяка, как раз там, где его свет пропадает из виду. Называется «Хулио Верду», порт приписки — Барбате. Сорок четвертый канал морского диапазона: скажешь два раза «Марио», и тебя поведут. В одиннадцать швартуешься к сейнеру, принимаешь груз, потом идешь на север, не торопясь, поближе к берегу и разгружаешься в час. В два все на месте, а ты у себя дома.
— Так что все очень просто, — сказал Эдди Альварес.
— Да. — Каньябота смотрел на Сантьяго, и струйка пота снова потекла у него вдоль носа. — Все очень просто.

* * *

Она проснулась, когда еще не начало светать. Сантьяго не было. Она немного подождала, лежа среди смятых простыней. Уже кончался сентябрь, но температура держалась такая же, как оставшимися позади летними ночами. Влажная, как в Кульякане, жара, на рассвете растворялась в нежном бризе, льющемся в распахнутые окна; он дул вдоль реки, в последние часы ночи опускаясь к морю. Она встала, как была, голая — с Сантьяго она всегда спала голой, как прежде с Блондином Давилой, — и, подойдя к окну, с облегчением почувствовала бриз. Бухта лежала черным полукругом, простроченным, словно пунктиром, огоньками кораблей, стоящих на якоре напротив Гибралтара — с одной стороны Альхесирас, с другой Скала, — а ближе, в том же конце пляжа, где был домик Сантьяго, в неподвижной прибрежной воде отражались волнорез и башни очистительного завода. Все прекрасно и спокойно, и до зари еще далеко, поэтому Тереса нашарила на тумбочке пачку «Бисонте» и, закурив, облокотилась на подоконник. Так она стояла некоторое время, не делая ничего — только куря и глядя на бухту, ощущая, как ветерок, прилетевший с суши, освежает ее кожу и ее воспоминания. Время, прошедшее после Мелильи. Вечерники Дриса Ларби. Улыбка полковника Абделькадера Чаиба, когда она объясняла ему, что к чему. Один знакомый хотел бы договориться, и так далее. Ну, вы понимаете.
Вы тоже будете включены в этот договор, любезным тоном не то спросил, не то констатировал марокканец в тот первый раз. Я заключаю свои собственные договора, ответила она, и его улыбка стала шире. Умный он тип, этот полковник. Симпатичный, корректный. Он никогда — или почти никогда — не нарушал установленных Тересой границ личных отношений. Но это было не важно. Сантьяго не просил ее ездить на эти вечеринки, но и не запрещал. Он, как и все, был предсказуем в своих намерениях, своих промахах, своих мечтах. Говорил, что собирается увезти ее в Галисию. Когда все кончится, мы вместе отправимся в О-Грове. Там не так холодно, как ты думаешь, и люди молчаливые. Как ты. Как я. У нас будет дом, откуда видно море, и крыша, по которой стучит дождь и шуршит ветер, и шхуна, пришвартованная к берегу, вот увидишь. С твоим именем на корме. А наши дети будут играть среди устричных отмелей радиоуправляемыми катерами.

* * *

Пока она курила, Сантьяго не появился. Не было его и в ванной, поэтому Тереса собрала простыни — ночью у нее начались очередные чертовы месячные, — натянула футболку и, не зажигая света, прошла через гостиную к раздвижным дверям на пляж. Увидев за ними свет, она остановилась. Черт побери. Сантьяго — голый по пояс, в одних шортах, — сидя под навесом, возился со своим очередным корабликом. Лампа на столе освещала ловкие руки, шлифующие и подгоняющие кусочки дерева, прежде чем склеить их. Он строил старинный парусник, который очень нравился Тересе; корпус из планок разных цветов — лак еще больше облагораживал их, — изящно изогнутых (он смачивал их, а затем паяльной лампой придавал нужную форму), латунные гвоздики, настоящие палуба и штурвал, который он собрал в миниатюре и укрепил вблизи кормы вместе с маленькой рубкой, где была даже дверца. Увидев в каком-нибудь журнале фотографию или рисунок старинного парусника, Сантьяго аккуратно вырезал их и складывал в толстую папку: оттуда он черпал идеи, как сделать свои модели достовернее, вплоть до мельчайших деталей. Не выдавая своего присутствия, Тереса некоторое время смотрела из гостиной на его полуосвещенный профиль, склоненный над деталями: Сантьяго брал их, внимательно оглядывал, не осталось ли каких недоделок, а потом аккуратно приклеивал на нужное место. Казалось невероятным, что эти руки, так хорошо ей знакомые, твердые, жесткие, с вечными полосками машинного масла под ногтями, обладают такой восхитительной ловкостью. Работа руками, однажды сказал он, делает мужчину лучше. Возвращает тебе то, что потерял или вот-вот потеряешь. Сантьяго говорил мало, выражал мысли кратко, а образован был вряд ли больше Тересы. Но у него имелся здравый смысл, а поскольку он почти всегда молчал, то смотрел, учился, и у него было время обдумывать некоторые вещи как следует.
Тереса наблюдала за ним из темноты с глубокой нежностью. Сантьяго был похож одновременно и на ребенка, занятого игрушкой, поглотившей все его внимание, и на мужчину, взрослого и верного каким-то своим потаенным мечтам. В его деревянных моделях было нечто, чего Тереса не могла понять до конца, но интуитивно чувствовала, что оно идет из глубины, от сокровенных ключей к тайне молчания и образа жизни мужчины, чьей подругой она стала. Иногда она видела, как Сантьяго застывает, молча разглядывая одну из моделей, на создание которых уходили недели и даже месяцы труда, — они стояли повсюду в доме: в гостиной, в коридоре, в спальне, восемь готовых, а вместе с той, что он делал сейчас, девять. Видела его странный вдумчивый взгляд. Будто долгая работа над ними была плаванием по воображаемым временам и морям, а теперь в их маленьких раскрашенных и отлакированных корпусах, под их парусами и снастями звучало эхо бурь, абордажей, пустынных островов, долгих путешествий, которые он мысленно проделывал, пока кораблики обретали форму. Все люди мечтают — вот к какому выводу пришла Тереса. Но все по-разному. Одни рискуют своей шкурой в море на «Фантоме» или в небе на «Сессне». Другие утешаются тем, что строят модели.
Третьи ограничиваются просто мечтами. А некоторые строят модели, рискуют своей шкурой и мечтают. Все разом.
Шагнув к дверям, она услышала, как во дворах Пальмонеса запели петухи, и ей вдруг стало холодно.
Со времен Мелильи ее память связывала петушиный крик со словами «рассвет» и «одиночество». На востоке, очерчивая силуэты заводских башен и труб, обозначилась полоса тусклого света, и с той стороны все, что было черным, начало сереть, сообщая тот же цвет воде у берега. Скоро станет светлее, сказала она себе. И серость моих грязных рассветов сначала окрасится золотым и алым, а потом солнце и синева начнут разливаться по пляжу и бухте, и я снова буду спасена до следующего предутреннего часа. Задумавшись, она вдруг увидела, что Сантьяго поднял голову к светлеющему небу, будто нюхая воздух, как охотничий пес, и остался сидеть так, задумавшись, опустив руки на колени. Он просидел в этой позе довольно долго. Потом встал, потянулся, раскинув руки, погасил лампу, снял шорты, снова напряг мышцы плеч и рук, словно желая охватить всю бухту, и пошел к воде, которой едва касался высокий бриз; она была так спокойна, что образовавшиеся крути расходились по темной поверхности далеко-далеко. Зайдя в воду по бедра, Сантьяго бросился в море и медленно поплыл, шлепая руками и ногами.
Проплыв несколько метров, нашарил ногами дно, повернулся и только тут увидел Тересу: выйдя на крыльцо и сбросив футболку, она тоже входила в море, потому что ей было куда холоднее там, позади, одной в доме и на сером в предутренних сумерках песке. Так они встретились в воде по грудь, и ее обнаженная, покрытая мурашками кожа согрелась от прикосновения к коже мужчины; и когда Тереса почувствовала, как его твердый член прижимается сначала к ее бедрам, потом к животу, она раздвинула ноги, облегчая ему путь, и ощутила соленый вкус его губ и языка, и повисла, почти невесомая, обхватив его бедра своими, пока он входил в самую глубь ее тела и освобождался — медленно, долго, неторопливо, а Тереса гладила его мокрые волосы, и бухта вокруг них озарялась светом, и этот нарождавшийся свет золотил беленые домики на берегу, а вверху с криками кружили чайки, высматривая добычу на мели. И тогда она подумала, что временами жизнь бывает так прекрасна, что становится непохожей на жизнь.

* * *

С пилотом вертолета меня познакомил Оскар Лобато.
Мы встретились на террасе отеля «Гуадакорте», совсем близко от места, где жили Тереса Мендоса и Сантьяго Фистерра. В двух гостиничных залах отмечалось первое причастие, и на лужайке под соснами и пробковыми дубами с веселым визгом гонялась друг за другом детвора.
— Хавьер Кольядо, — сказал журналист. — Пилот вертолета таможенной службы. Прирожденный охотник. Из Касереса. Не предлагай ему ни сигарет, ни выпивки, потому что он пьет только соки и не курит. Он занимается своим делом пятнадцать лет и знает пролив как свои пять пальцев. Серьезный, но парень хороший. А там, наверху, холоден как лед. Он с этой своей вертушкой выделывает такое, чего я в жизни не видел.
Летчик, слушая это, посмеивался.
— Не обращай внимания, — сказал он. — Он преувеличивает. — Потом заказал себе лимонного сока со льдом. Он был смугл, недурен собой, лет сорока с небольшим, худ, но широкоплеч; глядя на него, я подумал: наверняка интроверт. — Он здорово преувеличивает, — повторил Кольядо. Дифирамбы Оскара явно смущали его. Вначале, когда я сделал попытку связаться с ним официально, через таможенное управление в Мадриде, он отказался со мной разговаривать. Я не говорю о своей работе, — таков был его ответ. Но газетчик-ветеран оказался его другом (узнав об этом, я подумал: и с кем только не знаком Лобато в провинции Кадис) и предложил выступить посредником. Я устрою тебе это без всяких проблем, сказал он. И вот мы встретились.
Что касается летчика, я собрал о нем много информации и знал, что Хавьер Кольядо — человек легендарный в своих кругах: один из тех, кто заходит в бар контрабандистов, а они подталкивают друг друга локтями — черт побери, смотри-ка, кто пришел — и глядят на него со смесью злобы и уважения. В последнее время контрабандисты действовали иначе, не так, как прежде, но он продолжал летать шесть ночей в неделю, охотясь сверху за гашишем. Профессионал — услышав это слово, я подумал, что иногда все зависит от того, по какую сторону стены, баррикады или закона тебя ставит судьба. Налетал над проливом одиннадцать тысяч часов, заметил Лобато. Гоняясь за плохими.
— В том числе, разумеется, за твоей Тересой и ее галисийцем. In illo tempore .
И мы стали говорить об этом. Или, точнее, о той ночи, когда «Аргос», вертолет «БО-105» таможенной службы, летел на поисковой высоте над довольно спокойным проливом, прочесывая его радаром. Скорость сто десять узлов. Пилот, второй пилот, наблюдатель.
Все как обычно. Вылетев из Альхесираса, они час патрулировали зону напротив сектора марокканского берега, известного среди таможенников под названием «магазин» — пляжи, тянущиеся от Сеуты до Пунта-Сирес, — а теперь шли без огней курсом на северо-восток, параллельно испанской береговой линии.
— В то время в западной части пролива проходили морские учения НАТО, — пояснил Кольядо. Так что в ту ночь вертолет патрулировал восточнее, высматривая подозрительные объекты, чтобы передать их таможенному катеру, шедшему также в полной темноте четырьмя с половиной сотнями метров ниже. Одним словом, ночь охоты, одна из многих.
— Мы были в пяти милях к югу от Марбельи, когда радар выдал два сигнала от объектов, находящихся под нами. Без огней, — уточнил Кольядо. — Один неподвижный, другой направляется к берегу… Так что мы сообщили координаты на катер и начали снижаться к тому, который двигался.
— Куда он шел? — спросил я.
— Курсом на Пунта-Кастор, недалеко от Эстепоны. — Кольядо обернулся и взглянул на восток, будто за деревьями, скрывавшими от наших глаз Гибралтар, можно было увидеть это место. — Хорошее место для выгрузки, потому что поблизости шоссе на Малагу.
Камней там нет, так что можно вывести катер прямо на песок… Если на суше уже встречают, на всю разгрузку уходит максимум три минуты.
— Так сигналов на экране было два?
— Да. Второй спокойно стоял в проливе, примерно в восьми кабельтовых — это около полутора километров. Как будто ждал. Но тот, что двигался, был уже почти у пляжа, так что мы решили идти сначала к нему.
Термовизор при каждом его скачке показывал широкий след. — Заметив по лицу, что я не понял, Кольядо положил на стол ладонь и, оперевшись запястьем, начал то поднимать, то опускать ее, изображая движение катера. — Широкий след говорит, что катер идет с грузом. У пустых след более узкий, потому что в воде — лишь консоль мотора… В общем, мы пошли к этому объекту.
Его губы раздвинулись, приоткрывая в улыбке зубы, как у хищника, который оскаливается при одной лишь мысли о добыче. Он явно оживился, вспоминая охоту. Просто преобразился. Предоставь это мне, сказал Лобато. Он хороший парень, и если ты внушишь ему доверие, он перестанет напрягаться.
— Пунта-Кастор, — продолжал Кольядо, — был обычным пунктом разгрузки. В то время у контрабандистов еще не было приборов ГПС, и они плавали, руководствуясь своим опытом. До этого места легко добраться: выходишь из Сеуты курсом семьдесят или девяносто, а когда теряешь из виду луч маяка, достаточно повернуть на северо-северо-восток, ориентируясь по свету над Ла-Линеа на траверзе. Тут же прямо впереди появляются огни Эстепоны и Марбельи, но спутать невозможно, потому что маяк Эстепоны становится виден раньше. Хорошим ходом там всего час пути… Идеальный вариант — накрыть их на месте, заодно с соучастниками, поджидающими на берегу… То есть прямо там, на пляже. Если раньше — они сбрасывают тюки в воду, если позже — разбегаются.
— Несутся как наскипидаренные, — вставил Лобато, который несколько раз участвовал в подобных погонях как пассажир вертолета.
— Это точно. Опасно и для них, и для нас. — Кольядо снова показал в улыбке зубы, став еще больше похож на охотника. — Так было тогда, так же обстоит дело и до сих пор.
Он получает удовольствие, подумал я. Этот парень наслаждается своей работой. Именно поэтому он вот уже пятнадцать лет выходит на ночную охоту и успел налетать эти одиннадцать тысяч часов, о которых говорил Лобато. Разница между охотниками и жертвами не так уж велика. Никто не полезет на борт «Фантома» только ради денег. И никто не будет преследовать его единственно из чувства долга.
— В ту ночь, — продолжал рассказывать Кольядо, — таможенный вертолет медленно снижался к тому объекту, что был ближе к берегу. «Эйч-Джей» — его капитаном был Чема Бесейро, опытный, хороший знаток своего дела — приближался на пятидесяти узлах и должен был появиться там минут через пять… Поэтому он, Кольядо, снизился до ста пятидесяти метров. Уже собирался совершить маневр над пляжем, заставив спрыгнуть на землю, если понадобится, второго пилота и наблюдателя, когда внизу внезапно вспыхнул яркий свет. На песке стояли освещенные машины, и на мгновение «Фантом», черный, как тень, возник из темноты совсем рядом с берегом, резко рванул влево и понесся прочь в облаке белой пены.
Кольядо ринулся за ним, включил прожектор и стал преследовать катер всего лишь в метре над поверхностью воды.
— Ты принес снимок? — спросил его Оскар Лобато.
— Какой снимок? — насторожился я.
Лобато не ответил — он насмешливо смотрел на Кольядо. Летчик вертел в пальцах стакан с прохладительным, как будто все еще не мог решиться.
— В конце концов, — настаивал Лобато, — прошло почти десять лет.
Кольядо поколебался еще мгновение, потом выложил на столик коричневый конверт.
— Иногда, — принялся объяснять он, — мы во время преследования фотографируем людей на катерах, чтобы потом опознать их… Это не для полиции, не для прессы, а для наших архивов. Дело довольно трудное: прожектор пляшет, катер подпрыгивает — ну и так далее. Бывает, снимки получаются, бывает — нет.
— Этот получился, — усмехнулся Лобато. — Давай, показывай.
Кольядо вынул фотографию из конверта, положил на стол, и при взгляде на нее у меня пересохло во рту.
Черно-белая, размером 18х24, и качество не идеальное: слишком крупное зерно и изображение слегка не в фокусе. Но все происходящее запечатлелось достаточно четко, особенно если учесть, что снимок был сделан с вертолета, летевшего со скоростью пятьдесят узлов в метре над водой, в туче пены, взметаемой катером на полном ходу. На переднем плане один из полозьев вертолета, вокруг темнота, белые брызги, в которых дробится свет фотовспышки. Среди всего этого можно разглядеть среднюю часть «Фантома» с правого борта, а на ней — смуглого мужчину, склонившегося над штурвалом; его мокрое лицо обращено вперед, к темноте перед носом катера. За спиной у мужчины, положив руки ему на плечи, словно для того, чтобы передавать ему движения преследующего их вертолета, стоит на коленях молодая женщина в темной непромокаемой куртке, по которой стекают струи воды; мокрые волосы стянуты «хвостом» на затылке, широко раскрытые глаза с бликами отраженного света, твердо сжатый рот. Фотоаппарат запечатлел ее в тот момент, когда она полуобернулась — назад и немного вверх, — чтобы взглянуть на вертолет: от близости света лицо кажется бледным, черты сведены гримасой из-за неожиданности вспышки. Тереса Мендоса в двадцать четыре года.

* * *

Все не заладилось с самого начала. Сначала, как только они миновали сеутский маяк, сгустился туман. Потом опоздал сейнер, которого они поджидали в открытом море, в темноте, где не было никаких ориентиров, а на экране «Фуруно» — полно сигналов от торговых судов и паромов, проходивших иногда угрожающе близко.
Сантьяго беспокоился, и хотя Тереса видела только его черный силуэт, она замечала его волнение по тому, как он двигался туда-сюда по «Фантому», проверяя, все ли в порядке. Туман укрывал их достаточно плотно, и она осмелилась закурить, присев, прячась под приборным щитком, прикрыв ладонью пламя зажигалки и огонек сигареты. Потом выкурила еще три. И вот наконец «Хулио Верду», длинная тень, на которой призраками шевелились черные тени, материализовался в темноте — в тот самый момент, когда налетевший с запада ветер начал рвать туман в клочья. С грузом тоже оказалось что-то не так: пока им передавали с сейнера двадцать упаковок, а Тереса укладывала их вдоль бортов, Сантьяго удивился: они были крупнее, чем предполагалось.
Весят столько же, а размеры больше, заметил он. А это значит, что там, внутри — «шоколад», то есть товар более низкого качества, а не гашишное масло высокой степени очистки, более концентрированное и более дорогое. А между тем Каньябота в Тарифе говорил именно о масле.
Потом, до самого берега, все было нормально. Они шли с опозданием, так что в проливе было полно судов; поэтому Сантьяго поднял триммер консоли головастика и направил «Фантом» на север. Тереса чувствовала, что он неспокоен: заметно по тому, как резко и торопливо он делал все, что должен был делать, будто именно этой ночью ему как никогда хотелось поскорее довести дело до конца. Все нормально, уклончиво ответил он, когда она спросила, все ли в порядке. Нормально. Он всегда был немногословен, но интуиция подсказывала Тересе, что на сей раз за его молчанием кроется больше тревоги, чем когда бы то ни было. Слева, на западе, уже обозначилась светлой полосой Ла-Линеа, когда два луча-близнеца — маяки Эстепоны и Марбельи — появились впереди, лучше видимые между скачками: свет Эстепоны мерцал левее — вспышка, потом две, каждые пятнадцать секунд. Тереса приникла лицом к резиновому конусу радара, стараясь прикинуть расстояние до суши, и вся напряглась от неожиданности: экран показывал сигнал от неподвижного объекта в миле к востоку. Взяв бинокль, она вгляделась туда и, не увидев ни красных, ни зеленых огней, подумала: не дай Бог это мавр с погашенными огнями затаился в темноте и подкарауливает нас. Однако на второй и третьей развертке сигнала уже не оказалось, и она немного успокоилась. Может, гребень волны, подумала она, или другой катер, выжидающий удобного момента, чтобы подойти к берегу.
А спустя четверть часа, на пляже, они попали из огня да в полымя. Со всех сторон ослепительные фары, крики, стой, жандармерия, стой, стой, и вспышки голубых огней у дороги, и люди, разгружавшие катер, застывают по пояс в воде с поднятыми над головой тюками, или роняют их на песок, или бросаются бежать среди всплесков и брызг. Сантьяго, выхваченный из тьмы ярким светом — ни единого слова, ни единой жалобы, ни единого проклятья, молча, уже смирившись с тем, что случилось, но не перестав быть мастером своего дела, — склоняется над штурвалом, чтобы дать «Фантому» задний ход, а потом, как только днище сползло с песка, лево руля, вывернутый до предела штурвал, педаль, ушедшая на всю глубину, рррррррррр, вдоль берега, под килем меньше фута воды, катер сначала встает на дыбы, казалось, желая задрать нос к самому небу, а потом мчится по спокойной воде, уносясь по диагонали прочь от берега и огней в спасительную темноту моря, к далекому зареву Гибралтара, светлеющему в двадцати милях на юго-востоке, пока Тереса подхватывает за ручки, один за другим, четыре двадцатикилограммовых тюка, оставшихся на борту, поднимает их и бросает за борт, и рев головастика заглушает всплеск от их падения, пока они тонут в кильватерной струе.
И тут на них налетел вертолет. Услышав шум его винтов вверху и немного сзади, она подняла голову, и ей пришлось закрыть глаза и отвернуть лицо, потому что в тот момент ее ослепил поток света, хлынувший сверху, и конец освещенного полоза закачался туда-сюда совсем рядом с ее головой, заставляя пригнуться.
Опершись руками на плечи Сантьяго, согнувшегося над штурвалом, она почувствовала, как напряжены его мускулы под одеждой, и в качающемся снопе света увидела его лицо, мокрое, как и волосы, от клочьев летящей на него пены, красивое как никогда. Даже если они занимались любовью, и она видела его совсем близко — и так и проглотила бы его целиком, после того, как целовала и кусала его, и клочьями сдирала кожу со спины, — он не был так красив, как в эту минуту, когда, упрямый и уверенный, успевая следить и за штурвалом, и за морем, и за педалью газа «Фантома», он делал то, что лучше всего умел делать на этом свете, по-своему сражаясь с жизнью и с судьбой, с этим безжалостным светом, преследующим их, подобно оку злобного великана. Мужчины делятся на две группы, вдруг подумала она. На тех, кто сражается, и тех, кто нет. На тех, кто принимает жизнь такой, как она есть, и говорит: ничего не поделаешь, — а когда вспыхивают фары на берегу поднимает руки. И других. Тех, кто иногда, посреди темного моря, заставляют женщину смотреть на них так, как сейчас я смотрю на него.
А что касается женщин, подумала она, женщины делятся на… но она не успела додумать до конца, потому что перестала думать вообще: полоз проклятой птицы, болтавшийся менее чем в метре над их головами, закачался еще ближе. Тереса стукнула Сантьяго по левому плечу, чтобы предупредить, и он, сосредоточившись на управлении катером, лишь коротко кивнул.
Он знал: на сколько бы ни приблизился вертолет, он никогда не ударит их, разве только случайно. Его пилот слишком искусен, чтобы допустить такое, потому что в этом случае все они — и преследователи, и преследуемые — вместе пошли бы ко дну. То был просто маневр — потрепать им нервы, сбить с толку и заставить изменить курс, или совершить какую-нибудь ошибку, или разогнаться до такой скорости, что перегревшийся мотор полетит ко всем чертям. Такое уже случалось. Сантьяго знал — и Тереса тоже, хотя полоз, качающийся над самой головой, пугал ее, — что вертолет вряд ли сумеет сделать что-то большее, а цель его маневра — прижать их к берегу, чтобы прямая, по которой «Фантом» должен был идти до Пунта-Эуропа и Гибралтара, превратилась в длинную кривую, охота затянулась, преследуемые занервничали и попытались выскочить на один из пляжей, или чтобы таможенный катер успел подойти и взять их на абордаж.
Таможенный катер. Сантьяго мотнул головой в сторону радара. Тереса на коленях, ощущая ими каждый удар воды о днище катера, кое-как добралась до «Фуруно» и припала лицом к его резиновому конусу. Уцепившись одной рукой за борт, другой за сиденье Сантьяго, чувствуя, как руки немеют от сильной вибрации корпуса, она всматривалась в темную линию, что вырисовывалась совсем близко справа при каждой развертке антенны, и в светлое пространство с другой стороны. В пределах полумили все чисто; но увеличив радиус вдвое, она, как и ожидала, увидела черное пятно — оно быстро двигалось на расстоянии около восьми кабельтовых с явным намерением отрезать им путь. Стараясь перекрыть рев мотора, Тереса прокричала в самое ухо Сантьяго о новой опасности, и он снова молча кивнул, не отрывая глаз от лежащей впереди цели. Вертолет снизился еще больше — настолько, что его полоз едва не коснулся левого борта, и вновь поднялся, однако Сантьяго ни на градус не отклонился от курса: он согнулся над штурвалом, впившись глазами во тьму перед носом катера. Вдоль правого борта уносились назад береговые огни: сначала Эстепона со своим длинным освещенным проспектом и маяком в его конце, потом Манильва и порт Дукеса, а «Фантом» тем временем на сорока пяти узлах понемногу забирал мористее. И тут, снова взглянув на экран радара, Тереса обнаружила черное пятно мавра совсем рядом: оно перемещалось гораздо быстрее, чем она рассчитывала, и уже катастрофически надвигалось на них слева. Обернувшись туда, несмотря на слепящий поток белого света от прожектора вертолета, она различила в тумане мигающий голубой сигнал таможенного катера — все ближе и ближе. Привычная альтернатива: выскочить на песчаный берег или испытать судьбу, пока высокий борт «Эйч-Джея» угрожающе надвигается на них в ночи, раскачиваясь, разворачиваясь носовой частью, чтобы расколоть корпус «Фантома», остановить мотор, сбросить их в воду. От радара уже не было никакого толку, поэтому Тереса на коленях, чувствуя, как отдаются в почках удары воды о днище, снова добралась до Сантьяго и положила руки ему на плечи, чтобы предупреждать о движении вертолета и мавра, справа и слева, близко и далеко; и когда она четырежды встряхнула его за левое плечо, потому что проклятый мавр был уже зловещей стеной, навалившейся на них из темноты, Сантьяго убрал ногу с педали, чтобы мгновенно сбросить четыреста оборотов в минуту, правой рукой опустил триммер, до предела вывернул штурвал влево, и «Фантом», взметнув облако воды и пены, описал крутую кривую, пересекая кильватерную струю таможенного катера и оставляя его немного сзади.
Тересе захотелось рассмеяться. Вот так. В этой странной охоте, разгонявшей сердце до ста двадцати ударов в минуту, все делали ставку на предел, сознавая, что преимущество перед противником заключается в узенькой полоске возможностей, этот предел ограничивающих. Вертолет летел низко, угрожая полозом, указывая мавру местонахождение жертвы, но и только-то, потому что сам он не мог сделать с нею ничего. Таможенный катер, в свою очередь, раз за разом пересекал путь «Фантому» — тот подпрыгивал в его кильватерной струе, и гребной винт, выскочив из воды, вращался в пустоте, сжигая мотор, — или прицеливался, чтобы нанести удар: опытный капитан «Эйч-Джея» знал, что это можно делать только плоскостью носовой части, потому что если рубануть носом, мгновенная гибель экипажа «Фантома» неминуема, а это будет означать преднамеренное убийство в стране, где подобные вещи приходится долго объяснять судьям. Сантьяго, умный галисиец и опытный нарушитель закона, тоже знал это, поэтому шел на максимальный риск рвануть в противоположную сторону, пристроиться в кильватер мавру, пока тот не остановится или не даст задний ход, или подрезать его спереди, заставив сбросить обороты. Или даже с полным хладнокровием вдруг сбавить собственный ход под самым носом у таможенников, надеясь, что они рефлекторно застопорят машину, чтобы не налететь на них, и тут же, через пять секунд, вновь рвануться вперед, выигрывая драгоценное расстояние, — к Гибралтару, до которого оставалось все меньше. Все на острие ножа. И одной-единственной ошибки в расчетах хватило бы, чтобы нарушить неустойчивое равновесие между охотниками и дичью.
— Они переиграли нас! — крикнул вдруг Сантьяго.
Тереса недоуменно огляделась. Теперь «Эйч-Джей» опять был слева, со стороны моря, и неумолимо прижимал их к берегу; «Фантом» несся на пятидесяти узлах при пятиметровой глубине, а птица висела сверху, буравя их белым глазом своего прожектора. Все вроде бы обстояло не хуже, чем несколько минут назад — так она и сказала, вернее, крикнула в самое ухо Сантьяго.
Мы идем неплохо, крикнула она. Но Сантьяго качал головой, будто не слышал, поглощенный своим делом или своими мыслями. Этот груз, крикнул он. А потом — после этого он уже не говорил больше ничего — прибавил еще что-то, но Тересе удалось разобрать только одно слово: приманка. Он хочет сказать, что нас подставили, подумала она. Тут мавр ударил их носовой частью, и вода, взметнувшаяся от столкновения двух катеров, мчащихся полным ходом, взметнулась тучей пены, обливая и ослепляя их, и Сантьяго пришлось мало-помалу уступать, направляя «Фантом» все ближе к берегу, и вот они уже неслись чуть ли не по полосе прибоя, с мавром слева по борту и чуть сзади и вертолетом над головой, а в нескольких метрах от другого борта мелькали, исчезая за кормой, огни земли. И под килем оставалось меньше фута.
Черт побери, глубины-то совсем не осталось, сквозь сумбур мыслей мелькнуло в голове у Тересы.
Сантьяго вел катер впритирку к берегу, чтобы мавр не приближался, хотя капитан таможенников пользовался любой возможностью, чтобы сделать это. Но даже при таком раскладе, прикинула она, у мавра гораздо меньше шансов сесть на мель или напороться на камень, который повредит лопасти его турбины, чем у «Фантома» — при очередном скачке зарыться в песок сначала мотором, потом носом, а у них с Сантьяго — покуривать «Фарос» до самого дня воскрешения. Господи боженька. Тереса стиснула зубы во рту и руки на плечах Сантьяго, когда «Эйч-Джей» снова возник из пены совсем рядом, ослепляя их взлетевшей стеной воды, а потом слегка вильнул вправо, чтобы заставить их приблизиться к берегу еще. Этот капитан просто молодец, подумала она. Из тех, кто делает свою работу не за страх, а за совесть. Потому что никакой закон не может потребовать от человека такого риска. Или может, когда у мужчин все переходит на личности: ведь этим проклятым петухам только дай повод устроить поединок.
Борт таможенного катера вздымался теперь совсем близко — такой темный, такой громадный, что возбуждение от гонки стало уступать место страху. Еще никогда они не мчались так вплотную к берегу, по воде такой мелкой, что временами луч прожектора высвечивал неровности дна, камни и водоросли. Тут глубины только-только покрыть винт, подумала она. Мы же просто пашем песок. И вдруг почувствовала, что вот сейчас, в эту минуту, мокрая с головы до ног, ослепшая от беспощадного света, трясясь в скачущем по воде «Фантоме», она до нелепого уязвима. Да, черт побери, с законом и правда шутки плохи. Они все сделают, чтобы загнать нас, подумала она. Кто первый сдастся, тот и пропал — тут уж нашла коса на камень. Они меряются силами — кто кого, и я тут же за компанию. Глупее не придумаешь. Особенно если придется погибнуть.
На камень. Именно в этот момент она вспомнила о камне Леона — невысокой скале, торчавшей из воды в нескольких метрах от берега, на полпути между Ла-Дукеса и Сотогранде. Ее прозвали так потому, что некогда один таможенник по имени Леон, гонясь за контрабандистами на своем мавре, наскочил на нее, пропорол днище, и ему пришлось выброситься на песок. И этот камень, вспомнила Тереса, должен находиться как раз где-то прямо по курсу. От этой мысли ее охватила паника. Забыв о том, что преследователи уже совсем рядом, она взглянула направо, чтобы сориентироваться. Береговые огни по-прежнему уносились за корму.
Черт побери. До камня совсем немного.
— Камень!.. — крикнула она в ухо Сантьяго, наклонившись через его плечо. — Мы идем прямо на камень!
Он кивнул, не сводя глаз с носа катера и несущейся навстречу воды. Он лишь изредка позволял себе глянуть на мавра и на берег, чтобы прикинуть расстояние и глубину. В этот момент «Эйч-Джей» чуть отвернул, вертолет еще снизился, и, взглянув вверх из-под руки, Тереса различила темный силуэт мужчины в белом шлеме, спускавшегося на полоз, который пилот птицы старался подвести как можно ближе к мотору «Фантома». Она как зачарованная смотрела на это необыкновенное зрелище — человека, висящего между небом и водой. Одной рукой он держался за дверцу вертолета, а в другой у него был предмет, в котором она не сразу узнала пистолет. Не будет же он стрелять в нас, растерянно промелькнуло у нее в голове. Не могут они сделать такое. В конце концов, это ведь Европа, черт побери, они ведь не имеют права расправляться с нами вот так.
Катер сильно подпрыгнул, и она упала на спину, а кое-как поднявшись, уже готова была крикнуть Сантьяго: они же убьют нас, идиот, стоп, сбрасывай газ, остановись, пока нас не перестреляли, но тут увидела, как человек к белом шлеме подносит пистолет к кожуху головастика и стреляет в него, раз за разом, опустошая магазин. Оранжевые вспышки в свете прожектора, среди тысяч частиц распыленной воды, грохот выстрелов, бум, бум, бум, бум, почти заглушенный ревом мотора, и лопасти вертолета, и шум моря, и удары корпуса «Фантома» о мелкую прибрежную воду. И вдруг человек в белом шлеме снова скрылся в кабине, а вертолет чуть поднялся, не переставая держать катер в плену прожектора, и мавр опять оказался угрожающе близко, Тереса ошеломленно смотрела на черные отверстия в кожухе мотора, а головастик продолжал работать как ни в чем ни бывало, даже дыма не было, и Сантьяго, отважный и невозмутимый, держал прежний курс, даже ни разу не оглянувшись посмотреть, что происходит, и не спросив Тересу, не пострадала ли она, весь в этой гонке, которую он, казалось, готов был продолжать до самого конца мира или своей жизни. Или их жизней.
Камень, снова вспомнила она. Камень Леона — до него, наверное, уже рукой подать, каких-нибудь несколько метров. Она привстала за спиной у Сантьяго, чтобы всмотреться вперед, пытаясь разглядеть хоть что-нибудь сквозь завесу брызг, пронизанную белым светом прожектора, и различить скалу в темноте извивающегося перед ними берега. Надеюсь, он заметит ее вовремя, подумала она. Надеюсь, у него хватит времени свернуть и обойти ее, а мавр позволит нам это сделать. Она думала обо всем этом, когда увидела прямо перед носом «Фантома» камень, черный и грозный, и, даже не глядя влево, поняла, что таможенный катер отклоняется от курса, чтобы обойти его; а Сантьяго — по лицу струится вода, глаза сощурены от ослепительного света, ни на миг не выпускающего их из своего плена, — тронул рычаг триммера, резко вывернул штурвал, уклоняясь от опасности — взметнувшаяся вода окутала их светящимся белым облаком, — и тут же лег на прежний курс: пятьдесят узлов, полоса прибоя, минимальная глубина. В эту секунду Тереса обернулась и увидела, что камень на самом деле — не камень, а лодка, стоящая на якоре, и проклятый камень Леона еще поджидает их впереди. Она открыла было рот, чтобы крикнуть Сантьяго: то был не камень, осторожно, он впереди, но тут увидела, что вертолет вдруг погасил прожектор и резко взмыл, а мавр отстал, так же резко свернув с курса в море. А еще она увидела, как бы со стороны, саму себя — очень тихую и очень одинокую в этом катере, словно все вот-вот покинут ее здесь, в сырости и темноте. Ее охватил безумный страх — уже знакомый, потому что она узнала Ситуацию . И мир разлетелся на куски.

Глава 7.
Пометили меня семеркой

В ту же секунду Дантес почувствовал, что его бросают в неизмеримую пустоту, что он рассекает воздух, как раненая птица, и падает, падает в леденящем сердце ужасе…
Тереса Мендоса еще раз перечитала эти строки и, опустив книгу на колени, некоторое время сидела, оглядывая двор тюрьмы. Еще стояла зима, и прямоугольник света, передвигавшийся в направлении, обратном движению солнца, согревал ее полусросшиеся кости под гипсом на правой руке и толстым шерстяным свитером, который одолжила ей Патрисия О'Фаррелл. Здесь было хорошо в эти последние утренние часы, перед тем, как зазвенят звонки, созывая на обед. Вокруг Тересы около полусотни женщин болтали, усевшись кружками, греясь, как и она, на солнце, курили, лежа лицом вверх, пользуясь случаем, чтобы позагорать, или прогуливались небольшими группами от одного конца двора до другого характерной походкой заключенных, вынужденных двигаться в ограниченном пространстве: двести тридцать шагов, поворот кругом и снова один шаг, два, три, четыре и все остальные, поворот кругом у стены, увенчанной вышкой часового и колючей проволокой, отделяющей двор женского отделения от двора мужского, двести двадцать восемь, двести двадцать девять, двести тридцать — ровно двести тридцать шагов до баскетбольной площадки, еще двести тридцать обратно, до стены, и так восемьдесят раз, или двадцать раз каждый день. После двух месяцев, проведенных в Эль-Пуэрто-де-Санта-Мария, Тереса свыклась с этими ежедневными прогулками, незаметно для самой себя переняв эту особую походку с легким, быстрым, упругим раскачиванием, свойственную заключенным-ветеранам, торопливую, всегда по прямой, словно они и вправду куда-то спешат. Это Патрисия О'Фаррелл спустя несколько недель обратила ее внимание на эту перемену. Видела бы ты себя со стороны, сказала она. Ты уже ходишь, как настоящая заключенная. Тереса была убеждена, что сама Патрисия, которая сейчас лежала на спине рядом с ней, подложив руки под голову с очень коротко остриженными, блестящими на солнце золотистыми волосами, никогда не будет ходить так, даже если проведет в тюрьме еще двадцать лет. Слишком много изысканности, слишком много хороших привычек, слишком много ума в этой женщине, в чьей крови смешались Ирландия и Херес-де-ла-Фронтера .
— Дай мне нормальную, — сказала Патрисия.
Иногда она бывала ленивой и капризной. Она курила светлый табак, вставляя сигареты в мундштук, но ради того, чтобы не вставать, могла удовольствоваться «Бисонте» без фильтра, которые курила Тереса, зачастую добавляя в них несколько крупинок гашиша. Тереса выбрала сигарету из портсигара — половина обычных, половина «заряженных», — лежавшего рядом с ней на земле, зажгла ее и, наклонившись к Патрисии, вложила ей в рот. Та улыбнулась, сказала «спасибо» и затянулась, не вынимая рук из-за головы; сигарета торчит в уголке рта, глаза закрыты от солнца, играющего на ее волосах, на легчайшем золотистом пушке щек, в чуть заметных морщинках вокруг глаз. Тридцать четыре года, сказала она, хотя никто ни о чем не спрашивал, в первый же день, проведенный Тересой в «хижине» (так называлась камера на местном тюремном жаргоне, который она уже начала осваивать), где их поселили вдвоем. Тридцать четыре по паспорту, семь в приговоре, из которых два уже прошли. А поскольку я искупаю свою вину трудом, хорошим поведением и прочей параферналией, мне остается максимум один-два. После этого Тереса начала рассказывать ей о себе: я такая-то, сделала то-то и то-то, но Патрисия перебила ее: я знаю, кто ты и что ты, красавица, здесь мы узнаем все обо всех очень быстро, о некоторых — даже раньше, чем их привезут. Я расскажу тебе. Есть три основных типа: задиры, лесбиянки и размазни. Что касается национальностей: кроме испанок, имеются арабки, румынки, португалки, нигерийки вместе со своим СПИДом — к этим не вздумай даже близко подходить, — они еле живы, бедняги; потом, группа колумбиек — эти держатся особняком, — несколько француженок и пара украинок, которые были шлюхами и прикончили своего сутенера за то, что не отдавал их паспорта. Теперь насчет цыганок. С ними вообще лучше не связываться.
Молодые все в татуировках, ходят в обтянутых брючках, с распущенными волосами; они носят таблетки, «шоколад» и все прочее, и они самые опасные. Те, что постарше, — обычно толстые грудастые тетки с пучком на затылке, в длинных юбках; безропотно отбывают сроки за своих мужей, которые должны оставаться на свободе и кормить семью, а за женами приезжают на «мерседесах». Эти сами по себе народ мирный, но все они покрывают друг друга. Если не считать этой цыганской круговой поруки, здешние женщины солидарностью не отличаются; те, кто держится вместе, объединяются ради какого-то интереса или чтобы выжить, слабые ищут защиты у сильных. Хочешь совет?
Не сближайся особенно ни с кем. Старайся устроиться на работу получше — на кухне, в магазине, там заодно и срок могут скостить; не забывай ходить в душ в шлепанцах и будь осторожна в общих сортирах во дворе, потому что там можно подцепить что угодно. Никогда не ругай прилюдно Камарона, Хоакина Сабину, «Лос Чунгитос» и Мигеля Бозе , не проси переключить телевизор, когда идет мыльная опера, и, если тебе будут предлагать наркоту, не бери, пока не узнаешь, что с тебя за нее запросят. Будешь вести себя как положено, не будешь создавать проблем — при твоих грехах тебе сидеть год: убивай время, как все, думай о семье, о том, как изменить жизнь, или о том, как оторвешься или ограбишь кого-нибудь, когда выйдешь отсюда: ведь каждая думает о своем. Ну, максимум полтора года — с учетом всей этой бумажной волокиты, разных там докладов исправительных учреждений, психологов и всех этих сукиных сынов, которые выпускают нас или нет в зависимости от того, как у них сегодня работал кишечник, насколько ты им понравилась или не понравилась или от чего угодно другого, что им придет в голову. Так что относись ко всему спокойно, держи лицо — а оно у тебя доброе, — говори всем «да, сеньор», «да, сеньора», не доставай меня, и мы отлично уживемся, Мексиканка.
Надеюсь, ты не против, чтобы тебя называли Мексиканкой. Здесь у всех есть клички, только одним они нравятся, а другим нет. Например, я — Лейтенант О'Фаррелл. И мне это нравится. Может, когда-нибудь я позволю тебе называть меня Пати.
— Пати.
— Что?
— Книга просто замечательная.
— Я же тебе говорила.

Предыдущая страница 6 Следующая страница


7 Артуро Перес Реверте

Она по-прежнему лежала с закрытыми глазами, с дымящейся сигаретой во рту, и от солнца мелкие пятнышки у нее на переносице, похожие на веснушки, выделялись ярче. Когда-то — да, пожалуй, в какой-то степени и до сих пор — она была привлекательной. Или, быть может, скорее приятной, чем действительно привлекательной: светлые волосы, рост метр семьдесят восемь и живые глаза, в глубине которых, казалось, всегда искрился смех. Ее матерью была Мисс Испания пятьдесят какого-то года, в свое время вышедшая замуж за О'Фаррелла, знаменитого производителя мансанильи и заводчика хересских лошадей. Снимки этого элегантного морщинистого старика время от времени появлялись в журналах: на заднем плане всегда винные бочки или бычьи головы, украшающие стены его дома, битком набитого коврами, книгами, картинами и керамикой. В семье были и другие дети, но Патрисия оказалась, что называется, паршивой овцой. Дело о торговле наркотиками на Коста-дель-Соль, русская мафия и несколько трупов. Ее жениха, носителя трех или четырех фамилий , застрелили, а сама она чудом осталась жива, получив два пулевых ранения, из-за которых провела в больнице полтора месяца. Тереса видела у Патрисии эти шрамы в душе и когда она раздевалась в камере: две звездочки сморщенной кожи на спине, рядом с левой лопаткой, на расстоянии ладони одна от другой. Еще один шрам, покрупнее — след выходного отверстия одной из пуль, — находился спереди, пониже ключицы. Вторую пулю, расплющившуюся о кость, извлекли на операционном столе. Бронебойная, сказала Патрисия, когда Тереса, в первый раз увидевшая ее шрамы, уставилась на них. Была бы разрывная, мы бы сейчас с тобой тут не сидели. И закрыла тему, усмехнувшись так, словно речь шла о чем-то забавном. В сырые дни эта вторая рана у нее болела, как и у Тересы ее свежий перелом под слоем гипса.
— Как тебе Эдмон Дантес?
— Эдмон Дантес — это я, — ответила Тереса почти серьезно и увидела, как морщинки вокруг глаз Патрисии обозначились заметнее, а сигарета в углу рта дрогнула от улыбки.
— И я тоже, — сказала Патрисия. — И все они, — не открывая глаз, добавила она, кивнув на женщин во дворе. — Невинные и девственные, мечтающие о сокровище, которое ожидает нас, когда мы отсюда выйдем.
— Аббат Фариа умер, — заметила Тереса, глядя на раскрытые страницы книги. — Бедный старик.
— Вот видишь. Такое бывает — одним приходится умирать, чтобы жили другие.
Мимо них прошли несколько заключенных, отмеряя пресловутые двести тридцать шагов до стены. Из самых крутых — шестерка из группы Трини Санчес, известной также под кличкой Макоки III. Маленькая, смуглая, вся в татуировках, агрессивная, с мужскими повадками, Трини, буквально не вылезавшая из карцера, отбывала срок по Статье 10: четырнадцать лет за поножовщину с другой женщиной из-за полуграммовой дозы героина. Эти любят девочек, предупредила Тересу Патрисия в первый раз, когда они встретились с этой компанией в коридоре женского отделения: Трини сказала что-то — Тереса не разобрала, — а остальные дружно рассмеялись, подмигивая друг другу. Но ты особо не беспокойся, Мексиканка. Они только попользуются тобой, если ты им разрешишь. Тереса не разрешила, и после нескольких тактических маневров в душе, в уборной и во дворе, включая попытку социального сближения при помощи улыбок, сигарет и сгущенного молока на столе за ужином, каждая птичка вновь вернулась на свою ветку. Теперь Макоки III и ее девочки смотрели на Тересу издали, не пытаясь осложнять ей жизнь. В конце концов, ее сокамерницей была Лейтенант О'Фаррелл. Так что, говорили они между собой, у Мексиканки все в полном порядке.
— Пока, Лейтенант.
— Пока, сучки.
Патрисия даже глаз не открыла, продолжая лежать с заложенными за голову руками. Женщины шумно рассмеялись, добродушно отпустив пару крепких словечек, и пошли своей дорогой. Тереса проводила их глазами, потом перевела взгляд на подругу. Ей не понадобилась много времени, чтобы понять: Патрисия О'Фаррелл занимает среди заключенных привилегированное положение — у нее водились деньги, превышавшие официально дозволенную сумму, она получала посылки с воли, а все это в условиях тюрьмы позволяет располагать к себе людей. Даже надзирательницы обращались с нею корректнее, нежели с остальными. Однако, помимо этого, она обладала авторитетом иного свойства. С одной стороны, человек образованный — важное отличие в таком месте, как это, где у большинства за душой была только начальная школа. Патрисия говорила правильным языком, читала книги, зналась с людьми достаточно высокого уровня, поэтому не было ничего странного в том, что заключенные обращались к ней за помощью, когда требовалось составить какое-нибудь ходатайство или другой официальный документ, которыми обычно занимаются адвокаты, а таковых тут не водилось — бесплатные куда-то исчезали, когда дело наверняка тянуло на приговор, а некоторые даже раньше. Да не было и средств, чтобы оплатить их услуги. А еще она доставала наркотики — от разноцветных таблеток до кокаина и «шоколада», и у нее всегда была бумага или фольга на приличную самокрутку для какой-нибудь товарки. Кроме того, она не из тех, кто позволяет собой помыкать. Рассказывали, что вскоре после ее прибытия в Эль-Пуэрто одна из уже давно сидевших женщин принялась ее задирать; О'Фаррелл выдержала эту провокацию, не произнеся ни слова, а на следующее утро, когда все заключенные, голые, заходили в душ, подстерегла эту женщину и приставила ей к шее заточку, сделанную из стержня петли пожарного шкафчика. Никогда больше, дорогуша, сказала она, глядя на нее в упор; сверху на них лилась вода, а остальные заключенные собрались вокруг, как у телевизора во время мыльной оперы, хотя потом все клялись своими покойными родными, что не видели ничего. Да и сама виновница провокации, по прозвищу Валенсийка, имевшая репутацию крутой, была с ними совершенно согласна.
Лейтенант О'Фаррелл. Заметив, что Патрисия открыла глаза и смотрит на нее, Тереса медленно отвела взгляд, чтобы сокамерница не проникла в ее мысли. Зачастую самые молоденькие и беззащитные искали покровительства какой-нибудь ветеранши, которую остальные уважали или боялись, в обмен на услуги, вполне понятные при отсутствии мужчин. Патрисия никогда не заводила разговора ни о чем таком, но иногда Тереса ловила ее взгляд — пристальный и немного задумчивый, как будто, глядя на нее, Лейтенант О'Фаррелл на самом деле думала о другом. Ей уже довелось ощущать на себе такие взгляды, когда она только прибыла в Эль-Пуэрто — лязг замков, запоров и дверей, эхо шагов, безликие голоса надзирательниц и этот запах женщин, запертых в ограниченном пространстве, отвратительно грязная одежда, плохо проветриваемые матрацы, еда, отдающая прогорклым маслом, пот и жавель , — в первые вечера, когда она раздевалась или садилась на толчок отправить свои естественные потребности, поначалу злясь из-за невозможности сделать это без свидетелей (со временем привыкла), — шлепанцы, спущенные до колен джинсы, — а Патрисия молча смотрела на нее со своей койки, опустив на живот, обложкой вверх, книгу, которую читала — у нее их была целая полка, — все время изучая ее с головы до ног, день за днем, неделя за неделей, да и до сих пор. Иногда делала это, как сейчас, когда открыла глаза и смотрела на нее — после того, как мимо прошли девочки Трини Санчес по прозвищу Макоки III.
Тереса снова взялась за книгу. Эдмона Дантеса только что сбросили с обрыва, привязав к ногам ядро: стражники полагали, что имеют дело с мертвым телом старого аббата. Она жадно прочла:
Кладбищем замка Иф было море.
Надеюсь, он выберется из этой передряги, подумала она, торопливо переходя к следующей странице и следующей главе. Дантес, оглушенный, почти задохнувшийся, все же догадался сдержать дыхание: черт побери. Хоть бы ему удалось выплыть, и вернуться в Марсель, и отомстить этим трем сукиным сынам, они ведь называли себя его друзьями, мерзавцы, а сами продали его, да еще так подло.
Тереса никогда не представляла себе, что книга может настолько поглотить ее внимание — до того, что ей захочется успокоиться и снова продолжать читать с того самого места, где остановилась, заложив страницу спичкой, чтобы не потерять ее. Патрисия дала ей книгу после долгих разговоров на эту тему; Тересу поражало, что она может столько времени тихонько сидеть или лежать, глядя на страницы своих книг, что все это умещается у нее в голове и она предпочитает книги мыльным операм (сама Тереса очень любила мексиканские телесериалы, доносившие до нее дыхание далекой родины), фильмам и конкурсам, которые с восторгом смотрели другие заключенные, битком набиваясь в зал, где стоял телевизор. Книги — это двери, что выводят тебя из четырех стен , говорила Патрисия. Они учат тебя, воспитывают, с ними ты путешествуешь, мечтаешь, воображаешь, проживаешь другие жизни, а свою умножаешь в тысячу раз. Подумай, Мексиканочка, кто еще даст тебе больше за меньшую цену. А еще они помогают справляться со многими неприятными вещами — призраками, одиночеством и прочей дрянью. Иногда я думаю; как же вы справляетесь со всем этим — вы, те, кто не читает? Однако она никогда не говорила «Ты должна прочесть то-то и то-то» или «Взгляни-ка на эту книгу»: она ждала, когда Тереса решится сама. В один прекрасный день Патрисия застала ее роющейся в двух-трех десятках книг, состав которых она время от времени обновляла — кое-что брала в тюремной библиотеке, кое-что заказывала тем из заключенных, кто пользовался большей свободой, кое-что присылали друзья или родственники. Такое повторилось несколько раз, и вот однажды Тереса сказала: мне бы хотелось почитать, я ведь никогда не читала. У нее в руках был томик, озаглавленный «Ночь нежна» или что-то в этом роде. Ее привлекло название — показалось ей ужасно романтическим, — а кроме того, на обложке была красивая картинка; изящная худенькая девушка в шляпе, очень похожая на модниц двадцатых годов. Но Патрисия покачала головой, отобрала у нее книгу и сказала: погоди, всему свое время, прежде ты должна прочесть другую, которая будет тебе больше по душе.
На другой день они отправились в тюремную библиотеку и попросили у Марселы Кролика, заведующей — Кролик было ее прозвище: она налила свекрови в бутылку из-под вина моющее средство этой марки, — ту самую книгу, которая сейчас была в руках у Тересы. В ней говорится о заключенном, таком же, как мы, пояснила Патрисия, заметив, как забеспокоилась Тереса при виде такой толстой книги. Кстати, обрати внимание: издательство «Порруа», Мексика. Она оттуда же, откуда и ты. Вы просто предназначены друг для друга.
На другом конце двора происходила небольшая ссора. Несколько арабок и молодых цыганок с распущенными гривами крыли друг друга на чем свет стоит.
С места, где это происходило, было видно зарешеченное окно мужского отделения, откуда заключенные мужчины обычно перекрикивались или обменивались знаками со своими женами и подругами. В этом уголке заваривалось немало тюремных идиллий (заключенный, работавший каменщиком, умудрился обрюхатить одну из женщин за те три минуты, что понадобились надзирателям, чтобы обнаружить их), и его частенько посещали дамы, у которых имелись романтические интересы по ту сторону стены и колючей проволоки.
Сейчас три-четыре женщины ругались всласть и уже начинали размахивать руками — ссора вспыхнула из-за ревности или спора за самое удобное место на этой импровизированной наблюдательной площадке, — а стоявший наверху часовой перегнулся со своей вышки, чтобы посмотреть, в чем дело. Тереса уже убедилась, что в тюрьме женщины становятся смелее и решительнее некоторых мужчин. Местные дивы красились, делали себе прически у заключенных-парикмахерш и любили выставлять напоказ драгоценности — особенно те, кто по воскресеньям ходил к мессе (сама Тереса, не задумываясь и не рассуждая, перестала делать это после гибели Сантьяго Фистерры) и работал на кухне или там, где можно было хоть как-то пообщаться с мужчинами. Это тоже служило поводом для ревности, ссор и сведения счетов. Тереса видела, как женщины жестоко избивают друг друга из-за сигареты, кусочка омлета — яйца не входили в тюремное меню, поэтому ради них все готовы были чуть ли не на убийство, — из-за резкого слова или неуместного вопроса: они дрались кулаками и ногами, в кровь разбивая жертве лицо и голову. Поводом могла стать кража наркотиков или еды: банок с консервами, кокаина или таблеток, утащенных во время приемов пищи из камер, когда те оставались пустыми. Или неподчинение неписаным законам, управлявшим тюремной жизнью. Около месяца назад одну стукачку, убиравшую в комнате надзирательниц и пользовавшуюся этой возможностью, чтобы доносить на своих товарок, избили смертным боем в общей уборной во дворе: не успела она поднять юбку, как на нее навалились четыре женщины, а остальные в это время загораживали дверь; потом, конечно же, оказалось, что никто ничего не видел и не слышал, а доносчица до сих пор валялась в тюремной больнице с несколькими сломанными ребрами, да еще челюсть у нее была скреплена проволокой.
Ссора в дальнем углу двора продолжалась. Из-за решетки парни из мужского отделения подбадривали дерущихся, а через двор бегом неслись начальница женского с двумя надзирательницами, чтобы разнять их.
Рассеянно скользнув по ним глазами, Тереса вернулась к Эдмону Дантесу, в которого была просто влюблена. И, переворачивая страницы — беглеца только что подобрали в море рыбаки, — она ощущала пристальный взгляд Патрисии О'Фаррелл, смотревшей на нее также, как та женщина, что уже столько раз наблюдала за ней затаившись среди теней или в глубине зеркал.

* * *

Ее разбудил стук дождя за окном, и она распахнула глаза в сером рассветном полумраке, охваченная ужасом; ей показалось, что она снова в море, рядом с камнем Леона, в центре черной сферы, падающей в глубину — также, как падал Эдмон Дантес, окутанный саваном аббата Фариа. После камня, и удара, и все поглотившей вслед за этим ночи, и дней, последовавших за пробуждением в больнице с загипсованной до самого плеча рукой, ссадинами и царапинами по всему телу, она мало-помалу — слова, оброненные врачами и медсестрами, визит двух полицейских и женщины из какой-то социальной службы, вспышка фотоаппарата, пальцы, испачканные краской после взятия отпечатков — восстановила для себя подробности происшедшего. Однако всякий раз, когда кто-нибудь произносил имя Сантьяго Фистерры, она отключала мозг. Все это время успокоительные и собственное душевное состояние держали ее в полудреме, отвергающей какую бы то ни было работу мысли. Первые четыре-пять дней она ни секунды не хотела думать о Сантьяго, а когда воспоминание все же приходило к ней, она отстраняла его, погружаясь в эту полудремоту, в значительной степени добровольную. Нет, нет, шептала она про себя. Еще не время. До тех пор, пока однажды утром, открыв глаза, она не увидела Оскара Лобато, журналиста из «Диарио де Кадис» и друга Сантьяго, сидевшего возле ее кровати. А у двери, прислонившись к стене, стоял еще один человек, чье лицо показалось ей смутно знакомым.
Именно тогда — этот человек молча слушал, и она сначала подумала, что это полицейский, — она услышала из уст Лобато и приняла то, о чем, в общем-то, уже почти знала или догадывалась: в ту ночь «Фантом» на скорости пятьдесят узлов налетел на камень и разбился вдребезги, Сантьяго погиб при столкновении, а ее вместе с обломками катера подбросило в воздух, при падении она сломала руку от удара о воду и ушла под нее на пять метров.
Как я выплыла, спросила она, и собственный голос прозвучал для нее странно, словно принадлежал не ей.
Лобато улыбнулся; улыбка смягчила его жесткие черты, отметины на лице и выражение живых, быстрых глаз, когда он перевел их на человека, молча стоявшего у стены и смотревшего на Тересу с любопытством, почти что с робостью.
— Это он тебя вытащил.
И тут Лобато поведал ей, что произошло после того, как она потеряла сознание. После столкновения со скалой и падения она несколько секунд находилась на поверхности воды, под прожектором вертолета, который снова зажегся. Пилот передал управление своему напарнику, бросился в море с трехметровой высоты и уже в воде стащил шлем и спасательный жилет, чтобы нырнуть поглубже — туда, где захлебывалась Тереса.
Потом вытолкнул ее на поверхность, где взвихренный лопастями ротора воздух взбивал горы пены, и дотащил до берега, пока таможенный катер разыскивал то, что осталось от Сантьяго Фистерры (самые крупные из найденных кусков «Фантома» не превышали восьмидесяти сантиметров в длину), а по шоссе приближались огни машины «скорой помощи». Пока Лобато рассказывал, Тереса не отрывала глаз от лица человека у стены, а тот стоял, не раскрывая рта, даже не кивая, как будто все, о чем говорил журналист, произошло с кем-то другим. И в конце концов она узнала его: один из четырех таможенников, которых она видела в таверне Куки в тот вечер, когда гибралтарские контрабандисты отмечали чей-то день рождения. Он захотел прийти со мной, чтобы увидеть твое лицо, объяснил Лобато. И она тоже смотрела в лицо ему — пилоту вертолета таможенной службы, который убил Сантьяго и спас ее.
Смотрела и думала: мне нужно запомнить этого человека; потом я решу, что с ним делать, если мы встретимся снова — постараться убить его, если получится, или сказать: мир, скотина , пожать плечами и разойтись, как в море корабли. Потом она спросила о Сантьяго — что с его телом; тот, у стены, отвел глаза, а Лобато, печально поджав губы, сказал, что гроб сейчас на пути в О-Грове, его родную деревню. Хороший был парень, добавил он, и, глядя на него, Тереса подумала, что, пожалуй, сказал он это искренне: они общались, пили вместе, и, может, он и вправду любил Сантьяго. Именно в этот момент она заплакала — тихо, молча, потому что теперь думала о мертвом Сантьяго и видела его лицо, неподвижное, с закрытыми глазами, когда он спал, прижавшись головой к ее плечу. Она вдруг спохватилась: как же мне теперь быть с этим чертовым парусником, который стоит на столе в нашем доме в Пальмонесе, недоделанный — ведь теперь-то уж его никто не доделает. И она поняла, что осталась одна во второй раз, а в каком-то смысле — навсегда.

* * *

— Именно О'Фаррелл действительно изменила ее жизнь, — повторила Мария Техада.
Последние сорок пять минут она рассказывала мне, что, как и почему. Потом отправилась на кухню, вернулась с двумя стаканами травяного чая и выпила один сама, пока я просматривал свои записи и переваривал услышанное. Бывшая сотрудница социальной службы тюрьмы Эль-Пуэрто-де-Санта-Мария была живой коренастой женщиной с длинными полуседыми волосами, которые она не красила, добродушным взглядом и твердой линией рта. На ней были круглые очки в металлической оправе, на руках — золотые кольца; я насчитал как минимум десяток. По моим прикидкам, этой женщине в спортивном костюме и тапочках было где-то около шестидесяти. Тридцать пять из них она проработала в исправительных учреждениях провинций Кадис и Малага. Встретиться с ней оказалось нелегко, поскольку она недавно вышла на пенсию, но Оскар Лобато выяснил, где ее можно найти. Я отлично помню обеих, сказала она, когда я по телефону объяснил ей суть дела. Приезжайте в Гранаду и поговорим. Она принимала меня на террасе своего домика, расположенного в нижней части Альбайсина ; с одной стороны раскинулся весь город и долина реки Хениль, с другой над кронами деревьев возвышалась Альгамбра , позолоченная лучами утреннего солнца. Дом был полон света и кошек: на диване, в коридоре, на террасе.
По меньшей мере, полдюжины живых — вонь стояла страшная, несмотря на распахнутые окна — плюс еще штук двадцать в виде картин, фарфоровых и деревянных фигурок. Кошки были даже на коврах и вышитых подушечках, а среди белья, сушившегося на террасе, висело махровое полотенце с изображением кота Сильвестра. И пока я перечитывал свои заметки и смаковал травяной чай, одно полосатое существо рассматривало меня с высоты комода так, словно мы были давними знакомыми, а еще одно, толстое, серое, кралось ко мне по ковру, как заправский охотник, видящий в шнурках моих ботинок свою законную добычу.
Остальные лежали, сидели и бродили по всему дому. Я терпеть не могу этих зверьков, на мой взгляд, чересчур тихих и чересчур умных — нет ничего лучше тупой преданности глупого пса, — но делать нечего. Работа есть работа.
— О'Фаррелл открыла ей глаза на нее самое, — рассказывала моя собеседница, — на то, чего она в себе даже не подозревала. И даже начала немножко воспитывать ее… На свой лад.
На ломберном столике перед ней лежала горка тетрадей, в которых она год за годом вела записи, связанные с работой.
— Я их просмотрела перед вашим приездом, — сказала она. — Чтобы освежить память. — Потом показала несколько страниц, исписанных плотным округлым почерком: личные данные, даты, посещения, беседы. Некоторые пункты были подчеркнуты. — Наблюдения, — пояснила она. — В мою задачу входило оценивать их настроения, происходящие в них перемены, помогать найти что-нибудь на будущее. Ведь там, в тюрьме, есть женщины, которые сидят сложа руки, а есть такие, которые предпочитают чем-то заниматься. Вот я и оказывала им содействие. Тереса Мендоса Чавес и Патрисия О'Фаррелл Мека. Обе были КОН: аббревиатура от «картотека особого наблюдения». В свое время об этой парочке было немало разговоров.
— Они были любовницами?
Она закрыла тетради и посмотрела на меня долгим оценивающим взглядом. Несомненно, пыталась решить, чем вызван мой вопрос; нездоровым любопытством или профессиональным интересом.
— Не знаю, — ответила она наконец. — Конечно, среди девушек ходили слухи. Но подобные слухи ходят всегда. О'Фаррелл была бисексуалкой. Это как минимум. Известно, что до прибытия Мендосы она имела связь с несколькими заключенными, но касательно их двоих я ничего не могу утверждать.
Помусолив шнурки моих ботинок, толстый серый кот принялся тереться о брюки, оставляя на них клочья шерсти. Я стоически терпел, покусывая кончик шариковой ручки.
— Сколько времени они просидели в одной камере?
— Год, а потом освободились с разницей в несколько месяцев. Мне довелось общаться с обеими. Мендоса — молчаливая, почти робкая, очень наблюдательная, очень осторожная, а из-за этого своего мексиканского акцента казалась такой тихоней, прямо паинькой… Кто бы мог подумать, правда?.. О'Фаррелл — полная противоположность: без особых моральных устоев, раскованная, держалась всегда полувысокомерно, полуразвязно. Много повидавшая. Этакая аристократка-бродяга, снисходящая до простого народа. Она умела пользоваться деньгами, а это много значит в тюрьме.
Поведение безупречное — за все три с половиной года, что она провела за решеткой, ни одного наказания, представьте себе, и это несмотря на то, что она приобретала и употребляла наркотики… Я же говорю вам: она была чересчур умна, чтобы самой себе создавать проблемы. Похоже, смотрела на свое заключение как на что-то вроде каникул, от которых не отвертеться, и просто ждала, когда закончатся, не слишком портя себе нервы.
Кот, теревшийся о мои брюки, вонзил когти сквозь носок мне в ногу, так что пришлось прогнать его аккуратным пинком, стоившим мне нескольких секунд порицающего молчания со стороны его хозяйки.
— Как бы то ни было, — продолжала она после неловкой паузы, позвав кота к себе на колени: — Иди сюда, Анубис, красавчик… О'Фаррелл была взрослой женщиной, сложившейся личностью, и новенькая оказалась под ее сильным влиянием: ну еще бы, хорошая семья, деньги, фамилия, культура… Благодаря сокамернице, Мендоса открыла для себя пользу образования. Это было положительной стороной ее влияния: О'Фаррелл внушила Мендосе желание вырасти над собой, измениться. И та начала читать, стала учиться. Обнаружила, что вовсе не нужно зависеть от мужчины. У нее были способности к математике, и она стала их развивать — вы же знаете, образовательные программы для заключенных, а в то время участие в них позволяло еще и сократить себе срок. Всего за год она окончила курс элементарной математики, родного языка и правописания, заметно продвинулась в английском. Читала запоем, все подряд, и к концу срока у нее в руках можно было увидеть и Агату Кристи, и какую-нибудь книгу о путешествиях или научно-популярное издание. А вдохновляла ее О'Фаррелл. Адвокатом Мендосы был один гибралтарец, который бросил ее на произвол судьбы вскоре после того, как она оказалась в тюрьме; по всей видимости, он же прибрал к рукам и ее деньги — не знаю, много их было или мало. В Эль-Пуэртоде-Санта-Мария ее ни разу не навестил не только ни один мужчина — некоторые заключенные раздобывали себе фальшивые свидетельства о сожительстве, чтобы их могли посещать мужчины, — но и вообще никто.
Она была абсолютно одна. Так что это О'Фаррелл помогла ей с бумагами и всем прочим, чтобы выхлопотать освобождение под надзор. Будь на ее месте другой человек, может, все сложилось бы иначе. Выйдя на свободу, Мендоса сумела найти себе приличную работу: она быстро обучалась, плюс к тому — хорошая интуиция, спокойная голова и высокий коэффициент интеллекта… — Бывшая сотрудница социальной службы снова заглянула в одну из тетрадей. — Намного больше ста тридцати. К сожалению, ее подруга О'Фаррелл была слишком испорченной. Определенные пристрастия, определенные знакомства. Ну, вы понимаете, — она взглянула на меня так, будто сомневалась, что я понимаю, — определенные пороки. Среди женщин, продолжала она, известные влияния и отношения гораздо сильнее, чем среди мужчин. А кроме того, было то, о чем говорили: эта история с пропавшим кокаином и все остальное. Хотя в тюрьме, — красавчик Анубис мурлыкал, поскольку хозяйка, говоря все это, гладила его по спине, — всегда можно услышать сотни подобных историй. В общем, никто не поверил, что это правда. — Она помолчала, задумавшись, потом повторила, не переставая гладить кота:
— Абсолютно никто.
Даже теперь, по прошествии девяти лет и несмотря на все материалы, опубликованные на этот счет, бывшая сотрудница социальной службы была по-прежнему убеждена, что история с кокаином — просто легенда.
— Но видите, как бывает… Сначала О'Фаррелл заставила Мексиканку измениться, а потом, как говорят, Мексиканка целиком и полностью завладела жизнью О'Фаррелл. Вот и доверяй после этого тихоням.

* * *

Перед моим мысленным взором всегда стоит этот молодой воин, бледный, с горящими черными глазами, и, когда за мной прилетит ангел смерти, я, наверное, узнаю в нем Селима.
В день, когда ей исполнилось двадцать пять лет — неделей раньше ей окончательно сняли гипс с руки, — Тереса отметила закладкой пятьсот семьдесят девятую страницу книги, которая так ее зачаровала; никогда прежде она не думала, что человек может настолько погружаться в то, что читает, — так, что читатель и герой сливаются в одно целое. Пати О'Фаррелл была права: романы куда больше, чем кино или телефильмы, позволяют пережить то, для чего не хватило бы целой жизни. Именно это странное волшебство приковывало ее к томику, страницы которого начинали рассыпаться от старости. Пати отдала его в переплет, чем обрекла Тересу, прервавшую чтение на главе XXXVII под названием «Катакомбы Сан-Себастьяно», на пять дней нетерпеливого ожидания: потому что, сказала она, дело ведь не только в том, чтобы читать книги, Мексиканка, но и в физическом удовольствии и внутреннем утешении, которые мы испытываем, держа их в руках. И вот, желая сделать для Тересы еще большими это удовольствие и это утешение, Пати отправилась, с книгой в тюремную переплетную мастерскую и велела, чтобы книжные тетрадки расшили, затем снова осторожно сшили, сделали новые картонные крышки, приклеили к ним форзац из набивной бумаги и, наконец, вставили все это в красивый переплет из коричневой кожи с золотыми буквами на корешке: Александр Дюма, а пониже — «Граф Монте-Кристо». А совсем внизу, тоже золотыми, но совсем мелкими буковками, было вытиснено: ТМЧ — инициалы полных имени и фамилии Тересы.
— Это мой подарок к твоему дню рождения.
Так сказала Пати О'Фаррелл, возвращая ей книгу за завтраком, после первой утренней поверки. Книга была замечательно переплетена, и когда в руках Тересы снова оказался знакомый томик, такой тяжелый и нежный на ощупь в своей новой обложке, с этими золотыми буквами, она испытала то особое удовольствие, о котором говорила ее подруга. А Пати смотрела на нее, облокотясь на стол — в одной руке чашка отвара из цикория, в другой зажженная сигарета, — наблюдала за ее радостью. И повторила: с днем рождения, — и другие заключенные тоже принялись поздравлять Тересу: чтоб ты встретила следующий день рождения на свободе, сказала одна, и чтоб под боком у тебя был здоровенный жеребец, который пел бы тебе серенады, пока ты просыпаешься, и чтобы я могла увидеть все это. А потом, вечером, после пятой поверки, вместо того, чтобы спуститься в столовую к ужину — нечто отвратительное в панировке и перезрелые, как обычно, фрукты, — Пати договорилась с надзирательницами насчет маленькой частной вечеринки в камере, и они ставили кассеты с песнями Висенте Фернандеса, Чавелы Варгас и Пакиты ла дель Баррио и другие в том же духе, а потом, закрыв дверь, Пати вытащила бутылку текилы, раздобытую бог весть какими ухищрениями, настоящую «Дон Хулио», которую кто-то из надзирательниц тайком принес ей, предварительно получив на руки сумму, впятеро превышавшую ее стоимость, и они распили ее втихаря, наслаждаясь текилой и тем, что нарушают запрет, в компании нескольких товарок, присоединившихся к ним и рассевшихся на койках и даже на толчке, как Кармела, немолодая, крупная цыганка, специализировавшаяся на кражах в магазинах, которая убирала у Пати и стирала ее простыни — а также белье Тересы, пока рука у нее была в гипсе, — взамен чего Лейтенант О'Фаррелл ежемесячно пополняла ее карман небольшими взносами. С нею пришли Кролик, библиотекарша-отравительница, Чарито, виртуозная карманница, орудовавшая на ярмарках, и Пепа Труэна, иначе Черная лапа, которая прикончила своего благоверного ножом для резки ветчины в их же собственном баре и весьма гордо рассказывала, что развод стоил ей двадцати лет и одного дня тюрьмы, но зато ни одного дуро .
Чтобы отметить снятие гипса, Тереса надела на нее свой серебряный браслет-недельку, и при каждом глотке его тонкие кольца весело позванивали. Праздник продолжался до самой одиннадцатичасовой поверки. Была игра в карты, были банки с консервами, и таблетки, чтобы «развеселить передок» — как сочно выразилась Кармела, покровительственно посмеиваясь на правах старшей, — и тоненькие самокрутки гашиша, сделанные из одной довольно толстой, и шутки, и смех, а Тереса думала: вот тебе Испания, вот тебе Европа со всеми их чертовыми правилами, со всей их историей и взглядами через плечо на продажных мексиканцев, здесь, мол, даже пива невозможно раздобыть, а вот на тебе — и таблетки, и «шоколад», и бутылочка время от времени: ничего этого не лишают себя те, кто находит сговорчивую надзирательницу и имеет чем заплатить за услуги.
А у Пати О'Фаррелл было чем платить. Она председательствовала на этом празднике в честь Тересы как бы чуть со стороны, все время наблюдая за ней сквозь дым, с улыбкой на губах и в глазах и таким видом, словно все происходящее не имеет к ней никакого отношения, как любящая мама, устроившая своей дочурке день рождения с гамбургерами, друзьями и клоунами; а Висенте Фернандес пел о женщинах и предательстве, надтреснутый голос Чавелы под звуки выстрелов разливал текилу по полу ресторанчиков, и Пакита ла дель Баррио рычала:
Не упрекая тебя ни словом,
как верный пес, у ног твоих…
Тереса чувствовала, как эта музыка и эти песни, донесшиеся до нее с далекой родины, и эта дымящаяся в пальцах сигарета окутывают ее сознание грустью и теплом; еще бы сюда группу уличных музыкантов да бутылку пива «Пасифико» в руки, и ей показалось бы, что она дома. За твои двадцать пять годков, красавица, подняла тост цыганка Кармела. И когда на кассете Пакита запела «Я трижды тебя обманула» и дошла до припева, все, уже сильно навеселе, подхватили:
В первый раз я еще боялась,
а во второй — улыбалась,
а в третий — громко смеялась…
Я трижды тебя обманула, сукин сын, вставила от себя, срывая голос, Пепа Труэно — несомненно, в память о своем покойном супруге. Так они веселились, пока не появилась с недовольным видом одна из надзирательниц и не объявила, что празднику конец; но праздник продолжился позже, когда уже были заперты двери и решетки, а они остались вдвоем, в почти темной камере, и косой свет лампы, поставленной на пол возле умывальника, выхватывал из теней вырезанные из журналов портреты киноартистов и певцов, пейзажи, туристскую карту Мексики, украшавшие зеленую стену, и окошко с занавесками, которые им сшила карманница Чарито своими искусными и к этому делу руками; тогда Пати извлекла из-под своей койки еще одну бутылку текилы и мешочек и сказала: это для нас с тобой, Мексиканка, кто умеет делить, тот всегда прибережет для себя лакомый кусочек. И под голос Висенте Фернандеса, в тысячный раз поющего с мексиканским надрывом «Божественные женщины», под пьяные рулады Чавелы, предупреждающей: «Не угрожай мне, не угрожай мне», — они стали пить текилу из горлышка, передавая друг другу бутылку, и приготовили себе белые дорожки на обложке какой-то книги; а потом Тереса, с побелевшим от порошка носом, сказала: все было потрясающе, спасибо за этот день рождения, мой Лейтенант, у меня еще никогда в жизни, и так далее. Пати мотнула головой, как бы говоря: да полно, ничего особенного, и со странным выражением лица, словно думая о чем-то другом, сказала: а сейчас, если ты не против, Мексиканка, я и себе доставлю немножко удовольствия, — и, сбросив туфли и юбку, темную, широкую, очень красивую юбку, которая шла ей, и оставшись в одной кофточке, улеглась на свою койку. Оторопевшая Тереса сидела с бутылкой «Дона Хулио» в руке, не зная, что делать и куда смотреть, пока Пати не сказала: ты могла бы помочь мне, девочка, вдвоем эти вещи получаются лучше. Тереса тихонько покачала головой. Ты же знаешь, это не по мне, пробормотала она. И хотя Пати не настаивала, через некоторое время она поднялась, не выпуская из рук бутылку, и, подойдя, присела на край койки подруги, которая медленно ласкала себя рукой меж раздвинутых бедер, не отрывая глаз от глаз Тересы в зеленоватом полумраке камеры. Тереса передала ей бутылку, Пати взяла ее свободной рукой, отхлебнула текилы и вернула бутылку Тересе, по-прежнему не отводя от нее взгляда. Потом Тереса улыбнулась и сказала: еще раз спасибо за день рождения, Пати, и за книгу, и за праздник. А Пати не отрывала от нее глаз, шевеля ловкими пальцами меж обнаженных бедер. И тогда Тереса наклонилась к подруге, тихонько повторила «спасибо» и нежно, едва касаясь, поцеловала ее в губы — это длилось всего пару секунд, — и ощутила губами, как Пати, затаив дыхание, несколько раз вздрогнула. Потом застонала, вдруг широко раскрыла глаза и застыла, не переставая смотреть на Тересу.

* * *

Перед рассветом ее разбудил голос Пати:
— Его больше нет, Мексиканка.
Они почти не говорили о нем. О них. Тереса была не из тех, кто легко пускается в откровения. Так, отдельные фразы — случайно, к слову. Однажды произошло то, как-то раз случилось это. На самом деле она избегала говорить и о Сантьяго, и о Блондине Давиле. Избегала даже думать подолгу об одном или о другом. У нее не осталось даже фотографий — немногие, где она была снята вместе с галисийцем, делись неведомо куда — кроме той, с Блондином, разорванной пополам: девчонка наркомафиозо, казалось, уже много веков назад ушедшая далеко-далеко. Иногда в мыслях оба ее мужчины сливались воедино, и это не нравилось ей.
Словно она одновременно изменяла обоим.
— Дело не в этом, — ответила она.
В камере было темно, за окном еще не начало сереть. Оставалось два или три часа до того момента, как загремят о дверь ключи дежурной надзирательницы, пришедшей будить заключенных на первую поверку, и они, приведя себя в порядок, примутся стирать трусики, футболки, носки и развешивать их сушиться на палках от метел, приделанных к стене наподобие вешалок.
Тереса услышала, как ее сокамерница ворочается на койке. Через некоторое время она тоже легла иначе, стараясь заснуть. Где-то далеко, за металлической дверью и длинным коридором женского отделения, послышался голос. Я люблю тебя, Маноло, крикнула женщина. Я люблю тебя, Маноло, передразнил голос поближе. И я тоже его люблю, насмешливо прозвучал третий голос. Потом раздались шаги надзирательницы, и опять воцарилась тишина. Тереса в ночной рубашке лежала на спине, с открытыми в темноте глазами, ожидая, когда страх, неотвратимый и пунктуальный, явится на их ежеутреннее свидание, как только первый свет забрезжит за окном камеры, за занавесками, сшитыми карманницей Чарито.
— Мне хотелось бы тебе кое-что рассказать, — произнесла Пати.
И замолчала, будто больше ничего сказать не хотела или не была уверена, следует ли это рассказывать, а может, ждала какого-то отклика от Тересы. Но та не ответила ничего: ни «расскажи», ни «не надо». Лежала неподвижно, глядя в ночь.
— У меня там, на воле, спрятан клад, — наконец снова заговорила Пати.
Тереса услышала собственный смех прежде, чем поняла, что смеется.
— Ну надо же, — отозвалась она — Прямо как у аббата Фариа.
— Точно, — теперь и Пати рассмеялась. — Но только я не собираюсь здесь умирать… На самом деле я не собираюсь умирать нигде.
— А что за клад? — поинтересовалась Тереса.
— В двух словах: кое-что пропало, и все это искали, но никто не нашел, потому что тех, кто это спрятал, больше нет в живых… Прямо как в кино, правда?
— По-моему, совсем не как кино. Это как в жизни.
Некоторое время обе молчали. Я не уверена, думала Тереса. Не уверена, что хочу выслушивать твои откровения, Лейтенант. Может, оттого, что ты знаешь больше меня, умнее меня и старше годами, и вообще мне далеко до тебя во всем, и я замечаю, что ты всегда смотришь на меня так, как ты смотришь; или, может, оттого, что меня вовсе не радует, что ты доходишь — кончаешь, как вы здесь говорите, — когда я тебя целую. Если человек устал, есть вещи, которых ему лучше не знать.
А я сегодня ночью очень устала — может, потому, что чересчур много пила, курила и нюхала, и вот теперь из-за этого не сплю. И в этом году я тоже очень устала.
И в этой жизни. Сейчас, на сегодняшний день, слова «завтра» не существует. Мой адвокат приходил ко мне только один раз. С тех пор я получила от него одно-единственное письмо: он писал, что вложил деньги в какие-то картины, что они сильно обесценились и что денег не осталось даже мне на гроб, если я вдруг умру.
Но, честное слово, мне наплевать. В том, что я торчу здесь, только один плюс: есть лишь то, что есть, и это позволяет не думать о том, что я оставила снаружи. Или о том, что ожидает меня там.
— Такие клады всегда опасны, — сказала она.
— Конечно, опасны. — Пати говорила очень тихо, медленно, будто обдумывая каждое слово. — Я и сама заплатила дорого… В меня стреляли, ты же знаешь. Бум, бум. И вот я здесь.
— Так что там с этим чертовым кладом, Лейтенант Пати О'Фариа?
Они снова рассмеялись в темноте. Потом в изголовье койки Пати затеплился огонек она зажгла сигарету.
— Я в любом случае пойду его добывать, — ответила она, — когда выберусь отсюда.
— Но зачем тебе? У тебя ведь есть деньги.
— Не столько, сколько мне нужно. Те деньги, что я трачу здесь, принадлежат не мне, а моей семье. — Слово «семья» прозвучало иронически. — А клад, о котором я говорю, — настоящее сокровище. Действительно большие деньги. Из которых вырастет еще больше, и еще, и еще.
— Ты правда знаешь, где он?
— Конечно.
— А у него есть хозяин?.. Я хочу сказать — другой хозяин, кроме тебя.
Огонек сигареты на мгновение вспыхнул ярче. Тишина.
— Это хороший вопрос, — наконец отозвалась Пати.
— Черт побери. Это самый главный вопрос.
Они опять замолчали. Ты ведь знаешь куда больше меня, думала Тереса. У тебя воспитание, порода, образование, адвокат, который иногда тебя навещает, и неплохие денежки в банке, даже если они принадлежат твоей семье. Но то, о чем ты мне сейчас говоришь, я знаю — и даже, возможно, гораздо лучше тебя. Хотя у тебя есть эти два шрама, похожих на звездочки, и жених на кладбище, и сокровище, которое ждет, когда ты выйдешь на волю, ты видела все это сверху. А я смотрела снизу. Поэтому я знаю то, чего ты не видела. Что было далеко-далеко от тебя с твоими светлыми волосами и белой кожей и манерами богатой дамочки из района Чапультепек. В детстве я видела грязь на своих босых ногах — там, в Лас-Сьете-Готас, где пьяные на рассвете стучали в нашу дверь, и я слышала, как моя мама открывала им. А еще я видела улыбку Кота Фьерроса. И камень Леона. Я швыряла настоящие сокровища в море на скорости пятьдесят узлов, когда за самой кормой резал воду мавр. Так что давай не будем.
— На этот вопрос трудно ответить, — в конце концов заговорила Пати. — Конечно, есть люди, которые искали его. Они считали, что имеют на него кое-какие права… Но это было давно. Теперь никто не знает, что я в курсе.
— А зачем было рассказывать мне?
Огонек сигареты дважды красновато блеснул, прежде чем Тереса услышала ответ:
— Не знаю. Или, может быть, знаю.
— Вот уж не думала, что у тебя такой длинный язык. А представь, я окажусь стукачкой и пойду болтать направо и налево.
— Нет. Мы уже давно вместе, и я наблюдала за тобой. Ты не из таких.
Снова наступила пауза, затянувшаяся дольше предыдущих.
— Ты не болтаешь, и ты не предательница.
— Ты тоже, — ответила Тереса.
— Нет. Я совсем другая.
Тереса увидела, как огонек сигареты погас. Ее одолевало любопытство, но вместе с тем ей хотелось, чтобы этот разговор поскорее закончился. Дай Бог, чтобы она больше не вспоминала об этом, подумала она. Я не хочу чтобы завтра Пати пожалела, что наболтала лишнего, говорила со мной о том, о чем не стоило, что далеко от меня — там, куда я не могу пойти за ней. А если она сейчас уснет, мы всегда сможем притвориться, что ничего не было, и свалить вину за все на порошок, вечеринку и текилу.
— Может, в один прекрасный день я предложу тебе съездить за этим кладом, — вдруг снова заговорила Пати. — Вдвоем — ты и я.
Тереса затаила дыхание. Да уж, подумала она. Теперь нам уже не удастся сделать вид, что этого разговора не было. То, что мы говорим, держит нас в плену гораздо крепче, чем то, что мы делаем или о чем молчим.
Самое большое зло, выдуманное человеком, — слово.
Вот взять собак — они такие преданные как раз потому, что не умеют разговаривать.
— А почему именно я?
Она не могла ответить молчанием. Не могла сказать «да» или «нет». Требовался ответ, и этот вопрос был единственно возможным ответом. Она услышала, как Пати повернулась лицом к стене. И только потом ответила:
— Я скажу тебе, когда наступит момент. Если он наступит.

Глава 8.
Пакеты по килограмму

— Бывают люди, чье везение складывается из бед и неудач, — заключил Эдди Альварес. — Именно это произошло с Тересой Мендоса.
Его глаза, казавшиеся меньше за стеклами очков, смотрели на меня с некоторой опаской. Мне пришлось потратить известное время и прибегнуть к услугам нескольких посредников, чтобы он оказался передо мной на этом стуле; но в конце концов он оказался на нем, едва ответив на мое рукопожатие прикосновением кончиков пальцев, и вот теперь сидел, то засовывая руки в карманы пиджака, то вынимая их обратно. Мы беседовали на террасе гибралтарской гостиницы «Рок», куда солнце просачивалось пятнами золотого света сквозь листья плюща, пальм и папоротников сада, буквально подвешенного на склоне Скалы. Внизу, по ту сторону белой балюстрады, раскинулась Альхесирасская бухта, как бы светящаяся и нечетко очерченная в голубой предвечерней дымке; белые паромы на кончиках прямых кильватерных струй, африканский берег, едва обозначившийся за проливом, стоящие на якоре корабли, обращенные носами на восток.
— Ну, насколько я понял, поначалу в этом ей помогли вы, — сказал я. — Я имею в виду — в смысле бед и неудач.
Адвокат дважды моргнул, повертел свой стакан на столе и снова посмотрел на меня.
— Не говорите о том, чего не знаете. — Его слова прозвучали одновременно упреком и советом. — Я занимался своей работой. Я живу этим. А в то время она была никто. Просто невозможно было себе представить… Он изобразил на лице какую-то гримасу — словно бы про себя, нехотя, будто кто-то рассказал ему плохой анекдот из тех, что не сразу доходят.
— Совершенно невозможно, — повторил он.
— Может, вы ошиблись.
— Многие из нас ошиблись. — Похоже, это множественное число служило ему утешением. — Хотя в этой цепи ошибок я был наименее значительным звеном.
Он провел ладонью по своим редким вьющимся волосам — чересчур длинным, отчего выглядел он довольно подленько. Потом снова повертел на столе широкий стакан с коктейлем из виски; жидкость была почти шоколадного цвета, отнюдь не делавшего ее аппетитной.
— В этой жизни за все приходится платить, — заговорил он после некоторого раздумья. — Только одни платят до, другие — в процессе, а третьи — после… Мексиканка заплатила до… Ей больше нечего было терять, а все, что она могла выиграть, ожидало ее впереди. Она и выиграла.
— Говорят, вы бросили ее в тюрьме. Без единого сентимо.
Его лицо выразило искреннюю обиду. Хотя, когда речь идет о человеке с его прошлым — о котором я уж постарался разузнать, — это не значит ровным счетом ничего.
— Не знаю, кто и чего наговорил вам, но это неточно, Я, как и любой другой, умею быть практичным, понимаете?.. В моем деле это абсолютно нормально. Но дело не в этом. Я не бросал ее.
За этим тезисом последовал ряд более или менее разумных оправданий. Действительно, Тереса Мендоса и Сантьяго Фистерра доверили ему кое-какие деньги.
Не бог весть что: определенные суммы, и он старался их аккуратно отмыть. Беда в том, что он вложил почти все в картины: пейзажи, морские виды и тому подобное. В том числе, и пару неплохих портретов. Да. По случайному стечению обстоятельств он сделал это как раз вскоре после гибели галисийца. Художники были не слишком известные. На самом деле, в общем-то, их не знал никто. Потому-то он и вложил деньги в них, рассчитывая, что со временем картины поднимутся в цене. Но грянул кризис. Пришлось продать все до последнего полотна — тут уж было не до того, чтобы просить высокую цену, — а также небольшую долю в баре на Мэйн-стрит и еще кое-что. Из вырученных денег он взял то, что ему полагалось в качестве гонорара — там имелись некоторые задержки и незавершенные дела, — а остальное направил на оплату защиты Тересы. Разумеется, это обошлось довольно дорого. В конце концов, она провела за решеткой только год.
— Говорят, — уточнил я, — что это благодаря Патрисии О'Фаррелл. Это ее адвокаты занимались подготовкой всех необходимых бумаг.
Он снова вознамерился было положить руку на грудь жестом искренней обиды, но так и не довел его до конца.
— Да вам могут наговорить что угодно. На самом деле… да, был момент, когда… — Он смотрел на меня, как свидетель Иеговы, призывающий знамение свыше.
— …когда у меня были другие дела. А дело Мексиканки застыло на мертвой точке.
— Вы имеете в виду — деньги кончились.
— Те немногие, что находились у меня, — да. Они кончились.
— И тогда вы перестали заниматься ее делом.
— Послушайте, — он развел в стороны ладони с растопыренными пальцами, как будто этот жест должен был служить гарантией правдивости его слов, — я живу этим. Я не мог терять времени. В конце концов, для чего-то существуют государственные адвокаты. Кроме того, повторяю, невозможно было знать заранее… — Понимаю. А потом, позже, она не призвала вас к ответу?
Он погрузился в созерцание своего стакана на стеклянном столике. Похоже, мой вопрос пробудил в нем малоприятные воспоминания. В конце концов вместо ответа он просто пожал плечами и воззрился на меня.
— Но ведь впоследствии, — настаивал я, — вы снова стали работать на нее.
Он опять сунул руки в карманы пиджака и тут же вынул их. Потом отхлебнул из стакана и вновь проделал те же самые действия.
— Ну, в общем, да, — наконец согласился он. — Это было давно и совсем недолго. Потом я отказался продолжать. Я чист.
У меня была другая информация, однако я не стал говорить ему об этом. Выйдя из тюрьмы, Мексиканка жестко взялась за него — так мне рассказывали. Выжала, как лимон, и выбросила, когда он перестал быть ей полезным. Именно так говорил Пепе Кабрера, главный комиссар полиции Торремолиноса. Мендоса взяла этого сукина сына за горло и трясла до тех пор, пока не вытрясла все кишки вместе с их содержимым. Глядя на Эдди Альвареса, вполне можно было представить себе эту картину. Скажи ему, что ты от меня, посоветовал Кабрера, когда мы обедали в яхтенном порту Бенальмадены.
Этот недоносок многим мне обязан и не посмеет отказаться. Например, дело о контейнере из Лондона — напомни ему об этом, и он будет ходить перед тобой на задних лапках. А уж что ты сумеешь вытащить из него — твоя забота.
— Значит, она не затаила на вас обиды, — подвел итог я.

Предыдущая страница 7 Следующая страница


Королева Юга 8

Его взгляд стал профессионально осторожным.
— Почему вы так говорите? — спросил он.
— Пунта-Кастор.
По-видимому, он старался прикинуть, до какой степени мне известно о случившемся там. И я не стал его разочаровывать.
— Я имею в виду ловушку, которую им там устроили.
Похоже, это слово подействовало на него наподобие слабительного.
— Ну что вы такое говорите… — Он заскрипел своим плетеным стулом. — Что вы знаете о ловушках?.. Это уж чересчур, знаете ли.
— Для того я и приехал, чтобы вы мне рассказали.
— Сейчас уже, в общем-то, все равно. — Он снова схватился за стакан. — Насчет того, что произошло в Пунта-Кастор… Тереса знала: я не имел никакого отношения к тому, что замышляли Каньябота и тот сержант-жандарм. Потом она занялась выяснением всех подробностей, и когда дело дошло до меня… ну, в общем, я доказал, что был совершенно ни при чем. И я жив — это доказательство того, что мне удалось ее убедить.
Он задумался, позвякивая льдинками в стакане. Потом отпил глоток — Несмотря ни на то, что случилось с теми деньгами, вложенными в картины, ни на Пунта-Кастор, ни на все остальное, — настойчиво и словно бы несколько удивленно повторил он, — я до сих пор жив.
Он сделал еще глоток. Потом еще. Похоже, воспоминания вызывали у него жажду.
— На самом деле, — сказал он, — никто никогда не старался погубить именно Сантьяго Фистерру. Никто.
Каньяботе и тем, на кого он работал, просто нужна была приманка — тот, кто отвлек бы на себя внимание, пока настоящий товар выгружается в другом месте. Такие вещи проделывались постоянно; в тот раз выбор пал на него, как мог пасть на кого угодно другого. Ему просто не повезло. Он был не из тех, кто болтает, когда его сцапают. А кроме того, нездешний, работал сам на себя, ни друзей, ни сочувствующих… Но главное — у того жандарма был на него зуб. Так что они решили подставить его.
— И ее.
Он снова поскрипел стулом, устремив взгляд на лестницу террасы, как будто там вот-вот могла появиться Тереса Мендоса. Помолчал. Отхлебнул. Потом поправил очки и произнес:
— К сожалению. — Вновь помолчал. Отпил еще глоток. — К сожалению, никто не мог вообразить, что Мексиканка станет тем, чем стала. Но я настаиваю: я не имел ко всему этому никакого отношения. Доказательство… черт побери. Я уже сказал.
— Что вы до сих пор живы.
— Да. — Он взглянул на меня с вызовом. — Это доказывает мою порядочность.
— А что потом сталось с ними?.. С Каньяботой и сержантом Веласко.
Вызов длился три секунды. Альварес отступил. Ведь тебе это известно не хуже, чем мне, говорил его недоверчивый взгляд. Это же известно любому, кто читает газеты. И если ты думаешь, что я нанялся просвещать тебя на этот счет, ты крупно ошибаешься.
— Мне об этом ничего не известно.
Он сделал движение рукой, словно застегивая рот на молнию, и на его лице появилось недоброе, удовлетворенное выражение — выражение человека, которому удалось удержаться на ногах дольше, чем другим, кого он знал. Я заказал еще кофе для себя и коричневый напиток для него. От города и порта доносились приглушенные расстоянием звуки. Ниже террасы шумно карабкался в гору, вверх по Скале, автомобиль, за рулем которого мне удалось разглядеть светловолосую женщину, а рядом с ней — мужчину в морском кителе.
— Как бы то ни было, — продолжал, помолчав, Эдди Альварес, — все это произошло позже, когда ситуация изменилась и ей представился случай свести счеты… И, знаете, я уверен, что, выйдя из Эль-Пуэрто-де-Санта-Мария, она думала только о том, чтобы исчезнуть из мира. Думаю, она никогда не была честолюбива и не предавалась мечтам… Могу пари держать, что она даже не была мстительна. Она просто жила себе, и все. Но бывает, что судьба, подставив человеку много подножек, в конце концов как бы раскаивается в содеянном и вознаграждает его по-королевски.
За соседний столик уселась группа гибралтарцев.
Эдди Альварес знал их и пошел поздороваться. Я смог понаблюдать за ним издали: как он льстиво улыбается, слушает с преувеличенным вниманием, как держится.
Да, точно — изо всех сил старается выжить, подумал я.
Один из тех сукиных сынов, которые готовы ползать на брюхе, лишь бы выжить: так мне описал его другой Эдди, по фамилии Кампельо, тоже гибралтарец, мой старый друг и редактор местной еженедельной газеты «Вокс». Да у этого приятеля кишка тонка даже для того, чтобы предать, сказал Кампельо, когда я спросил его об адвокате и Тересе Мендоса. Засаду на Пунта-Кастор организовали Каньябота и жандарм. Альварес же ограничился тем, что прибрал к рукам денежки галисийца. Но этой женщине было плевать на деньги. Доказательство — потом она разыскала этого типа и заставила работать на себя.
— И обратите внимание, — сказал Эдди Альварес, вернувшись к нашему столику. — Я бы сказал, что Мексиканка и по сей день не стала мстительной. Для нее это было… не знаю. Пожалуй, своего рода вопросом практическим, понимаете?.. В ее мире дела не оставляют недоделанными.
И тут он поведал мне кое-что любопытное.
— Когда ее посадили в Эль-Пуэрто, — сказал он, — я поехал в тот дом, что был у нее с галисийцем в Пальмонесе, чтобы ликвидировать все и запереть его. И знаете что? Она ведь вышла в море, как обычно, не зная, что этот раз окажется последним. Однако все у нее было разложено по ящичкам, все на своем месте. Даже вещи в шкафах лежали так аккуратно, как будто она собиралась проводить инвентаризацию… По-моему, в Тересе Мендоса, — говоря это, Эдди Альварес кивал готовой, как будто шкафы и ящики объясняли все, — гораздо больше, чем безжалостный расчет, честолюбие или мстительность, всегда было развито чувство симметрии.

* * *

Она закончила подметать деревянные мостки, налила себе стакан текилы пополам с апельсиновым соком и, присев на краешек досок, закурила сигарету, зарыв босые ноги в теплый песок. Солнце еще стояло низко, и его косые лучи исчеркали пляж тенями — от каждой ямки, от каждого следа, словно лунный пейзаж. Между домиком и берегом все было чисто, приведено в порядок и ожидало купальщиков, которые обычно появлялись позже: под каждым зонтом по два топчана, аккуратно установленных Тересой строго параллельно и накрытых полосатыми бело-голубыми матрасиками, которые она как следует вытряхнула и расправила.
Стоял штиль, море было безмятежно спокойно, вода не плескала о берег, и средиземноморское солнце окутывало своим оранжево-металлическим блеском силуэты редких пешеходов: пенсионеры совершали утреннюю прогулку, молодая пара играла с собакой, одинокий мужчина сидел, устремив взгляд в море, рядом с воткнутой в песок удочкой. А дальше, за пляжем и этим блеском, за соснами, пальмами и магнолиями, в золотистой дымке вытянулась к востоку Марбелья с черепичными крышами своих вилл и башнями из стекла и бетона.
Тереса с наслаждением курила сигарету, которую выпотрошила и снова свернула, как обычно, добавив к табаку немного гашиша. Тони, управляющий пляжным заведением, не любил, чтобы она курила что-то, кроме табака, когда он рядом; но Тони пока не было, и до прихода купальщиков оставалось довольно много времени — сезон только начинался, — так что она могла покурить спокойно. И текила с апельсиновым соком, или наоборот, была весьма кстати. Уже с восьми часов утра — черный кофе без сахара, хлеб, поджаренный на оливковом масле, и булочка с вареньем — Тереса поправляла топчаны, подметала, расставляла стулья и столы, и впереди у нее был рабочий день, точно такой же, какой был вчера и какой будет завтра: грязные стаканы за прилавком, на стойке и столиках охлажденный лимонный напиток, оршад, кофе со льдом, «Куба Либре», минеральная вода, распухшая голова, промокшая от пота футболка, навес из пальмовых листьев, сквозь которые пробиваются солнечные лучи, влажная, душная жара, напоминавшая ей летнюю жару в Альтате, только здесь больше народу и сильнее запах крема для загара. А кроме того — максимум внимания и настырность клиентов: я просила без льда, послушайте, эй, слушай, я просил с лимоном и со льдом, только не говори, что у тебя нет «Фанты», вы мне принесли с газом, а я просил без. Эти отдыхающие — испанцы или американцы — с их штанами в цветочек, с их покрасневшей, лоснящейся от крема кожей, с их солнечными очками, с их вечно вопящими детьми и жирными телесами, вываливающимися из купальников, маек и парео, были куда противнее, куда эгоистичнее и наглее, чем те, кто посещал путиклубы Дриса Ларби. А Тереса проводила среди них по двенадцать часов в день, туда-сюда, нет даже десяти минут, чтобы присесть отдохнуть, сломанная когда-то рука ноет от тяжести подноса с напитками, волосы заплетены в две косы, лоб обвязан платком, чтобы пот не лился в глаза.
А в затылок всегда упирается подозрительный взгляд Тони.
Но, в общем-то, не все там обстояло так уж плохо. У нее были эти — правда, недолгие — минуты, когда, закончив прибирать и расставив топчаны, она могла спокойно посидеть, глядя на пляж и море. И были вечера, когда, закончив работу, она пешком шла вдоль берега домой, в скромный пансион в старой части Марбельи, как, бывало (казалось, уже столетия назад), делала в Мелилье, заперев «Джамилу». По выходе из Эль-Пуэрто-де-Санта-Мария труднее всего было привыкнуть к бурной жизни за стенами тюрьмы, к шуму, к уличному движению, к теснящимся на пляже телам, к музыке, грохочущей из баров и дискотек, к огромному количеству людей, топчущих побережье от Торремолиноса до Сотогранде. Полтора года размеренного, однообразного существования и строгого распорядка выработали у Тересы определенные привычки, из-за которых и теперь, через три месяца после освобождения, она все еще чувствовала себя на воле неуютнее, чем там, за решеткой. В Эль-Пуэрто рассказывали истории о заключенных, которые, отбыв долгий срок, стремились снова вернуться в тюрьму, уже не представляя для себя иного дома. Тереса никогда не верила в это, пока однажды утром, сидя с сигаретой на том же самом месте, что и сейчас, вдруг сама не ощутила, что скучает по тюремному порядку, рутине и тишине. Тюрьма может быть домом только для тех, кто несчастен, сказала однажды Пати. Для тех, кто не мечтает. Аббат Фариа — Тереса закончила «Графа Монте-Кристо», прочла много других книг и продолжала покупать романы, которых уже накопилось немало в ее комнатке в пансионе — был не из тех, кто считает тюрьму домом. Наоборот, старый заключенный жаждал выйти на свободу, чтобы вернуть себе украденную у него жизнь. Так же, как Эдмон Дантес, только слишком поздно. Много поразмыслив обо всем этом, Тереса пришла к выводу, что для этих двух людей спрятанное на воле сокровище было только предлогом для того, чтобы поддерживать в себе жизнь, мечтать о побеге, чувствовать себя свободными, несмотря на замки и стены замка Иф. Так и для Лейтенанта О'Фаррелл история о пропавшем кокаине была своеобразным способом ощущать себя свободной. Может, именно поэтому Тереса никогда не верила в эту историю до конца. Что же касается тюрьмы как дома для тех, кто несчастен, возможно, это была правда. Из этой правды рождалась ее тоска по тюрьме, которая временами охватывала ее вместе с угрызениями совести; так — говорят священники — человека посещают его грехи, когда он начинает задумываться о некоторых вещах. Тем не менее, в Эль-Пуэрто все было легко, потому что слова «свобода» и «завтра» просто являли собою нечто неясное, неопределенное, что ожидало тебя в конце календаря. Теперь же, напротив, она жила наконец среди этих листков с далекими датами, которые еще несколько месяцев назад означали всего лишь цифры на стене, а сейчас вдруг превратились в сутки, состоящие из двадцати четырех часов, и серые рассветы, по-прежнему застававшие ее в постели с открытыми глазами.
А что же теперь? — спросила она себя, выйдя за стены тюрьмы и увидев перед собой улицу.
Найти ответ ей помогла Пати О'Фаррелл, порекомендовав ее нескольким друзьям, державшим купальни на пляжах Марбельи. Они не станут задавать тебе вопросов и не будут чересчур эксплуатировать тебя, сказала она. И в постель не потащат, если только сама не захочешь. Такая работа давала Тересе право на условное освобождение — ей оставалось еще больше года до полного расчета с законом — с единственным ограничением: она должна была всегда находиться в пределах досягаемости и раз в неделю отмечаться в местном полицейском участке.
Кроме того, работа давала ей достаточно средств, чтобы оплачивать комнатку в пансионе на улице Сан-Ласаро, питаться, покупать книги, кое-что из одежды, табак и небольшие порции марокканского «шоколада» — кокаин сейчас был ей не по карману — чтобы подмешивать его в сигареты «Бисонте», которые она курила в спокойные минуты, иногда с бокалом в руке, в одиночестве своего жилища или на пляже, как сейчас.
Чайка, высматривавшая добычу, спланировала почти к самому берегу, чиркнула клювом по воде и улетела в море. Так тебе и надо, дрянь, подумала Тереса, затягиваясь. Хищная крылатая дрянь. Когда-то чайки нравились ей, казались красивыми и романтичными — но лишь до тех пор, пока она не познакомилась с ними поближе, плавая через пролив на «Фантоме». Особенно запомнился ей один день, в самом начале, когда они испытывали мотор в море: у них случилась авария, Сантьяго долго возился с мотором, а она прилегла отдохнуть, глядя на вьющихся чаек, и он посоветовал ей прикрыть лицо, потому что они запросто могут, сказал он, исклевать тебя, если заснешь. Воспоминание полыхнуло ясно и отчетливо: спокойная вода, чайки покачиваются на ее поверхности или кружатся над катером, Сантьяго на корме возится кожухом мотора: руки, перемазанные маслом по самые локти, обнаженный торс, татуировка с изображением Христа на правом предплечье, а на левом плече инициалы И. А. — она так никогда и не узнала, чьи.
Она затянулась еще и еще, чувствуя, как гашиш наполняет безразличием ее кровь, бегущую по сосудам к сердцу и мозгу. Она старалась поменьше думать о Сантьяго — так же, как старалась, чтобы головная боль (в последнее время у нее часто болела голова) не становилась настоящей болью: ощутив ее первые симптомы, Тереса принимала пару таблеток аспирина, чтобы прогнать ее прежде, чем она воцарится в мозгу на долгие часы, погружая ее в темный туман недомогания и нереальности, из которого она выходила совершенно измученной. Да и вообще она старалась не думать чересчур много — ни о Сантьяго, ни о ком другом, вообще ни о чем; слишком много неясностей и ужасов подстерегало ее при каждой мысли, хоть на шаг отступающей от сиюминутного и сугубо практического. Порой, ночами особенно, когда сон не шел к ней, накатывали воспоминания, и она ничего не могла с ними поделать.
Но если только вместе с этим взглядом назад к ней не приходили мысли, сам по себе он уже не приносил ей удовлетворения и не причинял боли: только движение в никуда, медленное, как плаванье корабля, по воле волн, оставляя позади лица, предметы, мгновения.
Поэтому она сейчас курила гашиш. Не ради прежнего удовольствия — хотя и ради него тоже, — а оттого, что дым в ее легких (может, именно этот гашиш плыл со мной из Марокко в двадцатикилограммовых тюках, думала она иногда, забавляясь этим парадоксом, когда шарила в карманах, чтобы заплатить за тощую сигаретку) усиливал это отдаление — и с ним не утешение или безразличие, а какой-то легкий ступор, поскольку Тереса не всегда была уверена, что это она сама смотрит на себя или вспоминает себя: будто существовало несколько Терес, затаившихся в ее памяти, и ни одна не имела прямого отношения к настоящей.
Может, это и есть жизнь, растерянно говорила она себе, и течение лет, и старость, когда она придет, значат всего лишь, что ты оглядываешься назад и видишь много чужих людей, которыми ты была и в которых не узнаешь себя. С этой мыслью иногда она доставала разорванную пополам фотографию: она со своим юным личиком, в джинсах и куртке, и рука Блондина Давиды у нее на плечах — только рука, словно ампутированная, и больше ничего, а черты этого мужчины, которого больше нет в живых, смешивались в ее памяти с чертами Сантьяго Фистерры, словно эти двое некогда были одним человеком. Тогдашняя же девушка с большими черными глазами разделилась на столько разных женщин, что уже невозможно соединить их в одну. Вот так размышляла Тереса время от времени, пока не начинала понимать, что в этом-то и заключается — или может заключаться — ловушка. И тогда она призывала на помощь пустоту в мозгу, дым, медленно растекающийся по крови, и текилу, которая приносила ей успокоение своим таким знакомым вкусом и всегда наступавшей в конце концов дремотой. И все эти женщины, так похожие на нее, и та, другая, без возраста, что смотрела на них всех снаружи, постепенно оставались позади, как мертвые листья, колышущиеся на поверхности воды.
Поэтому она и читала сейчас так много. Чтение — она узнала об этом в тюрьме, — особенно романов, позволяло жить в собственной голове иначе: так, будто стирая границу между действительностью и вымыслом, Тереса могла наблюдать собственную жизнь со стороны, словно человек наблюдает то, что происходит с другими. Читая, она узнавала много нового, а кроме того, чтение помогало ей мыслить по-иному, лучше, ибо что на страницах книг другие делали это за нее.
Это давало ей больше, чем кинофильмы или телесериалы; они являют собой конкретные версии с лицами и голосами актеров и актрис, тогда как книги позволяют взглянуть на каждую ситуацию или персонаж с собственной точки зрения. Даже голос того, кто рассказывает ту или иную историю, — иногда это голос известного или неизвестного рассказчика, а иногда — самого читателя. Потому что, переворачивая каждую страницу, — с удивлением и удовольствием обнаружила она, — на самом деле ты начинаешь писать ее заново. Выйдя из Эль-Пуэрто, Тереса продолжала читать, руководствуясь интуицией, заглавиями, первыми строчками, иллюстрациями на обложке. Так что теперь, помимо старенького «Монте-Кристо» в кожаном переплете, у нее были и собственные книги, которые она покупала время от времени: дешевые издания с уличных развалов или из магазинчиков подержанных книг, или томики карманного формата, которые она приобретала после долгого топтания у вертушек, стоявших в некоторых магазинах. Так она прочла немало книг, написанных в более или менее отдаленные времена господами и дамами, чьи портреты иногда бывали напечатаны на клапанах или задней обложке, а также современных книг о любви, приключениях или путешествиях. Самыми любимыми у нее были «Габриэла», написанная бразильцем по имени Жоржи Амаду, «Анна Каренина», повествующая о жизни русской аристократки и написанная ее соотечественником, и «Повесть о двух городах», в конце которой она плакала, читая, как отважный англичанин — его звали Сидней Картон — утешает испуганную девушку, держа ее за руку, на пути к гильотине.
Прочла Тереса и ту книгу о враче, женатом на миллионерше, которую Пати в самом начале советовала ей оставить на потом, и еще одну, очень странную, которую она понимала с трудом, но книга покорила ее: с первого же мгновения она узнала землю, язык и душу персонажей, живших на ее страницах. Книга называлась «Педро Парамо» , и хотя Тересе никак не удавалось проникнуть в ее тайну, она возвращалась к ней снова и снова, открывая наугад и перечитывая страницу за страницей. Жившие на них слова зачаровывали ее, точно она заглядывала в незнакомое, мрачное, волшебное место, связанное с чем-то в ней самой — она была уверена в этом, — что крылось в каком-то темном уголке ее крови и памяти: Я приехал в Комалу, потому что мне сказали, что здесь живет мой отец, некий Педро Парамо… Вот так, прочтя много книг в Эль-Пуэртоде-Санта-Мария, Тереса продолжала читать их и на воле, одну за другой, все свои выходные, которые бывали у нее раз в неделю, и ночами, когда не могла уснуть. Порою, если давно знакомый страх перед светом зари становился невыносимым, ей даже удавалось справляться с ним, раскрывая книгу, лежащую на тумбочке у кровати. И Тереса убедилась, что книга — мертвый предмет, сделанный из бумаги и краски, — обретает жизнь, когда кто-нибудь начинает перелистывать ее страницы и читать ее строки, проецируя на них собственную жизнь, свои пристрастия и вкусы, добродетели или пороки. И теперь она была уверена в том, что лишь проблеском мелькнуло для нее в самом начале, когда они с Пати О'Фаррелл обсуждали похождения невезучего, а потом везучего Эдмона Дантеса: не существует двух одинаковых книг, ибо не бывает и никогда не было двух одинаковых читателей. И каждая прочитанная книга, подобно каждому человеку, является единственной в своем роде, уникальной историей и отдельным миром.

* * *

Приехал Тони. Еще молодой, бородатый, с серьгой в ухе и бронзовой от многочисленных марбельских сезонов кожей, в футболке с надписью «Осборн» и изображением быка. Профессионал пляжа, прямо-таки созданный для того, чтобы жить за счет туристов, не имевший никаких комплексов и — по крайней мере, так казалось — никаких чувств. За все то время, что Тереса работала здесь, она ни разу не видела его сердитым или добродушным, похоже, он не обольщался никакими мечтами и ни в чем не разочаровывался. Он управлял своим заведением бесстрастно и толково, зарабатывал хорошие деньги, был вежлив с клиентами и несгибаем с любителями поскандалить. Под прилавком на всякий случай держал бейсбольную биту и по утрам угощал рюмочкой коньяка, а в свободное от дежурства время — порцией джин-тоника муниципальных блюстителей порядка, патрулировавших пляжи.
Вскоре после выхода из Эль-Пуэрто Тереса пришла к нему, и он без всяких церемоний оглядел ее с головы до ног, а потом сказал, что друзья одной его приятельницы просили, чтобы он дал ей работу, поэтому он даст ей работу. Никаких наркотиков здесь, никакой выпивки в присутствии клиентов, никаких шашней с ними, и не вздумай запускать руку в кассу, иначе ты у меня вылетишь отсюда, как перышко, а если это будет касса, так я тебе еще и портрет разукрашу. Рабочий день двенадцать часов плюс сколько понадобится, чтобы собрать все, когда закрываемся, а начинать в восемь утра. Согласна — оставайся, нет — скатертью дорога.
Тереса согласилась. Ей нужна легальная работа, чтобы оставаться на этой поднадзорной свободе, чтобы есть, чтобы спать под крышей. А Тони и его заведение — не лучше и не хуже чего угодно другого.
Она курила, пока сигарета с гашишем не начала обжигать ей ногти, потом одним глотком допила остатки текилы с апельсиновым соком. Уже появились первые туристы со своими махровыми полотенцами и кремом для загара. Рыболов с удочкой по-прежнему сидел на берегу, а солнце в небе поднималось все выше, нагревая песок. За рядом топчанов хорошо сложенный мужчина делал зарядку и весь блестел от пота, как конь после долгого бега. Тересе показалось, что она улавливает запах его кожи. Она некоторое время разглядывала его: плоский живот, мышцы спины, напрягающиеся при каждом наклоне и повороте торса. Время от времени он останавливался перевести дух и стоял так, упершись руками в бедра и опустив голову, а Тереса смотрела на него, и в голове у нее роились свои мысли.
Плоские животы, сильные спины. Мужчины с дубленой, пахнущей потом кожей, возбужденные под брюками.
Черт побери. Как легко заполучать их — и все же как трудно, несмотря ни на что, несмотря на всю их предсказуемость. И как просто можно стать чьей-то девчонкой, если думаешь сладким местом или просто если думаешь столько, что в итоге все кончается тем же — думаешь тем же самым, делая глупости от большого ума.
После выхода на свободу у Тересы только раз дело дошло до интима — с молодым официантом из такого же заведения, как ее, расположенного на другом конце пляжа. Как-то субботним вечером она не пошла домой, а осталась там: сидела на песке, куря и прихлебывая текилу с апельсиновым соком, глядя на огоньки рыбацких суденышек вдали и бросая самой себе вызов: не вспоминать. Официант угадал подходящий момент и заговорил с ней, симпатичный, остроумный — несколько раз ему удалось рассмешить ее, — а спустя пару часов они оказались в его машине, на заброшенном пустыре неподалеку от арены для корриды. Все сложилось как-то вдруг, и Тереса, движимая скорее любопытством, чем настоящим желанием, внимательно наблюдала за собой, поглощенная собственными реакциями и ощущениями. Первый мужчина за полтора года — многие из ее товарок в тюрьме отдали бы за это не один месяц свободы. Но она неудачно выбрала и момент, и партнера, оказавшегося таким же неподходящим, как и ее настроение. Потом она решила, что виноваты во всем эти огоньки в черном ночном море.
Официант, молодой парень, немного похожий на мужчину, делавшего сейчас зарядку у топчанов — потому она и вспомнила, — оказался эгоистичным и неловким, а машина и презерватив, который она заставила его надеть, и ему пришлось долго шарить в аптечке, только ухудшили дело. Встреча оказалась сплошным разочарованием: в такой тесноте неудобно даже расстегивать «молнию» на джинсах. Получив свое, парень выказал явное желание отправиться на боковую; Тереса же, неудовлетворенная, злилась на себя, а еще больше — на ту безмолвную женщину, что смотрела на нее из-за отражения огонька сигареты в стекле — светящейся точки, похожей на огоньки рыбачьих судов, плывших в ночи и в ее памяти. Поэтому она снова натянула джинсы, вылезла из машины, оба сказали друг другу «увидимся», и, расставаясь, даже не поинтересовались, как кого зовут, на что, по большому счету, обоим было глубоко наплевать. В ту ночь, вернувшись домой, Тереса долго стояла под горячим душем, а потом напилась, лежа в постели голой, на животе, и пила, пока ее не начало рвать, и она корчилась, ощущая горечь желчи во рту, а в конце концов заснула, зажав одну руку между бедрами. Ей слышался рокот двигателя «Сессны» и мотора «Фантома», а еще голос Луиса Мигеля, поющего из магнитофона на тумбочке:
Если позволят нам, если позволят, будем друг друга любить мы всю жизнь.

* * *

Той ночью она проснулась, вздрогнув в темноте: только что, во сне, ей открылось, что же происходит в книге мексиканца Хуана Рульфо, которую ей никак не удавалось понять, сколько бы раз она ни бралась за нее. Я приехал в Комалу, потому что мне сказали, что здесь живет мой отец. Черт побери. Все персонажи этой истории были мертвы, только не знали об этом.

* * *

— Тебя к телефону, — сказал Тони.
Тереса оставила в мойке грязные стаканы, поставила поднос на прилавок и подошла к стойке. Тяжкий день клонился в концу: зной, мужчины с пересохшим от жажды горлом и женщины в темных очках, с едва прикрытой или вовсе не прикрытой от солнца грудью — хватало же совести у некоторых, — все время требовали пива и прохладительных напитков, а у нее горели голова и ноги, на которых она, как по живому пламени, бегала между прилавком и топчанами, обслуживая столик за столиком и обливаясь потом в этой раскаленной микроволновке из слепящего глаза песка. Дело шло к вечеру, и некоторые купальщики уже собирались уходить, но впереди еще часа два работы. Вытерев руки о фартук, она взяла трубку. Несколько мгновений передышки и тень — не бог весть что, но спасибо и за это. С ее выхода из Эль-Пуэрто ей никто не звонил — ни сюда, ни домой, и трудно было представить, с чего бы кому-то взбрело на ум сделать это сейчас Похоже, Тони думал о том же, ибо поглядывал на нее искоса, вытирая стаканы и выстраивая их в ряд на стойке. Скорее всего, какие-то неприятные известия, мысленно заключила Тереса.
— Алло, — сказала она в трубку и подозрительно вслушалась.
Она узнала этот голос с первого же слова — ее собеседнице даже не понадобилось произносить «это я». Тереса слышала этот голос полтора года, днем и ночью — ей ли не узнать его? Поэтому она улыбнулась, а потом рассмеялась — радостно, в полный голос. Ну, надо же, мой Лейтенант. Как приятно снова слышать тебя, подружка. Как жизнь, и так далее. Она смеялась, чувствуя себя по-настоящему счастливой оттого, что снова слышит — теперь на другом конце провода — этот твердый, уверенный голос человека, умеющего принимать все таким, как есть. Человека, который знает самого себя и остальных, потому что умеет смотреть на них и научился этому благодаря книгам, воспитанию и жизни, и даже больше благодаря молчанию людей, чем произносимым словам. И в то же время, где-то в дальнем закоулке ее мозга, копошилась мысль: если бы я умела вот так, с ходу, взять и начать говорить без сучка без задоринки После стольких месяцев набрать номер и совершенно естественно сказать: как дела, Мексиканка, чертова кукла, надеюсь, ты скучала по мне, пока натягивала половину Марбельи, благо теперь за тобой никто не следит. Нам надо увидеться, а не то прости-прощай. Тут Тереса спросила, действительно ли она на свободе, и Пати О'Фаррелл, расхохотавшись, ответила: конечно, на свободе, где же еще, дурочка, уже целых три дня, и все это время устраиваю себе праздники, один за другим, чтобы наверстать упущенное, праздники сверху, снизу и со всех сторон, какие ты только можешь себе представить, и сама не сплю, и мне спать не дают, честное слово, и я ни капельки не жалуюсь. А в перерывах между праздниками, как только удавалось перевести дух или вспомнить о совести, я принималась выяснять твой телефон, и вот, наконец, я тебя нашла — уже давно пора было, — и могу рассказать тебе, что эти стервы, которые работают в нашем женском отделении, не справились со старым аббатом, теперь они могут подтереться своим замком Иф и пришло время Эдмону Дантесу и его другу Фариа усесться где-нибудь в приличном месте, куда солнце проникает не через решетку, и культурно поговорить в свое удовольствие. Так что я подумала: тебе надо сесть на автобус или на такси, если у тебя есть деньги, или на что хочешь, и приехать в Херес, потому что завтра тут устраивают кое-что в мою честь, а я должна признаться, без тебя мне никакая вечеринка не всласть. Видишь, что делают с людьми привычки? Особенно тюремные.

* * *

Это был настоящий праздник. Праздник в хересской усадьбе — одной из тех, где от арки ворот нужно ехать целую вечность до дома где-то в глубине, в конце длинной дороги, усыпанной мелким гравием; роскошные машины у дверей, стены, беленные известкой и крашенные красной охрой, и зарешеченные окна, напомнившие Тересе — вот оно, родство, поняла она — старинные мексиканские усадьбы. Дом был из тех, что фотографы любят снимать для журналов: грубоватая, но облагороженная возрастом деревенская мебель, потемневшие картины на стенах, полы из красновато-коричневых плиток и балки под потолком.
А еще там была добрая сотня гостей, которые пили и болтали в двух обширных салонах и на увитой виноградом террасе, тянувшейся вдоль всего дома с задней стороны; ее ограничивали навес, служивший баром, огромная решетка, где на древесном угле жарилось мясо, и бассейн. Солнце клонилось к закату, и его пыльный рыжевато-золотистый свет придавал почти материальную плотность горячему воздуху над мягкими изгибами горизонта, усеянными зелеными пятнами виноградников.
— Мне нравится твой дом, — сказала Тереса.
— Если бы он был моим…
— Но он ведь принадлежит твоей семье.
— Я и моя семья — две разные вещи.
Они сидели под лозами, обвивавшими крыльцо, в деревянных креслах, на льняных подушках, с бокалами в руках, и смотрели на людей вокруг. Все очень вяжется, подумала Тереса, с этим местом и с машинами у дверей.
Поначалу она беспокоилась, что ее джинсы, туфли на высоком каблуке и простая блузка окажутся не к месту, особенно когда в первые минуты некоторые смотрели на нее как-то странно; но Пати О'Фаррелл — в платье из хлопковой ткани цвета мальвы, изящных босоножках из тисненой кожи, с как всегда коротко подстриженными светлыми волосами — успокоила ее. Здесь каждый одевается, как хочет и может, сказала она. Так что с тобой все в порядке. А кроме того, эти туго стянутые сзади волосы и прямой пробор тебе очень идут. И подчеркивают твою национальность. В тюрьме ты никогда так не причесывалась.
— В тюрьме мне было не до праздников.
— Ну ведь кое-что мы все-таки устраивали.
Обе рассмеялись, вспоминая. Тереса обратила внимание, что в баре среди множества самых разнообразных напитков есть текила, а среди гостей сновали горничные в форменных платьях с подносами канапе. Все было устроено просто замечательно. Двое гитаристов, окруженные гостями, играли фламенко. Музыка, одновременно веселая и грустная — то одно, то другое настроение налетало, как порывы ветра, — была под стать этому месту и этому пейзажу. Иногда в такт ей слушатели принимались хлопать в ладоши, некоторые молодые женщины начинали танцевать севильяну или фламенко — как бы шутя, не переставая болтать со своими спутниками, а Тереса, глядя на них, завидовала той раскованности, с которой они ходили туда-сюда, здоровались, беседовали, изящно курили так же, как это делала Пати: одна рука, лежащая на коленях, поддерживает локоть другой, подносящей к губам зажатую между указательным и средним пальцами дымящуюся сигарету, Может, это и не самое высшее общество, но она смотрела на них, как зачарованная — так непохожи были они все на тех людей, которых она вместе с Блондином Давилой знала в Кульякане, так немыслимо — на тысячи лет и километров — далеки от ее совсем еще недавнего прошлого, от того, чем была она или чем ей никогда не суждено было стать. Даже Пати казалась ей какой-то нереальной связующей нитью между этими двумя — такими разными — мирами. И Тереса, глядя на этих женщин как бы извне, сквозь блестящее стекло витрины, не упускала ни одной детали их одежды, обуви, макияжа, причесок, драгоценностей, запоминала аромат их духов, манеру держать стакан или закуривать сигарету, откидывать голову, смеясь, и при этом класть руку на рукав собеседника-мужчины. Вот как нужно вести себя, решила она, и дай бог мне научиться. Так же двигаться, говорить, смеяться и молчать; именно так она представляла себе все, читая романы, а не так, как это пытаются изображать в кино или по телевизору. И хорошо, что можно смотреть, оставаясь столь незначительной, что до тебя никому нет дела; внимательно наблюдать и замечать, что почти всем гостям-мужчинам уже за сорок, одеты они не слишком строго — без галстуков, воротники рубашек расстегнуты, — у них темные пиджаки, дорогие туфли и часы и бронзовая кожа, вряд ли приобретшая загар на полевых работах. Что же до женщин, они четко делились на два типа: одни — видимо, любовницы — все красивые, длинноногие, в чересчур пышных туалетах, перегруженные драгоценностями и бижутерией; другие одеты лучше и строже, меньше украшений и макияжа — в их облике результаты вмешательства пластической хирургии и обладание деньгами (первое являлось следствием второго) выглядели вполне естественно. Сестры Пати, с которыми та сразу же познакомила Тересу, относились к этому второму типу: подправленные носы, подтянутая в операционной кожа, светлые мелированные волосы, отчетливое андалусское произношение дам из хорошей семьи, изящные руки, за всю жизнь не вымывшие ни одной тарелки, платья от дорогих фирм. Старшей было около пятидесяти, младшей сорок с небольшим, обе похожи на Пати — формой лба, овалом лица, особой манерой кривить уголок рта, разговаривая или улыбаясь. Они оглядели Тересу с головы до ног с одним и тем же выражением лица — их высоко вскинутые брови означали, что ее за пару секунд оценили и вычеркнули из списка людей, достойных внимания, — после чего вновь занялись своими светскими обязанностями и гостями. Свиньи, процедила сквозь зубы Пати, едва они повернулись спиной, а Тереса в это время думала: зря я оделась, как контрабандистка, наверное, надо было надеть что-нибудь другое, серебряные браслеты и юбку, а не эти джинсы, каблуки и старую блузку — они посмотрели на нее так, будто это просто тряпка.
Старшая, вполголоса принялась рассказывать Пати, замужем за полным кретином, вон за тем лысым толстяком, который там ржет, слышишь, над собственными анекдотами, а вторая доит отца как хочет. Впрочем, они обе его доят.
— А твой отец тоже здесь?
— Господи, конечно же, нет. — Пати изящно сморщила нос, не донеся до рта стакан с неразбавленным виски со льдом. — Этот старый козел окопался в своем доме в Хересе… В деревне у него, видите ли, открывается аллергия. — Она издевательски хохотнула. — Ну, знаешь, цветочная пыльца и все такое.
— Зачем ты пригласила меня?
Не глядя на нее, Пати отпила из стакана.
— Я подумала, — ответила она, облизнув мокрые губы, — что тебе не помешает пропустить рюмочку.
— Для этого на свете есть бары. А тут ведь не моя компания и не моя обстановка.
Поставив стакан на стол, Пати закурила новую сигарету. Предыдущая, незагашенная, дотлевала в пепельнице.
— И не моя. Или, по крайней мере, не совсем моя. — Она презрительно обвела взглядом собравшихся. — Мои сестры — абсолютные идиотки: они считают, что посредством этого праздника как бы заново вводят меня в свет. Вместо того, чтобы спрятать меня куда подальше, выставляют меня напоказ, понимаешь?.. Этим стараются доказать, что не стыдятся заблудшей овцы… Сегодня ночью они улягутся спать, как обычно, без всяких желаний и со спокойной совестью.
— А может, ты несправедлива к ним. Вдруг они и вправду рады?
— Несправедлива?.. Здесь? — Пати с неприятной усмешкой прикусила нижнюю губу. — Ты можешь себе представить, что никто, ни единая душа, до сих пор даже не спросил меня, каково мне было за решеткой?.. Запретная тема, табу Только «привет, дорогая». Чмок, чмок. Выглядишь замечательно. Как будто я вернулась после отдыха где-нибудь на Карибском побережье.
Здесь она говорит не так, как в Эль-Пуэрто, подумала Тереса. Как-то развязнее, что ли, и многословнее. Вроде бы все то же самое и теми же словами, но как-то иначе: будто здесь она считает себя обязанной давать мне объяснения, которые в нашей прежней жизни были не нужны. Тереса наблюдала за ней с самого первого мгновения, когда бывшая сокамерница, отделившись от группы гостей, пошла ей навстречу, и потом, когда Пати раз-другой ее покидала, чтобы оказать внимание другим приглашенным. Тереса не сразу признала ее. Не сразу привыкла к ее улыбкам, которые видела издали, к ее жестам, выдающим общность с окружающими людьми, незнакомыми и чужими для самой Тересы, к манере Пати брать предложенную сигарету и наклонять голову к подставленной зажигалке, время от времени находя глазами ее, Тересу, которая оставалась в стороне от всего и вся, поскольку сама не решалась подойти ни к кому а к ней никто не подходил и не обращался. Наконец Пати вернулась, они уселись в кресла на крыльце. Только теперь мало-помалу Тереса начала узнавать подругу. Действительно, сейчас Пати говорила больше, чем раньше, как бы стараясь все объяснять и оправдывать, словно опасаясь, что Тереса не поймет или — вдруг пришло ей в голову — не одобрит. Это предположение заставило ее задуматься. Похоже, легенды, окружающие человека в тюрьме, ничего не стоят вне ее стен, решила она, поэтому выйдя на свободу, приходится как бы заново создавать свой образ. Так что, может, здесь Лейтенант О'Фаррелл просто никто или не совсем та фигура, какой бы ей хотелось быть или выглядеть. А еще — может, она боится понять, что я это понимаю. Мне-то в этом смысле повезло: я до сих пор не знаю, кем была там, за решеткой, и, может, поэтому меня не слишком беспокоит, кто я на воле.
Мне никому ничего не нужно объяснять. Никого ни в чем убеждать. Никому ничего доказывать.
— Ты так и не сказала мне, чего ради я сюда приехала, — сказала она.
Пати пожала плечами. Солнце уже опускалось к горизонту воспламеняя воздух, наполняя его багровым светом, в котором, казалось, горели ее короткие светлые волосы.
— Всему свое время. — Она сощурилась, глядя вдаль. — Пока отдыхай, развлекайся, а после скажешь, как тебе все это понравилось.
Может, все очень просто, подумала Тереса. Может, все дело во власти. Лейтенант, которому некем командовать, отставной генерал, о чьих заслугах все успели забыть. Может, она попросила меня приехать потому, что я нужна ей. Потому что я уважаю ее, и знала ее последние полтора года жизни, а они нет. Для них она всего лишь барышня, сбившаяся с пути, паршивая овца, которую терпят и принимают только потому, что она той же породы: ведь бывают же выводки и семьи, которые прилюдно никогда не отвергают своих, даже если ненавидят и презирают их. Может, поэтому она нуждается в том, кто был бы рядом. В свидетеле. Который знал бы и смотрел, хоть и молча. Ведь жизнь, по сути своей, очень проста: в ней есть люди, с которыми приходится разговаривать, пока пьешь свою рюмку, и люди, с которыми можно часами пить молча, как это делал Блондин Давила в той таверне в Кульякане. Есть люди, знающие или чувствующие так, что с ними слова становятся не нужны, и люди, которые якобы рядом с тобой, хотя на самом деле они совсем не рядом, а просто так — присутствуют. И, пожалуй, в нашем случае все обстоит именно так, хотя бог весть к чему это может нас привести. К какому новому варианту одиночества.
— Твое здоровье, Лейтенант.
— Твое здоровье, Мексиканка.
Они чокнулись. Тереса, наслаждаясь ароматом текилы, огляделась по сторонам. Среди группы людей, болтавших возле бассейна, она заметила очень высокого — выше всех — молодого человека. Стройный, с иссиня-черными волосами, гладко зачесанными назад с помощью геля, длинными и курчавыми на затылке. В темном костюме, белой рубашке без галстука, блестящих черных туфлях. Выступающая нижняя челюсть и крупный, с заметной горбинкой нос придавали ему сходство с тощим орлом. С теми аристократами, идальго и прочими — в конце концов, что-то ведь произвело впечатление на Малинче , — какими она представляла себе испанцев раньше и каких наверняка почти никогда не существовало.
— Тут есть симпатичные люди, — сказала она.
Пати обернулась, взглянула туда же и скептически хмыкнула:
— А по-моему, все они просто куча мусора.
— Но они же твои друзья.
— У меня нет друзей, коллега.
В ее голове, как в прежние времена, звякнул металл.
Сейчас она больше походила на ту женщину, которую Тереса знала в Эль-Пуэрто. На Лейтенанта О'Фаррелл.
— Черт побери, — усмехнулась Тереса полусерьезно, полунасмешливо. — А я думала, мы с тобой подруги.
Пати молча взглянула на нее и отхлебнула из стакана. Ее глаза в сеточке мелких морщинок, казалось, смеялись. Но она допила, поставила стакан на стол и поднесла к губам сигарету, так и не промолвив ни слова.
— Ну, во всяком случае, — сказала Тереса, выждав пару секунд, — музыка здесь хорошая, дом красивый. В общем, приезжать стоило.
Она рассеянно смотрела на мужчину с орлиным лицом, и Пати снова проследила за ее взглядом.
— Правда?.. Надеюсь, ты не удовольствуешься такой малостью. Потому что все это просто мелочь по сравнению с тем, что можно получить.

* * *

В темноте заливались сотни сверчков. Всходила роскошная луна, озаряя виноградные лозы, серебря каждый листок, и тропинка, вьющаяся под их ногами, казалась белой. Вдали поблескивали огни усадьбы. В огромном доме уже давно все было прибрано и воцарилась тишина. Последние гости откланялись, сестры и деверь Пати отправились обратно в Херес после пустого, вымученного прощального разговора на террасе, при котором все испытывали неловкость и никто — Лейтенант оказалась права во всем — ни словом, ни намеком не упомянул о трех годах, проведенных ею в Эль-Пуэрто-де-Санта-Мария. Тереса, которую Пати пригласила остаться ночевать, ломала себе голову, силясь догадаться, что, черт возьми, замышляет ее бывшая сокамерница.
Обе выпили много, но недостаточно. И в конце концов, спустившись с крыльца, пошли по извилистой тропинке в поля. А перед этим, пока безмолвные служанки прибирались после праздника, Пати ненадолго исчезла и снова появилась — сюрприз! — с граммом белого порошка, который очень скоро, превратившись в дорожки на стеклянной столешнице, прогнал хмель и вернул им ясность мысли. Это было замечательно, и Тереса сумела оценить сюрприз по достоинству — тем более, это был ее первый «белый вздох» за все время после выхода из Эль-Пуэрто.
— Просто слов нет, подружка, — пробормотала она. — Просто нет слов.
А потом, бодрые и свежие, будто день только начинался, они неторопливо зашагали по тропинке в темные поля. Куда глаза глядят.
— Для того, что я собираюсь тебе сказать, мне нужно, чтобы у тебя была ясная голова, — сказала Пати, опять ставшая той, прежней.
— Она у меня совершенно ясная, — ответила Тереса и приготовилась слушать. Она успела опорожнить еще один стакан текилы, но его уже не было в руке, потому что она выронила его где-то по дороге. И вообще, размышляла она, сама не зная, какие у нее причины для подобных выводов, очень похоже, что мне снова хорошо.
Мне вдруг снова стало хорошо в собственной шкуре.
Ни мыслей, ни воспоминаний. Только эта огромная — словно вечная — ночь и знакомый голос, произносящий слова негромко, будто кто-то мог подслушивать их, укрывшись где-нибудь в этом странном свете, серебрящем бескрайние виноградники. А еще треск сверчков, звук шагов подруги и прикосновение босых ног — туфли на высоком каблуке она оставила на крыльце — к утоптанной земле тропинки.
— Вот такая история, — закончила Пати.
Не собираюсь я думать сейчас о твоей истории, мысленно возразила ей Тереса. Ни думать, ни обмозговывать, ни анализировать чего бы то ни было этой ночью, пока длится темнота и вверху есть звезды, и от текилы и порошка мне так хорошо — в первый раз за столько времени. И я не знаю, почему ты тянула со всем этим до сегодняшнего дня, как не знаю, на что ты рассчитываешь. Я слушала тебя, как слушают сказку. И по мне лучше, чтобы это было именно сказкой, потому что отнесись я к твоим словам иначе, мне придется согласиться с тем, что существует слово «завтра» и существует слово «будущее»; а сегодня ночью, бредя по тропинке в этих полях, которые принадлежат тебе, или твоей семье, или черт знает кому, но наверняка стоят целую уйму денег, я не прошу у жизни ничего особенного. Так что давай будем считать, что ты рассказала мне красивую историю, или, вернее, рассказала то, на что намекала, еще когда мы жили в одной камере. А потом я пойду спать, а завтра, когда в лицо ударит свет, будет другой день.
И все же, вынуждена была признать она, твоя история хороша. Жених, изрешеченный пулями, полтонны кокаина, которую так никто и не нашел. Теперь, после праздника, Тереса могла представить себе этого жениха — примерно такого же, каких видела там, в темном пиджаке и рубашке без галстука, элегантного с головы до ног, породистого, в стиле второго или третьего поколения района Чапультепек, но в улучшенном варианте, холимого и лелеемого с самого детства, как те мальчишки, дети кульяканских богачей, что ездят в школу на собственных внедорожниках «судзуки» в сопровождении телохранителей. Жениха, который якшался со всяким сбродом, имел любовниц на стороне и позволял невесте иметь любовников обоих полов, играл с огнем, пока не обжегся, сунувшись туда, где за ошибки, вольности и повадки избалованного молодого петушка приходится платить собственной шкурой.
Убили и его, и двоих его партнеров, сказала Пати. Тереса лучше многих знала, о каких страшных вещах говорит ее подруга. Его убили за обман и невыполненные обещания; ему не повезло, потому что как раз на следующий день им собирались вплотную заняться парни из бригады по борьбе с наркотиками, пристально следившие за передвижениями второй половины тонны кокаина и державшие под неусыпным наблюдением как его самого, так и все, что так или иначе было с ним связано, вплоть до стаканчика для полоскания зубов.
Его убрала русская мафия: на карательные меры пошли, сочтя неубедительными его объяснения о подозрительной пропаже половины груза, прибывшего в контейнере в порт Малаги. А эти коммунисты, перестроившиеся в гангстеров, шутить не любили: когда их долгие уговоры и угрозы не дали результата, терпение лопнуло, и в итоге одного жениховского партнера нашли мертвым в кресле перед телевизором в собственном доме, другого — на автостраде Кадис — Севилья, а самого жениха подстерегли, когда он выходил из китайского ресторана в Фуэнхироле, бум, бум, бум, когда он открывал дверцу машины, три пули в голову ему и две, случайно, в Пати, за которой никто не охотился, потому что все, даже погибшие партнеры ее жениха, считали, что она не имеет ко всему этому никакого отношения. Но черта с два — она его имела, да еще какое.
Во-первых, садясь в машину, она оказалась в зоне обстрела, а во-вторых, ее жених страдал словесным недержанием в постели или нанюхавшись кокаина. Так вот, он в конце концов выболтал Пати все: партия кокаина — половина того груза, прибывшего в Малагу, — которую все считали пропавшей и полагали, что она оказалась на черном рынке, все еще лежит нетронутая, аккуратно упакованная, в одной из пещер на побережье вблизи мыса Трафальгар, ожидая, пока кто-нибудь ею займется. После гибели жениха и его партнеров единственной, кто знал это место, оказалась Пати. Ребята из бригады по борьбе с наркотиками поджидали ее прямо у дверей больницы, и когда ей задали вопрос о пресловутой полутонне кокаина, она высоко вскинула брови. Что? Я не знаю, о чем вы говорите, сказала она, посмотрев им в глаза всем по очереди. После долгих препирательств ей все же поверили.
— О чем ты думаешь, Мексиканка?
— Я ни о чем не думаю.
Они остановились, и Пати смотрела на нее. Луна освещала ее сзади, очерчивая контуры плеч и головы, и ее короткие волосы казались седыми.
— Ну, постарайся. Сделай усилие.
— Не хочу. Сегодня ночью — не хочу.
Вспышка. Пламя спички и огонек сигареты осветили подбородок и глаза Лейтенанта О'Фаррелл. Это снова она, подумала Тереса. Она, всегдашняя.
— Ты правда не хочешь узнать, почему я рассказала тебе все это?
— Я знаю, почему ты это сделала. Ты хочешь добраться до этого клада. И хочешь, чтобы я тебе помогла.
Огонек сигареты дважды ярко вспыхнул. Они снова пошли по тропинке.
— Ты ведь занималась такими вещами, — просто сказала Пати. — Невероятными вещами. Ты знаешь места. Знаешь, как добраться туда и вернуться.
— А ты?
— А у меня есть связи. Я знаю, что делать потом.
Тереса по-прежнему отказывалась думать. Это важно, сказала она себе. Она боялась, дав волю воображению, опять увидеть перед собой темное море и искрящийся вдали маяк. Или, может, тот черный камень, что убил Сантьяго, а ей стоил полутора лет жизни и свободы. Поэтому нужно подождать рассвета и обдумать все это в сером свете зари, когда ей станет страшно. В эту ночь все казалось обманчиво легким.
— Туда опасно идти. — Она произнесла это неожиданно для самой себя. — И потом, если узнают хозяева… — Никаких хозяев больше нет. Прошло много времени. Никто не помнит.
— О таких вещах помнят всегда.
— Хорошо. — Несколько шагов Пати прошла молча. — Тогда мы будем вести переговоры с теми, с кем будет нужно.
Невероятные вещи, сказала она несколько минут назад. Впервые Тереса услышала из ее уст слова, выражавшие такое уважение или такую похвалу ей. Ты не болтаешь, и ты не предательница — это она слышала, но такого, как сейчас, — никогда. Невероятные вещи.
Она сказала это просто, как равная равной. Ее дружба лишь изредка выражалась словами, да еще подобными этим. Не врет, рискнула предположить Тереса. Что-то мне подсказывает — она говорит искренне. Могла бы использовать меня, но непохоже, чтоб собиралась это сделать. Она знает меня, я знаю ее. И нам обеим это известно.
— А мне какая польза от всего этого?
— Половина. Если только ты не собираешься и дальше вкалывать на своем пляже.
Воспоминание больно резануло ее: жара, пропитанная потом футболка, подозрительный взгляд Тони из-за стойки, неизбывная, животная усталость. Голоса людей на пляже, запах тел, обмазанных маслом и кремом. От всего этого до такой вот прогулки под звездами — всего четыре часа езды на автобусе. Ее размышления прервало громкое хлопанье крыльев в соседних ветках. От неожиданности Тереса вздрогнула. Это филин, сказала Пати. Здесь много филинов. Они охотятся ночью.
— А вдруг этого порошка уже там нет, — проговорила Тереса.
И все же наконец она думала об этом. Все же, все же.

Глава 9.
И женщины тоже могут

Всю первую половину дня лил дождь. Налетал порывами, плотными струями, испещрявшими рябью море, временами стирая серый силуэт мыса Трафальгар вдали. Они курили, сидя в «лендровере» посреди пляжа — в кузове прицепа лежали надувная лодка и подвесной мотор, — слушали музыку, смотрели, как скатывается по стеклам вода, и наблюдали, как время передвигает стрелки часов на приборной доске: Пати О'Фаррелл за рулем, Тереса рядом — с бутербродами, термосом кофе, бутылками воды, пачками сигарет, тетрадями с набросками и морской картой этого района, самой подробной, какую только смогла найти. Небо еще оставалось грязно-серым — последние метания весны, сопротивляющейся приходу лета, — и низкие тучи все так же двигались на восток, но свинцовая поверхность моря выглядела спокойнее, и только вдоль берега ее разрывали белые полосы прибоя.
— Пожалуй, можно, — сказала Тереса.

Предыдущая страница 8 Следующая страница


9 Артуро Перес Реверте

Они вышли из машины, походили по мокрому песку, потягиваясь, разминая затекшие тела, потом открыли заднюю часть «лендровера» и достали костюмы для подводного плавания. С неба продолжало мелко моросить, и Тереса, раздевшись, вся покрылась гусиной кожей. Как же холодно, черт побери, подумала она. Натянув поверх купальника узкие неопреновые штаны и всунув руки в рукава, она застегнула молнию, но капюшон надевать не стала: волосы у нее были стянуты резинкой в хвост на затылке. Две дамы занимаются подводной охотой в такую погоду, усмехнулась она про себя. Веселенькая картинка. Если какой-нибудь недоумок сейчас прогуливается где-то поблизости, у него просто глаза на лоб вылезут.
— Ты готова?
Подруга кивнула, не отрывая взгляда от колышущегося перед ними бескрайнего серого пространства.
Хотя и непривычная к подобным ситуациям, Пати вела себя разумно и сдержанно, без нервозности и чрезмерной болтливости. Казалось только, что она обеспокоена: тем ли, что они собирались совершить — вполне достаточная причина поволноваться, — тем ли, что им предстояло выйти в море, вид которого никак не внушал спокойствия. Состояние Пати выдавало и то, сколько сигарет одну за другой она выкурила, ожидая: последняя, сырая от мороси, дымилась у нее во рту, заставляя щуриться, пока она натягивала костюм, — и порция кокаина перед тем, как выйти из кабины. Отработанный ритуал — свернутая в трубочку новенькая банкнота и две дорожки, выложенных на пластиковую папку от документов на машину. Однако на этот раз Тереса не стала принимать в нем участие. Ей нужна ясность мысли, но не такая — другая. Заканчивая одеваться, она вспоминала во всех подробностях морскую карту, которую успела изучить до того, что она буквально отпечаталась в голове: береговая линия, изгиб к югу в сторону Барбате, обрывистые скалы в конце ровного чистого пляжа. А там, не отмеченные на карте, но точно указанные Пати, — две большие пещеры и одна маленькая, укрытая между ними, недоступная с суши и едва заметная с моря: пещеры Маррахос.
— Пошли, — скомандовала она. — Нам осталось четыре светлых часа.
Для отвода глаз положив в надувную лодку рюкзаки и гарпуны для подводной охоты, они сняли ее с прицепа и потащили к воде. Лодка была серая, резиновая, марки «Зодиак», чуть меньше трех метров в длину, мотор «Меркури» мощностью пятнадцать лошадиных сил, бак доверху залит бензином и подготовлен к работе: Тереса накануне сама проверила его, как, бывало, в прежние времена. Они установили и тщательно закрепили его в гнезде кормы, удостоверились, что все в порядке и консоль винта поднята, и, взявшись с обеих сторон за буртики, повели лодку в море.
По пояс в холодной воде, таща лодку подальше от волнореза, Тереса старалась не думать. Она хотела, чтобы воспоминания помогали ей полезным опытом, а не становились балластом прошлого, из которого требовались только необходимые технические познания. Все остальное — образы, чувства, потери — сейчас были непозволительной роскошью. Возможно, даже смертельно опасной.
Пати помогла ей вскарабкаться на резиновый бок лодки. Море толкало их обратно к берегу. Резким быстрым рывком за ремень Тереса запустила мотор, и рокот пятнадцати лошадиных сил отозвался в ее сердце радостью. Снова я здесь, подумала она. На счастье ли, на беду, но здесь. Велев спутнице перебраться на нос, чтобы уравновесить лодку, она пристроилась возле мотора и повела «Зодиак» прочь от берега, а потом — к черным скалам в конце песчаной полосы, белесой в сером свете пасмурного дня. Надувное суденышко вело себя вполне достойно. Она управляла им, как учил Сантьяго, избегая гребней, стараясь становиться носом к волнам, потом соскальзывая наискосок по их обратной стороне. И ей было хорошо. Черт побери, каким бы подлым и хищным ни было море, оно все равно прекрасно. Тереса с наслаждением вдохнула сырой воздух. Этот запах соленой пены, сине-фиолетовые закаты, звезды, ночная охота, огни на горизонте, бесстрастный профиль Сантьяго, высвеченный сверху прожектором вертолета, голубой мерцающий глаз таможенного катера, скачки «Фантома» по черной воде, отдающие болью в почках. Господи, как грустно все это и в то же время как прекрасно. Мелкий дождик продолжал моросить, и море окатывало их вспышками брызг.
Тереса взглянула на подругу: фигура, обтянутая синим неопреном, короткие волосы под капюшоном, похожа на мужчину. Пати смотрела на море и черные скалы, и на ее лице были написаны все чувства, которые вызывало у нее это зрелище. Эх, знала бы ты, подружка, подумала Тереса. Видела бы ты в этих самых местах то, что видела я. Однако же ты держишься неплохо, блондиночка. Хотя, может, именно сейчас тебя грызут сомнения, да и есть от чего. Добыть припрятанное — как раз самое простое из всего, что нам предстоит, а вот что будет дальше, если что-нибудь сложится не так?
Они уже сто раз говорили о возможных последствиях своего рискованного предприятия, не исключая и того, что полутонны кокаина может уже не оказаться в пещере. Но Лейтенант О'Фаррелл была упряма и бесстрашна. Пожалуй — что не слишком радовало, — даже чересчур упряма и чересчур бесстрашна. А это, размышляла Тереса, не всегда сочетается с хладнокровием, которого требуют подобные дела. Сидя на пляже в кабине «лендровера», она сделала для себя открытие: да, Пати — ее подруга, ее товарищ, но на этом пути, чем бы и как бы он ни закончился, остается длинный отрезок, который ей, Тересе, придется пройти самой. На котором ей не поможет никто. Зависимость от всего и вся, которую она ощущала до сих пор, или, вернее, упорная вера в то, что таковая существует — ей было удобно с этой зависимостью, по другую сторону которой, казалось ей, нет ничего, — мало-помалу превращалась в точное знание, свойственное зрелому сиротству. Оно утешало. Сначала в тюрьме, в последние месяцы, — и быть может, в этом сыграли роль прочитанные книги, — в часы без сна в ожидании рассвета, среди размышлений, к которым привел ее тогдашний покой. Потом она вышла наружу, во внешний мир, в жизнь, и то, что оказалось лишь очередным ожиданием, только ускорило процесс. Однако Тереса не осознавала происходящего до того вечера, когда снова встретилась с Пати О'Фаррелл. Там, в темноте полей хересской усадьбы, услышав из уст подруги слово «будущее», Тереса внезапно, как бы вспышкой, поняла, что, может быть, Пати и не сильнее из них двоих — так же, как не были сильнее столетия назад, в других жизнях, Блондин Давила и Сантьяго Фистерра. И пришла к выводу, что честолюбие, проекты, мечты, даже смелость или вера — даже вера в Бога, вздрогнув, додумала она до конца — вместо того, чтобы давать человеку силы, отнимают их. Потому что надежда и даже простое желание выжить делают его уязвимым, связывают возможностью боли и поражения. Может, именно этим люди и отличаются друг от друга; именно в этом состоит различие между ней и Пати. Пожалуй, Эдмон Дантес ошибался, и единственно верное решение — не верить и не надеяться.

* * *

Пещера пряталась за глыбами, некогда рухнувшими с обрыва. Четыре дня назад они произвели рекогносцировку с суши: с десятиметровой высоты, высунувшись в расселину, Тереса внимательно осмотрела и зарисовала каждый камень, пользуясь тем, что день был ясным, а вода — до того чистой и прозрачной, что можно было хорошо рассмотреть дно со всеми его неровностями и прикинуть, как подойти с моря, чтобы какой-нибудь острый обломок не пропорол резину лодки. И вот они снова здесь. Лодку побалтывало на волнах, пока Тереса, временами слегка прибавляя газ и ведя ее зигзагом, искала путь, наиболее безопасный для прохода, стараясь держаться подальше от камней. В конце концов она поняла, что «Зодиак» сможет войти внутрь только при спокойной воде, поэтому направила его к большой пещере слева. А там, под ее сводом, где волны не подталкивали их к отвесной стене, она велела Пати сбросить за борт складной четырехлапый якорь-кошку на десятиметровом тросе. Потом обе соскользнули по резиновым бортам лодки в воду и с другим тросом поплыли к камням, которые то показывались из-под воды, то скрывались под ней. За спиной у каждой был рюкзак с герметичными мешками, ножом, веревками и водонепроницаемым фонарем. Костюмы для подводного плавания облегчали движение. Добравшись до места, Тереса привязала трос к одному из камней, велела Пати быть поосторожнее, чтобы не наступить на морского ежа, и они медленно двинулись по скалистому берегу, почти по грудь в воде, из большой пещеры в маленькую. Иногда сильная волна заставляла их цепляться за что попало, чтобы удержаться на ногах, и тогда острые края камней ранили им руки или раздирали неопрен на локтях и коленях. Слава Богу, Тереса, увидев, где им придется действовать, настояла на покупке этих костюмов. В них мы не замерзнем, сказала она, и потом — без них прибой и скалы сделают из нас отбивные.
— Это здесь, вон там, — показала рукой Пати. — Все так, как говорил Джимми… Сверху арка, три больших камня и один маленький. Видишь? Надо немного проплыть, а потом мы сможем идти по дну.
Ее голос гулко отдавался в пустоте. В пещере стоял крепкий запах гниющих водорослей и просоленного морем камня, на который поминутно накатывались волны. Повернувшись спиной к свету, женщины углубились во мрак. Внутри вода была гораздо спокойнее, дно хорошо видно, даже когда они перестали ощущать под ногами дно и поплыли. По ту сторону оказалось немного камней, песка и охапки мертвых водорослей.
Дальше царил мрак.
— Мне нужна сигарета, черт бы ее побрал, — пробормотала Пати.
Выйдя из воды, они достали из непромокаемого мешка сигареты и закурили, глядя друг на друга. Светлая арка входа отражалась в воде, и в сером полумраке пещеры можно было разглядеть блестящие от влаги костюмы, мокрые волосы, усталость на лицах. А что теперь? — такой вопрос каждая, похоже, безмолвно задавала себе и подруге.
— Надеюсь, он еще здесь, — прошептала Пати.
Они еще немного постояли, докуривая. Если полтонны кокаина действительно тут, всего в нескольких шагах, как только они преодолеют это расстояние, в жизни каждой из них уже ничто не останется таким, как прежде. Они обе знали это.
— Черт побери. У нас еще есть время, подружка.
— Время? Для чего?
Тереса усмехнулась, обращая свою мысль в шутку:
— Не знаю. Может, чтобы не пойти смотреть.
Пати отсутствующе улыбнулась. Ее мысли тоже унеслись вперед, на несколько шагов от места, где они стояли.
— Не говори глупостей.
Тереса взглянула на рюкзак у ног и, нагнувшись, стала в нем рыться. С кончиков распущенных волос капала вода. Тереса вынула фонарь.
— Знаешь что? — сказала она, щелкая им для проверки.
— Пока не знаю.
— По-моему, бывают мечты, которые убивают… — Тереса посветила вокруг, на стены из черного камня с небольшими сталактитами вверху. — Убивают еще вернее, чем люди, болезни или время.
— И что дальше?
— Да ничего. Просто мне пришло в голову. Вот прямо сейчас.
Пати не смотрела на нее. И даже едва слушала. Тоже достав фонарь, она повернулась к скалам в глубине пещеры, занятая собственными мыслями.
— Что ты там говоришь?
Рассеянно заданный вопрос, не требующий ответа. Тереса и не ответила. Только внимательно посмотрела на подругу, потому что ее голос, даже с учетом эха под каменными сводами, прозвучал как-то странно.
Надеюсь, она не собирается убить меня ножом в спину в этой пещере с сокровищами, как пираты в книгах, подумала она, шутя лишь наполовину. И несмотря на всю нелепость этой мысли, вдруг поймала себя на том, что смотрит на рукоятку водолазного ножа, так успокоительно торчащую из рюкзака. Да черт меня побери, мысленно обругала себя Тереса, совсем рехнулась, трусиха проклятая. И грызла себя за это все время, пока они собирали снаряжение, надевали рюкзаки, а потом осторожно шли по камням и водорослям, освещая себе путь под ногами. Пол пещеры понемногу поднимался. Два снопа света выхватили из тьмы поворот. За ним оказались еще камни и сухие водоросли — очень плотные охапки, громоздящиеся возле углубления в стене.
— Должно быть, это здесь, — сказала Пати.
Черт побери, ошеломленно подумала Тереса, вдруг догадавшись, что происходит. Оказывается, у Лейтенанта О'Фаррелл дрожит голос.

* * *

— Это уж точно, — сказал Нино Хуарес, — такая женщина любому мужчине даст сто очков вперед.
Ничто в бывшем главном комиссаре ОПКС — группы по борьбе с организованной преступностью Коста-дель-Соль — не выдавало полицейского. Или бывшего полицейского. Он был невысок, почти хрупок, со светлой бородкой, одет в серый, несомненно, очень дорогой костюм; шелковый галстук гармонировал с таким же платком, высовывавшимся из нагрудного кармана пиджака, а на левом запястье, под манжетой рубашки в белую и розовую полоску, застегнутой эффектной запонкой, поблескивал «Патек Филипп». Казалось, этот человек сошел со страниц какого-нибудь журнала мужской моды, хотя на самом деле приехал прямиком из своего кабинета на мадридской Гран-Виа. Сатурнино Г. Хуарес, значилось на визитной карточке, лежавшей у меня в портфеле. Начальник службы внутренней безопасности. А в уголке отпечатан логотип сети модных магазинов, получающей каждый год сотни миллионов прибыли. Чего только не бывает в жизни, подумал я. После скандала, стоившего ему карьеры несколько лет назад, когда его знали больше как Нино Хуареса или комиссара Хуареса, вот он сидит передо мной — живой и здоровый, безупречно одетый: одним словом, победитель. С этим респектабельным «Г.» между именем и фамилией, с видом человека, у которого денег куры не клюют, который обладает прежним влиянием и большей, чем прежде, властью. Таких людей, как он, никогда не увидишь в очередях безработных на бирже труда: они слишком много знают о людях — порой даже больше, чем сами люди знают о себе. Статьи в прессе, дело, заведенное в Министерстве внутренних дел, решение Главного полицейского управления об отстранении его от службы, пять месяцев в тюрьме города Алькала-Меко — теперь все это в прошлом. Как хорошо иметь друзей, мысленно заключил я. Старых друзей, отвечающих услугой на услугу. А еще — иметь деньги или хорошие отношения, чтобы покупать таких друзей. Нет лучшего средства против безработицы, чем вести учет скелетам, которые каждый прячет в своем шкафу. Особенно если ты сам помогал их туда засовывать.
— С чего начнем? — спросил он, подцепляя на вилку ломтик ветчины с тарелки.
— С самого начала.
— Тогда мы долго просидим за этим столом.
Мы сидели в таверне «Лусио» в Кава-Баха, и на самом деле, помимо приглашения пообедать (яичница с картошкой, ветчина, бутылка «Винья Педроса» урожая 1996 года — все за мой счет), я, в общем-то, купил его присутствие там. Я сделал это по-своему, прибегнув к не раз уже испытанной тактике. После его второго отказа говорить о Тересе Мендоса, когда он уже собирался отдать секретарше приказ больше не соединять меня с ним, я без обиняков изложил ему перспективы. С вашим участием или без, сказал я, эта история будет написана.
Так что можете выбирать: либо фигурировать в ней в самых разнообразных ракурсах, включая фото вашего первого причастия, либо остаться вне ее и с облегчением утереть пот со лба. А что еще? — поинтересовался он.
Ни одного сентаво, ответил я. Но я с удовольствием угощу вас обедом, и не одним, если понадобится. Вы получаете друга, или почти друга, и человека, который вам обязан. Кто знает, как все сложится дальше. А теперь скажите мне, как вы на все это смотрите. Он оказался достаточно сообразительным, чтобы немедленно — и правильно — оценить оба варианта, и мы сошлись на следующем: во-первых, из его уст не должно исходить ничего компрометирующего, а во-вторых, чем меньше дат и подробностей, связанных с ним, тем лучше. Короче, мы договорились. Всегда легко договориться с человеком, не обремененным совестью. Трудно бывает с другими, но первых меньше.
— Касательно той полутонны кокаина — все это правда, — подтвердил Хуарес. — Отличный «снежок», почти беспримесный. Его доставили сюда для русской мафии — она в то время только начинала разворачивать свою деятельность на Коста-дель-Соль и устанавливать контакты с южноамериканскими наркодельцами. Это была первая важная операция, и ее провал на некоторое время заблокировал связи между Колумбией и Россией… Все считали, что эти полтонны пропали, и южноамериканцы потешались над русскими: вот, мол, умники — разделались с женихом этой О'Фаррелл и двумя его партнерами, не развязав им прежде языки.
Говорят, Пабло Эскобар, узнав о подробностях этой истории, заявил: в жизни больше не свяжусь с непрофессионалами. И тут вдруг появляются Мексиканка и та, вторая, и буквально из рукава вытаскивают на свет божий эти полтонны… — Каким образом они добыли этот кокаин?
— Этого я не знаю. Да и никто не знает точно. Достоверно известно только то, что он всплыл на русском рынке — или, вернее, начал всплывать. Это Олег Языков вывел ее туда.
В моих записях встречалось это имя: Олег Языков.
Родился в Солнцево, одном из наиболее мафиозных районов Москвы. Военную службу проходил еще в Советской армии, в Афганистане. Дискотеки, отели и рестораны на Коста-дель-Соль. Нино Хуарес дополнил картину. Прибыв в Испанию на самолете Аэрофлота, Языков появился на побережье Малаги в конце восьмидесятых. Тридцатилетний русский отличался живым умом, владел несколькими языками и тридцатью пятью миллионами долларов, которым вскоре нашел применение. Начал с того, что приобрел дискотеку, которую назвал «Ядранка», и спустя недолгое время она стала весьма модной в Марбелье. Через пару лет Языков уже стоял во главе солидной инфраструктуры по отмыванию денег: гостиничный бизнес, сделки по недвижимости, торговля квартирами и земельными участками на побережье. Было и второе направление, выросшее из той первой дискотеки: русский вкладывал значительные суммы в развитие индустрии ночных развлечений в Марбелье — бары, рестораны, роскошные бордели со штатом женщин-славянок, доставляемых прямо из Восточной Европы. Все делалось чисто или почти чисто: деньги отмывались аккуратно и без привлечения лишнего внимания. Однако группа ОПКС подтвердила связь Языкова с «Бабушкой» — мощной солнцевской организацией, состоящей из бывших сотрудников милиции и ветеранов Афганистана. Она специализировалась на рэкете, торговле женщинами и крадеными автомобилями, а также стремилась расширить свою деятельность в области наркобизнеса. «Бабушка» уже проложила путь в Северную Европу: существовал морской маршрут Буэнавентура — Санкт-Петербург через шведский Гетеборг и финскую Кутку. Языкову, помимо прочего, было поручено изучить альтернативный маршрут через восточную часть Средиземного моря: то был независимый канал связи между французскими и итальянскими мафиозными группировками, которые до той поры оказывали русским посреднические услуги. Вот так обстояли дела.
Первые сделки с колумбийскими наркодельцами — Медельинским картелем — происходили почти без участия денег и заключались в простом обмене кокаина на оружие: партии автоматов Калашникова и гранатометов РПГ с российских военных складов. Однако дело шло не так хорошо, как хотелось бы, и одной из проблем для Языкова и его московских партнеров был пропавший кокаин. Но вдруг, когда все уже перестали о нем вспоминать, эти пятьсот килограммов словно с неба свалились.
— Мне рассказывали, что Мексиканка и та, другая, отправились к Языкову вести переговоры, — продолжал Хуарес. — Вот прямо так — лично, с пакетом порошка в качестве образца… Видимо, русский встретил их не слишком-то приветливо. Тогда О'Фаррелл вспылила: она, мол, уже заплатила за все, и тех пуль, которые достались ей, когда разбирались с ее женихом, вполне достаточно, чтобы остановить счетчик. Мы, мол, играем чисто и просим компенсации.
— Почему же они не стали делить порошок на мелкие партии?
— Дня начинающих это было слишком. А уж Языкову бы точно не понравилось.
— Выходит, оказалось совсем несложно установить происхождение этого порошка?
— Конечно. — Искусно орудуя вилкой и ножом, бывший полицейский расправлялся с ломтиками ветчины на глиняной тарелке. — Ведь все отлично знали, чьей невестой была О'Фаррелл.
— Расскажите мне о ее женихе.
— Жениха, — принялся рассказывать Хуарес с презрительной улыбкой, продолжая резать, жевать и снова резать, — звали Хайме Аренас, для друзей Джимми.
Севилец из хорошей семьи. Полное дерьмо, не к столу будь сказано. Много чем занимался в Марбелье, а также вел какие-то семейные дела в Южной Америке. Парень с амбициями и большим самомнением насчет собственного ума. Когда этот кокаин оказался в пределах досягаемости, Джимми пришло в голову, что неплохо бы натянуть нос русским. Имей он дело с Пабло Эскобаром, он просто не посмел бы, но «товарищи» тогда еще не пользовались такой славой, как сейчас. Они выглядели просто дураками или почти дураками. Так что Джимми припрятал снежок, надеясь выторговать для себя прибавку к комиссионным, хотя Языков уже заплатил колумбийцам, сколько было договорено, причем на сей раз больше деньгами, чем оружием. Джимми начал тянуть резину и доигрался до того, что у «товарища» лопнуло терпение. Джимми поплатился жизнью, а вместе с ним — и двое его партнеров. Русские всегда действовали довольно грубо. — Хуарес критически прищелкнул языком. — Да и сейчас тоже.
— Как они вышли друг на друга?
Мой собеседник, подняв вилку, нацелился ею в меня, словно желая показать, что одобряет мой вопрос.
— В те времена, — объяснил он, — у русских гангстеров была одна очень большая проблема. Собственно, она существует и по сей день, но тогда все обстояло куда хуже. Дело в том, что их можно узнать за километр: все большие, грубые, светловолосые, с этими здоровенными ручищами, с этими машинами и этими шлюхами, разукрашенными, как новогодняя елка, которых они всегда возят с собой. А кроме того, с иностранными языками у них просто беда. Стоило им сойти с самолета в Майами или в любом другом американском аэропорту, ДЭА и вся полиция буквально начинали ходить за ними по пятам. Поэтому им нужны были посредники. Поначалу Джимми Аренас показал себя хорошо: начал с того, что стал добывать им спирт из Хереса для переправки в Северную Европу. Помимо этого, у него были хорошие связи в Южной Америке, и он не вылезал из модных дискотек Марбельи, Фуэнхиролы и Торремолиноса. Однако русским хотелось иметь собственные импортно-экспортные сети. «Бабушка» — московские друзья Языкова — уже наладила поставки мелких партий белого порошка, используя линии Аэрофлота, связывающие русскую столицу с Монтевидео, Лимой и Баией: их меньше контролировали, чем рейсы из Рио-де-Жанейро и Гаваны. В аэропорт «Шереметьево» тогда прибывали только мелкие партии — не более чем по полкило — с курьерами-индивидуалами, однако этого явно не хватало. Только что рухнула Берлинская стена, Советский Союз разваливался, и кокаин входил в моду в новой России, где шустрые и ловкие в одночасье обзаводились неслыханными дотоле состояниями. И они не ошиблись в своих предположениях, — заключил Хуарес. — Чтобы вы смогли представить себе масштабы спроса, скажу, что в настоящее время цена одного грамма кокаина в какой-нибудь дискотеке Санкт-Петербурга или Москвы на тридцать-сорок процентов выше, чем в Соединенных Штатах.
Дожевав последний кусок мяса, бывший полицейский запил его большим глотком вина.
— Вообразите себе, — продолжал он, — товарищ Языков сидит и ломает себе голову, как перейти на более высокий уровень. И тут — на тебе — появляются полтонны кокаина, который не нужно тащить из Колумбии со всеми вытекающими из этого проблемами: он лежит себе тихонько здесь, в Испании, готовый к употреблению. Никакого риска.
Что же касается Мексиканки и О'Фаррелл, они, как я уже говорил, не справились бы одни… Сами они за всю жизнь не вынюхали бы эти пятьсот килограммов, а при первом же грамме, выброшенном на рынок, на них накинулись бы все разом: и русские, и жандармы, и мои люди… У них хватило ума сообразить, что к чему.
Какой-нибудь идиот на их месте начал бы торговать понемножку в розницу, и прежде, чем им занялись бы мы или жандармерия, он оказался бы в багажнике машины. Requiescat in pace .
— А откуда они знали, что с ними не произойдет то же самое?.. Что русский выполнит свою часть договора?
— Они никак не могли этого знать, — объяснил бывший полицейский. — Поэтому просто решили рискнуть. И им удалось расположить к себе Языкова. Особенно Тересе Мендоса — она сумела использовать их личную встречу, чтобы предложить разные варианты этой сделки. Вы знаете о том галисийце — о ее женихе?.. Ах, знаете… Ну так вот. У Мексиканки был опыт. И, как оказалось, еще и то, что должно быть — во всяком случае, у каждого настоящего мужчины. — Хуарес усмехнулся. — Знаете, что? Есть женщины, у которых словно калькулятор между ног — дзинь, дзинь, и они вовсю им пользуются. А у нее такой калькулятор был вот тут, — он постучал указательным пальцем себе по виску, — В голове. Вы ведь знаете, как бывает с женщинами: иная поет, что твоя сирена, а потом оказывается настоящей волчицей.
Сам Сатурнино Г. Хуарес наверняка должен был знать об этом лучше многих. Я ничего не ответил: вспомнил про его счет в гибралтарском банке, о котором много писали в газетах во время судебного процесса. В те времена у Хуареса было немного больше волос на голове, и он носил только усы; именно так он и выглядел на фотографии, которая нравилась мне больше всех: на ней он позировал, стоя между двумя коллегами в форме, в дверях одного из мадридских судов. И вот он теперь сидел передо мной — за что заплатил весьма умеренную цену: пять месяцев тюрьмы и изгнание из полиции, — сидел и заказывал официанту коньяк и сигару, чтобы как следует переварить съеденное.
Нехватка доказательств, плохо проведенное следствие, хорошие адвокаты. Интересно, подумал я, сколько людей обязаны ему чем-то. Включая Тересу Мендоса.
— В общем, — завершил свой рассказ Хуарес, — Языков заключил с ними соглашение. А кроме того, они ведь приехали на Коста-дель-Соль, чтобы вложить деньги во что-нибудь подходящее, и он показался Мексиканке достаточно интересным объектом вложения.
В общем, выполнил свои обещания, как настоящий кабальеро… И это положило начало прекрасной дружбе.

* * *

Олег Языков смотрел на пакет, лежавший передним на столе: белый порошок в двойной герметичной упаковке из прозрачного пластика, запечатанный широкой и толстой клейкой лентой. Все цело, печать не повреждена. Ровно тысяча граммов в вакуумной упаковке — той самой, в которую они были расфасованы в подпольных лабораториях амазонских джунглей, где-нибудь на берегах реки Яри.
— Должен признать, — сказал он, — что вы обладаете замечательным хладнокровием. Да.
Он хорошо говорит по-испански, подумала Тереса.
Медленно, делая паузы, как бы тщательно выстраивая слова одно за другим. Произношение у него было очень мягкое и ни капли не похожее на тот зверский акцент русских злодеев, террористов и контрабандистов, с которым они рычали в фильмах: «Я будет убивать амирикански врак». Да он и не выглядел ни мафиозо, ни гангстером: светлая кожа, большие, тоже светлые глаза ребенка с необычной желто-голубой радужкой, соломенные волосы, подстриженные коротко, почти по-солдатски. На нем были брюки цвета хаки и темно-синяя рубашка с засученными рукавами, открывающими сильные, покрытые светлыми волосками руки с «Ролексом» для подводного плавания на левом запястье. Эти руки, спокойно лежавшие по обе стороны пакета, не прикасаясь к нему, были крупными, как и он сам; на безымянном пальце поблескивало толстое золотое обручальное кольцо. Весь он выглядел здоровым, сильным и чистым. Пати О'Фаррелл сказала, что он очень опасен, и это самое главное его качество.
— Давайте проверим, правильно ли я понял. Вы предлагаете вернуть груз, который принадлежит мне. Вы. Если я снова заплачу. Как это называется по-испански?.. — Он на мгновение задумался, подыскивая слово; похоже, это казалось ему забавным. — Злоупотребление?.. Вымогательство?
— Это слишком сильно сказано, — ответила Пати.
Они с Тересой часами обсуждали это со всех сторон — с самого своего рейса в пещеры Маррахос вплоть до того момента, когда до встречи с Языковым оставался всего час. Каждое за и против взвешивалось десятки раз; Тереса не была уверена, что их аргументы окажутся настолько убедительными, насколько это кажется ее партнерше, но отступать было поздно. Пати — более сдержанный, чем обычно, макияж, дорогое платье, свободная манера держаться: одним словом, дама, вполне уверенная в себе — принялась объяснять по второму разу, хотя было очевидно, что Языков понял с первого, как только они положили пакет на стол Перед этим, извинившись — правда, совершенно нейтральным тоном, — русский приказал двум телохранителям обыскать их, чтобы проверить, не спрятаны ли где микрофоны. Технология, сказал он, пожав плечами. А после того, как телохранители закрыли дверь, спросил, не желают ли дамы выпить чего-нибудь — обе отказались, хотя Тереса чувствовала, что у нее пересохло во рту, — и уселся за письменный стол, готовый слушать. Все было чисто и аккуратно: ни единой бумаги на виду, нигде ни одной папки. Только стены того же кремового цвета, что и ковер, закрывающий весь пол, картины (дорогие и с виду, и, скорее всего, на самом деле), большая русская икона в массивном серебряном окладе, в углу факс, телефон с селектором и на столе еще один — сотовый. Пепельница. Зажигалка «Дюпон» — огромная, золотая. Все кресла обтянуты белой кожей. Из огромных окон кабинета, расположенного на последнем этаже роскошного жилого дома в квартале Санта-Маргарита, открывался вид на изогнутую линию берега с полосой пены вдоль пляжа, до самых волнорезов, мачты яхт у причалов и белые дома Пуэрто-Бануса.
— Скажите мне одну вещь, — вдруг перебил Пати Языков. — Как вы это сделали?.. Добраться туда, где он был спрятан. Привезти его, не привлекая внимания. Да. Вы подвергали себя опасности. Думаю. И продолжаете подвергать.
— Это не важно, — сказала Пати.
Гангстер улыбнулся. Не трусь, говорила эта улыбка. Расскажи правду. Ничего не случится. Такие улыбки, как у него, вызывают доверие, подумала Тереса, глядя на него. Или такое недоверие, что начинаешь доверять.
— Конечно, это важно, — возразил Языков. — Я искал этот продукт. Да. Я не нашел его. Я допустил ошибку. С Джимми. Я не знал, что вы знаете… Все было бы по-другому, правда? Как идет время! Надеюсь, что вы поправились. После того несчастного случая.
— Вполне поправилась, спасибо.
— Я должен поблагодарить вас за одну вещь. Да. Мои адвокаты сказали, что во время следствия вы не упоминали моего имени. Нет.
Пати саркастически скривилась. В декольте ее платья на бронзовой коже виднелся шрам, отмечавший место выхода пули. Это была бронебойная пуля, сказала она когда-то. Поэтому я жива.
— Я лежала в больнице, — сказала она. — С ранениями.
— Я имею в виду — потом. — Взгляд русского был почти наивным, — Допросы и суд. Это.
— Теперь вы понимаете, что у меня были на то свои причины.
Языков немного подумал над этими причинами.
— Да. Понимаю, — наконец произнес он. — Но своим молчанием вы избавили меня от многих проблем. Полиция думала, что вы мало знаете. Я думал, что вы не знаете ничего. Вы проявили терпение. Да. Почти четыре года… Должны были иметь мотивацию, правда? Внутри.
Пати достала еще одну сигарету. Русский, несмотря на то, что на столе перед ним лежал «Дюпон» с ладонь величиной, не сделал ни малейшей попытки предложить ей огня, хотя видел, что ей приходится рыться в сумочке, чтобы достать собственную зажигалку. Перестань дрожать, подумала Тереса, глядя на свои руки. Сдержи дрожь в пальцах, пока этот тип не заметил, и весь наш антураж крутых дамочек не развалился на кусочки, и все не пошло к черту.
— Пакеты находятся там же, где и прежде. Мы привезли только один.
Тот спор в пещере, вспомнила Тереса. Одновременно радостные и испуганные, они при свете фонариков пересчитывали пакеты. Один возьмем сейчас и будем думать, что делать дальше, а остальное пусть пока лежит здесь, настаивала Тереса. Везти все сейчас — просто самоубийство, так что давай-ка, не глупи сама и меня не заставляй. Я знаю, что в тебя стреляли и все такое, но я приехала в твою страну не туристкой, черт тебя побери. Не вынуждай меня рассказывать в подробностях историю, которую я тебе вообще никогда не рассказывала. Историю, ни капельки не похожую на твою, потому что в тебя, наверное, и стреляли-то пулями, надушенными «Каролиной Эррера». Так что не дури. В таких делах тише едешь — дальше будешь.
— А вам не приходило в голову, что я могу установить за вами слежку?.. Нет?
Пати опустила руку с сигаретой на колени.
— Разумеется, приходило. — Она затянулась и снова положила руку на колени. — Но это нереально. Вам не удастся проследить за нами до самого места.
— Хм… Таинственная. Вы таинственные сеньоры.
— Если вы это сделаете, мы поймем и исчезнем. И будем искать другого покупателя. Пятьсот килограммов — это много.
Языков ничего не ответил, хотя его молчание говорило: да, пятьсот килограммов — это слишком много во всех отношениях. Он продолжал смотреть на Пати и лишь иногда коротко взглядывал на Тересу, которая сидела в другом кресле молча, не куря, не шевелясь: она слушала и смотрела, сдерживая взволнованное дыхание и держа руки ладонями вниз на коленях джинсов, чтобы не потели. Голубая трикотажная рубашка с короткими рукавами, кроссовки — на случай, если придется удирать — и только браслет-неделька из мексиканского серебра на правом запястье. Резкий контраст с элегантным туалетом и высокими каблуками Пати.
Они находились тут потому, что Тереса настояла на этом решении. Вначале ее партнерша склонялась к другому варианту — распродать кокаин небольшими порциями, однако Тереса убедила ее, что рано или поздно его хозяева сообразят, что к чему. Лучше прямо пойти к ним, сказала она. Это дело верное, хоть мы и потеряем кое-что. Хорошо, согласилась Пати. Но говорить буду я, потому что я знаю, что представляет собой этот чертов большевик. И вот они сидели здесь, и Тереса с каждой минутой все больше убеждалась, что они совершили ошибку Она с детства научилась распознавать таких мужчин. Их язык, внешность и привычки могут меняться, но суть всегда одна. Все это ни к чему не приведет, думала она; вернее, приведет к тому же самому. В конце концов — она поняла это слишком поздно, — Пати всего лишь избалованная барышня, невеста такого же избалованного богатого парня, который занимался этими делами не по нужде, а ради каприза. Он сам полез на рожон, как лезут многие, и получил то, что заслужил — опять же, как многие. А Пати прожила всю жизнь в некой призрачной, нереальной действительности, не имеющей ничего общего с настоящей, и срок в тюрьме еще больше ослепил ее. В этом кабинете она не была Лейтенантом О'Фаррелл — она не была никем, а истинная власть и мощь смотрела на них голубыми с желтым ободком глазами. И еще большую ошибку совершала Пати — уже после того, как они по собственной глупости явились сюда, — сейчас, ставя вопрос так, как она его ставила. Освежая память Олега Языкова по прошествии стольких лет.
— В этом и заключается проблема, — говорила Пати. — Пятьсот килограммов — это слишком много. Поэтому мы прежде всего пришли к вам.
— Чья была идея? — Языков отнюдь не выглядел польщенным. — Что я — первый выбор? Да.
Пати взглянула на Тересу.
— Ее. Она всегда все обдумывает более тщательно, — нервно усмехнулась она между двумя затяжками. — У нее лучше получается взвешивать все возможности и весь риск.
Тереса чувствовала, что глаза русского пристально изучают ее. Наверное, задается вопросом, что нас соединяет, подумала она. Тюрьма, дружба, бизнес. С мужчинами я имею дело или с ней.
— Я еще не знаю, что она делает, — проговорил Языков, обращаясь к Пати, но не отводя глаз от Тересы. — В этом. Ваша подруга.
— Она мой партнер.
— А-а. Это хорошо — иметь партнеров. — Языков снова перевел взгляд на Пати. — Тоже хорошо было бы побеседовать. Да. Риск и возможности. У вас может не оказаться времени, чтобы исчезнуть и искать другого покупателя. — Он выдержал соответствующую паузу. — Времени, чтобы исчезнуть добровольно. Думаю.
Тереса заметила, что у Пати снова задрожали руки.
Господи, подумала она, если бы я могла сейчас встать и сказать: послушайте, дон Олег, мы пошли. Забирайте этот груз и забудьте обо всем этом.
— Может быть, нам стоило бы… — начала она.
Языков взглянул на нее почти с удивлением. Но Пяти уже принялась настаивать: вы ничего от этого не выиграете. Ничего, говорила она. Только жизни двух женщин. А потеряете много. В общем-то, подумала Тереса, несмотря на дрожь пальцев, передающуюся извивам сигаретного дыма, Лейтенант держится хорошо.
Несмотря ни на что. Несмотря на то, что они совершили ошибку, явившись сюда, и на все остальное, Пати так просто не сдается. Но они обе уже мертвы. Еще немного, и она произнесла бы это вслух: мы с тобой мертвы, Лейтенант. Туши сигарету, и пошли.
— Жизнь теряется не сразу, — философски произнес русский, но, услышав его дальнейшие слова, Тереса поняла, что он вовсе не философствует. — Думаю, что в этом процессе человек в конце концов рассказывает много вещей… Мне не нравится платить два раза. Нет. Я могу бесплатно. Да. Получить.
Он смотрел на пакет кокаина, лежащий на столе между неподвижными руками. Пати неловко загасила сигарету в пепельнице, стоявшей в нескольких сантиметрах от этих рук. Вот до чего ты дошла, в отчаянии подумала Тереса, почти физически ощущая панику, охватившую ее подругу. До этой проклятой пепельницы, И тогда вдруг, неожиданно для самой себя, вновь услышала собственный голос:
— Может, вы и получите его бесплатно. Но кто знает? Это ведь риск и много хлопот… Вы лишитесь верной прибыли.
Голубые с желтым ободком глаза с интересом воззрились на нее;
— Ваше имя?
— Тереса Мендоса.
— Колумбийка?
— Из Мексики.
Она чуть не добавила; Кульякан, штат Синалоа. В таких делах, как это, подобные факты равносильны верительным грамотам. Но она не прибавила ничего.
Лишняя болтовня до добра не доводит. Языков продолжал пристально разглядывать ее.
— Лишиться. Вы говорите. Убедите меня в этом.
Убеди меня в том, что есть смысл оставлять вас в живых: таков был подтекст. Пати откинулась на спинку кресла: так израненный, измученный петух на арене отступает перед более сильным противником. Ты права, Мексиканка. У меня вся грудь в крови, теперь твой черед. Вытащи нас отсюда. У Тересы язык прилип к небу. Стакан воды. Господи, почему я не попросила стакан воды.
— Если считать по двенадцать тысяч долларов за килограмм, — начала она, — полтонны будет стоить около шести миллионов долларов — это лишь начальная цена. Правильно?..
— Правильно. — Языков смотрел на нее ничего не выражающим взглядом. Настороженно.
— Не знаю, сколько с вас берут посредники, но в Соединенных Штатах за один килограмм можно получить двадцать тысяч.
— Тридцать тысяч для нас. В этом году. Здесь. — Лицо Языкова было совершенно неподвижно. — Больше, чем ваши соседи. Да. Янки.
Тереса быстро подсчитала. Кажется, он клюнул.
Руки у нее, как ни странно, не дрожали. Теперь не дрожали.
— В таком случае, — сказала она, — при нынешних ценах полтонны, размещенные в Европе, принесут около пятнадцати миллионов долларов. — Это куда больше, чем, как сказала Пати, Языков и его партнеры заплатили четыре года назад за тот груз. — Тогда это были — поправьте меня, если я ошибаюсь, — пять миллионов наличными и один миллион в… гм… как сеньор предпочитает называть это?
— Технический материал, — ответил Языков, которого, похоже начинал забавлять этот разговор. — Бывший в употреблении.
Значит, в общей сложности шесть миллионов, продолжала Тереса. Включая технический материал. Но главное — теперешние полтонны, предлагаемые ими, обойдутся ему всего-навсего еще в шесть миллионов.
Выплата первых трех по получении первой трети, оставшихся трех — по получении второй трети, а остаток товара он получит, как только будет подтверждена выплата второй половины. На самом деле они продают ему порошок по себестоимости.
Она заметила, что русский размышляет об услышанном. Но погоди, подумала она. Ты еще не готов, мерзавец. Ты еще не видишь своей выгоды, и мы для тебя пока просто две нищенки, полумертвых от голода.
— Вы хотите, — Языков медленно покачал головой, — заставить нас платить два раза. Да. Эти полтонны. Шесть и шесть.
Тереса наклонилась вперед, опершись пальцами на стол. Интересно, почему они у меня не дрожат, подумала она. Почему мои семь браслетов не стучат, как трещотка у гремучей змеи, если я готова вскочить и броситься бежать.
— Несмотря на это, — удивительно было еще и то, как спокойно звучит ее голос, — у вас останется три миллиона навара от груза, который вы считали потерянным и который, думаю, вы уже сумели компенсировать себе каким-то другим образом… А кроме того, эти пятьсот килограммов кокаина после крещения, если продать их в розницу в вашей стране или где угодно, принесут… дайте-ка подсчитать… шестьдесят пять миллионов долларов. С вычетом прежних и новых расходов вашим людям останется пятьдесят три миллиона долларов прибыли. Ну, пятьдесят, если вычесть три на транспорт, задержки и прочие проблемы. И ваш рынок будет обеспечен на целый сезон.
Она замолчала, неотрывно следя за выражением глаз Языкова; спина у нее была напряжена, желудок до боли сжат в комок от страха. Но ей удалось изложить все сухо и четко, настолько сухо и четко, насколько это было возможно, словно она не швырнула на стол две жизни, свою и Пати, а предлагала обычную коммерческую операцию без каких бы то ни было серьезных последствий. Гангстер, в свою очередь, изучал лицо Тересы, и она ощущала так и впившийся в нее взгляд Пати; но сейчас ни за что на свете она не рискнула бы перевести глаза на нее. Не смотри на меня, мысленно умоляла она партнершу. Даже не моргай, подружка, иначе мы пропали. Пока есть шанс, что этому громиле захочется заработать еще шесть миллионов долларов. Потому что он знает, и я знаю, что язык развязывается всегда. Когда из тебя начинают делать фарш, он всегда развязывается. А они умеют делать фарш.
— Боюсь… — начал Языков.
…Нам больше не о чем разговаривать, закончила про себя Тереса. Достаточно было взглянуть на лицо русского, чтобы понять, что все кончено. Это открылось ей, как вспышка молнии. Мы две наивные дуры: Пати идиотка, и я тоже. Страх, как змея, свернулся у нее где-то в животе. Все паршиво так, что хуже некуда.
— Есть еще кое-что, — экспромтом выпалила она. — Гашиш.
— Что? Гашиш?
— Я знаю эту работу. А у вас гашиша нет.
Языков взглянул на нее с легким недоумением:
— Конечно, у нас есть.

Предыдущая страница 9 Следующая страница


Королева Юга 10

Тереса снисходительно покачала головой. Только бы Пати не открыла рот и не погубила все, мысленно взмолилась она. В голове у нее странно отчетливо выстраивался путь, по которому следовало идти. Внезапно открылась какая-то дверь, и та молчаливая женщина, что временами была похожа на нее, встала на пороге, наблюдая за нею.
— Полтора года назад, — снова заговорила Тереса, — вы торговали в розницу то тут, то там, и сомневаюсь, чтобы с тех пор что-то изменилось. Я уверена, что вы по-прежнему находитесь в руках марокканских поставщиков, гибралтарских перевозчиков и испанских посредников… Как все.
Гангстер поднял левую руку — ту, что с кольцом, — и прикоснулся пальцами к своему лицу. У меня есть тридцать секунд, подумала Тереса, чтобы убедить его, прежде чем мы встанем, выйдем отсюда и бросимся бежать — и будем удирать, пока нас не поймают дня через два. Черт побери. Это совсем не смешно — смыться от тех, кто послал ко мне киллеров в Синалоа, и забраться так далеко, чтобы здесь со мной проделал то же самой какой-то русский бандит.
— Мы хотим предложить вам кое-что, — продолжала она. — Сделку. Из этих шести миллионов долларов, подлежащих выплате в два срока, вторую половину вы оставите у себя как участник дела, а взамен предоставите необходимые средства.
Повисло долгое молчание. Русский не сводил с нее глаз. А я просто индейская маска, думала она. Я бесстрастная маска, играющая в покер, как Рауль Эстрада Контрерас, профессиональный игрок, люди уважали его, потому что он играл честно и так далее, во всяком случае так говорится в балладе, и этот сукин сын не дождется, чтобы я даже глазом моргнула, потому что я рискую своей шкурой. Так что пускай смотрит на меня. Хоть сверху, хоть снизу.
— Какие средства?
Я тебя зацепила, подумала Тереса. Я тебя зацеплю.
— Ну, пока я вам не могу сказать. Хотя, впрочем, могу. Катера. Подвесные моторы. Перевалочные базы. Оплата первых контактов и посредников.
Языков по-прежнему сидел, ощупывая свое лицо.
— Вы разбираетесь в этом?
— Не смешите меня. Я ставлю на кон свою собственную жизнь и жизнь моей подруги… По-вашему, мне до того, чтобы попусту болтать языком?

* * *

Вот таким образом, подтвердил Сатурнино Г. Хуарес, Тереса Мендоса и Патрисия О'Фаррелл наладили связи с русской мафией на Коста-дель-Соль. Предложение, сделанное Мексиканкой Языкову при первой встрече, склонило чашу весов в ее пользу. Действительно, помимо тех пятисот килограммов кокаина, солнцевская «Бабушка» нуждалась в марокканском гашише, чтобы не зависеть исключительно от турецких и ливанских контрабандистов. До этого момента она была вынуждена прибегать к услугам традиционных мафиозных группировок Гибралтарского пролива, плохо организованных, дорогих и ненадежных.
Так что идея прямой связи выглядела весьма заманчивой. Полтонны кокаина перешло из рук в руки в обмен на три миллиона долларов, положенных в один из банков в Гибралтаре, и еще три, предназначенных для финансирования некой инфраструктуры, официальный фасад которой стал именоваться «Трансер Нага С.Л.»; компания имела гибралтарский юридический адрес и небольшое дело в Марбелье, служившее прикрытием. Согласно договору, заключенному Языковым с двумя женщинами, он и его люди получили пятьдесят процентов от прибылей первого года и двадцать пять процентов — второго; так что на третий год долг стал считаться погашенным.
Что же касается «Трансер Нага» — это было предприятие, занимавшееся обслуживанием, а точнее, подпольными перевозками: его ответственность начиналась в момент окончания погрузки наркотика на марокканском побережье и заканчивалась, когда кто-то забирал товар на испанском берегу или в открытом море. Со временем из подслушанных телефонных разговоров и других источников стало известно, что правило воздерживаться от приобретения наркотиков в собственность было установлено Тересой Мендоса. Памятуя о своем прежнем опыте, она считала, что все получается чище, если перевозчик ни в чем таком не участвует: это гарантирует разумное поведение с его стороны, а также отсутствие имен и доказательств, связывающих между собой производителей, экспортеров, посредников, получателей и собственников. Метод был весьма прост: клиент излагал свои пожелания, и «Трансер Нага» давала ему профессиональные рекомендации насчет наиболее подходящего способа доставки груза, а также предоставляла соответствующие транспортные средства и персонал. Из пункта А в пункт В, а мы берем на себя Б.
— Со временем, — заметил Сатурнино Хуарес, пока я расплачивался по счету в ресторане, — им осталось разве что опубликовать свою рекламу в «Желтых страницах». Такова была стратегия, которую Тереса Мендоса провозгласила и которой руководствовалась всегда, не поддаваясь соблазну брать часть причитающейся платы наркотиками, как обычно делали другие перевозчики. Этого не было даже в то время, когда «Трансер Нага» превратила Гибралтарский пролив в ворота, через которые кокаин стал доставляться на юг Европы и колумбийский порошок начал поступать туда тоннами.

Глава 10.
Сижу я в дальнем уголке таверны

Они уже почти час перебирали одежду. Пятый магазин за это утро. По ту сторону витрины шумела и двигалась солнечная улица Лариос: террасы со столиками, машины, неспешно гуляющие люди в легкой одежде. Малага зимой. Сегодня мы займемся оперативной разведкой, сказала Пати. Мне до чертиков надоело одалживать тебе мои вещи, надоело, что ты одеваешься, как служанка; так что давай-ка, вычисти из-под ногтей машинное масло и немножко приведи себя в порядок. Мы едем на охоту. Чтобы навести на тебя немного лоска. Ты доверяешь мне или нет? И они поехали. Первый раз они позавтракали в Марбелье, второй — на террасе кафе «Сентраль», глядя на идущих мимо людей. Сейчас они занимались тем, что тратили деньги. Слишком много, по мнению Тересы. При одном взгляде на цены она внутренне содрогалась. Ну и что? — был ответ. У тебя есть деньги, и у меня есть деньги. Кроме того, можешь считать это вложением капитала. И даже можешь подсчитать его рентабельность — ты же любишь считать. Чулок набьешь потом, с твоими катерами, логистикой и всем этим аквапарком, который ты собираешься устроить, Мексиканка.
Ведь жизнь заключается не только в подвесных моторах и винтах левого вращения, или как они там называются. Тебе пора начать соответствовать жизни, которую ведешь. Или будешь вести.
— Как тебе это?.. — Пати привычно расхаживала по магазину, снимая вещи с вешалок и передавая выбранные продавщице, которая услужливо следовала за ними. — Брючный костюм — это никогда не выходит из моды. И весьма впечатляет мужчин, особенно в твоем, в моем, в нашем окружении… — Она демонстрировала Тересе вещи на плечиках, потом прикладывала их к ней, чтобы оценить эффект. — Джинсы тебе очень идут, тебе вовсе не надо отказываться от них. Однако носи их с темными жакетами. Лучше всего — с темно-синими.
У Тересы же голова была забита другими вещами, куда более сложными, чем цвет жакета, который следует носить с джинсами. Слишком много людей, слишком много интересов. Бесконечные часы размышлений над тетрадью, исписанной цифрами, именами, названиями мест. Долгие разговоры с незнакомыми людьми, которых она слушала внимательно и осторожно, стараясь угадывать, готовая учиться всему и ото всех. Теперь многое зависело от нее, и она задавала себе вопрос, действительно ли она готова к тому, чтобы взять на себя ответственность, вернее, много разных ответственностей, о которых прежде и не задумывалась. Пати знала обо всем, но ей это было безразлично — по крайней мере, казалось, что безразлично. Всему свое время, говорила она. Сегодня день магазинов. Сегодня день отдыха, Сегодня день разъездов. А кроме того, заниматься делами — это ведь твоя миссия. Ты руководишь, а я просто смотрю.
— Вот видишь?.. Под джинсы тебе больше всего идут туфли без каблука, типа мокасин, и вот эти сумочки — от «Убрике» или «Вальверде дель Камино». Тебе вообще идут сумки, которые делают андалусские ремесленники. На каждый день.
В багажнике машины, оставленной на подземной автостоянке на площади Де-ла-Марина, среди прочих пакетов лежало уже три с такими сумками. Тебе уже давно пора было заняться собой, настаивала Пати. Отныне больше ни одного дня без целого шкафа необходимых покупок. И ты будешь слушаться меня. Я буду командовать, а ты будешь слушаться, понятно?.. Кроме того, одежда — вопрос не столько моды, сколько здравого смысла. Ты должна привыкнуть к этой мысли: лучше меньше да лучше. Главное — создать ядро твоего гардероба. А уж потом понемногу расширять его. Ты следишь за ходом моей мысли?
Она редко бывала столь многословной, Лейтенант О'Фаррелл. Тереса следила за ходом ее мысли с искренним интересом: такой подход к одежде и к самой себе был для нее новостью. Прежде она руководствовалась двумя совершенно четкими соображениями: одеваться нужно так, чтобы нравиться мужчинам — своим мужчинам, либо так, чтобы тебе было удобно. А смотреть на одежду как на рабочий инструмент — именно так выразилась однажды Пати, заставив ее расхохотаться, — абсолютно ново и непривычно. Одежда не только удобство или способ соблазнить. Это даже не элегантность или статус, а некие нюансы внутри статуса. Ты следишь за ходом моей мысли?.. Одежда может быть состоянием Духа, характером, властью. Человек одевается соответственно тому, кем он является, или тому, кем хочет быть; именно в этом вся разница. Конечно, многому можно научиться. Как вести себя, как есть, как разговаривать.
Все эти навыки приобретаются, когда человек умен и умеет смотреть. А ты умеешь, Мексиканка. Я не знаю другого человека, который умел бы смотреть так же, как ты. Проклятая индианка. Ты будто читаешь людей, как книги. Ну, с книгами ты уже хорошо знакома, теперь настало время познакомиться и со всем остальным. Почему? Потому, что ты мой партнер и моя подруга. Потому, что нам предстоит долго пробыть вместе — надеюсь — и совершить много великих дел. И еще потому, что уже пора сменить тему.
— Насчет того, что тебе следует одеваться по-настоящему. — Они выходили из примерочной, где Тереса, облаченная в кашемировый свитер с большим отворотом, долго смотрелась в зеркало. — Никто не скажет, что ты одеваешься скучно. Но дело вот в чем… Для того чтобы носить некоторые вещи, необходимо уметь двигаться. И вообще жить в этой вещи. Не всем все годится. Вот это, например. О «Версаче» даже не думай. В вещах от «Версаче» ты будешь выглядеть, как шлюха.
— Но ты ведь иногда носишь «Версаче».
Пати рассмеялась. В пальцах у нее была зажата сигарета «Мальборо», несмотря на висевшую на стене табличку «Курить воспрещается» и осуждающие взгляды продавщицы. Одна рука в кармане трикотажного жакета, надетого поверх темно-серой юбки, в другой — сигарета. Я сейчас же загашу ее, милочка, сказала она, закуривая первую. Эта была уже третьей.
— У меня другая выучка, Мексиканка. Я знаю, когда нужно выглядеть шлюхой, а когда нет. Что же касается тебя, ты должна помнить, что на людей, с которыми нам приходится иметь дело, производят впечатление дамы высокого класса. Сеньоры.
— Ну я-то никакая не сеньора.
— Откуда ты знаешь?! Быть, казаться, стать или никогда не быть никем — во всем этом есть очень тонкие оттенки. Ну-ка, посмотри… Ты должна быть сеньорой.
«Ив Сен-Лоран», вещи от «Шанель» и «Армани» для серьезных моментов; а это безумие от «Гальяно» предоставь носить другим. Или оставь на потом.
Тереса оглядывалась по сторонам. Ее не смущало, что этим она выказывает свое невежество или что продавщица может услышать их разговор. Это Пати старалась говорить тихо.
— Я не всегда знаю, что подходит, а что нет… Я плохо умею подбирать.
— Тогда следуй одному правилу которое не подводит никогда: половина на половину. Если ниже талии ты хочешь выглядеть вызывающе или сексуально, то выше талии все должно быть в разумных пределах. И наоборот.
Они вышли с сумками в руках и пошли по улице Лариос. Пати заставляла Тересу останавливаться у каждой витрины.
— На каждый день и для спортивного стиля, — продолжала она свою лекцию, — идеально подходит одежда переходного типа; а если ты хочешь держаться какой-то одной фирмы, выбирай такую, в которой есть всего понемножку. — Она указала на легкий темный костюм с круглым воротником, показавшийся Тересе очень красивым. — Как, например, «Калвин Кляйн». Видишь?.. Тут тебе и джемпер, и кожаная куртка, и платье для ужина.
Они вошли и в этот магазин, очень элегантный, с продавщицами в форменных костюмчиках-мини и черных чулках. Прямо как в американских фильмах, подумала Тереса. Все высокие, красивые, сильно накрашенные, похожие на фотомоделей или стюардесс. Необыкновенно любезные. Меня никогда не взяли бы сюда на работу, усмехнулась она про себя. Черт побери. Что делают эти проклятые деньги.
— Идеальный вариант, — говорила тем временем Пати, — заходить в такие магазины, как этот — с хорошей одеждой от разных фирм. Заходить часто, приобрести доверие. Отношения с продавщицами очень важны; они знают тебя, знают, что тебе нравится и что тебе идет. Они говорят тебе: мы получили то-то и то-то. Ухаживают за тобой.
На верхнем этаже продавались аксессуары из итальянской и испанской кожи. Пояса. Сумки. Чудесные туфли великолепных моделей. Это, подумала Тереса, куда лучше, чем кульяканский «Серчае», куда приходили жены и любовницы наркомафиози, шумные, громко тараторящие; множество драгоценностей, крашеные гривы и пачки долларов — дважды в год, после каждого урожая в горах. Во времена Блондина Давиды она и сама покупала там вещи, при виде которых сейчас чувствовала себя неуверенно. Может, оттого, что не знала точно, остается ли она теперешняя тою же самой, которая была там и тогда: она заехала слишком далеко, и теперь уже какая-то совсем иная Тереса отражалась в зеркалах этих дорогих магазинов, принадлежащих другому времени и другому миру. Да, страшно далеко. Тем временем Пати продолжала свою лекцию.
Обувь — вещь крайне важная, говорила она. Даже важнее сумочки. Помни: даже если ты одета хорошо и дорого, в плохих туфлях все равно будешь выглядеть нищенкой. Мужчине могут простить даже тот кошмар на босу ногу, который ввел в моду Хулио Иглесиас. С женщинами все куда драматичнее. Я бы даже сказала — непоправимо.
Потом они прошлись по отделам духов и косметики, нюхая все образцы и пробуя их на коже Тересы, а затем отправились в ресторан «Тинтеро» на пляже Эль-Пало, где подавали морские деликатесы. Вы, латиноамериканки, продолжала наставлять ее Пати, обожаете крепкие духи. Поэтому старайся выбирать что-нибудь полегче. Точно так же и с макияжем. Когда женщина молода, он ее старит, а когда уже стара, старит еще больше… У тебя такие большие и красивые черные глаза, а когда ты причесываешься на прямой пробор и туго стягиваешь волосы — по-вашему, по-мексикански, — просто лучше не придумаешь.
Она говорила все это, глядя ей в глаза, ни на мгновение не отводя взгляда, пока официанты сновали туда-сюда среди стоящих на солнце столиков, разнося блюда одно соблазнительнее другого. В ее тоне не было ни превосходства, ни снисходительности. Она просто вводила Тересу в курс дела, как в тот день, когда ее привезли в Эль-Пуэрто-де-Санта-Мария. Так-то и так-то. Однако сейчас Тереса замечала то, чего не было тогда: намек на ироничную усмешку в уголке рта, в складочках, собиравшихся вокруг ее век, когда глаза щурились в улыбке. Ты знаешь, какой вопрос я задаю себе сейчас, думала Тереса. Ты же знаешь. Почему ты выбрала меня, если здесь, на свободе, я не даю тебе того, что тебе на самом деле хотелось бы получить. Я только слушаю и присутствую. Тебе удалось провести меня с этими деньгами, Лейтенант О'Фаррелл. Ты ведь стремилась не к этому. Со мной все просто: я предана тебе, потому что многим тебе обязана и потому что так надо. Потому что таковы правила этой странной игры, которую ведем мы обе. Все просто. Но ты не из таких. Ты, если понадобится, можешь и обмануть, и предать, и забыть. Вопрос только в том, почему ты не обманываешь, не предаешь и не забываешь меня. Или почему до сих пор не обманула, не предала и не забыла.
— Одежда, — между тем продолжала Пати тем же тоном, — должна всегда соответствовать моменту и ситуации. Всегда шокирует, когда ты обедаешь, и вдруг появляется какая-нибудь особа, завернутая в шаль, или за ужином замечаешь на ком-нибудь мини-юбку. Это просто говорит об отсутствии критериев или воспитания: они не знают, что подходит для данного случая, и облачаются в то, что им кажется элегантнее или дороже. И это всегда выдает «парвеню», норовящую сойти за свою.
Она умница, подумала Тереса. Гораздо умнее меня, и мне остается только гадать, почему в таком случае у нее все сложилось так, как сложилось. Ведь у нее было все. Даже мечта. Но эта мечта помогала ей жить, когда она сидела за решеткой. Неплохо было бы узнать, что помогает ей сейчас. Помимо частых выпивок, и девочек время от времени, и порошка, который она нюхает до одурения, и этих бесконечных рассказов о том, что мы будем делать, когда станем мультимиллионершами.
Этим вопросом я тоже задаюсь. Хотя не стоит чересчур усердствовать.
— Я — парвеню, — сказала она.
Это прозвучало почти вопросом. Она никогда не произносила этого слова, не слышала его раньше и не встречала в книгах, но интуитивно поняла его смысл.
Пати расхохоталась:
— Ха-ха-ха! Конечно. В определенном смысле — да, ты парвеню. Но совершенно необязательно, чтобы все об этом знали. Ты перестанешь быть парвеню.
В выражении ее лица Тересе почудилось что-то странное. Словно что-то причиняло ей боль и вместе с тем забавляло. А может, вдруг пришло ей в голову, это просто сама жизнь?..
— Как бы то ни было, — проговорила Пати, — если даже ты ошиблась в выборе, крайнее средство — держаться с максимальным достоинством. В конце концов, все мы когда-то ошибаемся… — И закончила, продолжая смотреть на нее:
— Я имею в виду одежду.

* * *

В это же время появились и другие Тересы: незнакомые женщины, которые жили в ней всегда, хоть она даже не подозревала об их присутствии, и другие, новые, возникали в зеркалах, в серых рассветах, в тишине, где она и обнаруживала их с интересом, а иногда и с удивлением. Гибралтарскому адвокату Эдди Альваресу — тому самому, что нашел применение деньгам Сантьяго Фистерры, а потом практически не занимался юридической защитой Тересы, — довелось встретиться с одной из этих женщин. Эдди не был храбрецом. Он старался держаться подальше от неприглядных сторон этого бизнеса, предпочитая многое не видеть и не знать. Неведение, сказал он, когда мы беседовали в гостинице «Рок», есть мать многой мудрости и хорошего здоровья. Поэтому все бумаги, которые он нес под мышкой, упали на пол и разлетелись, когда, включив свет на лестнице своего дома, он обнаружил сидящую на ступеньках Тересу Мендоса.
— Черт! — только и сумел произнести он.
Потом на некоторое время он и вовсе онемел. Стоял, прислонившись к стене и даже не пытаясь подобрать валяющиеся у ног бумаги, не пытаясь сделать ничего — только успокоить бешено колотящееся сердце; а Тереса, по-прежнему сидя на ступеньках, неторопливо и подробно информировала его о причине своего визита. Своим мягким мексиканским говором, словно робкая девочка, по чистой случайности оказавшаяся замешанной в дело. Ни упреков, ни вопросов о картинах, в которые были вложены деньги Сантьяго, или о самих исчезнувших деньгах. Ни единого упоминания о полутора годах, проведенных в тюрьме, о том, как гибралтарец умыл руки, когда надо было защищать ее. Она только сказала: в темноте все выглядит серьезнее. Более впечатляюще — так я думаю. Поэтому я здесь, Эдди. Чтобы произвести на тебя впечатление. Время от времени свет на лестнице автоматически гас; Тереса, не вставая, поднимала руку к выключателю, и перед нею снова появлялось желтоватое лицо адвоката, его испуганные глаза за стеклами очков, которые, скользя по влажной жирной коже, так и норовили съехать с переносицы. Я хочу произвести на тебя впечатление, повторила она, уверенная в том, что адвокат находится под этим впечатлением уже неделю. С тех самых пор, как газеты сообщили, что сержанту Ивану Веласко нанесли шесть ударов ножом на парковке одной из дискотек — в четыре часа утра, когда он, разумеется, пьяный, направлялся к своему новенькому «мерседесу».
Какой-то наркоман или черт знает кто, затаившийся среди машин. Обычное ограбление, каких много. Часы, бумажник и все прочее. Но по-настоящему обеспокоил Эдди Альвареса вот какой факт: убийство сержанта Веласко произошло ровно через три дня после того, как другого его знакомого, надежного человека по имени Антонио Мартинес Ромеро, иначе Антонио Каньябота, или просто Каньябота, обнаружили мертвым в одном из пансионов Торремолиноса. Голый, в одних носках, он лежал на животе со связанными за спиной руками. Задушенный. Сделал это, по всей видимости, гомосексуалист, подошедший к нему на улице примерно за час до его кончины. Этих двух историй, сопоставленных одна с другой, вполне хватало, чтобы произвести впечатление на кого угодно, особенно если этот кто угодно обладал достаточно хорошей памятью, а у Эдди Альвареса она была очень хорошая, чтобы помнить о роли, которую сыграли жандармский сержант и Каньябота в деле, связанном с Пунта-Кастор.

* * *

— Клянусь тебе, Тереса, я не имел никакого отношения… — К чему?
— Ну ты же знаешь… Ни к чему.
Тереса — она по-прежнему сидела на лестнице — чуть наклонила голову, обдумывая то, о чем шла речь.
Она и правда знала очень хорошо. Именно поэтому она явилась сюда сама, а не сделала так, чтобы друг одного друга прислал другого друга, как в случаях с жандармом и надежным человеком. Уже давно они с Языковым оказывали друг другу небольшие услуги — сегодня ты мне, завтра я тебе, — а у русского имелись специалисты в самых разных и достаточно оригинальных областях деятельности. В том числе безымянные наркоманы и гомосексуалисты.
— Мне нужны твои услуги, Эдди.
Очки снова соскользнули с переносицы:
— Мои услуги?
— Бумаги, банки, компании. Все это.
Потом Тереса объяснила ему. Все очень легко и просто, Эдди, лишь несколько компаний и банковских счетов, плюс твое участие. А говоря, она думала о том, что жизнь любит закладывать крутые виражи, и все это немало посмешило бы даже Сантьяго. А еще думала о самой себе — так, словно была способна раздваиваться, словно в ней одновременно жили две женщины: одна, практичная — та, которая рассказывала Эдди о причине своего визита, а также о причине того, что он до сих пор жив, — и другая, взирающая на все абсолютно бесстрастно, откуда-то снаружи или издалека, странным взглядом, который Тереса ощущала на себе, без злобы или желания отомстить. Та самая, что распорядилась разобраться с Каньяботой и Веласко, но не ради того, чтобы свести счеты, а — как мог бы сказать и действительно сказал потом Эдди Альварес — из чувства симметрии. Все должно быть тем, что оно есть, счета — оплачены, шкафы — в полном порядке. А Пати О'Фаррелл ошибается: впечатление на мужчин производят не только платья от Ив Сен-Лорана.
Тебе придется убивать, сказал Олег Языков. Рано или поздно. В тот день они прогуливались по пляжу Марбельи перед его рестораном «Царевич» (в глубине души Языков скучал по всему русскому), неподалеку от того заведения, где Тереса работала после выхода из тюрьмы. Конечно, не начинать с этого. Так сказал русский. И не своими руками. Нет и нет. Это он сказал по-русски. Если только ты не очень горячая или не очень глупая. Не придется, если ты останешься снаружи и будешь только смотреть. Но тебе придется делать это, если ты войдешь в суть дела. Если ты будешь последовательной, и тебе повезет, и ты продержишься долго. Решения. Мало-помалу. Ты углубишься в темную зону. Да.
Языков говорил все это, опустив голову и засунув руки в карманы, глядя на песок перед носками своих дорогих ботинок (Пати, наверное, одобрила бы их, подумала Тереса); и рядом с ним, с его высокой — метр девяносто — фигурой и широкими плечами, выступающими под рубашкой, менее строгой, чем ботинки, Тереса в своем коротеньком платьице, открывающем смуглые ноги, казалась маленькой и более хрупкой, чем на самом деле, когда, босая, с распущенными волосами, которые ветер все время бросал ей в лицо, шла, внимательно прислушиваясь к его словам. Тебе придется принимать решения, говорил Языков, как всегда, делая паузы и выстраивая слова одно за другим. Удачные. Ошибочные. В этой работе рано или поздно тебе придется отнять жизнь. Если ты умна, сделать так, чтобы ее отнял кто-то другой. В этом деле, Теса (ему почему-то было трудно выговаривать ее имя полностью, и он всегда называл ее Тесой), невозможно ладить со всеми. Нет. Друзья хороши до тех пор, пока не становятся плохи. Тогда нужно действовать быстро. Но существует одна проблема. Определить точный момент. Когда они перестают быть друзьями.
— Есть кое-что необходимое. Да. В этом деле. — Языков двумя пальцами указал на свои глаза. — Посмотреть на человека и сразу же понять две вещи. Первая: за сколько он продастся. Вторая: когда тебе придется его убить.

* * *

В начале того года Эдди Альвареса перестало им хватать. Дела у «Трансер Нага» и ее дочерних компаний-ширм (их юридическим адресом являлась контора адвоката на Лайн-Уолл-стрит), шли отлично, их потребности уже выходили за рамки инфраструктуры, созданной гибралтарцем. Четыре «Фантома», базирующихся в Марина-Шеппард, и еще два, под видом спортивных судов, в Эстепоне, их содержание и оплата капитанов и сотрудников — в их число входили полдюжины полицейских и жандармов — не представляли особых проблем; однако клиентура расширялась, приток денег увеличивался, все чаще они приходили из других стран, и Тереса осознала, что необходимы более сложные механизмы их инвестирования и отмывания. Им требовался специалист, хорошо знающий все юридические хитрости и способный обеспечить максимальные прибыли при минимальном риске. У меня есть такой человек, сказала Пати. Ты знаешь его.
Она знала его только в лицо. Первое формальное собрание состоялось в квартире в Сотогранде. На нем присутствовали Тереса, Пати, Эдди Альварес, а также Тео Альхарафе — тридцатипятилетний испанец, специалист по налоговому праву и финансовой инженерии. Тереса сразу же вспомнила его, когда тремя днями раньше Пати познакомила их в баре отеля «Корал Бич».
Она обратила на него внимание на празднике семейства О'Фаррелл в хересской усадьбе: худой, высокий, смуглый. Густые черные волосы, зачесанные назад и длинноватые на затылке, костистое лицо, крупный орлиный нос. Классический испанец, подумала тогда Тереса. Именно такой, какими она всегда представляла себе испанцев, пока не узнала их: худыми и элегантными, похожими на классических идальго, которых на самом деле почти не существовало. Сейчас они беседовали вчетвером, сидя вокруг стола из секвойи, где стояли старинный фарфоровый кофейник и чашечки из того же сервиза. Тележка с напитками также была под рукой. Огромное окно, выходящее на террасу, позволяло любоваться великолепной панорамой: яхтенный порт, море и берега до самых дальних пляжей Ла-Линеа и серой громады Гибралтара. Небольшая квартирка без телефона, без соседей — попасть в нее можно было только лифтом из гаража, — купленная Пати от имени «Трансер Нага» у собственной семьи и оборудованная для подобных собраний; хорошее освещение, дорогая современная картина на стене, переносная доска, на которой можно было писать смывающимися фломастерами — красным, черным и синим. Дважды в неделю, плюс перед каждым назначенным собранием, специалист по электронной безопасности, рекомендованный Олегом Языковым, обследовал квартиру на предмет подслушивающих устройств.
— Практическая часть решена, — говорил Тео. — Для оправдания доходов и уровня жизни — бары, дискотеки, рестораны, прачечные. То, что делает Языков, что делает столько людей и что будем делать мы. Никто не контролирует количество поданных стаканов или порций паэльи. Так что пора открывать серьезную линию в этом направлении. Инвестиции и компании, связанные между собой или независимые, которые оправдывали бы даже бензин для машины. Много документов. Много бумаг. Налоговая служба не станет портить нам нервы, если мы будем платить соответствующие налоги, и на испанской территории все будет гладко, при отсутствии каких бы то ни было судебных действий.
— Старый принцип, — заметила Пати. — В своем гнезде… ну, в общем, понятно, Она курила и курила — элегантная, рассеянная, наклонив светлую, коротко стриженую голову глядя на всех с отстраненным видом, как бы давая понять, что просто забежала сюда на минутку. Казалось, она воспринимает все происходящее как забавное приключение. Еще одно.
— Верно, — подтвердил Тео. — И если у меня будет карт-бланш, я берусь разработать такую структуру, включив в нее то, чем вы уже располагаете, и представить вам уже готовый план. Между Малагой и Гибралтаром места и возможностей хоть отбавляй. А остальное просто: как только в телегу окажется загруженным все имущество нескольких компаний, мы создадим еще одну, холдинговую, для раздела дивидендов и для того, чтобы вы продолжали оставаться неплатежеспособными. Все просто.
Его пиджак висел на спинке стула, узел галстука был безупречно затянут, рукава белой рубашки расстегнуты и засучены. Он говорил медленно, отчетливо, низким голосом, который Тересе было приятно слушать. Компетентный и толковый, сказала Пати: из хорошей хересской семьи, женат на женщине с деньгами, две маленьких дочери. Много ездит — в Лондон, Нью-Йорк, Панаму и тому подобные места. Сотрудничает с крупными предприятиями как советник по налоговым вопросам. У моего покойного придурка были с ним кое-какие дела, но Тео всегда был куда умнее. Он дает советы, получает за них что положено и благоразумно отступает на третий план. Наемник класса «люкс», чтобы ты поняла, что я имею в виду. И никогда не связывается ни с чем, что может создать проблемы.
Во всяком случае, насколько мне известно. Я его знаю с детства. Один раз даже переспала с ним, когда мы были совсем зелеными. В постели он оказался не бог весть чем. Все слишком быстро. Эгоист. Впрочем, в те времена я и сама-то была не бог весть что.
— Что же касается серьезных дел, — продолжал Тео, — это тема более сложная. Я говорю о настоящих деньгах, которые никогда не будут проходить через Испанию. И я бы советовал забыть о Гибралтаре. Там толкутся все, кому не лень. У кого только там нет счетов.
— Но ведь он делает свое дело, — возразил Эдди Альварес. Он явно чувствовал себя неуютно. Ревнует, подумала Тереса, внимательно наблюдавшая за обоими мужчинами. Эдди хорошо поработал для «Трансер Нага», но его возможности были ограничены. Об этом знали все. Гибралтарец видел в Тео опасного соперника. И был прав.
— Пока делает — Тео смотрел на Эдди преувеличенно участливо: так смотрят на инвалида в кресле-каталке, которое подталкивают к ближайшей лестнице. — Не спорю, вы проделали большую работу. Но вы там любите сплетничать в пивной на углу, и любой секрет очень быстро перестает быть таковым… Кроме того, каждого третьего льянито можно купить. Причем купить его с равным успехом можем и мы, и полиция… Это все хорошо для того, чтобы продать в розницу несколько килограммов порошка или табака, но мы-то говорим о масштабных делах. А для них Гибралтар тесноват.
Эдди указательным пальцем подтолкнул на место съезжающие с переносицы очки.
— Я не согласен, — заявил он.
— Для меня это не имеет значения, — тон хересца стал более жестким. — Я здесь не для того, чтобы обсуждать разные глупости.
— Я являюсь… — начал Эдди.
Опершись руками о стол, он повернулся сперва к Пати, потом к Тересе, призывая их вмешаться.
— Ты являешься побирушкой, — перебил его Тео.
Он произнес это мягко, совершенно нейтральным тоном. Как бы констатируя факт. Так врач сообщает пациенту, что на его рентгеновском снимке обнаружены затемнения.
— Я не позволю тебе…
— Замолчи, Эдди, — сказала Тереса.
Гибралтарец застыл с открытым ртом, не договорив. Побитый пес, растерянно озирающийся по сторонам. Распущенный галстук и мятый пиджак делали его еще неопрятнее. Надо будет присмотреть за этим флангом, подумала Тереса, глядя на него и слыша смех Пати. Побитый пес может стать опасным. Она отметила это в своей мысленной записной книжке. Эдди Альварес. Заняться им позже. Есть способы обеспечить лояльность, несмотря ни на какие обиды. И для каждого всегда находится свое средство.
— Продолжай, Тео.
И он продолжил. Нужно, сказал он, создавать компании и обеспечивать сотрудничество с иностранными банками за пределами зоны налогового контроля Европейского экономического сообщества: на островах Ла-Манша, в Азии и Карибском бассейне. Проблема в том, что значительная часть денег приобретается подозрительной или преступной деятельностью, поэтому рекомендуется усыпить бдительность официальных властей, создав целый ряд предприятий-ширм, при наличии которых уже никто не будет задавать вопросов.
— А в общем, — заключил он, — процедура очень проста: передача товара происходит одновременно с переводом оплаты. Факт ее перевода подтверждается через СВИФТ безотзывным банковским документом.
Эдди Альварес, продолжавший думать о своем, вставил;
— Я делал то, что меня просили делать.
— Конечно, Эдди, — ответил Тео. И Тересе понравилась улыбка, с которой он произнес это; спокойная, безразличная, не выражающая ровным счетом никаких эмоций; уничтожив оппонента, он не старался еще и растоптать его. — Никто ни в чем тебя не упрекает. Но тебе пора немного расслабиться. Продолжая выполнять свои обязательства.
Говоря это, он смотрел на Эдди, а не на Тересу или Пати, которая по-прежнему сидела, ни в чем не участвуя и, судя по выражению лица, забавляясь происходящим. Твои обязательства, Эдди. Это второе предупреждение. А парень соображает, подумала Тереса. Разбирается в побитых псах — наверняка потому, что самому не раз доводилось их бить. Все было сказано мягко, предельно спокойно. Гибралтарец, похоже, понял скрытый смысл произнесенных слов, потому что весь как-то сжался, стал меньше. Не глядя на него, уголком глаза Тереса уловила брошенный в ее сторону беспокойный взгляд. Ему было страшно, очень страшно. Как тогда, в подъезде его дома, когда у него разлетелись все бумаги.
— Что ты посоветуешь? — спросила Тереса у Тео.
Тот сделал широкий жест обеими руками, как бы охватывая ими стол, будто все находилось там, на виду, среди чашечек с кофе или в лежавшей перед ним тетради в черном кожаном переплете. Тетрадь была раскрыта, ее страницы чисты, поверх нее покоилась золотая авторучка. Тереса обратила внимание на руки Тео, видневшиеся из-под дважды подвернутых на запястьях рукавов: смуглые, покрытые темными волосками, они были тщательно ухожены, ногти округло подпилены! Интересно, подумала она, сколько ему было, когда он оказался в постели с Пати? Восемнадцать-двадцать. Две дочери, сказала ее подруга. Две дочери и богатая жена. Наверняка он и сейчас бывает в постели с кем-нибудь еще.
— Швейцария — чересчур серьезная страна, — сказал Тео. — Она требует множества гарантий и подтверждений. Острова Ла-Манша — это хорошо, к тому же там имеются филиалы испанских банков, которые зависят от Лондона и непрозрачны в отношении налогов; однако они слишком уж близко, на самом виду, и, если в один прекрасный день ЕЭС нажмет на Великобританию, а та, в свою очередь, примется закручивать гайки, Гибралтар и Ла-Манш окажутся весьма уязвимы.
Несмотря ни на что, Эдди не сдавался. Возможно, слова Тео задели его патриотическую струнку.
— Это ты так говоришь, — возразил он и вслед за этим пробормотал что-то неразборчивое.
На этот раз Тереса не сказала ничего. Она смотрела на Тео, ожидая его реакции. Тот, опустив взгляд, задумчиво постукал пальцем по подбородку, потом вскинул глаза и буквально вонзил в гибралтарца:
— Не надоедай мне, Эдди, договорились? — Взяв свою золотую ручку он снял с нее колпачок и провел на чистом листе тетради синюю прямую, безупречно ровную, словно прочерченную по линейке. — Это настоящие дела, а не торговля картонками с «Уинстоном» по мелочи… — Задержав перо над листом, он посмотрел на Пати, потом на Тересу и нарисовал в конце синей линии стрелку направленную прямо в сердце Эдди. — Ему действительно надо присутствовать при этом разговоре?
Пати взглянула на Тересу, преувеличенно высоко подняв брови. Тереса смотрела на Тео На гибралтарца не смотрел никто.
— Нет, — сказала Тереса. — Не надо.
— Так. Очень хорошо. Потому что было бы неплохо обсудить некоторые технические детали.
Тереса повернулась к Эдди. Тот, сняв очки, протирал оправу бумажным платком, как будто за последние минуты она стала совсем уж скользкой. Потом вытер себе переносицу. Растерянность в его глазах только усиливалась близорукостью. Он был похож на перепачканную нефтью утку на берегу пруда.
— Спустись в «Ке», выпей пива, Эдди. Потом увидимся.
Гибралтарец мгновение поколебался, потом стал неловко подниматься, одновременно надевая очки.
Грустная пародия на униженного человека. Он явно искал, что бы такое сказать перед уходом, но так ничего и не придумал. Открыл было рот, но снова закрыл его и в конце концов вышел молча — утка, оставляющая черные следы, шлеп, шлеп, — с таким лицом, словно его вырвет, не успеет он выйти на улицу. Тео начертил в своей тетради вторую синюю линию, пониже первой, такую же ровную и прямую. На сей раз в обоих ее концах он нарисовал по кружочку.
— Я бы, — заговорил он, — двинулся в Гонконг, на Филиппины, в Сингапур, Карибский бассейн или Панаму. Некоторые из представляемых мною компаний работают с Гран-Кайманом и вполне довольны: шестьсот восемьдесят банков на крохотном островке, в двух часах лета от Майами. Никаких окошечек — только виртуальные деньги, никаких налогов, конфиденциальность священна. Они обязаны информировать только в тех случаях, когда есть доказательства явных связей с преступной деятельностью… Однако, поскольку там для идентификации клиента не требуют легальных реквизитов, установить эти связи невозможно.
Теперь он смотрел на обеих женщин и три из каждых четырех раз обращался к Тересе. Интересно, подумала она, что Лейтенант наговорила ему обо мне. Кем он считает каждую из нас. И еще: интересно, подходяще ли я одета для такого случая. Свободный свитер, джинсы, сандалии. На мгновение она позавидовала костюму от «Валентине» цвета мальвы с серым, в котором Пати держалась так естественно, словно это была ее вторая кожа. Элегантная мерзавка.
Тео продолжал излагать свой план: для начала следует создать пару оффшорных компаний, прикрытых адвокатскими конторами с подходящими банковскими счетами. А для того чтобы не класть все яйца в одну корзину, перевести некоторые суммы, как следует отмытые после прохождения по надежным кругам, в доверительные вклады на серьезные счета в Люксембурге, Лихтенштейне и Швейцарии. И не касаться их, подчеркнул он, а держать как долгосрочный фонд обеспечения. Или вложить деньги в компании, занимающиеся движимым и недвижимым имуществом, ценными бумагами и тому подобным Это будут безупречные деньги — на случай, если в один прекрасный день понадобится взорвать карибскую инфраструктуру или все остальное полетит к чертям.
— Вам понятно?
— Выглядит вполне подходяще, — заметила Тереса.
— Да. Преимущество в том, что в настоящее время испанские банки активно сотрудничают с Каймановыми островами, и на время первых денежных поступлений мы можем, так сказать, проскочить вместе с ними. У меня есть хорошие связи в Джорджтауне: «Мэнсью Джонсон и сыновья». Они консультируют банки, дают рекомендации по налоговым вопросам, ведут адвокатскую деятельность. И подготавливают полные пакеты документов по заказу.
— А не слишком ли мы осложняем себе жизнь? — спросила Пати.
Она курила сигарету за сигаретой, складывая окурки в свое кофейное блюдечко.
Тео, положив золотую ручку на тетрадь, пожал плечами:
— Это зависит от ваших планов на будущее. То, что сделал для вас Эдди, годится при нынешнем положении дел, пока все просто, как дважды два. Но если эти дела пойдут в гору, вам стоило бы заранее подготовить структуру, которая бы потом вобрала в себя любое расширение — без спешки и без импровизаций.
— Сколько тебе нужно времени, чтобы все устроить? — поинтересовалась Тереса. На лице Тео появилась прежняя улыбка — сдержанная, неопределенная, совсем не похожая на другие мужские улыбки, которые она хранила в памяти.
И эта улыбка по-прежнему нравилась ей, или, может, теперь просто ей нравились такие улыбки, потому что они не означали ничего. Как эта — простая, чистая, автоматическая. Порожденная скорее воспитанием, нежели чувствами. За ней не стояло ничего обязывающего: ни симпатии, ни мечты, ни слабости, ни вожделения. Она не обманывала, не убеждала, не соблазняла. Она просто была, потому что являлась как бы неотъемлемой частью этого человека, родившейся и воспитанной вместе с ним, так же, как его учтивые манеры или безупречно завязанный узел галстука. Как блеск лакированного стола или новенького автомобиля. Хересец улыбался так же, как чертил эти прямые линии на белых листах тетради. И это успокаивало Тересу. К тому времени она уже многое прочла, многое помнила и умела смотреть. Улыбка этого мужчины точно расставляла все по своим местам. Не знаю, будет ли у меня с ним что-нибудь, подумала она. На самом деле я не знаю даже, буду ли я снова спать с кем-нибудь, но если буду, так только с мужчинами, которые улыбаются, как он.
— Это будет зависеть от того, когда вы дадите мне деньги, чтобы начать. Максимум месяц. Вам ведь придется поездить, или мы пригласим нужных людей — сюда или на какую-нибудь нейтральную территорию. А на само оформление, бумаги и подписи — не больше часа… Но необходимо установить, кто берет на себя все эти обязанности.
Тео замолчал, ожидая ответа. Он сказал это совершенно обычным, легким тоном, как будто речь шла о какой-то не слишком важной детали. Но он ждал и смотрел на них.
— Обе, — ответила Тереса. — Мы обе в этом деле.
— Понимаю, — чуть помедлив, ответил Тео. — Но нам нужна только одна подпись. Нужен человек, который будет посылать факсы или делать нужные звонки.
Конечно, есть вещи, которые могу делать я. Которые я должен буду делать, если вы дадите мне соответствующие полномочия. Но безотлагательные решения должна принимать одна из вас.
Лейтенант О'Фаррелл рассмеялась. Циничным смехом бывшего бойца, подтирающегося знаменем.
— Это ее дело, — зажатой в пальцах сигаретой она указала на Тересу — Чтобы заниматься делами, надо рано вставать, а я встаю поздно.
Мисс «Америкэн Экспресс». Интересно, подумала Тереса, чего ради и когда Пати решила поиграть во все это. Куда и зачем она толкает ее. Тео откинулся на стуле. Теперь он поочередно смотрел на обеих. Поровну.
— Моя обязанность — сказать тебе, что таким образом ты передаешь все в ее руки.
— Конечно.
— Хорошо. — Хересец пристально посмотрел на Тересу. — Тогда дело решено.
Он больше не улыбался, и взгляд его был оценивающим. Наверняка задает себе те же вопросы насчет Пати, подумала Тереса. Насчет наших с ней отношений.
Подсчитывает все «за» и «против». Сколько прибылей я ему принесу. Или сколько проблем. И сколько — она.
В этот момент она интуитивно предвосхитила многое из того, чему суждено было случиться потом.

* * *

Пати смотрела на них долгим взглядом, когда они выходили после собрания, все втроем спускались в лифте и обменивались последними впечатлениями, прогуливаясь вдоль причалов яхтенного порта, пока Эдди Альварес, вытолкнутый из обоймы, опасливо поглядывал на них из дверей бара «Ке» с видом человека, в которого швырнули камнем и он боится, что швырнут снова, а призрак Пунта-Кастор и, может быть, воспоминание о сержанте Веласко и Каньяботе витали над ним, стесняя горло. Пати выглядела задумчивой — глаза прищурены, вокруг них обозначились морщинки, но время от времени в ее взгляде проскальзывал намек на интерес или желание позабавиться, хотя, может, и то и другое одновременно. Чего только не таилось в этой странной голове… Лейтенант О'Фаррелл словно улыбалась без улыбки, посмеиваясь над Тересой, над собой, над всем и над всеми. Наблюдала за ними тогда, выходя после собрания из квартиры в Сотогранде, будто посеяла марихуану и теперь ждала, когда придет пора собирать урожай; наблюдала и во время разговора с Тео в яхтенном порту, и потом, долгие недели и месяцы, когда Тереса и Тео Альхарафе начали сближаться друг с другом. Иногда Тереса сердилась и тогда шла к Пати и говорила: а ну-ка, мерзавка, давай, выкладывай все. А Пати улыбалась — иначе, широко, будто уже не имела ни к чему отношения. Она посмеивалась, ха-ха, закуривала сигарету, выпивала рюмочку, выкладывала себе аккуратную дорожку или принималась болтать о чем угодно со своим всегдашним легкомыслием, которое — со временем, узнав ее получше, Тереса поняла это — никогда не было ни абсолютно легкомысленным, ни абсолютно искренним; или — изредка, ненадолго — становилась такой, какой была вначале: Лейтенантом О'Фаррелл, благородной, жестокой, язвительной, прежней и всегдашней подругой, за спиной у которой угадывалось нечто темное, подкрепляющее фасад. Потом наступил момент, когда Тереса задалась вопросом (это касалось Тео Альхарафе): до какой степени ее подруга предвидела, или угадала, или подготовила — принеся себя в жертву собственным планам, как человек, принимающий начертанное на картах таро, которые сам же и открыл, — многое из того, что впоследствии произошло между ними обоими, а в некотором смысле — между ними тремя.

* * *

Тереса часто виделась с Олегом Языковым. Ей был симпатичен этот русский, большой и спокойный, который смотрел на работу, на деньги, на жизнь и на смерть с бесстрастным славянским фатализмом, напоминавшим ей характер некоторых уроженцев северной Мексики. После очередной деловой встречи они оставались выпить кофе, или прогуляться, или шли ужинать в ресторан «Сантьяго» — русский любил хвосты лангустов в белом вине, — откуда открывался вид на море и на пляж, вдоль которого, по противоположному тротуару, прохаживались телохранители. Языков был немногословен, но, когда они оставались вдвоем и беседовали, Тереса слышала из его уст такие вещи, сказанные просто, между прочим, над которыми потом долго раздумывала. Он никогда не старался убедить, не жонглировал аргументами. Я никогда не спорю, однажды сказал он. Мне говорят: вот так и вот так, и я говорю; ладно, значит, так. Потом делаю то, что считаю нужным. У этого человека, вскоре поняла Тереса, была собственная точка зрения, свое четкое понимание мира и существ, его населяющих; эта точка зрения и это понимание не были продиктованы ни разумом, ни состраданием, да он и не претендовал на это. Только пользой.
Из нее он исходил в своем поведении и своей объективной жестокости. Есть животные, говорил он, которые живут на дне моря в своей раковине. Другие выходят из нее и рискуют своей беззащитной шкурой. Некоторые добираются до берега. Становятся на ноги. Начинают ходить. Вопрос в том, чтобы понять, насколько далеко ты сможешь дойти, пока не кончится время, которым ты располагаешь. Все остальное излишне. Не необходимо, Теса. В моей работе, как и в твоей, нужно держаться в простых рамках этих двух слов. Необходимо. Не необходимо. Понимаешь?.. И второе из этих слов включает жизнь всех остальных. А иногда исключает.
В общем-то, Языков оказался не таким уж закрытым человеком. Как и любой мужчина. Тереса давно усвоила, что собственное молчание вынуждает говорить других — нужно лишь точно угадать момент, когда замолчать. И таким образом понемногу она стала ближе узнавать русского гангстера. Один из дедушек Языкова, живший еще в царское время, был кадетом, и все тяжкие годы, последовавшие за большевистской революцией, семья хранила память о молодом офицере. Олег Языков, как и многие подобные ему люди, высоко ценил смелость (именно поэтому, признался он однажды, и проникся симпатией к Тересе); и как-то раз, вечером, за стаканом водки и беседой на террасе бара «Сальдуба» в Пуэрто-Банусе, она уловила в голосе русского сентиментальные, почти ностальгические нотки, когда он, как всегда, немногословно рассказал ей о деде — кадете, а впоследствии офицере Николаевского кавалерийского полка, который, успев зачать сына, погиб где-то в Монголии или в Сибири: его расстреляли в 1922 году вместе с бароном фон Унгерном. Сегодня день рождения царя Николая, вдруг сказал Языков (бутылка водки «Смирнофф» к тому времени успела опустеть на две трети), и оглянулся, как будто ожидая, что призрак молодого офицера Белой армии возникнет в конце набережной, среди «роллс-ройсов», «ягуаров» и больших яхт. Потом поднял свой стакан с водкой, задумчиво посмотрел сквозь него на свет и держал так, пока Тереса не чокнулась с ним. Оба выпили молча, глядя друг другу в глаза. И хотя Языков улыбнулся, подтрунивая над собой, она, не знавшая почти ничего о русском царе, а еще меньше о дедушках — кавалерийских офицерах, расстрелянных в Маньчжурии, — поняла, что, несмотря на эту усмешку, русский совершает некий серьезный, очень личный ритуал, быть допущенной к которому — особая привилегия, и что она удачно надумала с ним чокнуться, поскольку этот жест приблизил ее к сердцу опасного и нужного человека.
Языков снова наполнил стаканы. День рождения царя, повторил он. Да. И почти век назад, даже когда эта дата и это слово были запрещены в Союзе Советских Социалистических Республик — пролетарском раю, моя бабушка, и мои родители, а потом и я сам поднимали дома стакан водки. Да. В его память и в память офицера Языкова из Николаевского кавалерийского полка. Я до сих пор это делаю. Да. Как видишь. Где бы я ни был. Молча. Даже однажды сделал это, когда одиннадцать месяцев гнил в солдатах. Афганистан. Потом он разлил по стаканам остававшуюся в бутылке водку, а Тереса, глядя на него, думала, что у каждого человека есть своя, глубоко запрятанная история, и, если умеешь молчать и быть терпеливым, в конце концов узнаешь ее. И это хорошо и поучительно. А что особенно важно — полезно.

* * *

Итальянцы, сказал Языков. Тереса на следующий день обсудила это с Пати О'Фаррелл. Он говорит, что итальянцы просят устроить встречу. Им нужен надежный транспорт для их кокаина, и он считает, что мы с нашей инфраструктурой можем помочь им. Они очень довольны гашишем и хотят поднять ставки. Старые галисийские amos do fume дерут с них три шкуры, у них есть другие связи, а кроме того, полиция буквально сопит им в затылок. Так что итальянцы прощупали Олега, интересуясь, готовы ли мы заняться ими. Организовать для них серьезный южный маршрут, чтобы охватить все Средиземное море.

Предыдущая страница 10 Следующая страница


11 Артуро Перес Реверте

— И в чем же проблема?
— В том, что пути назад у нас не будет. Если мы возьмем на себя такие обязательства, их придется выполнять. Это требует новых вложений. Осложняет нам жизнь. Не говоря уж о риске.
Они сидели в хересском баре «Кармела», под старой аркой-тоннелем, лакомясь креветочными тортильями и попивая «Тио Пепе». Было субботнее утро, и ослепительное солнце заливало уже людную в этот час площадь Ареналь. Степенно прогуливались пожилые супруги, одетые, как для аперитива, молодые пары играли с детьми, группы людей сидели у таверн, вокруг темных винных бочонков, выставленных на улицу вместо столов. Тереса и Пати ходили смотреть объявленные к продаже винные погреба семейства Фернандес де Сото: обширное здание со стенами, выкрашенными белой краской и красной охрой, просторные внутренние дворы с арками и зарешеченными окнами, огромные прохладные помещения, доверху заполненные бочками из черного дуба, на которых мелом были написаны названия различных вин. Это было обанкротившееся предприятие, принадлежащее одному из тех семейств, что Пати называла «вечными». Ныне семью разорили мотовство, чистокровные картезианские лошади и поколение, которое, займись оно каким угодно делом, непременно погубило бы его, — два сына, гуляки и кутилы: время от времени их имена и снимки появлялись в светских журналах, причем один даже попал в раздел происшествий за развращение малолетних. Пати знала обоих с детства. Вложить деньги именно сюда посоветовал Тео Альхарафе. Мы сохраним земли с известковой почвой со стороны Санлукара, сказал он, и ту часть здания в Хересе, которая хорошо сохранилась, а другую половину землевладения застроим жилыми домами. Чем больше солидных дел будет у нас в руках, тем лучше. Нам нужна респектабельность, так что эти погреба как нельзя более кстати: известное имя, традиции. Эти его слова весьма развеселили Пати. Имя и традиции моей семьи, сказала она, отнюдь не сделали меня респектабельной. Но сама идея ей понравилась. Так что обе поехали в Херес, причем Тереса ради такого случая оделась, как сеньора: серый костюм, черные туфли на каблуке, волосы расчесаны на прямой пробор и стянуты на затылке, в ушах простые серебряные кольца. Драгоценностей, посоветовала ей Пати, чем меньше, тем лучше, и только хорошие. А бижутерии — никакой, даже самой роскошной. Деньги нужно тратить только на серьги и часы. В отдельных случаях какой-нибудь не слишком броский браслет или эта «неделька», которую ты иногда носишь. На шее — золотая цепочка, тоненькая. Лучше цепочка или шнурок, чем бусы, но если уж ты их надеваешь, они должны быть дорогими: кораллы, янтарь, жемчуг… Настоящие, разумеется. Это как предметы искусства в доме. Лучше хорошая литография или прекрасная старинная гравюра, чем плохая картина. И когда они с Пати в сопровождении услужливого, элегантного администратора ходили по зданию погребов, эти высокие потолки, стилизованные колонны, полумрак и тишина напомнили Тересе мексиканские церкви, построенные конкистадорами. И, как уже не раз бывало в Испании, она словно встретилась с чем-то хорошо знакомым, едва ли не родным. Здешняя архитектура, обычаи, обстановка — многое она считала присущим только ее родине. Я уже бывала здесь, вдруг мелькало у нее в голове, когда она заворачивала за угол, оказывалась на какой-нибудь улице, перед воротами дома или портиком храма. Черт побери. Какая-то часть меня здесь уже бывала — наверное, еще и поэтому я такая, как есть.
— Если в деле с итальянцами мы ограничимся перевозкой, все будет как всегда, — сказала Пати, понизив голос. — Кто попался, тот и платит. И при этом не знает ничего. На этом цепочка обрывается: ни владельцев, ни имен. Не понимаю, какой тут риск.
Она доедала последнюю креветочную тортилью; солнце, бившее из-за арки, золотило ее волосы. Тереса закурила «Бисонте».
— Я имела в виду не этот риск, — ответила она.
Языков изложил все очень четко. Я не хочу обманывать тебя, Теса, сказал он на террасе бара в Пуэрто-Банусе Каморра, мафия и Н'Дрангета — народ серьезный. С ними можно хорошо заработать, если все пойдет хорошо. Но если что-то не сложится, можно и многое потерять. А с другой стороны у тебя будут колумбийцы. Да. Они тоже далеко не монашки. Да. Хорошо то, что итальянцы сотрудничают с людьми из Кали, а они не такие жесткие, как те выродки из Медельина, Пабло Эскобар и вся эта банда психопатов. Если ты войдешь в дело, это будет навсегда. Невозможно соскочить с поезда на полном ходу. Да. Поезда хороши, когда в них едут клиенты. И плохи, когда в них едут враги. Ты никогда не видела «Из России с любовью»?.. Злодей, который сражается в поезде с Джеймсом Бондом, был русским. И я не предупреждаю тебя. Нет. Я даю совет. Да. Друзья хороши до тех пор, пока… Пока не становятся плохи, перебила его Тереса. И улыбнулась. Языков, внезапно посерьезнев, пристально посмотрел на нее. Ты очень умная женщина, сказал он, помолчав. Ты быстро учишься — всему и у всех. Ты выживешь.

* * *

— А Языков? — спросила Пати. — Он не войдет в это дело?
— Он хитрый и осторожный. — Тереса смотрела, как люди проходят сквозь арку на площадь Ареналь. — Как говорят у нас в Синалоа, у него лукавые мозги: войти-то он хочет, но не хочет сам делать первый шаг. Войди мы первыми, он, конечно, воспользуется этим. Если мы возьмем на себя перевозки, он сможет обеспечивать своим людям надежные поставки и вдобавок держать их под контролем. Но сначала он хочет проверить систему. Итальянцы — это возможность проверить ее и при этом не слишком рисковать. Если все будет работать, он войдет в дело. Если нет, все останется по-прежнему. Он не хочет компрометировать себя здесь, — Ты считаешь, игра стоит свеч?
— Смотря как пойдут дела. Если будем делать свою работу как надо, это безумные деньги.
Пати сидела, закинув ногу на ногу: серая юбка от «Шанель», бежевые туфли на каблуке. Она покачивала ногой, словно в такт музыке, не слышной Тересе.
— Хорошо. Ты же управляешь всеми делами. — Она склонила голову набок, и вокруг глаз у нее собрались мелкие морщинки. — Поэтому с тобой удобно работать.
— Я тебе уже сказала, что риск большой. Они могут разобраться с нами. С обеими.
Пати рассмеялась так, что официантка, стоявшая в дверях бара, обернулась.
— Мне уже доставалось, не привыкать. Так что решай ты. Ты же моя девочка.
Она опять смотрела на нее тем взглядом. Тереса не ответила. Она допила свой бокал, и от вкуса табака во рту вино показалось ей горьким.
— Ты уже сказала Тео? — спросила Пати.
— Пока нет. Но он приезжает в Херес сегодня, ближе к вечеру. Само собой, придется ввести его в курс событий.
Открыв сумочку, чтобы расплатиться, Пати достала вызывающе толстую пачку банкнот. Несколько упало на пол, и она наклонилась подобрать их.
— Само собой, — отозвалась она.

* * *

Рассказывая подруге о своем разговоре с Языковым, кое о чем Тереса упоминать не стала. Но это кое-что заставляло ее теперь опасливо оглядываться по сторонам, быть особенно внимательной и сохранять ясность мысли. Оно приходило к ней серыми рассветами, которые по-прежнему заставали ее в постели без сна. Ходят слухи, сказал русский. Да. Разные вещи. Один человек сказал мне — тобой интересуются в Мексике. По какой-то причине, которой я не знаю (говоря это, он так и буравил ее глазами), ты возбудила внимание своих соотечественников. Или воспоминание. Они спрашивают, не ты ли та самая Тереса Мендоса, что покинула Кульякан четыре-пять лет назад… Это ты? Продолжай, попросила его Тереса. Языков пожал плечами. Больше я почти ничего знаю, ответил он. Знаю только, что о тебе спрашивали. Друг одного друга. Да. Ему поручили узнать, чем ты занимаешься и правда ли, что дела у тебя идут все лучше. И что, кроме гашиша, ты можешь заняться кокаином. Похоже, у тебя на родине кое-кто беспокоится, что сюда придут колумбийцы. Поскольку твои соотечественники сейчас перекрывают им путь в Соединенные Штаты. Да. А тут еще мексиканка… Хотя это произошло по чистой случайности, они наверняка не слишком рады. Да. Особенно если уже знали тебя. Раньше. Так что будь осторожна, Теса. В этом деле иметь прошлое ни хорошо, ни плохо, если только ты не привлекаешь к себе внимания. А у тебя дела идут слишком хорошо, чтобы ты его не привлекала. Твое прошлое — то, о котором ты мне никогда не рассказываешь, — не мое дело. Да. Но если у тебя с кем-то старые счеты, есть риск, что эти люди захотят их свести.

* * *

Давным-давно, в Синалоа, Блондин Давила катал ее на самолете. Впервые в жизни. Подъехав еще в темноте к белому с желтой крышей зданию аэропорта, они припарковали «бронко», поздоровались с солдатами, которые охраняли уставленную самолетами взлетно-посадочную полосу, и взлетели — почти на заре, чтобы увидеть восход солнца над горами. Тереса вспоминала, как сидела в кабине «Сессны» рядом с Блондином, вспоминала блики нарождающегося света на зеленых стеклах его солнечных очков, его руки на штурвале, рокот мотора, образок святого Мальверде рядом с панелью управления — «Да благословит Господь мой путь и поможет мне вернутца», — перламутровую Сьерра-Мадре, золотые отблески в воде рек и озер, поля с зелеными пятнами марихуаны, плодородную равнину и море вдали. Мир, увиденный в тот рассветный час с высоты распахнутыми от удивления глазами, показался Тересе чистым и прекрасным.
Она думала об этом сейчас, в полумраке номера отеля «Херес». Свет проникал из сада за окном и отражался поверхностью бассейна, прорисовывал на сдвинутых шторах каждую складочку. Тео Альхарафе уже не было, из маленькой стереоустановки рядом с телевизором и видеомагнитофоном лился голос Хосе Альфредо. «Сижу я в дальнем уголке таверны, — пел он. — Под песню, что марьячи заказал». Блондин рассказывал, что Хосе Альфредо Хименес умер от пьянства и свои последние песни сочинял в тавернах, причем их слова записывали его друзья, поскольку сам он уже и писать-то не мог. Эта называлась «Я и воспоминанье о тебе» и, судя по всему, была одной из последних.
Произошло то, что должно было произойти. Тео приехал ближе к вечеру, чтобы получить подпись на бумагах на покупку погребов Фернандес де Сото. Потом они выпили по бокалу, чтобы отметить это событие. По одному, потом по второму и по третьему. Потом они гуляли втроем — Тереса, Пати и Тео — по старому городу, мимо старинных дворцов и церквей, по улицам, на которых то тут, то там попадались ресторанчики и бары. И у стойки одного, когда Тео наклонился к Тересе поднести ей огня, она вдруг ощутила на себе его взгляд — взгляд мужчины. Сколько лет сколько зим, подумалось ей вдруг. Сколько времени уже не было такого. Ей нравился его профиль испанского орла, его руки, смуглые и уверенные, его улыбка, в которой не читалось ни намерений, ни обещаний. Пати тоже улыбалась, но по-другому, словно издалека. Смирившись. Покорившись судьбе. И как раз в тот момент, когда Тереса приблизила свое лицо к рукам мужчины, прикрывавшего ладонью огонек зажигалки, она услышала, как Пати говорит: мне надо уйти, черт, я вспомнила, срочное дело. Увидимся потом. Тереса повернулась было, чтобы сказать: нет, подожди, я с тобой, не оставляй меня здесь, но Пати уже удалялась, не оглядываясь, с сумочкой на плече; и Тереса, глядя, как она уходит, чувствовала на себе взгляд Тео. В этот момент она подумала: интересно, говорили они раньше или нет — он и Пати. Что они говорили Что скажут потом. И, как удар хлыста, ее обожгла мысль: нет. Ни за что. Нельзя смешивать напитки. Есть вещи, которых я не могу себе позволить. Я тоже ухожу. Но что-то внутри, в талии, в животе, удержало ее на месте: мощный, властный порыв, в котором слились воедино усталость, одиночество, ожидание и лень. Ей хотелось отдохнуть. Ощутить кожу мужчины, пальцы, ласкающие ее тело, рот, прильнувший к ее рту. На некоторое время расслабиться, отдаться на волю того, кто будет делать все за нее. Думать вместо нее. Она вспомнила половинку фотографии, лежавшую в портмоне у нее в сумочке. Большеглазую девушку, которую обнимала за плечи мужская рука, а она, отстраненная от всего, взирала на мир так, словно видела его из кабины «Сессны», в перламутровом рассвете. В конце концов Тереса обернулась к Тео — намеренно медленно. И, делая это, думала; какие же они все сволочи. Всегда готовы и почти никогда не задумываются. Она была абсолютно уверена, что рано или поздно одному из них, а может, и обоим придется заплатить за то, чему предстояло случиться.
И вот она осталась одна. Полумрак и голос Хосе Альфредо. Все произошло так, как можно было предвидеть: спокойно, без лишних слов и ненужных жестов. Так же асептически, как улыбался Тео, опытный, умелый и внимательный. Удовлетворительный во многих отношениях. И внезапно, почти в самом финале одного из финалов, к которым он приводил ее раз за разом, бесстрастный мозг Тересы вновь заставил ее увидеть самое себя со стороны, как бывало раньше: голую, наконец-то насытившуюся, с разметавшимися по лицу волосами, успокоившуюся после возбуждения, желания и наслаждения, знающую, что чужое обладание ею закончилось на камне Леона. А еще была мысль о Пати: как она вздрогнула, когда Тереса поцеловала ее в губы там, в тюремной камере, как она смотрела на них с Тео, когда тот подносил Тересе огонь у стойки бара. А может, Пати добивалась именно этого. Старалась подтолкнуть ее навстречу себе самой. Навстречу образу женщины в зеркалах, у которой такой ясный, трезвый взгляд и которая никогда не обманывается.
После ухода Тео Тереса пошла в душ, включила очень горячую воду, от которой сразу же запотело зеркало в ванной, и принялась намыливаться — медленно, тщательно; потом, одевшись, вышла на улицу. Она шла одна куда глаза глядят, и вдруг, свернув в узкую улочку с зарешеченными окнами, застыла, удивленная, услышав мексиканскую песню.
Пусть кончится жизнь моя
рядом с бокалом вина…
Этого не может быть, подумала Тереса. Не может быть, чтобы это происходило сейчас, здесь. Подняв глаза, она прочла вывеску над дверью:
Эль Марьячи
Мексиканская таверна. И рассмеялась почти вслух, ибо поняла, что жизнь и судьба играют в какие-то свои игры, переплетая тонкие нити, и бывают моменты, когда эти игры становятся очевидными. Толкнув дверь, она оказалась в настоящей мексиканской таверне: на полках за прилавком выстроились бутылки текилы, молодой толстячок-официант разносил пиво «Корона» и «Пасифико» и ставил на стереоустановку диски Хосе Альфредо. Она спросила «Пасифико» — только для того, чтобы прикоснуться к его желтой этикетке, — поднесла бутылку к губам, отхлебнула глоточек, смакуя (этот вкус вызвал столько воспоминаний), а потом заказала текилы «Эррадура Репосадо», которую ей подали в настоящем, высоком и узеньком кабальито.
А из стереоустановки рыдал голос Хосе Альфредо:
Ты хочешь, чтоб тебя я пожалел,
но ты ведь знаешь, знаешь:
эта песня — последняя из всех,
что я на свете спел…
В тот момент Тереса была счастлива — так сильно, так мощно, что даже сама испугалась. И попросила у признавшего ее акцент и любезно заулыбавшегося официанта еще текилы, а потом еще и еще. Зазвучала другая песня.
Когда я сидел в таверне,
не болела моя душа…
Она вынула из сумочки несколько банкнот, велела официанту принести нераспечатанную бутылку текилы и сказала, что покупает у него эти песни. Я не могу их продать, возразил удивленный парень. Тогда она достала еще денег, а потом еще, завалила ими весь прилавок перед ошалевшим официантом, и в конце концов он отдал ей вместе с бутылкой оба двойных компакт-диска Хосе Альфредо: «100 классических песен» — четыре диска с сотней песен. Я могу купить все, что угодно, мелькнула у нее нелепая мысль — да, в конце концов, не такая уж нелепая, — когда она выходила из таверны со своей добычей, и ей было совершенно наплевать, что люди видят ее с бутылкой в руках. Она дошла до стоянки такси — асфальт как-то странно качался у нее под ногами — и вернулась в отель.
И вот она сидела в номере, перед полупустой бутылкой, и вполголоса подпевала Хосе Альфредо.
…Под песню, что марьячи заказал.
Со мной текила — друг мой самый верный, а в памяти моей — твои глаза…
Снаружи, из сада и от бассейна, сквозь шторы сочился свет, позволяя различать смятые простыни, бутылку и стакан на тумбочке у кровати, собственные руки, подносящие к губам одну за другой приправленные гашишем сигареты.
Кто в жизни хоть бы раз любви не верил, кто, все простив, не звал ее назад?
Кто не входил, страдая, в эти двери, чтоб песню и текилу заказать?..
И, шевеля губами, повторяя слова песни, она думала: так кто же я, что же я такое теперь? Какой меня видят другие? И дай-то Бог, чтобы они видели меня только издали. Как, черт побери, это называется? Ах да — потребность в мужчине.
Ну что ж, куда от этого денешься. Влюбиться. Вот уж нет так нет. Я свободна — да, может, вот это подходящее слово, хотя и слишком уж напыщенное, чрезмерное.
Ведь я даже к мессе перестала ходить. Она взглянула вверх, на темный потолок, и не увидела ничего. «Мне подают последний мой стакан», — пел в это время Хосе Альфредо, и она подпевала ему. Ну нет. Сейчас я прошу только одного: чтобы еще раз сыграли «Ту, что ушла».
Она снова вздрогнула. На простынях, рядом с ней, лежала оторванная половинка фотографии. Как холодно быть свободной.

Глава 11.
Я не умею убивать, но научусь

На окраине Галапагары, городка неподалеку от Эскориала, расположены казармы жандармерии: тесно прижавшиеся друг к другу домики для семей жандармов и здание побольше для офицеров. Дальше вздымаются заснеженные серые горы. А как раз перед казармами — забавные парадоксы случаются в жизни — стоят вполне приличного вида сборные дома, заселенные цыганами, и обе общины, невзирая на старые лоркианские темы об Эредиа, Камборьо и парах жандармов в лакированных треуголках , поддерживают между собой вполне добрососедские отношения.
Предъявив паспорт у ворот, я оставил машину на охраняемой стоянке, и высокая светловолосая дежурная (даже лента, стягивавшая хвост ее волос под кепи, была зеленой) провела меня в кабинет капитана Виктора Кастро — маленькую комнатку с компьютером на столе и испанским флагом на стене, рядом с которым висели, наподобие трофеев, старый маузер «корунья» 1945 года и автомат Калашникова.
— Могу предложить вам только ужасный кофе, — сказал капитан.
Я согласился, и он сам принес мне его из кофеварки в коридоре, помешивая бурую жидкость в пластиковом стаканчике пластмассовой ложечкой. Содержимое стаканчика и правда имело мало общего с кофе. Капитан же Кастро, серьезный, с четкими словами и движениями, безупречно аккуратный в своей зеленой гимнастерке, с седыми, подстриженными бобриком волосами и начинающими седеть усами в стиле капитана Алатристе , стал мне симпатичен с первой же минуты, когда встретил меня прямым и искренним взглядом и таким же рукопожатием. У него было лицо честного человека, и, возможно, это, среди других причин, побудило в свое время руководство поручить ему командование группой «Дельта-Четыре», которая действовала на Коста-дель-Соль и которую он пять лет возглавлял. По моим данным, честность капитана Кастро в конце концов стала причинять неудобства даже его начальству. Вероятно, именно потому мне и пришлось ехать к нему сюда, в этот богом забытый городишко, где под его началом находилось лишь три десятка жандармов (вообще говоря, это была лейтенантская должность), и именно потому мне стоило определенного труда — влиятельные знакомые, старые друзья — добиться от Главного управления жандармерии разрешения на эту встречу. Как философски заметил позже сам капитан Кастро, учтиво провожая меня до машины, правдолюбцы еще никогда и нигде не делали карьеры.
Об этой карьере мы и говорили, сидя за столом в его крохотном кабинете: он — со своими восемью разноцветными орденскими ленточками, пришитыми слева на гимнастерке, я — со своим кофе в пластиковом стаканчике. Или, чтобы уж быть совсем точным, мы говорили о том, как ему пришлось впервые заняться Тересой Мендоса в связи с расследованием убийства жандарма из Манильвы, сержанта Ивана Веласко; капитан — он очень осторожно выбирал слова — отозвался о нем как о военнослужащем сомнительной честности, тогда как другие люди, которых я расспрашивал раньше об этом человеке (и среди них бывший полицейский Нино Хуарес), характеризовали его как законченного сукина сына.
— Его убили весьма подозрительным образом, — пояснил капитан, — поэтому нам тоже пришлось немного поучаствовать. Некоторые совпадения — в том числе дело о Пунта-Кастор и гибель контрабандиста Сантьяго Фистерры — заставили нас связать убийство сержанта Веласко с выходом из тюрьмы Тересы Мендоса — Мексиканки. Это и привело меня к ней. Правда, доказать ничего не удалось, но со временем я, так сказать, специализировался на ней: наблюдение, видеозапись, прослушивание телефонных разговоров — согласно постановлению суда… Ну, вы знаете, как это бывает. — Он смотрел на меня так, будто само собой разумелось, что я знаю. — Моя задача заключалась не в борьбе с контрабандой наркотиков, а в том, чтобы изучить окружение Мексиканки. Тех, кого она подкупала: таких со временем набралось очень много. Банкиры, судьи, политики… Даже люди из моей собственной конторы: таможенники, жандармы и полицейские.
При слове «полицейские» я энергично закивал.
Ведь так интересно наблюдать за тем, кто наблюдает.
— Что за отношения были между Тересой Мендоса и комиссаром Нино Хуаресом? — спросил я.
Капитан мгновение поколебался, словно прикидывая цену и значимость каждого факта, о котором собирался говорить. Потом неопределенно пожал плечами:
— Я мало что могу рассказать вам, помимо того, что было в свое время в газетах… Мексиканка умудрилась пробраться даже в ОПКС. Хуарес в конце концов тоже стал работать на нее, как и многие другие.
Я поставил стаканчик на стол и остался сидеть так, чуть подавшись вперед.
— А вас она никогда не пыталась купить?
Молчание капитана Кастро стало неловким. Он без всякого выражения смотрел на стаканчик. На какой-то миг я испугался, что наш разговор окончен. Было очень приятно, кабальеро. Всего наилучшего.
— Я понимаю, как и что обстоит в жизни… — заговорил он наконец. — Я понимаю, хоть и не оправдываю, человека, который, получая небольшое жалованье, видит свой шанс, когда ему говорят: послушай, завтра, когда ты будешь в таком-то месте, смотри не в эту, а в ту сторону. А взамен он протягивает руку и получает пачку банкнот. Это вполне по-человечески. Каждый таков, каков он есть. Всем нам хочется жить лучше, чем мы живем… Только у одних есть какой-то предел, а у других — нет, Он снова замолчал и поднял на меня глаза. Обычно я склонен сомневаться в людской непорочности, однако в этом взгляде я не усомнился. Хотя, разумеется, чужая душа — потемки. Но, как бы то ни было, мне и прежде говорили о капитане Кастро: один из трех лучших в своем выпуске, семь лет в Инчауррондо , был добровольцем в Боснии, медаль «За заслуги» с красной ленточкой.
— Конечно, они попробовали купить меня, — продолжал он. — То был не первый и не последний раз. — Капитан позволил себе улыбнуться — мягко, почти снисходительно. — Даже в этом городишке иногда пытаются это сделать — конечно, не в таких масштабах. Окорок к Рождеству от строителя, приглашение на обед от советника… Я убежден, что каждый имеет свою цену. Может, моя была слишком высока. Не знаю. Могу только сказать, что меня им купить не удалось.
— Почему вы находитесь здесь?
— Это хорошее место. — Он невозмутимо смотрел на меня. — Спокойное. Я не жалуюсь.
— Говорят, Тереса Мендоса добралась даже до Главного управления жандармерии. Это правда?
— Об этом вам лучше спросить в Главном управлении.
— А правда, что вы вместе со судьей Мартинесом Пардо занимались одним делом, которое Министерство юстиции фактически парализовало?
— Я скажу вам только то же самое: спросите об этом в Министерстве юстиции.
Я кивнул, давая понять, что принимаю его правила.
Не знаю, почему, но этот паршивый кофе в пластмассовом стаканчике еще больше расположил меня к капитану Кастро. Я вспомнил, как бывший комиссар Нино Хуарес сидел за столом в «Лусио», смакуя свое «Винья Педроса» урожая 1996 года. Как это выразился мой собеседник пару минут назад? Ах да. Каждый таков, каков он есть.
— Расскажите мне о Мексиканке, — попросил я.
Говоря это, я вынул из кармана и положил на стол копию фотографии, сделанной с таможенного вертолета: Тереса Мендоса, выхваченная из ночного мрака, в облаке мельчайших брызг, сверкающих вокруг нее в снопе света прожектора, мокрые лицо и волосы, руки на плечах мужчины за штурвалом катера. Тереса Мендоса, несущаяся на скорости пятьдесят узлов навстречу камню Леона и своей судьбе.
— Я знаю этот снимок, — сказал капитан Кастро.
Но некоторое время задумчиво смотрел на него, а потом снова подвинул ко мне. Заговорил он не сразу:
— Она была очень умна и умела быстро соображать. В том опасном мире, где она жила, ее взлет оказался сюрпризом для всех. Она рисковала, и ей повезло… Между этой женщиной, ходившей на катере вместе со своим парнем, и той, которую знал я, огромная дистанция. Вы же наверняка видели репортажи в прессе. Снимки в «Ола!» и так далее. Она здорово поработала над собой, как говорится, набралась культуры и манер. И приобрела огромную силу. Стала легендой, как теперь говорят. Королева Юга. Это журналисты прозвали ее так… А для нас она всегда была Мексиканкой.
— Она убивала?
— Конечно, убивала. Или другие убивали по ее приказу. В этом деле убивать — просто часть работы. Но представьте себе, до чего хитра! Никому так и не удалось ничего доказать. Ни одного убийства, ни одной перевозки. Полный ноль. За ней следила даже налоговая служба — надеялись, что смогут подцепить ее на чем-нибудь. И тоже ничего… Я подозреваю, что она купила тех, кто занимался ею.
Мне показалось, что в его словах прозвучала нотка горечи. Я с любопытством взглянул на него, но он откинулся на спинку стула. Давайте не будем продолжать эту тему, говорило это движение. Иначе мы выйдем за рамки вопроса и моей компетенции.
— Как получилось, что она вознеслась так высоко? И так быстро?
— Я же сказал — она была умна, и ей повезло. Она появилась как раз в тот момент, когда колумбийская мафия искала альтернативные пути в Европу. Но кроме того, она была настоящим новатором… Если сейчас по обе стороны Гибралтарского пролива все дело находится в руках марокканцев, то это благодаря ей. Мексиканка начала опираться больше на этих людей, чем на гибралтарских и испанских контрабандистов, и превратила их беспорядочную, почти ремесленническую деятельность в четко работающее предприятие. Она даже заставила тех, кто на нее работал, изменить свой внешний вид. Одеваться строже — никаких толстых золотых цепей, никакой показухи: простые костюмы, скромные машины, квартиры, а не роскошные дома, на деловые встречи приезжать на такси… А помимо марокканского гашиша, она создала целую кокаиновую сеть в восточной части Средиземноморья. Вытеснила другие мафиозные группировки и галисийцев, которые стремились пустить там корни. Собственного товара, насколько нам известно, у нее никогда не было. Но почти все зависели от нее.
Ключом к успеху Мексиканки, рассказал мне капитан Кастро, были катера: применив свой технический опыт, она стала использовать их для крупномасштабных операций. Традиционно перевозки осуществлялись на «Фантомах» с жестким корпусом и ограниченным запасом хода, которые при сильном волнении на море часто терпели аварии; а она первой поняла, что полужесткий корпус в такой ситуации менее уязвим. И организовала целую флотилию «Зодиаков» — на жаргоне пролива их называли просто «резинками». То были надувные лодки (в последние годы они стали достигать пятнадцатиметровой длины), иногда с тремя моторами, причем назначение третьего состояло не в увеличении скорости — предельная по-прежнему была около пятидесяти узлов, — а в поддержании мощности. Кроме того, лодки крупнее могли брать дополнительный запас горючего: больше запас хода, больше груза на борту. Все это позволило добираться даже при немалом волнении до отдаленных районов пролива — устья Гвадалквивира, Уэльвы и пустынных берегов Альмерии, а иногда и до Мурсии и Аликанте, где сейнеры и частные яхты служили перевалочными базами для разгрузки в открытом море. Мексиканка задумала и воплотила в жизнь операции с судами, прибывавшими прямо из Южной Америки, и использовала марокканские связи, чтобы организовать переброску по воздуху кокаина (он доставлялся в Агадир и Касабланку) с тайных взлетно-посадочных полос, спрятанных в горах Эр-Рифа, на маленькие испанские аэродромы, даже не значащиеся на картах. А еще она ввела моду на так называемые бомбардировки: двадцатипятикилограммовые пакеты гашиша или кокаина, упакованные в стекловолокно и снабженные поплавками, сбрасывались в море, где их подбирали лодки или рыбачьи суда. Ничего подобного, пояснил капитан Кастро, до нее в Испании никто не делал. Летчики Тересы Мендоса (их подбирали из числа тех, кто работал на небольших самолетах сельскохозяйственного назначения) умели приземляться и взлетать с незаасфальтированных полос длиною всего две сотни метров. Они летали на малой высоте среди гор — при луне — и над морем, пользуясь тем, что у марокканцев почти не было радаров, а в испанской радиолокационной системе были, да есть и теперь, — капитан изобразил руками огромный круг, — вот такие дырки. Не исключая и того, что кое-кто, должным образом подмазанный, закрывал глаза, когда на экране появлялся подозрительный след.
— Все это мы подтвердили позже, когда одна «Сессна Скаймастер» разбилась в Альмерии, неподалеку от Табернаса. На борту было двести килограммов кокаина. Летчик — он оказался поляком — погиб. Мы знали, что это дело рук Мексиканки, но никому так и не удалось доказать ее причастность. Да и никогда не удавалось.

* * *

Она остановилась у витрины книжного магазина «Аламеда». В последнее время она покупала много книг. Их накапливалось дома все больше: одни аккуратно выстраивались на полках, другие лежали где попало. Ночами она допоздна читала в постели, днем — сидя на какой-нибудь террасе с видом на море. Некоторые книги были о Мексике. В этом малагском магазине она обнаружила произведения нескольких своих соотечественников: детективы Пако Игнасио Тайбо II, книгу рассказов Рикардо Гарибая, «Историю завоевания Новой Испании», написанную неким Берналем Диасом де Кастильо, который был вместе с Кортесом и Малинче, и томик из полного собрания сочинений Октавио Паса (она никогда раньше не слышала об этом сеньоре Пасе, но, судя по всему, у нее на родине он был весьма знаменит) под названием «Странник в своем отечестве».
Она прочла его от корки до корки, медленно, с трудом, пропуская многие страницы, которых не понимала. Но в результате в голове у нее все-таки осело нечто новое, и оно привело ее к размышлениям о своей родине — о народе, гордом, горячем, таком добром и одновременно таком несчастном, живущем так далеко от Господа Бога и так близко от проклятых гринго, — и о самой себе. Благодаря этим книгам она стала задумываться о вещах, о которых никогда не размышляла прежде. Кроме того, она читала газеты и старалась смотреть по телевизору новости. А еще сериалы, которые показывали по вечерам. Однако больше всего времени она теперь посвящала чтению. Преимущество книг — она обнаружила это еще в Эль-Пуэрто-де-Санта-Мария — в том, что заключенные в них жизни, истории, размышления становятся твоими; закрывая книгу, ты уже не тот, каким был, открывая ее. Некоторые страницы написаны очень умными людьми, и, если ты способен читать смиренно, терпеливо и с желанием чему-то научиться, они никогда тебя не разочаруют. Даже непонятое залегает в каком-то дальнем тайнике твоей головы — на будущее, которое придаст ему смысл и превратит в нечто прекрасное или полезное. «Граф Монте-Кристо» и «Педро Парамо», которые, каждая по своей причине, оставались ее любимыми книгами — она уже успела по много раз перечитать ту и другую, — представляли собой уже знакомые пути, пройденные почти до конца.
Книга Хуана Рульфо сначала бросила Тересе вызов, а теперь она с удовлетворением переворачивала страницы, понимая:
Я решил отступить ибо думал, что, вернувшись, вновь обрету покинутое тепло; однако, пройдя немного, понял, что холод исходит от меня самого, от моей собственной крови…
Зачарованная, трепеща от наслаждения и страха, она сделала еще одно открытие: все книги на свете рассказывают о ней — Тересе Мендоса.
И вот теперь она разглядывала витрину, ища какую-нибудь привлекательную обложку. Незнакомые книги она обычно выбирала по обложке или по названию. Например, книгу, написанную женщиной по имени Нина Берберова, Тереса прочла из-за обложки — там была изображена девушка, играющая на пианино, — и эта история настолько впечатляла ее, что она стала искать другие произведения этой писательницы. Поскольку книга была русская — называлась она «Аккомпаниаторша», — Тереса подарила ее Олегу Языкову. Он читал только спортивную прессу, а из книг — такие, где говорилось о временах монархии, однако несколько дней спустя заметил: хороша штучка эта пианистка. Значит, как минимум, пролистал подарок.
Утро было какое-то невеселое, холодноватое для Малаги. Ночью шел дождь, и между городом и портом плавал легкий туман, от которого деревья Аламеды казались серыми. Тереса смотрела на книгу в витрине, называвшуюся «Мастер и Маргарита». Обложка выглядела не слишком привлекательно, но автор, судя по имени, был русским, и Тереса улыбнулась, представив себе, какое лицо будет у Языкова, когда она принесет ему эту книгу. Она уже собиралась войти в магазин, чтобы купить ее, когда увидела свое отражение в зеркале рядом с витриной: волосы собраны в хвост, серебряные серьги кольцами, никакого макияжа, элегантный труакар из черной кожи, джинсы и коричневые кожаные сапожки. У нее за спиной к Тетуанскому мосту проезжали машины, пешеходов на тротуаре было немного. И вдруг внутри у Тересы все застыло, как будто разом остановились и кровь, и сердце, и мысли. Она ощутила это прежде, чем поняла умом. Даже прежде, чем смогла осознать эти свои ощущения. Но они были безошибочными, хорошо знакомыми: Ситуация . Я что-то увидела, сумбурно думала она, не оборачиваясь, окаменев перед зеркалом, позволявшим видеть то, что происходит за спиной. Она испугалась. Испугалась того, что выпадало из окружающей обстановки и чего она не могла определить. В один прекрасный день — вспомнила она слова Блондина Давилы — кто-нибудь может прийти к тебе. Может, кто-то из твоих знакомых. Впившись глазами в кусок улицы, который видела в зеркале, она заметила двух мужчин, которые не торопясь, лавируя между машинами, переходили улицу от центральной аллеи Аламеды. В обоих было что-то знакомое, но это она поняла лишь спустя несколько секунд. А прежде ей бросилась в глаза одна деталь: несмотря на холод, эти двое были в одних рубашках, и у каждого на правой руке висел сложенный пиджак. Ее охватил страх — слепой, иррациональный, которого она надеялась уже никогда больше не испытать в жизни. И только влетев в магазин и уже почти открыв рот, чтобы спросить у продавщицы, есть ли здесь другой выход, она поняла, что узнала Кота Фьерроса и Потемкина Гальвеса.

* * *

Она бросилась бежать. На самом деле она и не переставала бежать с тех пор, как зазвонил телефон в Кульякане. Это было бегство сломя голову, наугад, оно заводило ее в самые непредвиденные места и сводило с самыми неожиданными людьми. Едва закрыв за собой заднюю дверь книжного магазина — все ее тело сжалось и напряглось в ожидании пули, — она ринулась по улице Панадерос, не обращая внимания на удивленные взгляды, пробежала мимо рынка — еще одно напоминание о том, первом бегстве — и, только после этого перейдя на быстрый шаг, добралась до улицы Нуэва. Сердце работало со скоростью шесть тысяч восемьсот оборотов в минуту, будто внутри находился мотор «Фантома». Такатакатак. Такатакатак. Время от времени Тереса оглядывалась, надеясь, что киллеры все еще ждут ее в книжном магазине. Она пошла медленнее только после того, как чуть не поскользнулась на мокром асфальте. Спокойно, не дергайся. Только этого тебе не хватало, сказала она себе. Давай-ка, успокойся. Не трусь и думай как следует. Не о том, что делают здесь эти типы, а о том, как от них избавиться. Как спастись. О том, как и почему они здесь оказались, у тебя будет время подумать позже, если останешься в живых.
Обратиться в полицию — невозможно. Как и вернуться к джипу «чероки» с кожаными сиденьями (ох уж это извечное пристрастие уроженцев Синалоа к вездеходам), оставленному на подземной стоянке на площади Марина. Думай, снова приказала она себе. Думай, иначе можешь умереть через несколько минут. Тереса потерянно, беззащитно огляделась вокруг. Она стояла на площади Конститусьон, в нескольких шагах от отеля «Лариос». Время от времени они с Пати, когда ездили за покупками, заходили выпить в бар на первом этаже — приятное место, откуда можно было видеть, а сейчас наблюдать, большую часть улицы. Конечно же, отель. О господи. Она нырнула в портал и, поднимаясь по лестнице, достала из сумочки телефон. Бип-бип-бип. Помочь ей решить эту проблему мог только Олег Языков.

* * *

В ту ночь Тереса толком не спала. Временами она погружалась в зыбкий, неровный сон, потом, вздрогнув, просыпалась в ужасе, и не раз ей слышалось, будто кто-то стонет в темноте, а тревожно прислушавшись, она отдавала себе отчет, что стонет она сама. В голове у нее мешалось прошлое и настоящее: улыбка Кота Фьерроса, жжение между ног, грохот кольта «дабл-игл», бегство почти нагишом по кустам, безжалостно царапающим ей ноги. Словно это произошло только вчера, только что. Как минимум трижды она слышала стук одного из телохранителей Языкова в дверь спальни. С вами все с порядке, сеньора? Вам нужно что-нибудь? Незадолго до рассвета она оделась и вышла в гостиную. Один телохранитель дремал на диване, второй при ее появлении оторвался от журнала и медленно встал. Чашечку кофе, сеньора? Может, что-нибудь выпить? Тереса покачала головой и села у окна, выходившего на Эстепонский порт. Эту квартиру ей предоставил Языков. Оставайся тут сколько хочешь, сказал он. И не вздумай возвращаться домой, пока все не утрясется. Оба телохранителя были средних лет, плотного телосложения, спокойные. Один говорил по-испански с русским акцентом, другой — без какого бы то ни было акцента, потому что никогда не раскрывал рта. Оба какие-то безликие, глазу не за что зацепиться. Языков называл их просто — «солдаты». Молчаливые люди с медленными движениями и профессионально-цепким взглядом, изучающим все вокруг. Они от нее не отходили после того, как появились в баре отеля, не привлекая к себе внимания — у одного на плече была спортивная сумка, — и проводили ее (а тот из них, который разговаривал, тихо и очень вежливо попросил Тересу описать внешность киллеров) к ожидавшему у дверей «мерседесу» с тонированными стеклами. Сейчас спортивная сумка, открытая, стояла на столике, и внутри мягко поблескивала вороненая сталь пистолета-пулемета «скорпион».

* * *

Наутро Тереса встретилась с Языковым. Давай попробуем решить проблему сказал русский. Пока что старайся не показываться много на улице. А сейчас было бы очень полезно, если бы ты объяснила мне, что, черт побери, происходит. Да. Что за тобой числится там, у тебя дома. Я хочу помочь тебе, но не хочу ни за что ни про что заполучить новых врагов и не хочу вмешиваться в дела людей, которые могут быть связаны со мной в других делах. Это — нет и нет. Если речь идет о мексиканцах, мне все равно, потому что в этой стране я ничего не забыл. Да. Но с колумбийцами я должен ладить. Да. Они мексиканцы, подтвердила Тереса. Из Кульякана, штат Синалоа. С моей распроклятой родины.
Тогда мне все равно, был ответ Языкова. Я могу помочь тебе. Тогда Тереса закурила сигарету а потом еще одну, и еще одну, и долго рассказывала собеседнику о событиях того этапа своей жизни, который до недавних пор считала закрытым навсегда: о Сесаре Бэтмене Гуэмесе, о доне Эпифанио Варгасе, о делах Блондина Давилы, о его гибели, о бегстве из Кульякана, о Мелилье и Альхесирасе. Это совпадает с тем, что я слышал, подвел итоги Языков, когда она закончила. Кроме тебя, у нас тут никогда не было мексиканцев. Да. Наверное, взлет твоих дел освежил кому-то память.
Они решили, что Тереса будет вести обычную жизнь (я не могу сидеть в четырех стенах, сказала она, я достаточно насиделась взаперти в Эль-Пуэрто), но принимая меры предосторожности, и оба «солдата» Языкова будут при ней неотлучно. А еще тебе нужно бы иметь при себе оружие, сказал русский. Но она не захотела. Ни в коем случае, сказала она. Я чиста и хочу оставаться чистой. А незаконного владения оружием вполне хватит, чтобы я опять оказалась за решеткой. И, подумав пару секунд, Языков согласился. Тогда будь осторожна, заключил он. Остальным займусь я.
Тереса послушалась. Всю следующую неделю она редко покидала квартиру, и телохранители в полном смысле слова не отходили от нее ни на шаг. Все это время она не приближалась к своему дому — роскошной квартире в Пуэрто-Банусе (к тому времени она уже надумала сменить ее на дом у моря, в Гуадальмина-Баха), а Пати курсировала туда-сюда с одеждой, книгами и всем необходимым. Телохранители, как в кино, говорила она. Похоже на какой-нибудь американский фильм. Она много времени проводила с Тересой; они болтали и смотрели телевизор, и столик в гостиной белел от порошка, а «солдаты» Языкова взирали на все происходящее бесстрастно, ничего не выражающими взглядами. Через неделю Пати сказала им: «Счастливого Рождества» (стояла середина марта) — и выложила на стол, рядом с сумкой, в которой покоился «скорпион», две толстых пачки денег. Это так, мелочь, сказала она. Выпейте чего-нибудь. За то, что вы так хорошо охраняете мою подругу. Нам уже заплатили, возразил тот, что говорил с акцентом, посмотрев сначала на деньги, потом на своего товарища. И Тереса подумала, что Языков очень хорошо платит своим людям или же они очень его уважают. А может, и то и другое. Она так и не узнала их имен. Пати всегда называла их в разговорах Пикси и Дикси.

* * *

Объекты обнаружены, сообщил Языков. Мне только что звонил один коллега, который мне кое-чем обязан. Так что я буду держать тебя в курсе. Он сказал ей это по телефону накануне встречи с итальянцами — вскользь, между прочим, говоря на совсем другие темы. Тереса в это время обсуждала со своими людьми вопрос о приобретении восьми девятиметровых надувных лодок, которые могли бы храниться в одном из промышленных корпусов Эстепонского порта до самого момента их спуска на воду. Окончив разговор, она закурила, чтобы дать себе время подумать. Интересно, как ее русский друг собирается решить эту проблему. Пати смотрела на нее, и Тереса с внезапным раздражением подумала: иногда она будто угадывает мои мысли. Кроме Пати (Тео Альхарафе находился на берегах Карибского моря, а Эдди Альварес, отстраненный от административной работы, занимался банковскими документами в Гибралтаре), на собрании присутствовали двое новых советников «Трансер Нага»: Фарид Латакия и доктор Рамос. Латакия, ливанец-христианин, владел компанией, занимавшейся импортом; на самом же деле под ее прикрытием он занимался тем, что доставал все необходимое. Маленький, симпатичный, нервный, с лысеющей макушкой и пышными усами, он сумел сколотить кое-какой капиталец на контрабанде оружия во время Ливанской войны, а теперь жил в Марбелье. При наличии соответствующих средств он мог раздобыть хоть луну с неба. Благодаря ему «Трансер Нага» располагала теперь надежным маршрутом: старые сейнеры, частные яхты или дышащие на ладан малотоннажные торговые суда, прежде чем загружаться солью в Торревьехе, принимали в открытом море груз кокаина, попадавшего в Марокко через Атлантику, а в случае необходимости служили базой катерам, работавшим в восточной части андалусского побережья.
Доктор Рамос, некогда врач торгового флота, в организации Тересы Мендоса был тактиком: планировал операции, намечал пункты погрузки и выгрузки, разрабатывал отвлекающие маневры и меры маскировки. Лет пятидесяти, седой, очень худой и высокий, какой-то неухоженный с виду, он всегда ходил в старых вязаных куртках, фланелевых рубашках и мятых брюках. Он курил трубки с обуглившимися чашечками, аккуратно и неторопливо (он был самым спокойным человеком на свете) наполняя их английским табаком из жестяных коробочек, которые оттопыривали ему карманы вместе с ключами, монетами, зажигалками, щеточками для прочистки трубок и другими самыми неожиданными предметами. Однажды он доставал платок — со своими инициалами, как в старину, вышитыми в уголке, — и у него из кармана выпал фонарик с подвешенным к нему рекламным брелочком йогурта «Данон». На ходу доктор Рамос громыхал, как жестянщик.
— Они должны быть абсолютно идентичны, — говорил он сейчас. — На всех «Зодиаках» — один и тот же номер, одна и та же табличка. Раз мы будем спускать их на воду по одному, никаких проблем не возникнет… В каждом рейсе сразу же после загрузки табличка снимается, и они становятся анонимными. Для большей безопасности можно бросать их после выгрузки или поручать кому-нибудь ими заняться. За деньги, конечно. Так мы получим кое-какую амортизацию.
— А это не слишком большая наглость — один и тот же номерной знак?
— Они же будут работать по одному. Когда А, будет в работе, мы будем устанавливать номер на Б. Таким образом, все они будут чистыми, невинными: совершенно одинаковые, а один всегда пришвартован у причала. Официально будет считаться, что он и не уходил оттуда.
— А охрана порта?
Доктор Рамос скромно, едва заметно улыбнулся.
Ближние контакты также являлись его специальностью: охранники, механики, моряки. Припарковав где-нибудь свой старенький «ситроен», он бродил по порту с трубкой в зубах — почтенный заблудившийся господин, завязывая разговоры то с одним, то с другим. В Кабопино у него стояла моторная лодка, на которой он выходил в море порыбачить. Он знал все побережье как свои пять пальцев и был знаком со всеми и каждым от Малаги до самого устья Гвадалквивира.
— Это под контролем. Никто не будет нас беспокоить. Другой вопрос — если возьмется вынюхивать кто-то извне, но с этим уж я ничего не смогу поделать. Внешняя безопасность выходит за рамки моей компетенции.
И это действительно было так. Вопросами внешней безопасности занималась Тереса благодаря своим отношениям с Тео Альхарафе и некоторым знакомствам Пати. Третья часть доходов «Трансер Нага» тратилась на связи с общественностью по обе стороны Гибралтарского пролива; под общественностью подразумевались политики, представители власти и агенты государственной безопасности. Секрет успеха заключался в умении договориться, предлагая в обмен на услугу деньги или информацию. Тереса, не забывшая урока Пунта-Кастор, позволила захватить несколько важных грузов (она называла их безвозвратными вложениями), чтобы снискать расположение начальника группы по борьбе с организованной преступностью, комиссара Нино Хуареса, старого знакомого Тео Альхарафе. Жандармские начальники также выигрывали от получения привилегированной информации и недостаточного контроля — это украшало их статистику плюсами за успешно проведенные операции. Сегодня ты, завтра я — услуга за услугу, и пока что причитается с тебя. А может, и неоднократно. С низшим начальством, как и рядовыми жандармами и полицейскими, особой деликатности не требовалось — доверенный человек выкладывал на стол пачку банкнот, и дело в шляпе. Правда, подкупать удавалось не всех, но даже тогда действовала корпоративная солидарность. Редко кто выдавал своего — разве только в особо скандальных случаях. Кроме того, границы работы по борьбе с преступностью и наркотиками не всегда были четко определены; многие работали на обе противоборствующие стороны, осведомителям платили наркотиками, и все придерживались единственного правила, которое сводилось к одному слову: деньги. Тактичность была излишней и в обращении с некоторыми местными политиками. Тереса, Пати и Тео несколько раз ужинали с Томасом Пестаньей, алькальдом Марбельи, чтобы договориться насчет нескольких земельных участков, на которых можно было развернуть строительство. Тереса очень быстро усвоила (хотя она только теперь убеждалась в том, насколько большие преимущества получаешь, находясь на верху пирамиды), что, оказывая услуги обществу, легко получить его поддержку. В конце концов, даже продавца из киоска на углу начинает устраивать, что ты занимаешься контрабандой. А на Коста-дель-Соль, как и везде, наличие средств, которые можно куда-нибудь вложить, открывало многие двери. Дальше требовались только ловкость и терпение. Для того чтобы мало-помалу, шаг за шагом, не пугая человека, привязывать его к себе, пока его благосостояние не начинало зависеть от тебя. Потихоньку-полегоньку. Как в суде — все начинается с цветов и шоколадок секретаршам, а кончается тем, что судья пляшет под твою дудку. И, может, даже не один. Тересе удалось приручить троих, среди них одного председателя, которому Тео Альхарафе только что купил квартиру в Майами.
Она повернулась к Латакии:
— Так что у нас там с моторами?
Ливанец сделал извечный средиземноморский жест; соединил пальцы руки и быстрым движением повернул их кверху.
— Это было нелегко, — сказал он. — Не хватает еще шести. Я сейчас насчет них хлопочу.
— А поршни?
— С ними все в порядке, прибыли три дня назад. Марки «Висеко»… Что касается моторов, я могу укомплектовать партию другими марками.
— Я просила, — медленно, отчеканивая слова, произнесла Тереса, — «Ямахи» по двести двадцать пять лошадей и карбюраторы по двести пятьдесят… Вот что я просила тебя достать.
Ливанец с беспокойством поглядывал на доктора Рамоса, как бы прося поддержки, но тот, окутанный дымом, сидел с непроницаемым лицом, посасывая трубку. Тереса улыбнулась про себя. Каждый должен отвечать за себя сам.
— Я знаю. — Латакия снова глянул на доктора, на этот раз с упреком. — Но достать шестнадцать моторов сразу нелегко. Даже официальный дистрибьютор не может гарантировать этого за такое короткое время.
— Все моторы должны быть совершенно идентичными, — вставил доктор. — Иначе прощай прикрытие.
Он еще и поучает, говорили глаза ливанца. Наверное, вы думаете, что мы, финикийцы, умеем творить чудеса. Но он ограничился лишь тем, что заметил:
— Как жаль — такие расходы, и все ради одного-единственного рейса.
— Смотри-ка, кто сокрушается о расходах, — фыркнула Пати, закуривая. — Мистер Десять Процентов». — Наморщив губы, она выдохнула длинную струю дыма. — Бездонный колодец.
Она посмеивалась, явно получая удовольствие от происходящего. Будто лично ее оно никак не касалось.
Латакия придал своему лицу выражение, говорившее меня здесь не поняли .
— Я сделаю, что смогу.
— Я в этом уверена, — ответила Тереса.
Никогда не сомневайся прилюдно, говорил Языков. Окружи себя советниками, слушай внимательно, если нужно, высказывайся не сразу; но потом нельзя колебаться перед подчиненными, нельзя позволять обсуждать твои решения, когда они уже приняты. Теоретически начальник никогда не ошибается. Да. Все, что он говорит, продумано заранее. Прежде всего это вопрос уважения. Если можешь, заставь себя любить. Конечно. Это тоже обеспечивает преданность. Да. Но в любом случае, если нужно выбирать, то пусть лучше тебя уважают, чем любят.
— Я уверена, — повторила она.
Хотя еще лучше, чтобы боялись, думала она. Но страх внушается не сразу, а постепенно. Кто угодно может испугать других — это сумеет любой дикарь. Однако внушить страх — дело не одного дня.
Латакия размышлял, поскребывая в усах.
— Если ты разрешишь, — наконец заговорил он, — я могу попытать счастья за границей. У меня есть знакомства в Марселе и Генуе… Но на это потребуется немного больше времени. А кроме того, разрешение на импорт и все такое.
— Выкручивайся как хочешь. Мне нужны эти моторы. — Она помолчала, глядя на стол перед собой. — И вот еще что. Нужно начинать думать о большом корабле. — Она подняла глаза. — Не слишком большом. Чтобы все было законным образом.
— Сколько ты думаешь потратить?
— Семьсот тысяч долларов. Максимум пятьдесят сверх того.
Пати была не в курсе. Она смотрела на Тересу издали, дымя сигаретой, не произнося ни слова. Тереса не ответила на ее взгляд. В конце концов, подумала она, ты ведь всегда говоришь, что это я руковожу делом. Тебе так удобно.
— Ходить через Атлантику? — попытался уточнить Латакия, уловив, что в воздухе запахло лишними пятьюдесятью тысячами.
— Нет. Только для здешних вод.
— Затевается что-то важное?
Доктор Рамос позволил себе порицающий взгляд. Ты чересчур много спрашиваешь, говорило его флегматичное молчание. Посмотри на меня. Или на сеньориту О'Фаррелл — она сидит и ни во что не вникает, как будто просто зашла в гости.

Предыдущая страница 11 Следующая страница


Королева Юга 12

— Может, и да, — ответила Тереса. — Сколько времени тебе нужно?
Она знала, сколько времени у нее есть. Мало. Колумбийцы готовы к качественному скачку. Один груз, но такой, чтобы разом обеспечил и итальянцев, и русских. Языков обрисовал ей идею, и она обещала хорошенько над нею подумать.
Латакия снова поскреб в усах.
— Не знаю, — сказал он. — Нужно съездить, посмотреть, уладить формальности и заплатить. Самое меньшее три недели.
— Меньше.
— Две недели.
— Одна.
— Я могу попробовать, — вздохнул Латакия. — Но выйдет дороже.
Тереса рассмеялась. Она забавлялась про себя, наблюдая за уловками этого негодяя. Из каждых трех слов, которые он произносил, одно было «деньги».
— Угомонись, ливанец. Больше ни единого доллара. И поторопись — время не ждет.

* * *

Встреча с итальянцами состоялась на следующий день, ближе к вечеру, в квартире в Сотогранде. С обеспечением максимальной безопасности. Кроме итальянцев — двух человек из калабрийской Н'Дрангеты, прибывших утром того же дня, — на ней присутствовали только Тереса и Языков. Италия превратилась в главного европейского потребителя кокаина, а идея заключалась в том, чтобы обеспечить как минимум четыре поставки в год по семьсот килограммов каждая.
Все это подробно изложил на вполне сносном испанском один из гостей, немолодой мужчина в замшевой куртке, с седыми бакенбардами, с виду удачливый бизнесмен, занимающийся спортом и следящий за модой.
Весь разговор вел он, другой же все время молчал и только изредка наклонялся к своему коллеге и шептал ему что-то на ухо.
— Сейчас, — сказал первый, — для установления этих связей момент самый подходящий: Пабло Эскобару крепко достается в Медельине, у братьев Родригес Орехуэла резко сократились возможности действовать напрямую в Соединенных Штатах, а колумбийским кланам не терпится компенсировать в Европе потери, нанесенные мексиканской наркомафией, вытесняющей их из Северной Америки. Им, то есть Н-Дрангете, а также сицилийской Мафии и неаполитанской Каморре (все это люди чести, поддерживающие между собой хорошие отношения, очень серьезно прибавил он, после того как его товарищ в очередной раз шепнул ему что-то на ухо), необходимо обеспечить себе постоянные поставки хлоргидрата кокаина чистотой от девяноста до девяноста пяти процентов, они смогут продавать его по шестьдесят тысяч долларов за килограмм, втрое дороже, чем в Майами или Сан-Франциско, а также кокаиновой пасты для местных подпольных очистительных заводов.
Когда он говорил об этом, второй калабриец — худой, с подстриженной бородой, одетый в темное, словно вышедший из каких-то старинных времен, — снова прошептал ему что-то на ухо, и он назидательно поднял указательный палец, нахмурившись, как Роберт де Ниро в гангстерских фильмах.
— Мы честны с теми, кто честен с нами, — внушительно произнес он.
А Тереса, не упускавшая ни одной детали происходящего, подумала; похоже, действительность следует за вымыслом в этом мире, где гангстеры ходят в кино и смотрят телевизор, как любой рядовой гражданин.
— Это будет широкий и стабильный бизнес, — говорил между тем калабриец, — с перспективами на будущее, при одном условии; если первые операции пройдут так, что это устроит всех. — Потом он сообщил то, о чем Тереса уже знала через Языкова: у его партнеров в Колумбии уже есть первая партия — семьсот пакетов кокаина, уложенных в десятикилограммовые бидоны якобы с автомобильным маслом. Контейнер с ними подготовлен к отправке, и есть даже судно под названием «Дерли» — оно уже стоит в венесуэльском порту Ла-Гуайра. — А дальше нет ничего, — закончил он, пожал плечами и остался сидеть, глядя на Тересу и русского так, словно это была их вина.
В ответ, к удивлению итальянцев и самого Языкова, Тереса представила конкретное и детальное предложение. Она со своими людьми трудилась всю ночь и все утро, чтобы явиться на встречу с готовым планом операций. Исходный пункт — Ла-Гуайра, заключительный — порт Джойя-Тауро в Калабрии. Тереса изложила все подробно; даты, сроки, гарантии, компенсации в случае утраты первого груза. Пожалуй, она рассказала больше того, что было необходимо для безопасности операции, но на этой стадии — она поняла это с первого взгляда — важнее всего было произвести впечатление на клиентов. Репутация Языкова и «Бабушки» работала на нее только до определенной степени. Поэтому, объясняя свой план итальянцам, предлагая решения по мере перехода от одной оперативной проблемы к другой, она постаралась придать ему вид досконально продуманной и просчитанной разработки, не оставляющей ни одного вопроса без ответа.
— Мое предприятие, — сказала Тереса, — или, точнее, небольшая марокканская компания «Оуксда Имекспорт», дочерняя фирма «Трансер Нага» с юридическим адресом в Надоре, примет товар, вместе с ответственностью за него, в атлантическом порту Касабланка и переправит его на бывший английский минный тральщик «Ховард Морхейм»: сейчас он ходит под мальтийским флагом, и относительно его использования (Фарид Латакия не терял времени) как раз сегодня утром удалось договориться. Далее тем же рейсом корабль пойдет до румынского порта Констанца, чтобы выгрузить там товар, уже ожидающий в Марокко и предназначенный для людей Языкова. Координация этих двух доставок снизит транспортные расходы, а вместе с тем повысит безопасность. Чем меньше рейсов, тем меньше риска. Расходы придутся поровну на русских и итальянцев. Замечательное международное сотрудничество.
И так далее. Единственное «но» заключается в том, что ее не устраивает кокаин в качестве средства частичной оплаты. Она отвечает только за перевозку. И принимает только доллары.
Итальянцы были в совершеннейшем восторге и от Тересы, и от ее предложения. Они приехали, чтобы выяснить возможности, а перед ними на стол положили детально разработанную операцию. Когда дошел черед до обсуждения экономических аспектов, стоимости и процентов, калабриец в замшевой куртке включил свой мобильный телефон, извинился и двадцать минут говорил с кем-то в другой комнате, пока Тереса, Языков и тот, второй, бородатый, смотрели друг на друга, безмолвно сидя вокруг стола, заваленного листами бумаги, которые она исписала цифрами, схемами и датами.
Наконец первый появился в дверях. Он улыбался. Когда он пригласил своего напарника на минутку зайти к нему, Языков поднес огонек зажигалки к сигарете, которую достала Тереса.
— Они твои, — сказал он. — Да.
Тереса молча собрала бумаги. Иногда она поднимала глаза на Языкова: русский улыбался, желая подбодрить ее, но она по-прежнему оставалась серьезной. Рано еще бить в колокола, думала она. Когда итальянцы вернулись, тот, что в замшевой куртке, улыбался, а второй выглядел менее напряженным и торжественным.
— Cazzo , — сказал первый. Почти удивленно. — Нам никогда не приходилось иметь дело с женщиной. — А потом добавил, что его начальство дает зеленый свет.
«Трансер Нага» получила от итальянских мафиозных группировок эксклюзивную концессию на доставку кокаина морем в восточную часть Средиземноморья.

* * *

В тот же вечер они отметили это событие — сначала поужинали вчетвером в ресторане «Сантьяго», потом перебрались в «Ядранку», где к ним присоединилась Пати О'Фаррелл. Позже Тереса узнала, что люди из группы ОПКС, полицейские комиссара Нино Хуареса, все время фотографировали их из спрятанной за деревьями «меркури» в рамках обычного наружного наблюдения, однако толку от этих снимков было мало: установить личность посланцев Н'Дрангеты так и не удалось. Кроме того, когда несколько месяцев спустя имя Нино Хуареса появилось в списке лиц, подкупленных Тересой Мендоса, эта папка, как и многие другие, навечно затерялась среди бумаг.
В «Ядранке» Пати просто очаровала итальянцев. Она владела их языком и умела рассказывать непристойные анекдоты с безупречным выговором, который оба, восхищенные, определили как тосканский. Она не задавала вопросов, и никто из участников встречи не упоминал о том, что там говорилось. Двое друзей, подруга. Пати знала, зачем здесь находятся эти двое, однако держалась как ни в чем ни бывало. Время подробностей наступит потом. Было много смеха, много вина — это заметно шло на пользу зарождающемуся сотрудничеству. А еще были две красавицы-украинки — высокие, светловолосые. Недавно они прилетели из Москвы, где снимались в порнофильмах и позировали для журналов, а здесь, в Испании, влились в ряды жриц любви для особо состоятельных клиентов; под контролем организации Языкова находилась целая сеть фирм, предоставлявших такие услуги. И были дорожки кокаина, которые оба мафиози, оказавшиеся, вопреки первому впечатлению, куда более открытыми и раскованными, нимало не смущаясь, приготовили прямо в кабинете у русского, на небольшом серебряном подносе. Пати тоже не отставала. Ну и рубильники у этих ребят, заметила она, стирая с носа белый порошок. Они же вынюхивают все с метрового расстояния. Пати чересчур много выпила, но взгляд ее умных глаз успокоил Тересу. Не дергайся, Мексиканка. Я налаживаю тебе отношения с этими голубчиками, прежде чем шлюшки-большевички избавят их от излишков жидкости в организме и денег в кошельке. Завтра мне расскажешь.
Когда отношения были окончательно налажены, Тереса собралась уходить. День выдался трудный. Она не была полуночницей, и ее русские телохранители ждали ее, один в уголке у стойки, другой на автостоянке. Под ритмичный грохот музыки — пумба, пумба, — в свете разноцветных вспышек с танцпола она пожала руки посланцам Н'Дрангеты. Очень приятно, сказала она. Было очень приятно. Ci vediamo , ответили они, каждый уже в обнимку со своей блондинкой. Тереса застегнула черную кожаную куртку от «Валентино», собираясь выйти, и тут заметила, что телохранитель отлепился от стойки. Она огляделась в поисках Языкова и увидела, что он сам идет к ней, раздвигая народ. Он вышел, извинившись, пять минут назад, чтобы ответить на телефонный звонок.
— Что-нибудь не так? — спросила она, увидев выражение его лица.
— Нет, — ответил он по-русски. — Нет. Все хорошо. Просто я подумал, что, может, тебе захочется сперва прокатиться со мной. Небольшая прогулка, — прибавил он. — Тут недалеко.
Он был непривычно серьезен, и Тереса почувствовала, как где-то внутри у нее включился сигнал тревоги.
— Что случилось, Олег?
— Сюрприз.
Она заметила, что Пати, болтавшая с итальянцами и украинками, вопросительно смотрит на нее и собирается встать, но Языков поднял бровь, а сама Тереса качнула головой. Она вышли вдвоем, следом — один из телохранителей. У дверей ждали машины: за рулем джипа Тересы сидел второй русский, за рулем бронированного «мерседеса» Языкова — его шофер, рядом с ним телохранитель. Чуть в стороне стояла третья машина с двумя мужчинами в ней — постоянная охрана Языкова, крепкие парни из Солнцево, его доберманы, квадратные, как шкафы. Моторы всех трех автомобилей уже урчали.
— Поехали в моей, — сказал Языков, не отвечая на безмолвный вопрос Тересы.
Что это он замышляет, думала она. Этот чертов русский. Минут пятнадцать три машины, ехавшие одна за другой, петляли по улицам, уходя от возможного хвоста. Затем выбрались на шоссе и вскоре оказались в Нуэва-Андалусии — районе новостроек. Там «мерседес» въехал прямо в гараж еще не совсем законченного коттеджа с небольшим садом и высокими стенами вокруг.
Языков с бесстрастным лицом помог Тересе выйти и пошел вперед. Они поднялись по лестнице в пустую прихожую (у стены были аккуратно сложены кирпичи), где крепкий мужчина в спортивной рубашке, сидя на полу, листал журнал при свете бутановой лампы; увидев вошедших, он поднялся. Языков сказал ему что-то по-русски, и тот, несколько раз кивнув в ответ, повел их в подвал. Там пахло свежим цементом и сыростью.
Потолок подпирали металлические и деревянные брусья; на одной из подпорок висела лампа. Мужчина в спортивной рубашке прибавил свет. И тогда Тереса увидела Кота Фьерроса и Потемкина Гальвеса. Голых, прикрученных проволокой за запястья и щиколотки к белым пластиковым стульям. Оба выглядели так, что сразу же стало ясно: в их жизни бывали ночи и получше.
— Я ничего больше не знаю, — простонал Кот Фьеррос.
Судя по тому, что увидела Тереса, их пытали не слишком сильно — так, почти что для проформы: в ожидании более конкретных инструкций подвергли небольшой предварительной обработке и дали пару часов, чтобы поразмыслили, подключили воображение и дозрели, думая не столько о том, что уже было, сколько о том, что им еще предстоит. Ножевые порезы на груди и предплечьях были неглубоки и уже почти перестали кровоточить. У Кота вокруг ноздрей запеклась кровь, рассеченная верхняя губа вздулась, из уголков рта сочилась розоватая слюна. Видимо, его били металлическим прутом, потому что на животе и ногах виднелись свежие вспухшие рубцы, набрякшая мошонка была лилово-красной. В воздухе остро пахло мочой, потом и страхом, который заползает в самые кишки, расслабляя их, лишая упругости. Человек в спортивной рубашке на ломаном испанском задавал Коту вопрос за вопросом, чередуя их с увесистыми пощечинами, от которых лицо киллера дергалось то в одну, то в другую сторону, а Тереса, как зачарованная, смотрела на огромный горизонтальный шрам, изуродовавший правую щеку мексиканца, — след от пули сорок пятого калибра, которую она сама выпустила в него в упор несколько лет назад, в Кульякане, когда Кот Фьеррос решил, что жаль убивать ее просто так, прежде не поразвлекшись. Все равно ей конец, чего зря пропадать такому товару, так он сказал, а потом был яростный и бессильный удар Поте Гальвеса, в щепки крушащий дверцу шкафа; Блондин Давила был одним из наших, вспомни, Кот, а она была его девчонкой, мы ее убьем, но давай уж уважим ее. Черное дуло «питона», почти милосердно нацеленное ей в голову, отойди, браток, чтобы тебя не забрызгало, и покончим с этим.
Воспоминания накатывали волнами, все более отчетливо, обретая почти физическую осязаемость, и наконец Тереса почувствовала жжение внутри, в низу живота, не менее явственное, чем жгущие ее огнем память, боль и отвращение. Ощутила дыхание Кота Фьерроса на лице, жадное вторжение его тела в свое, смирение перед неизбежностью, прохладную гладкость пистолета в раскрытой сумке на полу. Потом был грохот выстрела. Выстрелов. Прыжок из окна, ветки, раздирающие ее голое тело. Бегство. Она вдруг обнаружила, что ненависти в ней нет. Только безграничное холодное удовлетворение. Ощущение власти — ледяное, спокойное, невозмутимое.
— Клянусь, я ничего больше не знаю… — Звонкие пощечины резко отдавались под сводами подвала. — Жизнью матери клянусь… У этого сукина сына была мать. У Кота Фьерроса, как и у всех остальных, была его трижды проклятая мать — там, в Кульякане, и, несомненно, он посылал деньги, чтобы облегчить ей старость: деньги из тех, что получал за каждое убийство, каждое насилие, каждое избиение. Конечно же, он знал — и немало. Хотя его только что избили и порезали, он знал еще многое и о многом; но Тереса была уверена, что он уже рассказал все о своем приезде в Испанию и своих намерениях: имя Мексиканки, достаточно известное в мире наркобизнеса на побережье Андалусии, достигло древней кульяканской земли. Так что убрать ее. Старые счеты, беспокойство о будущем, конкуренция или черт знает что еще. Чтобы уж довести дело до конца. Разумеется, в центре этой паутины находился Сесар Бэтмен Гуэмес.
Это его наемники, не доделавшие свою работу. И вот Кот Фьеррос, прикрученный проволокой к нелепому белому стулу, куда менее храбрый теперь, чем тогда, в кульяканской квартирке, выбалтывал все, лишь бы избавить себя хотя бы от частички предстоящей боли.
Этот крутой мачо, такой смелый и надменный с пистолетом на поясе там, в Синалоа, насиловавший женщин прежде, чем убить их. Все вполне логично и естественно.
— Честное слово, больше ничего… — продолжал хрипеть Кот Фьеррос.
Потемкин Гальвес держался лучше. Его губы были упрямо сжаты. В отличие от стонущего, всхлипывающего Кота, он в ответ на каждый вопрос только молча качал головой, хотя с ним обошлись ничуть не мягче, чем с братком: его толстое волосатое, все в родимых пятнах тело, такое неожиданно уязвимое в своей наготе, было так же покрыто рубцами и кровоподтеками, на груди и ляжках виднелись порезы от проволоки, глубоко врезавшейся в щиколотки и запястья, кисти и ступни посинели. Из носа, рта и пениса у него текла кровь, сквозь густые черные усы просачивались красные капли, тонкими ниточками струясь по груди и животу. Было ясно, что колоться он не собирается, и Тересе пришла в голову мысль, что даже в свой последний час разные люди ведут себя по-разному. Хотя в такой момент это уже все равно, на самом деле это не все равно. Может, у него просто меньше воображения, чем у Кота, подумала она. Преимущество людей с небогатым воображением в том, что им легче закрыться, уйти в себя, заблокировать мозг под пыткой. Другие — те, кто мыслит, — сдаются раньше. Что бы и как бы ни сложилось, половину пути они проходят сами, облегчая дело своим мучителям. Всегда страшнее, когда человек способен представить себе, что его ждет.
Языков стоял в стороне, прислонившись спиной к стене, молча наблюдая за происходящим. Это твое дело, говорило его молчание. Твои решения. И наверняка он задавал себе вопрос: как может Тереса выносить все это не моргнув глазом, без ужаса на лице; даже ее рука с сигаретой — она курила их одну за другой — не дрожала. Она смотрела на окровавленных киллеров с сухим, внимательным любопытством, исходившим, казалось, не от нее самой, а от той, другой женщины, что стояла рядом в полумраке подвала, наблюдая за ней, как и Языков, со стороны. Во всем этом кроются интересные тайны, подумала Тереса. Уроки. О мужчинах и женщинах. О жизни, о боли, о судьбе, о смерти. И так же, как в прочитанных ею книгах, в этих уроках говорилось о ней самой.
Телохранитель в спортивной рубашке вытер испачканные кровью руки о штанины и вопросительно повернулся к Тересе. Его нож лежал на полу, возле ног Кота Фьерроса. Чего ради продолжать, подумала она.
Все совершенно ясно, а остальное я знаю. Она взглянула на Языкова; в ответ он едва заметно пожал плечами и показал глазами на мешки с цементом, сложенные в углу. Выбор не случайно пал на этот подвал строящегося дома. Все было предусмотрено.
Я сама это сделаю, решила она вдруг. Ей хотелось — странное желание для подобного момента — рассмеяться про себя. Над собой. Рассмеяться, кривя рот. Горько. На самом деле, во всяком случае в отношении Кота Фьерроса это станет просто завершением того, что она начала, спустив курок «дабл-игла» когда-то, давным-давно. «Как жизнь порой удивляет, — поется в одной песне. — Ах, как удивляет жизнь». Черт побери.
Иногда приходится удивляться и самой себе. Вдруг обнаруживать в себе такое, о чем даже не подозревала. Из темного угла подвала за ней по-прежнему пристально наблюдала та, другая Тереса Мендоса. Может, это именно ей хотелось рассмеяться про себя.
— Я сама это сделаю, — услышала она собственный голос.
Это ее обязанность. Ее несведенные счеты, ее жизнь.
Она не могла перекладывать свои долги на других. Человек в спортивной рубашке смотрел на нее с любопытством, будто знал испанский недостаточно хорошо, чтобы понять ее слова; он повернулся к своему боссу, потом снова взглянул на нее.
— Нет, — мягко произнес Языков.
Впервые за все это время он заговорил, стронулся с места. Он подошел ближе, глядя не на Тересу, а на пленных киллеров. У Кота Фьерроса голова свесилась на грудь; Потемкин Гальвес смотрел как бы сквозь стоящих перед ним людей, на стену позади них. Смотрел в никуда.
— Это моя война, — сказала Тереса.
— Нет, — повторил Языков.
Он осторожно взял ее за плечо и слегка подтолкнул к выходу. Теперь они стояли лицом к лицу, глядя друг на друга в упор.
— Мне плевать, кто это будет, — проговорил вдруг Потемкин Гальвес. — Кончайте меня скорее, вы и так уже потеряли время.
Тереса повернулась к наемнику. То были его первые за все время слова; голос звучал хрипло, глухо. Он продолжал смотреть сквозь Тересу — так, будто его взгляд терялся в пустоте. Массивное голое тело, накрепко привязанное к стулу, блестело от пота и крови. Тереса медленно подошла к нему, совсем близко, и ощутила терпкий запах грязной плоти, израненной и страдающей.
— Не торопись, Крапчатый, — сказала она. — Еще успеешь умереть. Ждать недолго.
Он чуть заметно кивнул, по-прежнему глядя туда, где она стояла раньше. А Тереса вновь услышала треск разлетающейся в щепки дверцы, увидела дуло «питона», приближающееся к ее голове, и голос Поте Гальвеса снова произнес: Блондин был одним из наших, Кот, вспомни, а она была его девчонкой. Отойди, чтобы тебя не забрызгало. А может, вдруг подумала она, я и правда в долгу перед ним. Прикончить его быстро, как он хотел поступить со мной. Черт побери. Таковы правила. Она кивнула на поникшего Кота Фьерроса.
— Ты не присоединился к нему, — тихо, почти шепотом произнесла она.
Это был даже не вопрос, даже не рассуждение вслух. Просто констатация факта. Бесстрастное лицо киллера не изменилось: он будто не слышал. Еще одна ниточка крови потекла у него из носа, задерживаясь в грязных усах. Тереса еще несколько секунд смотрела на него, словно изучая, потом повернулась и медленно пошла к двери. Языков ждал ее на пороге.
— Уважьте Крапчатого, — сказала Тереса.
Не всегда правильно карать всех поровну, думала она. Долги бывают разные. И каждый понимает их по-своему. По собственному разумению.

Глава 12.
Что, если я тебя куплю?

В свете, льющемся сквозь большие окна под потолком, поплавки надувной лодки «Валиант» походили на две большие серые торпеды. Сидя на полу, Тереса Мендоса, обложенная инструментами, возилась с винтами двух усиленных катерных моторов по двести пятьдесят лошадиных сил. На ней были старые джинсы и грязная футболка, волосы заплетены в косы — они свисали по обе стороны потного лица, — руки перепачканы машинным маслом. Рядом, наблюдая за работой, сидел на корточках Пепе Оркахуэло, ее доверенный механик; время от времени, не дожидаясь просьбы Тересы, он протягивал ей нужный инструмент. Маленький, почти щуплый Пепе в свое время был восходящей звездой мотоциклетного спорта, но… Масляное пятно на крутом изгибе дороги и полтора года лечения: в результате пришлось сойти с дистанции и сменить кожаный комбинезон гонщика на матерчатый комбинезон механика. Его случайно нашел доктор Рамос, когда его старенькая машина однажды отказала и он искал по всей Фуэнхироле ремонтную мастерскую, которая работала бы в воскресенье. Бывший гонщик талантливо обращался с моторами, в том числе и с катерными, из которых он умел выжимать до пятисот лишних оборотов в минуту. Он был из тех молчаливых, толковых и работящих парней, которые любят свое дело, готовы вкалывать от зари до зари и никогда не задают вопросов. А кроме того, что весьма важно, он отличался благоразумием. Единственным видимым признаком немалых денег, заработанных им за последние четырнадцать месяцев, была «хонда-1200», стоявшая сейчас рядом с яхтенным портом в Сотогранде, перед эллингом, принадлежащим «Марине Самир», небольшой компании с марокканским капиталом и гибралтарским юридическим адресом, одному из филиалов-ширм «Трансер Нага». Все остальное Пепе аккуратно откладывал. На старость. Потому что никогда не знаешь, частенько повторял он, на каком повороте тебя поджидает следующее масляное пятно.
— Ну, вот, теперь нормально, — сказала Тереса.
Она взяла сигарету, дымившуюся на опоре, на которой стояли двигатели, и, пачкая ее маслом, сунула в рот.
Пепе не любил, чтобы тут курили во время работы и чтобы другие копались в моторах, доверенных его попечению. Но Тереса была хозяйкой — ей принадлежал и эллинг, и сами моторы. Так что возражать не приходилось. Кроме того, Тересе нравилось заниматься такой работой, бывать на причале и в порту. Иногда она сама выходила в море, чтобы испытать мотор или катер, а однажды, управляя одной из новых девятиметровых лодок с полужестким корпусом (она сама придумала использовать полые кили из стекловолокна как емкости для горючего), провела в море всю ночь, гоняя мотор на полной мощности, чтобы проверить, как он себя ведет при сильном волнении. Однако на самом деле все это было лишь предлогом. Так она питала воспоминания и поддерживала связь с той частью себя, что никак не желала исчезнуть. Возможно, виной тому была утраченная наивность, то состояние духа, которое теперь, с высоты прожитого и пережитого, казалось ей близким к счастью. Может, тогда я была счастлива, говорила она себе. Может, я была действительно счастлива, хотя и не понимала этого.
— Дай-ка мне пятый номер. И подержи тут… Ну вот.
Она удовлетворенно оглядела плоды своего труда.
У только что установленных стальных винтов — один левого вращения, другой правого, чтобы компенсировать отклонение, — диаметр был поменьше, а шаг побольше, чем у родных, алюминиевых, в результате пара моторов, установленная на корме, позволяла при спокойном море развивать добавочную скорость: ни много ни мало, несколько лишних узлов. Опять положив сигарету на опору, Тереса закончила работу, в последний раз затянулась, аккуратно притушила окурок в обрезанной жестянке из-под «Кастрола», служившей пепельницей, и встала, потирая уставшую спину.
— Потом расскажешь, как они себя ведут.
— Конечно, расскажу.
Тереса вытерла руки о тряпку и, выйдя наружу, сощурилась от яркого андалусского солнца. Несколько мгновений она стояла так, наслаждаясь созерцанием и ощущением того, что ее окружало. Огромный синий подъемный кран, мачты кораблей, мягкое поплескивание воды о бетон причала, запах моря, ржавчины и свежей краски от вытащенных из воды корпусов, звон фалов под восточным бризом, дующим поверх волнореза. Она поздоровалась с рабочими, каждого из которых знала по имени, и, обходя эллинги и стоящие на пиллерсах парусники, направилась туда, где под пальмами, на сером песчаном берегу, косо уходящем к востоку, к Пунта-Чульера, поджидал ее, стоя рядом с джипом «чероки», Поте Гальвес. Прошло уже немало времени — почти год — с той ночи в подвале недостроенного коттеджа в Нуэва-Андалусии и с того, что произошло несколько дней спустя, когда двое парней Языкова доставили к Тересе наемника, еще не отошедшего от побоев и пыток. Мне нужно кое о чем поговорить с доньей , сказал он. Дело срочное. И надо бы, чтоб поскорее. Тереса, холодная и суровая, приняла его на террасе роскошного номера отеля «Пуэнте Романо», выходящей на пляж; сквозь огромные окна гостиной за ними наблюдали телохранители. Я слушаю тебя, Крапчатый. Может, хочешь выпить? Спасибо, нет, ответил Поте Гальвес и некоторое время стоял, глядя невидящими глазами на море и почесывая голову, похожий на неуклюжего медведя: мятый темный костюм (двубортный пиджак еще более подчеркивал его полноту), никак не вяжущиеся с ним сапоги из кожи игуаны — они живо напомнили Тересе о родном Синалоа и вызвали странное теплое чувство, едва ли не умиление — и надетый ради такого случая чересчур широкий и чересчур яркий галстук. Тереса смотрела на соотечественника внимательно, как в последние годы научилась смотреть на всех: и на мужчин, и на женщин. На этих распроклятых разумных человеческих существ. Смотреть, проникая в то, что они говорят, а еще более в то, о чем они молчат или о чем медлят заговорить, как мексиканец в эту минуту. Я слушаю тебя, повторила она, он медленно, все еще молча, повернулся к ней, а повернувшись и отняв руку от головы, посмотрел прямо ей в глаза, потом искоса глянул на телохранителей за стеклом и тихо заговорил. Ну, однако, сеньора, я пришел поблагодарить вас. Сказать вам «спасибо», что я до сих пор жив, несмотря на то, что я сделал или собирался сделать. Ну, надеюсь, тебе не нужно объяснять, жестко ответила она. И киллер снова отвел глаза; нет, конечно, нет, повторил он со своим характерным выговором, который будил в Тересе столько воспоминаний, потому что проникал в раны ее сердца. Я только ради этого. Поблагодарить вас, и знайте, что Потемкин Гальвес в долгу перед вами и он заплатит свой долг. И как же ты собираешься расплачиваться со мной? — спросила она. Ну, однако, сеньора, я уже сделал кое-что, был ответ. Я говорил с тамошними людьми, которые прислали меня. По телефону. Рассказал им все как было: что нам устроили ловушку и разобрались с Котом и что ничего нельзя было поделать, потому что нас подловили очень хитро. Что за люди? — спросила Тереса, заранее зная ответ. Просто люди, ответил он, выпрямляясь; его глаза вдруг блеснули гордо и сурово. Не надо, донья. Вы же знаете, есть такие вещи, о которых я не говорю. Скажем так: просто люди. Тамошние. И потом, снова смиренным тоном, все время делая паузы и с трудом подыскивая слова, он рассказал: этим людям, кто бы они ни были, не нравится, что он до сих пор дышит и что с его напарником Котом разобрались таким вот образом, и они четко и ясно объяснили ему, что перед ним три пути: довести дело до конца, сесть на первый же самолет и вернуться в Кульякан, чтобы получить по заслугам, или спрятаться там, где его не смогут найти.
— И что же ты решил, Крапчатый?
— Ну, однако, никаких разговоров. Знаете, мне из этих трех дорожек, какую ни возьми, все не по нутру. Слава богу, семейства у меня пока нет, так что на этот счет могу не беспокоиться.
— И что же?
— Ну что… вот я тут, перед вами.
— И что прикажешь с тобой делать?
— Однако, вам виднее. Сдается мне, это не моя проблема.
Тереса испытующе оглядела наемника. Ты прав, решила она мгновение спустя. Она чувствовала, что ее губы вот-вот растянутся в улыбке, но ей удалось сдержаться. Логика Поте Гальвеса была элементарно проста и потому понятна ей, хорошо знавшей правила. В известной степени, такова же была когда-то и таковой же оставалась ее собственная логика: логика жестокого мира, из которого происходили они оба.
Ей вдруг пришло в голову что все происходящее немало посмешило бы Блондина Давилу. Синалоа в чистом виде. Да, черт побери. Забавные шутки играет иногда жизнь.
— Так что же, ты просишь у меня работу?
— Все равно рано или поздно пришлют других, — просто ответил киллер, пожав плечами с видом покорности судьбе, — и я смогу вернуть вам свой долг.

* * *

И вот теперь Поте Гальвес ждал ее у машины — так же, как ждал каждый день с того самого утра на террасе отеля «Пуэнте Романо»: шофер, телохранитель, курьер, слуга на все случаи жизни. Оказалось несложно устроить ему вид на жительство — все решилось с помощью некоторой суммы — и даже лицензию на ношение оружия: в этом помогла одна дружественная охранная фирма. Это позволило ему вполне легально носить на поясе, в кожаной кобуре, кольт «питон» — точно такой же, какой он приставил к голове Тересы в другой жизни и под другим небом. Однако люди из Синалоа больше не создавали проблем: несколько недель назад, с легкой руки Языкова, «Трансер Нага», так сказать, из любви к искусству, то есть не рассчитывая на вознаграждение, приняла участие в некой операции, которую картель Синалоа проводил совместно с русскими, начинавшими проникать в Лос-Анджелес и Сан-Франциско. Это смягчило напряженность или убаюкало старые призраки, и Тересе было передано на словах послание, недвусмысленно говорившее о том, что все забыто: до дружбы, конечно, далеко, но каждый занимается своим делом, счетчик на нуле, и хватит разборок. Сам Бэтмен Гуэмес внес ясность в этот пункт через доверенных курьеров, и, хотя в таком бизнесе любые гарантии относительны, этого оказалось достаточно, чтобы утихомирить бурные волны. Киллеров больше не присылали, однако Поте Гальвес, недоверчивый по натуре и по обязанности, оставался начеку.
Тем более что по мере расширения дела отношения Тересы со многими людьми все усложнялись, и пропорционально росту ее могущества росло и число ее врагов.
— Домой, Крапчатый.
— Да, хозяйка.
Теперь домом Тересы был роскошный коттедж с огромным садом и бассейном, наконец-то достроенный в Гуадальмина-Баха, рядом с морем. Тереса поудобнее устроилась на переднем сиденье; Поте Гальвес взялся за руль. Два часа возни с моторами помогли ей немного отойти от занимавших ее забот. Близился к завершению хороший этап работы: четыре груза, заказанных Н'Дрангетой, были благополучно доставлены по назначению, итальянцы просили еще. Просили еще и люди из Солнцево. Новые катера отлично справлялись с перевозками гашиша с побережья Мурсии до португальской границы, держа в разумных пределах — эти потери также были предусмотрены — процент захватов грузов жандармерией и таможенниками. Марокканские и колумбийские связи работали как часы, а финансовая инфраструктура, постоянно совершенствуемая Тео Альхарафе, поглощала и направляла в нужное русло огромные суммы, из которых только две пятых снова вкладывались в оперативные средства. Но по мере того как Тереса расширяла свою деятельность, усиливались и трения с другими организациями, занимавшимися тем же бизнесом. А занимались им галисийцы и французы.

* * *

С французами не возникало никаких проблем. Или, вернее, возникали, но немного и ненадолго. На Костадель-Соль подвизалось несколько поставщиков гашиша из марсельской мафии, группировавшихся вокруг двух главных фигур: франкоалжирца по имени Мишель Салем и марсельца, известного как Нене Гару. Салем был полный мужчина за шестьдесят, седой, с приятными манерами; Тересе довелось несколько раз общаться с ним, но ход переговоров ее не устроил.
Алжирец (он специализировался на перевозках гашиша на спортивных судах) был человеком солидным, семейным, жил в роскошном доме в Фуэнхироле вместе с двумя разведенными дочерьми и четырьмя внуками.
В отличие от него, Нене Гару являл собой классический тип французского негодяя — крутого гангстера, заносчивого и болтливого, из тех, что обожают кожаные куртки, дорогие машины и разряженных, увешанных драгоценностями женщин. Гашишем Гару занимался в дополнение к сутенерству, контрабанде короткоствольного оружия и розничной торговле героином.
Все попытки прийти с ним к какому-то разумному соглашению оказались неудачными, а однажды, во время неформальной встречи с Тересой и Тео Альхарафе в отдельном кабинете одного из ресторанов в Михасе, Гару разошелся до того, что произнес вслух угрожающие слова, слишком грубые и серьезные, чтобы не принять их во внимание. Это произошло после того, как француз предложил Тересе перевезти четверть тонны колумбийского героина «black tar» , а она отказалась. Насколько я понимаю, сказала она, гашиш — более или менее народный наркотик, кокаин — роскошный товар для тех, кто платит за него, а героин — это яд для бедных. Такими гадостями я не занимаюсь. Именно так она и выразилась: гадостями, и французу это не понравилось. Чтобы какая-то мексиканская потаскуха тут выделывалась передо мной, — таков был его последний комментарий, прозвучавший еще более вызывающе из-за марсельского акцента. Тереса, на лице которой не дрогнул ни один мускул, очень медленно загасила сигарету в пепельнице, попросила счет и вышла. Что будем делать? — обеспокоенно спросил Тео, когда они оказались на улице. Этот тип опасен, да еще и встал на дыбы. Но Тереса три дня не говорила ничего, даже не упоминала о случившемся. Наедине с собой, спокойная и молчаливая, она планировала ходы, взвешивала все «за» и «против», будто разыгрывая сложную шахматную партию. Она обнаружила, что эти серые рассветы, застающие ее в постели с открытыми глазами, способствуют интересным размышлениям, иногда весьма отличным от тех, что приходят при свете дня. И спустя три рассвета, уже приняв решение, она отправилась к Олегу Языкову. Я пришла спросить твоего совета, сказала она, хотя оба знали, что это не правда. И после того как в нескольких словах она изложила суть дела, Языков некоторое время сидел, глядя на нее, потом пожал плечами. Ты очень выросла, Теса, сказал он. А когда человек очень растет, такие трудности входят в пакет. Да. Я не могу влезать в это. Да. И советовать тебе не могу, потому что это твоя война, а не моя. И в один прекрасный день — жизнь играет с людьми разные шутки — мы с тобой можем схлестнуться из-за чего-нибудь подобного… Да. Кто знает? Помни только, что в этом бизнесе нерешенная проблема — все равно что рак. Рано или поздно она убивает.
Тереса решила применить метод, каким действуют в Синалоа. Я им устрою, сказала она себе. В конце концов, если у нее на родине такие методы оказываются действенными, они будут действенными и здесь, тем более что в этих местах к ним еще не привыкли. Ничто не впечатляет так, как несоразмерное, особенно когда его не ждешь. Наверняка Блондин Давила, страстный болельщик команды «Лос Томатерос де Кульякан», похохатывая теперь за столиком адской таверны, описал бы это в каких-нибудь бейсбольных терминах — например, «отыграть у лягушатников вторую базу». На этот раз Тереса воспользовалась своими марокканскими связями: ее старый приятель, полковник Абделькадер Чаиб, дал ей подходящих людей — бывших полицейских и бывших военных, которые говорили по-испански, имели оформленные паспорта с туристической визой и для своих, так сказать, командировок пользовались паромной линией Танжер — Альхесирас. Крутые парни, киллеры, они не получали никакой информации и инструкций, кроме строго необходимых, так что в случае их поимки испанские власти никак не смогли бы отследить их связи с кем бы то ни было. Итак, Нене Гару получил свое, когда в четыре часа утра выходил из дискотеки в Бенальмадене. Двое молодых мужчин североафриканской внешности — это он рассказал полиции позже, когда к нему снова вернулся дар речи, — напали на него, как обычные грабители, а потом, отобрав бумажник и часы, перебили ему позвоночник бейсбольной битой. Шмяк, шмяк. Они сделали ему из позвоночника погремушку: по крайней мере, так живописно выразился представитель больницы (его начальство потом выразило ему свое неудовольствие подобной откровенностью), излагая эту историю журналистам. А тем же самым утром, когда она появилась в разделе «Происшествия» малагской ежедневной газеты «Сур», в доме Мишеля Салема в Фуэнхироле зазвонил телефон. Сказав «Добрый день» и сообщив, что это звонит «один друг», мужской голос на безупречном испанском языке выразил свои соболезнования по поводу несчастного случая с Гару, о котором, видимо, господину Салему уже известно. Потом — несомненно, с мобильного телефона — он принялся детально описывать, как в эту самую минуту внуки франкоалжирца, три девочки и мальчик, возрастом между пятью и двенадцатью годами, играют во дворе швейцарской школы в Лас-Чапас: невинные ангелочки, только накануне отмечавшие в «Макдоналдсе» вместе со своими маленькими друзьями день рождения старшей — живой, шустрой девчушки по имени Дезире, ежедневный маршрут которой в школу и из школы, так же как маршруты ее брата и сестер, был описан Салему самым подробным образом. А в довершение всего тем же самым днем, ближе к вечеру, посыльный доставил ему конверт с фотографиями, сделанными при помощи телеобъектива, на которых его внуки были запечатлены в различные моменты последней недели, включая «Макдоналдс» и швейцарскую школу.

* * *

Я разговаривал с Кучо Маласпиной — черные кожаные брюки, английский твидовый пиджак, марокканская сумка на плече — перед своей последней поездкой в Мексику, за две недели до встречи с Тересой Мендоса.
Мы случайно встретились в зале ожидания малагского аэропорта, между двумя рейсами, задерживавшимися отправкой.
— Привет, как дела, дорогой? — поздоровался он. — Как жизнь?
Я взял себе кофе, он — апельсиновый сок, и мы принялись обмениваться комплиментами. Читаю тебя, вижу тебя по телевизору и так далее. Потом мы выбрали уголок поспокойнее и уселись на диван.
— Я работаю над «Королевой Юга», — сказал я, и он как-то зло рассмеялся. Это он окрестил ее так. Обложка журнала «Ола!» четырехлетней давности. Шесть страниц с цветными иллюстрациями, посвященных истории ее жизни или, по крайней мере, той части ее жизни, о которой он смог кое-что разузнать, сосредоточив свой интерес главным образом на ее мощи, ее богатстве и ее тайне. Почти все снимки были сделаны с помощью телеобъектива. Что-то типа: эта опасная женщина держит под своим контролем то-то и то-то.
Мексиканка — мультимиллионерша и скромница, темное прошлое, мутное настоящее. Красивая и загадочная, гласила подпись под единственной фотографией, снятой с близкого расстояния: Тереса в темных очках, строгая и элегантная, в окружении телохранителей, выходит из машины (это происходило в Малаге), чтобы сделать заявление перед судебной комиссией по вопросам контрабанды наркотиков, которая не сумела найти абсолютно никаких доказательств того, что Тересе инкриминировалось. К тому времени ее юридическая и финансовая защита была непробиваемой, и королева наркомафиози Гибралтарского пролива, наркоцарица (так называла ее газета «Эль Паис«) успела купить поддержку стольких политиков и полицейских чинов, что стала практически неуязвима — до такой степени, что Министерство внутренних дел передало ее досье в прессу, пытаясь предать огласке, в виде слухов и газетной информации, то, чего не удалось доказать судебным путем. Однако вышло совсем наоборот. Этот репортаж превратил Тересу в легенду: женщина в мире крутых мужчин. С тех пор каждая из ее немногочисленных фотографий, как и ее редкие появления на публике, становилась едва ли не сенсацией, а папарацци (на телохранителей Тересы так и сыпались обвинения в нападении на фотографов, и решением этих проблем занималась целая стая адвокатов, получавших свои гонорары от «Трансер Нага») следили за ней с не меньшим интересом, чем за принцессами Монакскими или кинозвездами.
— Так значит, ты пишешь книгу об этой пташке.
— Да, заканчиваю. Почти заканчиваю.
— Своеобразный персонаж, правда? — Кучо Маласпина смотрел на меня своими умными лукавыми глазами, поглаживая усы. — Я ее хорошо знаю.
Кучо был моим старинным приятелем еще с тех пор, когда я работал репортером, а он начинал создавать себе имя в желтой прессе и телепередачах на скандальные темы. Мы уважали друг друга как люди и как коллеги. Теперь он был звездой — человеком, способным разрушить брак каких-нибудь известных людей одним-единственным замечанием, заголовком в журнале или подписью к фото. Он был умен, изобретателен и зол. Гуру светских сплетен и гламура знаменитостей. Яд в бокале мартини. Не правда, что он хорошо знал Тересу Мендоса, однако он вращался в ее кругах — Коста-дель-Соль и Марбелья были завидной кормушкой для представителей светской прессы — и пару раз сумел подобраться к ней достаточно близко, хотя его всегда призывали к порядку такой твердой рукой, что однажды дело дошло до подбитого глаза и заявления в суд города Сан-Педро-де-Алькантара, когда один из телохранителей (чье описание точно соответствовало внешности Поте Гальвеса) воздал Кучо по заслугам, пресекая его попытку заговорить с Тересой при выходе из одного ресторана в Пуэрто-Банусе. Добрый вечер, сеньора, я хотел бы задать вам пару вопросов, если это не слишком большая дерзость с моей стороны, ой.
Судя по всему, это была слишком большая дерзость. Так что не было ни ответов, ни даже вопросов — ничего, кроме усатой гориллы, подбившей Кучо глаз с профессиональной точностью. Глухой стук, разноцветные звездочки, журналист, сидящий на полу, дверцы машины и рокот включенного мотора. Королева Юга — он увидел ее и не увидел.
— Интересная фигура. Баба, которая всего за несколько лет создала небольшую подпольную империю.
Авантюристка со всеми соответствующими ингредиентами — тайна, контрабанда наркотиков, деньги… Всегда на расстоянии, под защитой своих телохранителей и своей легенды. Полиция не в состоянии подцепить ее, а она покупает все и вся. Когда эта ее горилла, толстяк с лицом Индейца Фернандеса, поставила мне фонарь, скажу тебе честно, я был просто в восторге. Я жил этим пару месяцев. Потом, когда мой адвокат потребовал возмещения морального и физического ущерба — такую сумму, какую мы и не мечтали получить, — ее люди заплатили все до последнего сентаво. Представь себе. Клянусь — такие деньжищи! Даже в суд обращаться не пришлось.
— Правда, что она водила дружбу с алькальдом?
Коварная улыбка под усами стала еще шире.
— С Томасом Пестаньей?.. Не то слово. — Держа в одной руке стакан сока с соломинкой, он воздел другую жестом восхищения. — Тереса была для Марбельи прямо-таки долларовым дождем: благотворительность, подарки, инвестиции. Они познакомились, когда она купила участок земли в Гуадальмина-Баха, чтобы построить себе дом: сады, бассейн, фонтаны, вид на море. И весь дом был битком набит книгами: в довершение всего эта девочка оказалась слегка интеллектуалкой, ты ведь знаешь? Или, по крайней мере, так говорят. Они с алькальдом много раз ужинали вместе, встречались с общими друзьями. Этакие приватные собрания: банкиры, строители, политики и прочие подобные люди… — У них были общие дела?
— А ты как думал? Пестанья здорово прикрывал ее, а она всегда умела соблюдать декор. Всякий раз, как затевалось очередное расследование, у агентов и судей резко пропадал к нему интерес или они оказывались некомпетентны. Так что алькальд мог посещать ее, не рискуя вызвать ничьего возмущения. Она была до чертиков благоразумна и хитра. Ползком пробиралась в муниципальные советы, в суды… Даже Фернандо Боувьер, губернатор Малаги, и тот ей в рот смотрел. В конце концов, все стали зарабатывать такие деньги, что уже никто не мог обходиться без нее. В этом заключалась ее защита и ее сила.
— Ее сила, — повторил он. Потом разгладил складки на своих кожаных брюках, закурил маленькую голландскую сигару и закинул ногу на ногу. — Королева, — продолжал он, выпустив клуб дыма, — не любила праздников и вечеринок. За все эти годы она была на них максимум два-три раза. Приезжала поздно и скоро исчезала. Жила взаперти в своем доме, и только два-три раза удалось ее сфотографировать издали, когда она прогуливалась по пляжу. Она любила море. Говорили, что время от времени она выходит в море со своими контрабандистами, как в те времена, когда была беднее церковной мыши; но, может, это просто часть ее легенды. Точно известно только, что она любила море. Купила большую яхту, назвала ее «Синалоа» и, бывало, подолгу жила на ней одна — только с телохранителями и командой. Путешествовала немного. Так, буквально пару раз. Средиземноморские порты, Корсика, Балеары, греческие острова. Больше ничего.
Был момент, когда мне казалось, что мы ее засекли… Одному папарацци удалось проникнуть к ней под видом каменщика — у нее в саду что-то строили — и отщелкать пару пленок: она на террасе, в окне, ну, и тому подобное. Журнал, который купил эти фотографии, предложил мне написать текст. Но так ничего и не вышло. Кто-то заплатил целое состояние, чтобы репортаж не пошел, а снимки исчезли. Как по волшебству. Говорят, этим занимался лично Тео Альхарафе. Тот красавчик-адвокат. И, говорят, заплатил вдесятеро больше того, что они стоили.
— Да, я помню этот случай… У какого-то фотографа были проблемы.
Кучо, протянувший было руку, чтобы стряхнуть пепел, задержал ее на полпути к пепельнице, и его недобрая улыбка превратилась в глухой, многозначительный смех.
— Проблемы?.. Послушай, дорогой. Когда речь идет о Тересе Мендоса, это слово — просто эвфемизм. Тот парень был профессионал. Ветеран своего дела. Он привык и умел вертеться вокруг элиты, ворошить ее мусор, обнюхивать чужие ширинки, копаться в чужих жизнях… Журналы и агентства никогда не называют имен авторов таких репортажей, но, видимо, кто-то настучал. Через две недели после того, как исчезли снимки, его квартиру в Торремолиносе ограбили — по случайному стечению обстоятельств как раз в то время, когда он был дома и спал. Бывают же совпадения, правда?.. Его четыре раза пырнули ножом, хотя, похоже, убивать не собирались, а до этого переломали все пальцы на обеих руках — один за другим, по очереди, представь себе… Об этом стало известно. И, разумеется, никто больше не пытался проникнуть в этот дом в Гуадальмине. И даже подходить к этой сукиной дочери ближе, чем на пару десятков метров.
— А что насчет любовных историй? — спросил я, меняя тему.
Он решительно мотнул головой. Уж что-что, а это была его тема.
— Никаких любовных историй — полный ноль. Во всяком случае, насколько мне известно. А уж ты знаешь, что мне известно многое. Были разговоры о ее связи с доверенным адвокатом — Тео Альхарафе. Импозантный тип, высокий класс. Тоже отъявленный мерзавец. Они путешествовали вместе и все такое. Ее видели с ним даже в Италии, но все это не то. Может, она и спала с ним, но это было не то, понимаешь? У меня сучье чутье, так что можешь ему верить. Скорее уж тут замешана Патрисия О'Фаррелл.
— Эта О'Фаррелл, — продолжал он после того, как сходил за еще одним стаканом сока, по пути поздоровавшись с какими-то знакомыми, — другого поля ягода. Они были подругами и партнершами, хотя на самом деле просто небо и земля. Но они вместе сидели. Ничего себе история, правда? Кто знает, что там между ними происходило. О'Фаррелл была тонкая штучка. Шлюха-лесбиянка. Вполне дозревшая особь, предававшаяся всем порокам на свете, включая этот. — Кучо многозначительно постучал указательным пальцем по кончику носа. — Человек настроения. Так что довольно трудно понять, как эта парочка, Сафо и капитан Морган, вообще могла сойтись. Но, конечно, заправляла всем Мексиканка. Невозможно представить себе, чтобы паршивая овца семейства О'Фаррелл могла поднять все это сама. Она была лесбиянка по вере и по убеждению. И кокаинистка до мозга костей. Все это породило немало сплетен. Говорят, это она обтесала Мексиканку — та якобы и читать-то не умела или почти не умела. Правда или нет, но когда я познакомился с ней, она уже одевалась и вела себя, как светская дама. Умела носить хорошую одежду, притом всегда, я бы сказал, скромную: темные тона, простые цвета… Ты будешь смеяться, но однажды мы даже выставили ее кандидатуру на голосование, когда читатели в очередной раз выбирали двадцать самых элегантных женщин года. Выставили, конечно, наполовину в шутку, наполовину всерьез. Клянусь тебе. И представь, за нее голосовали. Она заняла место где-то во втором десятке. Она была ничего, не бог весть что, но умела подать себя… — Он замолчал и некоторое время сидел задумавшись, с рассеянной улыбкой, потом пожал плечами. — Ясно, между ними что-то было. Не знаю, что именно: дружба, интим, но что-то было. Все это очень странно. Может, этим и объясняется то, что в жизни Королевы Юга было так мало мужчин.
Дин-дон, прозвучало в зале. Компания «Иберия» объявляет посадку на самолет, вылетающий рейсом Малага — Барселона. Кучо взглянул на часы и поднялся, надевая на плечо свою кожаную сумку. Я тоже встал, мы пожали друг другу руки. Рад, что повидались и так далее. И спасибо.
— Надеюсь прочесть твою книгу прежде, чем тебе оттяпают твою пару шариков. Кажется, это называется «оскопить». — На прощанье он подмигнул мне: — Значит, тайна есть, правда?.. То, что в конце концов произошло с О'Фаррелл, с адвокатом… — Удаляясь от меня, он смеялся. — То, что произошло со всеми.

* * *

Той мягкой осенью ночи были теплыми, сделки — удачными. Тереса Мендоса отхлебнула глоток коктейля с шампанским и повела глазами вокруг. На нее тоже смотрели, прямо или искоса: тихо произнесенные замечания, шепот, улыбки, иногда льстивые, иногда беспокойные. Да и как иначе? В последнее время средства массовой информации уделяли ей слишком много места и времени для того, чтобы на нее не обращали внимания. Она находилась как бы в географическом центре сложного переплетения денег и власти, чреватого громадными возможностями, но также и контрастами.
Опасностями. Она отпила еще глоток. Спокойная музыка, пятьдесят избранных гостей, одиннадцать часов вечера, желтоватая половинка луны, горизонтально повисшая над черным морем, отражается в бухте Марбельи, раскинувшейся по ту сторону огромного пространства, обрызганного миллионами огней. Зал, распахнутый в сад на склоне горы, рядом с шоссе на Ронду. Все подступы к саду под контролем охранников и муниципальной полиции. Томас Пестанья, хозяин праздника, переходил от одной группы гостей к другой — словечко тут, улыбка там. Белый пиджак, широкий красный матерчатый пояс, огромная гаванская сигара в унизанной перстнями левой руке, лохматые, как у медведя, брови, все время поднятые с выражением приятного удивления. Он был похож на злодея из какого-нибудь шпионского фильма семидесятых годов. На симпатичного злодея. Спасибо, что пришли, дражайшие дамы. Как приятно. Как мило. Вы знакомы с таким-то?.. А с таким-то?.. Таков был Томас Пестанья, и в этой обстановке он чувствовал себя как рыба в воде. Обожая похваляться, сейчас он похвалялся Тересой, словно редкостным и опасным трофеем — очередным доказательством своего успеха. Когда кто-нибудь спрашивал его о ней, мэр Марбельи изображал на лице интригующую улыбку и покачивал головой, будто говоря: эх, если бы я рассказал тебе… Мне годится все, что придает блеск или приносит деньги, сказал он однажды. Одно тянет за собой другое. Тереса же придавала местному обществу некий штрих экзотической тайны, а кроме того, была настоящим рогом изобилия, неиссякаемым источником инвестиций. Последняя операция, имевшая целью завоевать сердце алькальда (ее усиленно рекомендовал Тео Альхарафе), заключалась в покрытии муниципального долга, угрожавшего скандальным наложением ареста на имущество мэрии, а также политическими последствиями. Кроме того, Пестанья, словоохотливый, честолюбивый, хитрый (со времен Хесуса Хиля ни один алькальд не собирал больше голосов избирателей, чем он), в определенные моменты любил бравировать своими связями и знакомствами, хоть и в узком кругу друзей или партнеров — точно так же, как коллекционеры допускают избранных в свои галереи, некоторые шедевры из которых, приобретенные не совсем законным образом, не могут демонстрировать перед широкой публикой.
— А представь, если бы тут устроили облаву, — со смехом проговорила Пати О'Фаррелл. Из уголка рта у нее свисала сигарета, в руке был очередной бокал. — Ни одного стоящего полицейского, — прибавила она. — Таким куском, как этот, они просто подавились бы.
— Ну, один-то полицейский здесь присутствует: Нино Хуарес.
— Да я уж видела этого мерзавца.
Отпивая из бокала, Тереса мысленно прикинула.
Трое финансистов. Четверо строителей высокого ранга. Пара известных английских артистов — они осели в этих краях, чтобы избежать налогов у себя на родине.
Кинопродюсер, с которым Тео Альхарафе только что заключил взаимовыгодный союз, поскольку тот каждый год объявлял себя банкротом и виртуозно умел проводить деньги через убыточные компании и фильмы, которых никто никогда не видел. Владелец шести полей для гольфа. Два губернатора. Полуразорившийся миллионер из Саудовской Аравии. Перспективный член королевской семьи Марокко. Дама — главный акционер солидной сети отелей. Знаменитая фотомодель. Певец, прилетевший из Майами на собственном самолете. Бывший министр финансов и его супруга, в прошлом жена видного театрального актера. Три суперроскошных проститутки, красивых и известных своими похождениями с известными людьми… Тереса немного побеседовала с губернатором Малаги и его женой, которая все время таращилась на нее молча, наполовину опасливо, наполовину зачарованно, пока Тереса договаривалась с ее супругом о финансировании культурного центра и трех приютов для токсикоманов.
Потом она переговорила с двумя из четверых строителей и поболтала в сторонке (недолго, но с пользой для дела) с членом марокканской королевской семьи, который вручил ей свою визитную карточку. Вы должны приехать в Марракеш. Я много слышал о вас. Тереса слушала с улыбкой, кивая, но ничем не выражая ни своего согласия, ни отказа. Черт побери, думала она, представляю, что мог слышать обо мне этот тип. И от кого. Затем она обменялась несколькими словами с владельцем полей для гольфа — с ним она была немного знакома. У меня есть интересное предложение, сказал он. Я позвоню вам.
Певец из Майами смеялся и закидывал назад голову, демонстрируя собеседникам, как удачно ему подтянули в клинике второй подбородок.
— В молодости я была просто без ума от него, — насмешливо заметила Пати. — А теперь — посмотри-ка. Sic transit… — Ее глаза с сильно расширенными зрачками заискрились. — Хочешь, нас с ним познакомят?..
Тереса, поднося бокал к губам, покачала головой.
— Ты меня достала, Лейтенант. И смотри — этот бокал у тебя уже третий.
— Это ты меня достала, — возразила Пати, не теряя чувства юмора. — Ты просто зануда — все о делах да о делах.
Тереса снова рассеянно обвела глазами зал. На самом деле это был не совсем праздник, хотя формально отмечался день рождения алькальда Марбельи. Самая настоящая деловая встреча. Ты должна пойти, настаивал Тео Альхарафе, который сейчас стоял с бокалом в руке вместе с финансистами и их супругами, корректный, внимательный, слегка наклоняя голову к своим более низкорослым собеседникам, его орлиный профиль был учтиво обращен к дамам. Ты должна заехать хотя бы на четверть часа, советовал он. В некоторых вещах Пестанья прост до элементарности, так что на него подобные знаки внимания действуют безотказно. Кроме того, ведь речь идет не только об алькальде. Скажешь там раз десять «добрый вечер» и «как поживаете» — и одним махом решена куча проблем. Этим ты расчистишь много тропинок и облегчишь работу. Нам.

Предыдущая страница 12 Следующая страница


13 Артуро Перес Реверте

— Я сейчас вернусь, — сказала Пати. Поставив пустой бокал на стол, она направилась к бару. Высокие каблуки, обнаженная до самой талии спина: все это резко контрастировало с черным платьем и простыми украшениями Тересы — жемчужинками в ушах и серебряным браслетом-неделькой. По пути к бару Пати преднамеренно коснулась спины девушки, стоявшей в соседней группе гостей, и та, полуобернувшись, взглянула на нее. Впервые увидев эту девушку в зале, Пати, покачивая как всегда почти наголо остриженной головой, заметила: аппетитный цыпленочек . Тереса, уже давно привыкшая в провокационному тону подруги (Пати в ее присутствии частенько вполне сознательно выходила за рамки приличий), пожала плечами. Больно зелена для тебя, Лейтенант, сказала она. Зелена — не зелена, ответила Пати, а в Эль-Пуэрто она бы от меня не ушла. Потом на секунду задумалась и добавила: все равно я ошиблась насчет Эдмона Дантеса. Говоря это, она улыбалась как-то чересчур широко. И вот теперь Тереса обеспокоенно смотрела ей вслед: походка Пати была уже не слишком тверда, хотя, возможно, она и выдержала бы еще пару бокалов прежде, чем нанести первый визит в туалет, чтобы, так сказать, попудрить носик Но проблема заключалась не в бокалах и не в дорожках. Черт бы побрал эту Пати. Дело с ней обстояло все хуже и хуже, и не только этим вечером. Сама же Тереса вполне контролировала себя и уже начинала подумывать об отъезде.
— Добрый вечер.
Она уже заметила, что Нино Хуарес бродит вокруг, приглядываясь к ней. Щуплый, со светлой бородкой. В дорогом костюме, которого не купишь на жалованье офицера полиции. Тересе несколько раз приходилось иметь с ним дело по касательной. Решением подобных вопросов занимался Тео Альхарафе.
— Я Нино Хуарес.
— Я знаю, кто вы.
Тео — он стоял в другом конце зала, но успевал быть в курсе всего — бросил на нее предостерегающий взгляд, говоривший: этот тип хоть и наш, поскольку его соучастие уже оплачено, но он — что-то вроде минного поля. А кроме того, здесь слишком много глаз.
— А я и не знал, что вы бываете на таких сборищах, — сказал полицейский.
— Я тоже не знала, что вы на них бываете.
Это была не правда. Тереса знала, что главному комиссару группы ОПКС весьма по душе светская жизнь Марбельи, возможность общаться со знаменитостями и выступать по телевидению с информацией о каком-либо блестящем успехе вверенного ему подразделения на фронте служения обществу. А еще он очень любил деньги. Они с Томасом Пестаньей дружили и активно подстраховывали друг друга.
— Это входит в мои обязанности… — Хуарес помолчал и закончил:
— Так же как и в ваши.
Не нравится он мне, подумала Тереса. Есть люди, которых я, если нужно, могу купить. Некоторые из них мне нравятся, другие нет. Этот нет. Хотя, может, мне просто не нравятся продажные полицейские. Или вообще продажные типы, независимо от того, полицейские они или нет. Купить человека не значит привести его к себе домой.
— Есть одна проблема, — сказал Хуарес.
Сказал почти интимным тоном, водя глазами по сторонам, как и она, с самым любезным выражением лица.
— Проблемы, — ответила Тереса, — не мое дело. У меня есть человек, который занимается их решением.
— Ту, о которой я говорю, решить не так просто. Поэтому я и предпочитаю рассказать о ней непосредственно вам.
И он рассказал — в нескольких словах и тем же тоном. Речь идет о новом расследовании. Его затевает член Национального суда, весьма ревностно относящийся к своему делу: некий Мартинес Прадо. На сей раз он решил не привлекать к участию в нем группу ОПКС, а задействовать жандармерию. Оставшись в стороне, сам Хуарес сделать ничего не сможет. Он только хочет объяснить положение дел прежде, чем все начнется.
— Кого конкретно в жандармерии?
— Есть довольно толковая группа — «Дельта-Четыре». Ее возглавляет некий капитан по имени Виктор Кастро.
— Я слышала о нем.
— Все готовится уже давно и под большим секретом. Судья приезжал пару раз. Похоже, они отследили последнюю партию полужестких катеров. Хотят захватить несколько штук, а потом посмотреть, какая дорожка поведет наверх. И к кому.
— Это серьезно?
— Все зависит от того, что им удастся обнаружить.
Вы лучше знаете, что у вас есть.
— А что собирается делать ОПКС?
— Ничего. Смотреть. Я же сказал: моих людей задействовать не будут. Рассказав вам то, что рассказал, я выполняю свои обязательства.
К ним подошла Пати с новым бокалом в руке. Ее походка теперь была твердой, и Тереса подумала, что подруга наверняка заходила в туалет, чтобы доставить себе маленькое удовольствие.
— Смотрите-ка, — сказала Пати, приблизившись. — Смотрите-ка, кто к нам пришел. Закон и порядок. И какой на вас сегодня большой «Ролекс», суперкомиссар. Новый?
Лицо Хуареса несколько омрачилось. Он пару секунд смотрел в глаза Тересе, как бы говоря: в общем, вы знаете, как обстоят дела. А от вашей партнерши толку будет немного, если посыплются оплеухи.
— Извините. Приятного вечера.
Хуарес удалился, лавируя среди гостей. Глядя ему вслед, Патрисия тихонько смеялась.
— Что тебе тут плел этот сукин сын?.. Не дотягивает до получки?
— Такие провокации ни к чему, — стараясь справиться с подступающим раздражением, тихо ответила Тереса. Ей не хотелось давать воли злости, тем паче здесь. — Это неосторожно. А тем более неосторожно провоцировать полицейских.
— Но мы ведь ему платим, разве нет?.. А раз так, пошел он к черту.
Она рывком поднесла к губам бокал. Тереса не поняла, кто стал причиной внезапного гнева: Нино Хуарес или она сама.
— Послушай, Лейтенант. Давай-ка без глупостей. Ты слишком много пьешь. И пудришь нос.
— Ну и что?.. Сегодня ведь праздник, и мне хочется развлечься по полной программе.
— Кончай дурить. Я говорю не о сегодня.
— Ладно, нянюшка.
На сей раз Тереса не ответила. Она просто очень пристально посмотрела в глаза подруге, и та отвела взгляд.
— В конце концов, — пробормотала она спустя несколько секунд, — пятьдесят процентов того, что идет этому червяку, плачу я.
Тереса и на этот раз ничего не ответила. Она размышляла, ощущая на себе вопросительный взгляд Тео Альхарафе. Черт побери, этому просто не видно конца. Стоит заткнуть одну дырку, как тут же появляется другая. И далеко не всегда выручают здравый смысл или деньги.
— Как поживает королева Марбельи?
К ним подошел Томас Пестанья — дружелюбный, доступный, простой. До вульгарности простой. В своем белом пиджаке он смахивал на низенького, толстенького официанта. Они с Тересой общались часто: это был своего рода союз взаимных интересов. Алькальду нравилось жить, чувствуя дыхание опасности, лишь бы это сулило деньги или усиление влияния, он основал местную политическую партию, удил рыбку в мутных водах торговли недвижимостью, и легенда, которая начинала сплетаться вокруг Мексиканки, подкрепляла его ощущение собственной власти и его тщеславие. А также подпитывала его текущие счета. Пестанья сколотил свое первое состояние, будучи доверенным лицом главы одной крупной андалусской строительной компании: пользуясь связями своего шефа, а также его деньгами, приобретал для нее земли. Потом, став хозяином едва ли не трети Коста-дель-Соль, он явился к шефу, чтобы сообщить, что увольняется. Правда? Правда. Слушай, мне так жаль… Как я могу отблагодарить тебя за службу? А ты уже сделал это, ответил Пестанья. Я записал все на свое имя… Бывший патрон Томаса Пестаньи, выйдя из больницы после инфаркта, много месяцев потом разыскивал его с пистолетом в кармане.
— Интересный народ, правда?
Пестанья, от глаз которого ничто не ускользало, заметил, что Тереса разговаривала с Нино Хуаресом, однако от комментариев воздержался. Они просто обменялись комплиментами: все отлично, сеньор алькальд, еще раз поздравляю. Замечательный праздник. Тереса спросила, который час, алькальд ответил. Значит, обедаем вместе во вторник, договорились. Там же, где обычно. А сейчас нам пора. Делу время, потехе час.
— Тебе придется уехать одной, дорогая, — возразила Пати. — Лично я чувствую себя здесь просто великолепно.

* * *

С галисийцами дела обстояли сложнее, чем с французами. Тут требовалась поистине ювелирная работа, поскольку у мафиозных группировок северо-восточной части Испании имелись собственные связи в Колумбии, и порой они сотрудничали с теми же людьми, что и Тереса. Кроме того, это был действительно серьезный народ, с многолетним опытом, и, как говорится, они играли на своем поле: бывшие amos do fume, руководившие сетью табачной контрабанды, обратили свои взоры на контрабанду наркотиков и в конце концов стали бесспорными amos da farina . Их вотчиной были устья галисийских рек, однако они усиленно расширяли ее в сторону Северной Африки и входа в Средиземное море. Пока «Трансер Нага» занималась только доставкой гашиша на андалусское побережье, отношения с галисийцами, хоть и холодные, вписывались в рамки принципа «живи и давай жить другим». Кокаин же — совсем иное дело. И в последнее время организация Тересы превратилась в серьезного соперника. Обо всем этом говорилось на встрече, проведенной на нейтральной территории, — хуторе, расположенном неподалеку от Арройо-де-ла-Лус, между горным хребтом Санто-Доминго и шоссе N-521, среди пастбищ и рощ пробкового дуба. Большой белый дом стоял в самом конце дороги; проезжая по ней, машины вздымали клубы пыли, что позволяло легко заметить приближение непрошеных гостей. Встреча состоялась утром, ближе к полудню; со стороны «Трансер Нага» присутствовали Тереса и Тео Альхарафе. За рулем «чероки» сидел Поте Гальвес, за ним следовал «форд-пассат» с двумя надежными парнями, молодыми марокканцами, проверенными сперва в работе на «резинках», а потом привлеченными к обеспечению безопасности. Тереса была в черном брючном костюме хорошей фирмы и хорошего покроя, волосы расчесаны на прямой пробор и туго стянуты в узел на затылке. Галисийцев — их было трое — сопровождали трое же телохранителей, стоявших теперь у дверей, возле двух «BMW-732», на которых они прибыли. Пока охранники буравили друг друга глазами снаружи, договаривающиеся стороны прошли в комнату с балками на потолке и оленьими и кабаньими головами на стенах и уселись вокруг стоявшего посередине большого, по-деревенски простого деревянного стола. Под рукой были напитки, кофе и бутерброды, коробки с сигарами и тетради для записей: ведь речь шла о деловой встрече.
Началась она не совсем удачно: Сисо Пернас из клана Корбейра, сын дона Шакина Пернаса, amo do fume из устья реки Ароса, взял слово, чтобы обрисовать положение дел, и стал говорить, обращаясь все время к Тео Альхарафе, будто адвокат был единственным достойным собеседником, а Тереса присутствовала просто так, в качестве украшения.
— Проблема, — сказал Сисо Пернас, — заключается в том, что люди из «Трансер Нага» хотят поспеть везде. Расширение ее деятельности в сторону Средиземного моря, гашиш и все такое возражений не вызывают. Как и то, что касается муки — в разумных пределах: тут работы хватит на всех. Но всякий сверчок знай свой шесток, уважай чужие территории и старшинство в деле: с этим в Испании, — продолжал он, не отводя глаз от Тео Альхарафе, словно это он был мексиканцем, — всегда считались.
Под словом «территории» Сисо Пернас и его отец, дон Шакин, подразумевают атлантические операции, крупные грузы, доставляемые морем из американских портов. Они сотрудничают с колумбийцами всю жизнь — с тех самых пор, как дону Шакину, братьям Корбейра и людям старой школы, потесненным новыми поколениями, пришлось перейти с табака на гашиш и коку. Так что они приехали с предложением: они не возражают против того, чтобы «Трансер Нага» занималась мукой, поступающей через Касабланку и Агадир, с условием, что она будет переправлять ее в восточную часть Средиземноморья, не оставляя ничего в Испании. Потому что прямые доставки, предназначенные для Полуострова и Европы, атлантический маршрут и его северные ответвления являются вотчиной галисийцев.
— На самом деле именно этим мы и занимаемся, — уточнил Тео Альхарафе. — Перевозками.
— Я знаю. — Сисо Пернас налил себе кофе из стоявшей перед ним кофеварки. Предварительно он жестом предложил ее Тео, но тот отказался, коротко качнув головой; к Тересе жест галисийца не относился. — Но наши люди опасаются, что вам захочется расширить дело. Имеются кое-какие пункты, по которым нет ясности. Корабли приходят и уходят… Мы не можем это контролировать, а кроме того, рискуем оказаться козлами отпущения за чужие грехи. — Он взглянул по очереди на своих спутников, видимо, полагая, что им вполне понятен его намек. — Рискуем тем, что таможенники и жандармерия будут все время настороже.
— Море — свободное пространство, — заметила Тереса.
После приветствий, которыми они обменялись при встрече, это были ее первые слова. Сисо Пернас по-прежнему смотрел на Тео, как будто их произнес он. Его спутники, напротив, исподтишка с любопытством поглядывали на Тересу, похоже, забавляясь сложившейся ситуацией.
— Но только не для этого, — возразил галисиец. — Мы уже давно занимаемся мукой. У нас есть опыт. Мы вложили в это очень большие деньги. — Он, как и раньше, обращался только к Тео. — А вы нам мешаете. Может случиться так, что нам придется расплачиваться за ваши ошибки.
Тео бросил короткий взгляд на Тересу. Худые смуглые руки адвоката покачивали авторучку, повисшую в воздухе, как вопросительный знак. Тереса сидела с бесстрастным лицом. Делай свое дело, означало ее молчание. Всему свое время.
— А что думают колумбийцы? — спросил Тео.
— Они в это не лезут, — криво усмехнулся Сисо Пернас, и его усмешка ясно говорила: тоже мне, нашлись Понтии Пилаты. — Они считают, что это наша проблема и что мы должны решить ее здесь.
— Какова же альтернатива?
Галисиец неторопливо отхлебнул кофе и с удовлетворенным видом откинулся на спинку стула. Он был светловолос, хорош собой, возрастом около тридцати.
Подстриженные усики, синий блейзер, белая рубашка без галстука. Молодой наркоделец второго или третьего поколения, несомненно, образованный. Торопливее отца и деда, которые хранили деньги в носке и вечно ходили в одном и том же пиджаке, давным-давно вышедшем из моды. Менее рассудительный. Менее склонен следовать правилам, сильнее стремится к деньгам, чтобы купить на них роскошь и женщин. Более заносчивый. Всем своим видом говорит: а ну, кто тут круче меня? Сисо Пернас посмотрел на своего спутника, сидевшего слева, — толстого типа с бледно-голубыми глазами. Дело сделано. Мелочи доделают подчиненные.
— По эту сторону Пролива, — начал толстяк, положив локти на стол, — вам и карты в руки: полная свобода. Мы можем доставлять вам груз в Марокко, если это вас устраивает, но от американских портов его повезем мы… Мы готовы предоставить вам особые условия, проценты и гарантии. Готовы даже работать совместно, но только в том случае, если контролировать операции будем мы.
— Чем проще организовано все, — закончил за него Сисо Пернас, — тем меньше риска.
Тео снова переглянулся с Тересой. А если нет, беззвучно подсказала она.
— А если нет? — повторил адвокат вслух. — Что будет, если мы не примем этих условий?
Толстяк не ответил, а Сисо Пернас с задумчивым видом принялся рассматривать свою чашку с кофе, словно подобный вариант ему и в голову не приходил.
— Не знаю, — проговорил он наконец. — Наверное, у нас возникнут проблемы.
— У кого конкретно? — поинтересовался Тео.
Он сидел, чуть подавшись вперед, спокойный, сдержанный, с авторучкой в руке, будто собираясь записывать. Уверенный в своей роли, хотя Тереса знала, как ему хочется встать и выйти из этой комнаты. Он не был специалистом по таким проблемам, на которые намекал галисиец. Время от времени Тео слегка обращал лицо к ней, однако, не глядя на нее, как бы давая понять: дальше — не моя территория. Мое дело — мирные переговоры, советы в области налогов и финансовая инженерия; никаких двусмысленностей или витающих в воздухе угроз. Если беседа примет именно такой оборот, это будет уже за пределами моей компетенции.
— У вас… У нас. — Сисо Пернас подозрительно поглядывал на авторучку Тео. — Раздоры не нужны никому.
Последние слова прозвучали, как звон разбивающегося стекла. Дзинь. Ну, вот мы и добрались до той самой точки, подумала Тереса: до той, где либо ты, либо тебя. Здесь, в этой точке, начинается война. Здесь появляется та чертова синалоанка, которая знает, чем рискует. И уж пусть лучше она будет тут, пусть ждет, когда я ее позову. Сейчас она нужна мне.
— Черт побери… Вы расшибете нас в лепешку бейсбольными битами?.. Как расшибли того француза, о котором недавно писали газеты?
Она смотрела на Сисо Пернаса с удивлением, очень похожим на настоящее, хотя оно не обманывало, да и не пыталось обмануть никого. Тот повернулся к ней с таким видом, словно она только что материализовалась прямо из воздуха; толстяк с бледно-голубыми глазами рассматривал свои ногти, а третий, худой мужчина с руками крестьянина или рыбака, ковырял в носу. Что же касается Тео, его беспокойство из тайного стало явным.
Будь осторожна, безмолвно умолял он. Будь очень осторожна.
— Может быть, — медленно проговорила Тереса, — я не знаю местных обычаев, потому что я иностранка… Сеньор Альхарафе пользуется моим полным доверием, но когда я веду переговоры, то предпочитаю, чтобы обращались ко мне. Свои дела я решаю сама… Вы улавливаете ситуацию?
Сисо Пернас по-прежнему смотрел на нее молча; его руки покоились на столе, между ними — чашка с кофе. В комнате словно повеяло ледяным холодом. Что ж, подумала Тереса. Если он сказал А, я скажу Б. С галисийцами мне уже приходилось иметь дело.
— Ну так вот, — продолжала она. — Теперь я скажу вам, как себе это представляю я.
Только бы не перегнуть палку, мелькнуло у нее в голове. И она изложила им, как себе это представляет она. Она говорила очень четко, отделяя одну фразу от другой и делая паузы между ними, чтобы присутствующие могли уловить все подробности и оттенки до последнего.
— Я с большим уважением отношусь к тому, что вы делаете в Галисии, — начала она. — Вы крутые парни и все такое, у вас все замечательно. Но это не мешает мне быть в курсе того, что на вас заведены дела в полиции, она дышит вам в затылок и регулярно таскает вас по судам. Среди вас полно кротов и стукачей, и время от времени кто-нибудь из вас позволяет поймать себя с поличным. Короче, дело — паршивей некуда, как говорят у нас в Синалоа. А мое дело целиком основано на укреплении безопасности. Мы работаем так, чтобы максимально предотвращать утечку информации. Людей у нас немного, и большинство не знает друг друга. Вздумай кто донести — ему и рассказать-то нечего. У меня ушло много времени на то, чтобы создать эту структуру, и поэтому я, во-первых, не дам ей заржаветь, а во-вторых, не подставлю ее под удар участием в операциях, которые я не могу контролировать. Вы просите, чтобы я подчинилась вам в обмен на какие-то проценты или уж не знаю на что. То есть, чтобы я сложила руки и отдала монополию вам. Мне непонятно, для чего мне все это нужно и что я от этого выиграю. Разве только если вы пытаетесь мне угрожать. Но что-то мне плохо верится, знаете?.. Я не думаю, чтобы вы мне угрожали.
— И чем же мы можем вам угрожать? — спросил Сисо Пернас.
Этот говор. Усилием воли Тереса отогнала призрак, витавший поблизости. Ей нужны были спокойная голова и верный тон. Камень Леона далеко, и ей не хотелось налететь на другой.
— Мне приходят в голову два варианта, — ответила она. — Распространением информации, которая может повредить мне, или прямыми попытками шантажа или расправы. В обоих случаях имейте в виду, что я вполне могу быть стервой — ничуть не хуже любой другой. С одной только разницей: у меня нет никого, поэтому я неуязвима. Я перелетная птица, и я могу завтра умереть, или исчезнуть, или уехать, не собрав чемоданов. Я даже не построила себе склепа, хоть я и мексиканка. А вам есть что терять. Красивые дома, роскошные машины, друзья… Родные. Вы можете привезти сюда колумбийских киллеров для грязной работы. Я тоже могу. Если вас довести до крайности, вы можете развязать войну. Я — не сочтите меня нескромной — тоже могу, потому что денег у меня хватает, а за деньги можно купить что угодно. Но война привлечет внимание властей… Я заметила, что Министерство внутренних дел не любит, когда контрабандисты наркотиков начинают сводить счеты, особенно если есть имена и фамилии, имущество, подлежащее изъятию, люди, которые могут оказаться в тюрьме, судебные процессы… Вы слишком часто попадаете в газеты.
— Вы тоже, — раздраженно возразил Сисо Пернас.
Тереса устремила на него холодный, очень спокойный взгляд и, выждав три секунды, ответила:
— Не каждый день. И не на те же самые страницы. Против меня нет ни единого доказательства.
Галисиец коротко, грубо хохотнул:
— Может, расскажете, как вам это удается?
— Наверное, дело в том, что я чуточку меньше трушу.
Что сказано, то сказано, подумала она. Просто, ясно и напрямик. А теперь посмотрим, что будут делать эти недоноски. Тео вертел в руках авторучку, то снимая, то вновь надевая на нее колпачок. Тебе тоже сейчас несладко, подумала Тереса. За это ты и получаешь то, что получаешь. Разница в том, что по тебе это заметно, а по мне нет.
— Все может измениться, — заметил Сисо Пернас. — Я имею в виду то, что касается вас.
Тереса предвидела и такой вариант и обдумала, как вести себя в этом случае. Она вынула сигарету из пачки «Бисонте», лежавшей перед ней рядом со стаканом воды и кожаной папкой с документами. Она сделала это как бы в раздумьи и сунула ее в рот, не зажигая. Во рту у нее пересохло, но она решила не прикасаться к воде. Вопрос не в том, как я себя чувствую, сказала она себе. Вопрос в том, какой они меня видят.
— Конечно, — ответила она. — И я думаю, что изменится. Но все-таки я одна. Я со своими людьми, но одна. Я добровольно ограничиваю свой бизнес. Всем известно, что у меня не бывает собственных грузов. Я занимаюсь только доставкой. Это уменьшает возможности нанести мне ущерб. И мои амбиции. У вас же, напротив, много окон и дверей, через которые к вам можно подобраться. Если кто-то решит нанести удар, выбор есть. Люди, которые вам дороги, интересы, которые вам хотелось бы сохранить… Есть куда ударить.
Она смотрела галисийцу прямо в глаза. Бесстрастно, без какого бы то ни было выражения. С сигаретой, зажатой в губах. Считая про себя секунды. И в конце концов Сисо Пернас, занятый своими мыслями, почти нехотя сунул руку в карман, достал золотую зажигалку и, перегнувшись через стол, предложил ей огня. Вот так-то, блондинчик. Ты уже начал ломаться. Она поблагодарила его кивком головы.
— А вас некуда? — спросил он наконец, пряча зажигалку.
— Попробуйте, — ответила Тереса, выпуская дым изо рта и чуть прищуриваясь. — Вы удивитесь, узнав, насколько сильным бывает человек, которому нечего терять, кроме себя самого. Вот у вас, например, есть семья. Жена, говорят, очень красивая… Сын.
Пора заканчивать, сказала она себе. Страх нельзя будить сразу, одним ударом, потому что в этом случае он может обернуться удивлением или необдуманными поступками и довести до безумия тех, кто решит, что выхода нет. Человек становится непредсказуемым и крайне опасным. Искусство состоит в том, чтобы вливать в душу страх понемножку, по капле, чтобы он рос, креп и созревал, потому что так он со временем превращается в уважение.
— У нас в Синалоа говорят: я перебью всю его семью, а потом выкопаю из могилы его деда и бабку, всажу в них несколько пуль и снова закопаю… Говоря это, не глядя ни на кого, она раскрыла лежавшую перед нею папку и достала газетную вырезку: фотографию одной из местных футбольных команд, которую Сисо Пернас, большой поклонник этого вида спорта, щедро субсидировал и президентом которой являлся. На фотографии — Тереса бережно положила ее на стол, между собой и собеседником — он был снят перед матчем вместе с игроками, своей женой и сынишкой, очень красивым мальчиком лет десяти-двенадцати, одетым в форму любимой команды.
— Так что не надо наезжать на меня, — заключила она, теперь вскинув глаза и вонзившись ими в глаза галисийца. — Или, как говорят у вас в Испании, будьте любезны пойти в задницу.

* * *

Шум воды за занавеской душа. Пар. Он любил принимать очень горячий душ.
— Нас могут убить, — сказал Тео.
Тереса, голая, стояла в дверях, прислонившись спиной к косяку, ощущая кожей теплую влажность наполненного паром воздуха.
— Нет, — отозвалась она. — Сперва они испробуют какое-нибудь средство помягче, чтобы прощупать нас. А потом постараются договориться.
— То, что ты называешь «помягче», они уже сделали… То, что тебе говорил Хуарес насчет покрышек, они слили судье Мартинесу Пардо. Они натравили на нас жандармерию.
— Я знаю. Поэтому и сыграла жестко. Пусть знают, что мы знаем.
— Клан Корбейра…
— Перестань, Тео, — мотнула головой Тереса. — Я знаю, что делаю.
— Это правда. Ты всегда знаешь, что делаешь. Или великолепно делаешь вид, что знаешь.
Из этих трех фраз, подумала Тереса, третью тебе не стоило произносить. Но, пожалуй, тут у тебя есть права. Или ты считаешь, что они есть. Пар затуманил большое зеркало в ванной, в котором она отражалась серым пятном. Рядом с умывальником — флакончики с шампунями, лосьон для тела, расческа, мыло в обертке.
Гостиница «Насьональ» в Касересе. По другую сторону кровати со смятыми простынями окно, словно багет, обрамляло невероятный средневековый пейзаж: древние камни, как бы вырезанные в ночи, колонны и портики, позлащенные скрытой подсветкой. Черт побери, подумала она. Прямо как в американском кино, только все на самом деле. Старая Испания.
— Передай мне, пожалуйста, полотенце, — попросил Тео.
Он был просто потрясающим чистюлей. Всегда принимал душ до и после, будто желая придать сексу некий гигиенический оттенок. Всегда буквально до блеска вымытый и аккуратный, он, казалось, вообще никогда не потел, и на коже у него не водилось ни единого микроба. Почти все мужчины, которых Тереса помнила обнаженными, были или, по крайней мере, выглядели чистыми, но всем им было далеко до Тео. У него почти не было собственного запаха: от его нежной кожи исходил только едва ощутимый, неопределенный мужской аромат — мыла и лосьона, которым он пользовался после бритья, такой же сдержанный, как и все с ним связанное. После секса они оба всегда пахли Тересой — ее утомленной плотью, ее слюной, сильным и густым ароматом ее влажного лона, словно в конце концов кожа мужчины становилась частью ее кожи. Тереса передала Тео махровое полотенце, рассматривая высокое худое тело, с которого еще струилась вода. Черные волосы на груди, ногах и в низу живота. Спокойная — всегда ко времени и к месту — улыбка. Обручальное кольцо на левой руке. Ей было все равно, есть оно или нет, да и самому Тео, судя по всему, тоже. Это продолжение нашей работы, сказала как-то Тереса: один-единственный раз, еще в самом начале, когда он сделал попытку оправдаться или оправдать ее легкомысленным и ненужным замечанием. Так что кончай петь мне серенады. И у Тео хватило ума понять.
— То, что ты говорила насчет сына Сисо Пернаса… это было всерьез?
Тереса не ответила. Подойдя к запотевшему зеркалу, она мазнула по нему ладонью, стирая мельчайшие капельки воды. Да, она здесь, различимая так смутно, что, может, это и не она вовсе: размытые контуры, растрепанные волосы, смотрящие, как всегда, в упор большие черные глаза.
— Видя тебя сейчас, в это невозможно поверить, — сказал Тео.
Он стоял рядом, заглядывая в протертое ею окошко, одновременно вытирая полотенцем грудь и спину.
Тереса медленно покачала головой. Не говори глупостей, был ее безмолвный ответ. Тео рассеянно чмокнул ее в волосы и направился в спальню, на ходу продолжая вытираться, а она осталась стоять там, где стояла, опираясь руками на умывальник, лицом к лицу со своим затуманенным отражением. Дай-то бог, чтобы мне никогда не пришлось доказывать это и тебе, подумала она, мысленно обращаясь к мужчине в соседней комнате. Дай-то бог.
— Меня беспокоит Патрисия, — вдруг проговорил он.
Тереса подошла к двери и остановилась на пороге.
Он достал из чемодана безупречно отутюженную рубашку — у этого сукина сына даже в багаже вещи никогда не мнутся, подумала Тереса, глядя на него, — и расстегивал пуговицы, чтобы надеть ее. Через полчаса у них был заказан столик в «Торре де Санде». Роскошный ресторан, сказал он. В черте старого города. Тео знал все роскошные рестораны, все модные бары, все элегантные магазины. Все места, словно сделанные для него на заказ, как та рубашка, что он сейчас собирался надеть. Казалось, он родился в них — так же, как Пати О'Фаррелл: богатенькие барские дети, перед которыми мир вечно в долгу, хотя он справлялся с жизнью лучше, чем она. Все так замечательно и так далеко от квартала Лас-Сьете-Готас, подумала Тереса, где ее мать, которая ни разу не поцеловала ее, мыла посуду в жестяном тазике во дворе и ложилась в постель с пьяными соседями. Так далеко от школы, где грязные оборванцы задирали ей юбку у забора. А ну-ка, телка, сделай нам хорошо. Каждому. Давай ручонку, приласкай нас, а то мы сейчас тебя разделаем под орех. Так далеко от деревянных и цинковых крыш, от глиняного месива на ее босых ногах и от проклятой нищеты.
— А что с Пати?
— Ты же знаешь, что. И с каждым днем все хуже и хуже.
Это была правда. Алкоголь и кокаин — само по себе плохое сочетание, но было и еще кое-что. Лейтенант как будто постепенно ломалась, рушилась. Молча. Может, к этому подошло бы слово «покорно», но Тересе никак не удавалось понять, чему, собственно, приходится покоряться ее подруге. Иногда Пати была похожа на человека, который, попав в кораблекрушение и выплыв, без всяких видимых причин опускает руки и перестает бороться за жизнь. Может, просто потому, что не верит или устал.
— Она вольна делать все, что хочет, — сказала Тереса.
— Вопрос не в этом. Вопрос в том, устраивает ли тебя то, что она делает, или нет.
Вполне в духе Тео. Его беспокоила не сама Пати О'Фаррелл, а последствия ее поведения. И в любом случае он предоставлял разбираться с ними Тересе. Устраивает тебя или не устраивает. Хозяйка. Самой сложной проблемой было равнодушие Пати к немногочисленным, с явной неохотой исполняемым обязанностям, которые еще возлагались на нее в «Трансер Нага». На деловых встречах и совещаниях — она бывала на них все реже, передав свои полномочия Тересе, — Пати сидела с отсутствующим видом или открыто подшучивала над происходящим: похоже, теперь она смотрела на все как на игру. Она тратила много денег, устранялась от участия в чем бы то ни было, легкомысленно относилась к серьезным делам, касающимся важных интересов и даже человеческих жизней. Она была похожа на отчаливающий корабль. Тереса не могла понять, то ли она мало-помалу стала заменять подругу во всем, то ли виной этому отдалению сама Пати, нарастающая муть в закоулках ее мозга и ее жизни. Лидер у нас — ты, говорила она. Я только апплодирую, пью, нюхаю и смотрю. А может, на самом деле обе они, каждая со своей стороны, способствовали этому, и Пати просто плыла по течению, подчиняясь ритму дней: тому естественному, неизбежному порядку вещей, к которому все пошло с самого начала. Наверное, я ошиблась насчет Эдмона Дантеса, заметила она в тот вечер в доме Томаса Пестаньи. Это не та история, и ты — не он. Или, быть может, как сказала она однажды — нос в белом порошке, мутные глаза, — дело только в том, что рано или поздно аббат Фариа всегда уходит со сцены.
Непредсказуемая, легко срывающаяся на конфликт, в разладе сама с собой и со всем миром, она будто умирала, не умирая. И ей было наплевать. Вот слова, довольно точно описывающие ее состояние. А ведь непредсказуемый человек не годится для участия в подобном бизнесе, столь чувствительном к любому скандалу. Последний эпизод произошел совсем недавно: одна несовершеннолетняя особа с сомнительными связями и еще более сомнительными душевными качествами, не таясь, крутилась вокруг Пати до тех пор, пока некая грязная история — излишества, наркотики, кровотечение и доставка в больницу в пять часов утра — чуть не попала на страницы газет; а чтобы она туда не попала, пришлось использовать все доступные средства — деньги, связи, шантаж. В итоге история была похоронена. В жизни всякое бывает, сказала Пати, когда Тереса решила жестко поговорить с ней. Для тебя, Мексиканка, все просто. У тебя есть все, а плюс к тому — мужик, который тебя обслуживает. Так что живи своей жизнью, а мне предоставь жить моей. Потому что я не требую у тебя отчета и не суюсь в то, что меня не касается. Я твоя подруга. Я платила и плачу тебе за твою дружбу. Я выполняю договор. А ты, так легко покупающая все, уж позволь мне, по крайней мере, купить саму себя. И послушай. Ты всегда говоришь, что мы в половинной доле — не только в деловых или денежных вопросах. Я согласна. Вот это и есть моя чертова свободно избранная и обдуманная доля.
Даже Олег Языков предупредил ее. Будь осторожна, Теса. Ты рискуешь не только деньгами — ты рискуешь свободой и жизнью. Но решать тебе. Конечно. В любом случае нелишне, чтобы ты кое о чем себя спросила. Да. Кое о чем. Например, какая часть причитается тебе. За что ты в ответе. За что нет. До какой степени ты сама подготовила все это, приняв ее игру. Ведь бывает и пассивная ответственность — такая же серьезная, как любая другая. Бывает тишина, о которой нельзя сказать: я внимательно слушал и не услышал ничего, кроме тишины. Да. Начиная с определенного момента жизни каждый в ответе за то, что он делает. И за то, чего он не делает. Что и как сложилось бы, если бы. Тереса иногда размышляла об этом. Если бы я. Может, это и был ключ к разгадке, но ей казалось невозможным смотреть с другой стороны этого барьера, все более явственного и неизбежного. Ее злило, что время от времени то ли неловкость, то ли угрызения совести накатывают на нее смутными волнами, будто наполняя собой ее ладони, а она стоит и не знает, что с ними делать. А почему, собственно, я должна переживать, говорила она себе.
Этого не могло быть никогда, и этого никогда не было.
Никто никого не обманывал; и если даже Пати когда-то, в прошлом, питала какую-либо надежду или имела какие-либо намерения, всякие основания для них исчезли уже давно. Может, в этом и заключалась проблема. Что все уже случилось или было на пороге этого, и у Лейтенанта О'Фаррелл не оставалось даже такой движущей силы, как любопытство. Вполне возможно, что Тео Альхарафе стал последним экспериментом Пати в отношении Тересы. Или ее местью. Начиная с этого момента все было одновременно темным и предсказуемым. И справляться с этим каждой предстояло поодиночке.

Глава 13.
Самолет я поднимаю без разбега, прямо с места

— Вот он, — сказал доктор Рамос.
У него слух, как у чахоточного, подумала Тереса. Сама она не слышала ничего, кроме шелеста прибоя, накатывающего на песчаный берег. Ночь была спокойной, Средиземное море лежало черным пятном за бухтой Агуа-Амарга, справа и слева раскинулось альмерийское побережье, и в свете луны песок пляжа казался снегом. В шести милях к юго-западу, у подножия горного хребта Гата, мерцал свет маяка на мысе Пунта-Полакра — три вспышки каждые десять-пятнадцать секунд, по старой привычке машинально отметила она про себя.
— Я слышу только море, — ответила она.
— Прислушайтесь.
Укутанные от ночного холода в теплые свитера и куртки, они стояли возле джипа «чероки». В кабине, в сумке, лежали уже полупустой термос с кофе, пластиковые стаканчики и пакет с оставшимися бутербродами. В нескольких метрах от машины маячил темный силуэт Поте Гальвеса: мексиканец прогуливался туда-сюда, наблюдая за подступами к пляжу.
— Теперь слышу, — сказала Тереса.
Ее ухо уловило лишь отдаленное урчание, почти сливавшееся с плеском воды о берег, но мало-помалу звук становился громче; рокот доносился с совсем небольшой высоты — будто не с неба, а с моря, словно к берегу на большой скорости приближался катер.
— Хорошие ребята, — заметил доктор Рамос.
В его голосе прозвучала нотка гордости — так говорят о сыне или особо выдающемся ученике, — однако сам голос был спокойным, как обычно. Просто человек без нервов, подумала Тереса. Ей самой с трудом удавалось давить тревогу и заставлять свой голос звучать с тем спокойствием, которого ожидали остальные. Если бы они знали, сказала она себе. Если бы они только знали, чем рискуют. И особенно сегодня ночью, черт бы ее побрал. Сегодня, сейчас должно было наконец решиться то, что готовилось три месяца: решиться в течение двух часов, почти полтора из которых уже истекли. Шум моторов все приближался, усиливался.
Доктор поднес к глазам руку с часами и только потом секундной вспышкой зажигалки осветил циферблат.
— Прусская пунктуальность, — добавил он. — Точно в условленном месте и в условленное время.
Рокот, по-прежнему доносившийся как будто с самой поверхности моря, звучал все ближе. Тереса жадно вглядывалась в темноту, и вдруг ей показалось, что она видит самолет — маленькую, постепенно увеличивающуюся в размерах черную точку, как раз на грани между темной водой и дальним отблеском луны, пляшущим на ее поверхности.
— Черт побери, — вырвалось у нее.
Это почти прекрасно, подумала она. Ее знания, воспоминания, опыт позволяли ей представить себе море, каким оно выглядит из кабины самолета, неяркий свет лампочек на панели управления, вырисовывающуюся впереди береговую линию, двух мужчин за штурвалами, Альмерия, частота 114,1, чтобы рассчитать задержку и высоту над морем в районе Альборана, точка-тире-тире-тире-точка-тире-точка, а потом при свете луны прикинуть на глаз расстояние до берега, ориентируясь по вспышкам маяка слева, огням Карбонераса справа и нейтральному пятну бухты посередине. Эх, если бы я была там, наверху, подумала она. Чтобы лететь, как они, прикидывая расстояние на глаз. И тут черная точка, по-прежнему несшаяся над самой водой, вдруг выросла, рокот моторов усилился, стал оглушительным, ррррррррр, будто вот-вот обрушится на них, и Тереса успела заметить, как чуть ли не на уровне ее глаз буквально возникла из воздуха — словно материализовалась — пара крыльев. А мгновение спустя показался и весь самолет; он летел очень низко, метрах в пяти над водой, и его вращающиеся пропеллеры в лунном свете казались двумя серебряными дисками. Секундой позже, с ревом промчавшись над их головами и взметнув в воздух тучу песка и сухих водорослей, самолет набрал высоту, лег на левое крыло и исчез в ночи между хребтами Гата и Кабрера.
— Там полторы тонны, — сказал доктор.
— Они еще не на земле, — заметила Тереса.

Предыдущая страница 13 Следующая страница


Королева Юга 14

— Будут на земле через пятнадцать минут.
Больше не было причин скрываться в темноте, так что доктор, порывшись в карманах брюк, раскурил свою трубку, после чего поднес огонь Тересе, сунувшей в рот сигарету. К ним подходил Поте Гальвес со стаканчиком кофе в каждой руке. Объемистая тень, чуткая к любому их желанию. Белый песок приглушал его шаги.
— Как дела, хозяйка?
— Все в порядке, Крапчатый. Спасибо.
Она выпила горькую, без сахара жидкость, в которую было добавлено немного коньяка, и с наслаждением снова затянулась сигаретой, приправленной гашишем. Надеюсь, все и дальше пойдет хорошо, подумала она. Сотовый телефон в кармане ее куртки должен был зазвонить, когда груз окажется на четырех грузовичках, ожидающих возле кое-как оборудованной взлетно-посадочной полосы крошечного аэродрома, заброшенного со времен гражданской войны; он находился посреди альмерийской пустыни, неподалеку от Табернаса, в пятнадцати километрах от ближайшего населенного пункта. Это был заключительный этап сложной операции по доставке полутора тысяч килограммов хлоргидрата кокаина от Медельинского картеля итальянским мафиозным группировкам. Еще один камешек в ботинок клану Корбейра, по-прежнему претендующему на эксклюзивную роль в организации передвижения кокаина по испанской территории.
Тереса усмехнулась про себя. Ну и разозлятся же галисийцы, если узнают. Но из Колумбии Тересе передали просьбу изучить возможность доставки в один прием крупного груза, который должен был в контейнерах отплыть из порта Валенсия в Геную; и она просто решила эту проблему. Кокаин в вакуумной упаковке — пакеты по десять килограммов, спрятанные в бидонах из-под автомобильного масла, — пересек Атлантику на борту старенького сухогруза «Сусана», ходившего под панамским флагом, на который был перегружен в открытом море, напротив Эквадора, примерно на широте Галапагосских островов. Выгрузили его в марокканском городе Касабланка, а оттуда под прикрытием Королевской жандармерии — Тереса и полковник Абделькадер Чаиб по-прежнему находились в прекрасных отношениях — отправили на грузовиках в Эр-Риф, на склад, который партнеры «Трансер Нага» использовали для подготовки партий гашиша.
— Марокканцы сдержали слово, как настоящие кабальеро, — на ходу заметил доктор Рамос. Они направлялись к машине, где уже сидел за рулем Поте Гальвес.
Зажженные фары освещали песок и скалы, над которыми носились, шумно хлопая крыльями, встревоженные светом чайки.
— Да. Но это ваша заслуга, доктор.
— Идея была не моя.
— Ее удалось осуществить благодаря вам.
Доктор Рамос, ничего не ответив, попыхивал трубкой. Тактик «Трансер Нага» никогда не жаловался, не выказывал удовольствия от похвалы, но сейчас Тереса чувствовала, что он рад. Потому что, хотя идея использовать большой самолет (они между собой называли это «воздушным мостом«) принадлежала Тересе, за разработку маршрута и оперативных деталей отвечал доктор. Новшество заключалось в том, чтобы полеты на малой высоте и приземление на секретных взлетно-посадочных полосах применить к более крупномасштабной, а следовательно, и более рентабельной операции. Потому что в последнее время возникли проблемы. Таможенные службы перехватили две экспедиции галисийцев, которые финансировал клан Корбейра: одну в Карибском море, другую — напротив берегов Португалии. Третья же операция (турецкое торговое судно с полутонной товара на борту, маршрут Буэнавентура — Генуя через Кадис), целиком проводившаяся итальянцами, обернулась полным провалом: груз был захвачен жандармерией, восемь человек оказались за решеткой. Это был трудный момент; и Тереса, немало поработав головой, решила рискнуть — воспользоваться методами, которые некогда в Мексике снискали Амадо Каррильо прозвище «Повелитель небес». Зачем, черт побери, изобретать велосипед, если есть учителя — и какие учителя. И она запрягла в работу Фарида Латакию и доктора Рамоса. Конечно, ливанец запротестовал. Мало времени, мало денег, мало вариантов. Вы всегда требуете от меня чуда. Ну и так далее. А доктор тем временем, уединившись у себя в кабинете, обложился картами, планами и схемами и курил трубку за трубкой, не произнося ни слова, кроме самых необходимых, рассчитывая точки, маршруты, количество горючего. Дыры в системе радарного наблюдения, через которые можно проскочить к морю между Мелильей и Алусемасом, расстояния, которые нужно будет пролететь над самой водой в направлении восток — север — северо-восток, бесконтрольные зоны, позволяющие пересечь испанское побережье, ориентиры на суше, по которым можно вести самолет на глаз, без приборов, рельеф местности, участки моря, при полете над которыми самолет средних размеров невозможно или трудно засечь. Он даже пообщался с парой авиадиспетчеров, которые должны были дежурить в намеченные для операций ночи в намеченных местах, дабы удостовериться, что никто не побежит с докладом к начальству, если заметит на экране радара какой-нибудь подозрительный след. А кроме того, он облетел альмерийскую пустыню в поисках подходящей посадочной площадки и съездил в Эр-Риф, чтобы лично изучить условия местных аэродромов. Латакия раздобыл в Африке самолет — старенький «Авиокар С-212», перевозивший пассажиров из Малабо в Бату и обратно. Двухмоторный, грузоподъемностью две тонны. Его в свое время прислала Испания в качестве помощи Экваториальной Гвинее; построенный в 1978 году, он все еще летал и даже был способен приземлиться при скорости шестьдесят узлов на двухсотпятидесятиметровой полосе, если задействовать пропеллеры и выпустить закрылки под углом сорок градусов. Покупка была совершена без проблем благодаря знакомому из посольства Экваториальной Гвинеи в Мадриде (атташе по торговым делам получил свои комиссионные, а в самолет между делом загрузили несколько моторов для катеров), и «Авиокар» полетел в Банги, где оба его турбовинтовых двигателя «Гаррет ТРЕ» перебрали и усилили французские механики. Затем он отправился в Эр-Риф и сел на четырехсотметровой полосе в горах, где его загрузили кокаином. Подобрать экипаж было несложно: сто тысяч долларов пилоту (Ян Карасек, поляк, в прошлом летчик сельскохозяйственной авиации, опылявшей и окуривавшей поля, был ветераном ночных полетов, которые совершал на собственном «Скаймастере», перевозя гашиш для «Трансер Нага») и семьдесят пять тысяч второму пилоту (Фернандо де ла Куэва, бывший военный летчик, когда-то, на службе в ВВС Испании, летал на «Авиокарах», потом перешел в гражданскую авиацию и остался без работы в результате рабочей реструктуризации компании «Иберия»). Фары джипа «чероки» освещали первые дома Карбонераса, когда Тереса взглянула на часы в приборной доске. К этому времени летчики, ориентируясь по огням шоссе Альмерия — Мурсия, должны были пересечь его в окрестностях Нихара и теперь вести самолет (по-прежнему на минимальной высоте, избегая линий электропередач, которые доктор Рамос тщательно вычертил на своих воздушных картах) вдоль хребта Аламилья, понемногу забирая к западу. Может, как раз в эту минуту они уже выпускали закрылки, чтобы приземлиться на озаренном луной тайном аэродроме, где в трехстах пятидесяти метрах одна от другой стояли две машины: они должны были дважды блеснуть фарами, чтобы обозначить начало и конец полосы. Самолет нес в своем чреве груз стоимостью сорок пять миллионов долларов, из которых компании «Трансер Нага» причиталась за транспортные услуги сумма, равная десяти процентам.

* * *

Прежде чем выехать на шоссе N-340, они остановились перекусить в придорожном ресторанчике. Водители грузовиков, ужинающие за столиками в глубине зала, подвешенные к потолку окорока и колбасы, бурдюки с вином, фотографии тореадоров, вертушки с порнофильмами на кассетах, аудиокассетами и компакт-дисками «Лос Чунгитос», Эль Фари, Нинья де лос Пейнес.
Они ели у стойки, не садясь: ветчина, свиной рулет, свежий тунец с перцем и помидорами. Доктор Рамос заказал рюмочку коньяка, а Поте Гальвес, который вел машину, — двойную порцию кофе. Когда Тереса искала в карманах куртки сигареты, у дверей остановился зелено-белый жандармский «ниссан». Его пассажиры вошли в зал. Поте Гальвес напрягся, убрал руки со стойки и, движимый профессиональным недоверием, стал вполоборота к вновь прибывшим, чуть подвинувшись, чтобы прикрыть своим телом хозяйку. Спокойно, Крапчатый, сказала она ему взглядом. Это еще не тот день, когда нас разделают под орех. Обычный деревенский патруль. Вошедшие — двое молодых парней в оливковой форме, с черными кобурами на боку. Вежливо сказали «Добрый вечер», оставили фуражки на табуретке и облокотились о стойку. Спокойно, даже безмятежно.
Один из них, всыпая сахар в кофе и размешивая его ложечкой, бросил короткий рассеянный взгляд на Тересу и ее спутников. Доктор Рамос переглянулся с Тересой; глаза у него искрились. Если бы эти ребята знали, так и читалось у него на лице, пока он аккуратно набивал табаком чашечку трубки. Чего только в жизни не бывает.
Потом, когда патрульные собрались уходить, доктор подозвал официанта и сказал, что для него будет огромным удовольствием заплатить за их кофе. Один стал вежливо отказываться, другой улыбнулся. Спасибо.
Удачного дежурства, пожелал им доктор, когда они были на пороге. Спасибо, снова ответили они.
— Славные ребята, — произнес доктор Рамос, когда за ними закрылась дверь.
То же самое он говорил о летчиках, вспомнила Тереса, когда моторы «Авиокара» грохотали над пляжем. Это была одна из черт, которые нравились ей в докторе. Его неизменное доброжелательное спокойствие. Любой, если взглянуть на него под соответствующим углом, может оказаться славным парнем. Или славной девчонкой. Мир — трудное место со сложными правилами, где каждый играет ту роль, которую ему назначила судьба. И выбор не всегда возможен. У всех, кого я знаю, сказал доктор однажды, есть свои причины делать то, что они делают. Если принимаешь это в своих ближних, заключил он, становится совсем нетрудно быть в ладах с ними. Вся хитрость в том, чтобы постараться в каждом найти его положительную сторону. И в этом деле очень помогает трубка. Курить ее — дело долгое, способствует размышлению. Дает тебе возможность посидеть, совершая медленные движения руками, посмотреть со стороны на себя и приглядеться к другим.
Доктор заказал себе еще одну порцию коньяка, а Тереса — в ресторанчике не было текилы — «галисийского сусла» , от которого из ноздрей начинал бить огонь. Появление патруля напомнило ей об одной недавней встрече и кое-каких давних заботах. Три недели назад к ней приходили — в официальную резиденцию «Трансер Нага», теперь занимавшую целиком пятиэтажное здание на проспекте Дель-Мар, рядом с городским парком. Об этом визите ее никто не предупреждал, поэтому она вначале отказалась принять посетителей, но потом все же согласилась — после того, как Эва, секретарша, показала ей судебный приказ, рекомендующий Тересе Мендоса Чавес, проживающей там-то и там-то, согласиться на эту беседу или быть готовой к дальнейшим судебным действиям, могущим быть предпринятыми. Предварительное расследование, говорилось в бумаге, хотя не уточнялось, что именно оно предваряет. Их двое, добавила секретарша. Мужчина и женщина. Жандармы. Немного подумав, Тереса велела предупредить Тео Альхарафе, жестом успокоила Поте Гальвеса (он, вросший ногами в ковер, стоял перед дверью кабинета, как верный доберман) и попросила секретаршу провести их в зал для совещаний. Обошлось без рукопожатий. После обычного обмена приветствиями все трое уселись вокруг большого круглого стола, с которого уже успели убрать все бумаги и папки.
Мужчина был худой, серьезный, симпатичный: ранняя седина в подстриженных бобриком волосах, красивые усы, приятный низкий голос. Говорил он с такой же учтивостью, с какой держался. Одет в штатское — очень поношенный вельветовый пиджак и спортивные брюки, но все в нем выдавало солдата, военного. Меня зовут Кастро, сказал он, не прибавив ни своего имени, ни звания, ни должности, хотя мгновение спустя, будто передумав, уточнил: капитан. Капитан Кастро. А это сержант Монкада. Во время краткого представления женщина — рыжие волосы, юбка, свитер, золотые серьги, маленькие умные глазки — достала из брезентовой сумки, которую держала на коленях, магнитофон и поставила его на стол. Надеюсь, сказала она, вы не будете возражать. Потом высморкалась в бумажный носовой платок — видимо, ее мучил то ли насморк, то ли аллергия — и, скатав его в шарик, положила в пепельницу. Никоим образом, ответила Тереса. Но в таком случае вам придется подождать, пока не придет мой адвокат. А это означает, что будут делаться записи. После этих слов сержант Монкада, хмурясь, но подчиняясь взгляду начальника, убрала магнитофон в сумку и снова высморкалась. Капитан Кастро в нескольких словах объяснил, что привело их сюда. В ходе недавнего расследования всплыла информация о предприятиях, связанных с «Трансер Нага».
— Разумеется, у вас есть доказательства этой связи.
— Нет. Сожалею, но вынужден ответить, что нет.
— В таком случае, я не понимаю цели этого визита.
— Обычное рабочее посещение.
— Ясно.
— Сотрудничество с органами правопорядка.
— Ясно.
Тогда капитан Кастро рассказал Тересе, что одна из предпринятых жандармерией операций — попытка конфискации надувных лодок, закупленных, как предполагалось, для контрабанды наркотиков, — провалилась в результате утечки информации и неожиданного вмешательства Национального полицейского корпуса.
Сотрудники полицейского участка Эстепоны вступили в дело раньше времени: вошли в один из промышленных корпусов, но вместо упомянутых лодок, отслеженных жандармерией, нашли всего лишь пару старых, уже давно не использовавшихся катеров. Никаких доказательств не обнаружено, никто не задержан.
— Мне очень жаль, — ответила Тереса. — Но я никак не могу себе представить, какое отношение к этому имею я.
— Сейчас никакого. Полиция все испортила. Все наше расследование пошло прахом, потому что кто-то подбросил людям из Эстепоны дезинформацию. С тем что есть на сегодняшний день, ни один судья не возьмется за дело.
— Черт побери… Значит, вы пришли для того, чтобы рассказать мне об этом?
Тон, каким Тереса произнесла эти слова, заставил мужчину и женщину переглянуться.
— Да, некоторым образом, — кивнул капитан Кастро. — Мы сочли, что ваше мнение может оказаться полезным. В данный момент у нас в работе с полдюжины дел, связанных с одним и тем же окружением.
Сержант Монкада подалась вперед. Ни помады на губах, ни другого макияжа. Усталые глаза. Насморк. Аллергия. Наверняка бессонная ночь за работой. Голова не мыта несколько дней. Золотые сережки нелепо поблескивали у нее в ушах.
— Капитан имеет в виду ваше окружение.
Тереса решила проигнорировать враждебный тон, каким было произнесено слово «ваше». Она смотрела на мятый свитер женщины.
— Я не знаю, о чем вы говорите. — Она повернулась к мужчине. — Все мои отношения и связи на виду.
— Эти нет, — возразил капитан Кастро. — Вам когда-нибудь приходилось слышать о компании «Кемикл СТМ»?
— Нет, никогда.
— А о «Константин Гарофи Лимитед»?
— Да. У меня есть ее акции. Но всего лишь небольшой пакет.
— Странно… А по нашим данным, экспортно-импортная компания «Константин Гарофи», имеющая юридический адрес в Гибралтаре, целиком и полностью принадлежит вам.
Наверное, следовало бы подождать Тео, подумала Тереса. Однако в любом случае пути назад уже не было.
Она подняла бровь:
— Надеюсь, вы располагаете доказательствами, чтобы утверждать это.
Капитан Кастро погладил ус, слегка покачивая головой — как бы сомневаясь, как бы действительно прикидывая, располагает он или нет этими доказательствами.
— Нет, — произнес он наконец. — К сожалению, не располагаем, хотя в данном случае это не имеет значения. Потому что мы получили информацию. Просьбу от соответствующих американских служб и правительства Колумбии о сотрудничестве в деле, касающемся пятнадцати тонн марганцовокислого калия, перехваченных в карибском порту Картахена.
— Я считала, что торговля марганцовокислым калием не подвергается ограничениям.
Откинувшись на спинку стула, она смотрела на жандарма с почти искренним удивлением.
— В Европе да, — был ответ. — Но не в Колумбии, где его используют для производства кокаина. А в Соединенных Штатах его покупка и продажа ограничивается начиная с определенных количеств, поскольку он фигурирует в списке двенадцати прекурсоров и тридцати трех химических веществ, торговля которыми контролируется федеральными законами. Марганцовокислый калий, как, может быть — или вероятно, или наверняка, — известно сеньоре, является одним из этих двенадцати основных продуктов для выработки хлоргидрата кокаина. Соединив десять тонн его с другими химическими веществами, можно очистить восемьдесят тонн наркотика. А это не кот наплакал.
После этих слов жандарм замолчал. Он сидел, глядя на Тересу без всякого выражения, как будто ему больше нечего было сказать. Она мысленно сосчитала до трех. Черт побери. У нее начинала болеть голова, но она не могла позволить себе доставать аспирин в присутствии этой парочки. Она пожала плечами:
— Да неужели?.. И что же?
— Этот груз прибыл морским путем из Альхесираса. Его купил «Константин Гарофи» у бельгийской компании «Кемикл СТМ».
— Меня удивляет, что эта гибралтарская компания экспортирует товар непосредственно в Колумбию.
— И правильно, что удивляет. — Если в этих словах и содержалась ирония, ее было трудно заметить. — На самом деле они закупили этот продукт в Бельгии, переправили его в Альхесирас, а там передали другой компании с юридическим адресом на острове Джерси, которая и доставила его в контейнере сначала в венесуэльский порт Пуэрто-Кабельо, а потом уж в Картахену… По пути его пересыпали в бидоны с надписями «Двуокись магния». Ради камуфляжа. Тереса знала, что это не галисийцы. На этот раз настучали не они. Ей было известно, что ниточка ведет в Колумбию. Местные проблемы, да еще нажим американцев. Ничего, что хоть как-то касалось бы ее.
— Каким путем?
— Морем. В Альхесирасе его грузили в его собственном качестве.
Ну вот и все, голубчик. Теперь сиди и смотри на мои руки на столе — как я вынимаю ими вполне легальную сигарету из вполне легальной пачки и закуриваю ее со спокойствием человека, совесть которого кристально чиста. Смотри, какие они у меня белые, чистые и невинные. Так что вопрос исчерпан. И нечего рассказывать мне эти сказки.
— Так вам бы следовало, — проговорила она, — попросить объяснений у этой джерсийской компании… Сержант сделала нетерпеливый жест, но промолчала. Капитан Кастро чуть наклонил голову, как бы давая понять, что способен оценить хороший совет.
— Та компания была ликвидирована сразу же по окончании операции, — ответил он. — Это было всего лишь название — вывеска на улице Сен-Телье.
— Да что вы говорите… И все это доказано?
— И более чем.
— Значит, доверие людей из «Константин Гарофи» было обмануто.
Сержант открыла было рот, чтобы сказать что-то, однако и на этот раз передумала. Бросив быстрый взгляд на своего начальника, она вынула из сумки записную книжку. Если ты сейчас достанешь еще и карандаш, вы окажетесь на улице. В два счета. Впрочем, если ты его не достанешь, тоже.
— Как бы то ни было, — продолжала она, — и если я правильно поняла, вы говорите о перевозке легального химического продукта внутри таможенного пространства Шенгенской зоны. Я не вижу в этом ничего странного. Несомненно, с документами там все было в порядке. Я не слишком много знаю о компании «Константин Гарофи», но наслышана, что люди там вполне порядочные и строго соблюдают законы… В противном случае я не стала бы приобретать их акций.
— Успокойтесь, — любезным тоном произнес капитан Кастро.
— А разве похоже, что я волнуюсь?
Жандарм секунду помолчал, прежде чем ответить:
— То, что касается ваших отношений с «Константином Гарофи», выглядит вполне законным.
— К сожалению, — добавила сержант.
Переворачивая страницы записной книжки, она слюнила себе пальцы. Не прикидывайся, красавица, подумала Тереса. Думаешь, я поверю, что у тебя там записано, сколько килограммов я перевезла в последний раз?
— Что-нибудь еще?
— Всегда бывает что-нибудь еще, — ответил капитан.
Ладно, скотина, ты сам напросился, подумала Тереса, гася сигарету в пепельнице. Она проделала это рассчитано резко, одним движением. Вполне справедливая доза раздражения и ни грамма больше, несмотря на то, что голова у нее болела все сильнее. В Синалоа этих двоих уже давно бы купили или убили. Она презирала их за то, как они ведут себя, принимая ее за совсем другого человека. Так примитивно. Но она также знала, что презрение ведет к заносчивости, а там уж начинаешь совершать ошибки. Излишняя самоуверенность убивает вернее пуль.
— Тогда давайте расставим все на свои места, — сказала она. — Если у вас есть конкретные дела, имеющие отношение ко мне, этот разговор продолжится в присутствии моих адвокатов. Если нет, я буду благодарна, если вы прекратите эту канитель.
Сержант Монкада забыла о своей записной книжке. Она трогала кончиками пальцев стол, словно проверяя качество дерева. Похоже, настроение у нее испортилось.
— Мы можем продолжить этот разговор в официальном месте… Вот ты и попалась, подумала Тереса. Я ждала, когда ты это скажешь.
— А мне кажется, что нет, сержант, — с ледяным спокойствием возразила она. — Потому что, если только у вас нет ничего конкретного против меня, а у вас его нет, я проведу в этом месте ровно столько времени, сколько понадобится моим адвокатам, чтобы выдвинуть против вас обвинение в незаконных действиях… И, разумеется, потребовать возмещения морального и экономического ущерба.
— Вот это вы совершенно напрасно, — примирительно возразил капитан Кастро. — Никто вас ни в чем не обвиняет.
— В этом я абсолютно уверена. В том, что меня никто не обвиняет.
— Разве что сержант Веласко.
Скотина, снова подумала Тереса, надевая на лицо ацтекскую маску.
— Кто, простите?.. Сержант… я не разобрала фамилии.
Жандарм смотрел на нее с холодным любопытством. А ты симпатичный, подумала она. Такой вежливый, с манерами. Седые волосы, красивые то ли офицерские, то ли рыцарские усы. А вот даме надо бы мыть голову почаще.
— Иван Веласко, — медленно произнес капитан. — Из жандармерии. Ныне покойный.
Сержант Монкада снова подалась вперед с недобрым выражением на лице:
— Свинья. Вы знаете что-нибудь о свиньях, сеньора?
Она проговорила это с плохо сдерживаемой горячностью. Может, это просто в ее характере, подумала Тереса. Может, она злится из-за того, что волосы у нее грязные. Может, она чересчур много работает, или несчастлива со своим мужем, или что-нибудь еще. А может, на нее вообще никто не зарится. Вообще-то, наверное, трудно приходится женщине в таком ведомстве. Или, может, они решили сегодня распределить роли: вежливый жандарм, злой жандарм. Перед такой сволочью, какой они меня считают, роль злого жандарма приходится играть ей. Логично. Но мне наплевать.
— Это имеет какое-нибудь отношение к марганцовокислому калию?
— Ну, зачем же так? — Эти слова прозвучали отнюдь не примирительно; сержант ногтем мизинца ковыряла в зубах. — Не нужно насмехаться над нами.
— Веласко водил скверные знакомства, — просто пояснил капитан Кастро, — и его убили — уже давно, вскоре после того, как вы вышли из тюрьмы. Помните?..
Сантьяго Фистерра, Гибралтар и все прочее. Когда вы даже не мечтали стать тем, чем стали.
На лице Тересы было написано, что вспоминать ей нечего. Похоже, у вас нет совсем ничего, думала она. Вы явились просто испытать меня на прочность.
— Представьте себе, нет, — ответила она. — Я не могу припомнить этого Веласко.
— Не можете, — повторила женщина, точно выплюнула. Она повернулась к своему начальнику, как бы спрашивая: а вы что думаете об этом, мой капитан? Но Кастро смотрел в окно, словно думая о другом.
— На самом деле мы не можем установить, имеете ли вы какое-либо отношение к этой истории, — продолжала сержант Монкада. — А кроме того, это ведь дело прошлое, верно? — Она опять послюнила палец и полистала записную книжку, хотя было ясно, что она ничего не читает. — А то, что произошло с тем, другим, Каньяботой, которого убили в Фуэнхироле? Его вы тоже не припоминаете?.. И имя Олега Языкова вам ничего не говорит?.. Вы никогда даже не слышали ни о гашише, ни о кокаине, ни о колумбийцах, ни о галисийцах?.. — Она с мрачным видом помолчала, давая Тересе возможность ответить, но та даже не раскрыла рта. — Ну, понятно. Ваша сфера деятельности — недвижимость, биржа, хересские винные погреба, местная политика, налоговый рай, благотворительность и ужины с губернатором Малаги.
— И театр, — добавил капитан. Он по-прежнему смотрел в окно, словно его мысли были заняты совершенно другим. Почти печальный.
Сержант подняла руку:
— Верно. Я совсем забыла, что вы у нас еще и актриса… — Ее тон становился все грубее, временами даже вульгарным; либо до сих пор она не давала себе воли, либо сейчас прибегала к нему намеренно. — Наверное, вы чувствуете себя в полной безопасности: миллионные сделки, роскошная жизнь, журналисты, которые делают из вас звезду.
Меня не раз провоцировали, причем куда удачнее, подумала Тереса. Или эта баба, несмотря на все свое плохое воспитание, чересчур наивна, или у них и правда нет ничего, за что можно было бы зацепиться.
— Эти журналисты, — очень спокойно ответила она, — по горло завязли в судебных исках, из которых им еще долго не выбраться… Что касается вас, вы что — действительно думаете, что я буду играть в полицейских и воров?
Наступил черед капитана. Он медленно повернулся и теперь смотрел прямо на нее:
— Сеньора, у нас с коллегой есть работа, которую мы должны выполнять. В нее входят несколько текущих расследований. — Он не очень уверенно бросил взгляд на записную книжку сержанта Монкада. — Единственная цель нашего визита — сказать вам об этом.
— Как любезно и как мило. Поставить меня в известность.
— Вот видите… Мы хотели немного побеседовать с вами. Узнать вас получше.
— И заставить вас немного понервничать, — вставила сержант.
Ее начальник покачал головой:
— Сеньора не из тех, кто нервничает. Иначе она никогда бы не оказалась там, где она сейчас… — Он чуть заметно улыбнулся — улыбкой бегуна, которому еще далеко до финиша. — Надеюсь, следующая наша беседа будет проходить при более благоприятных обстоятельствах. Для меня.
Тереса взглянула на пепельницу с единственным окурком — ее окурком — среди бумажных комочков.
За кого ее принимает эта парочка? Ее путь был долгим и трудным: слишком долгим и слишком трудным, чтобы терпеть сейчас разные киношные полицейские штучки. Это просто пара чужаков, которые ковыряют в зубах, мнут бумажные платочки и так и норовят порыться в ящиках. Заставить ее понервничать: так сказала эта рыжая гадюка — сержант. Внезапно на Тересу накатила злость. Она сидит тут и понапрасну тратит время, а ведь у нее есть дела поважнее. Например, выпить таблетку аспирина. Как только эти двое уберутся, она велит Тео подать в суд жалобу. А потом сделает несколько телефонных звонков.
— Будьте любезны уйти.
Она встала. А оказывается, сержант умеет смеяться.
Вот только смеется она как-то очень неприятно. Ее начальник встал одновременно с Тересой, но сержант продолжала сидеть на своем стуле, чуть наклонившись вперед, сжав пальцами край стола. И смеялась этим своим сухим, каким-то мутным смехом.
— Ах, значит, вот так, подобру-поздорову?.. И вы даже не попытаетесь прежде угрожать нам или купить нас, как этих мерзавцев из ОПКС?.. Мы были бы просто счастливы. Попытка подкупа при исполнении служебных обязанностей.
Тереса открыла дверь. Там стоял Поте Гальвес — толстый, настороженный; он словно за все это время так и не сходил ни разу со своего места. И он наверняка не сходил, а руки держал немного отведенными от тела. Ожидая. Тереса успокоила его взглядом.
— Вы бодаетесь, как коза, — сказала она, обращаясь к сержанту Монкада. — Я такими вещами не занимаюсь.
Наконец-то сержант поднялась — почти нехотя. Она в очередной раз высморкалась и теперь держала в одной руке смятый бумажный комок, в другой записную книжку. Она обвела глазами комнату, дорогие картины на стенах, окно с открывающимся из него видом на город и море. Она больше не скрывала злости. Ее начальник направился к двери, сержант за ним, но на полпути она остановилась возле Тересы, совсем близко, и спрятала книжку в сумку.
— Ну, конечно. У вас есть люди, которые делают это за вас, верно? — Она в упор смотрела на Тересу, и ее покрасневшие глазки так и пылали яростью. — Давайте, не трусьте. Попробуйте один разок сделать это сами. Вы знаете, сколько получают жандармы?.. Наверняка знаете. И знаете, сколько людей гибнет и гниет заживо из-за всей этой мерзости, на которой вы делаете деньги… Почему бы вам не попробовать подмазать нас с капитаном?.. Я была бы просто счастлива выслушать ваше предложение, а потом вывести вас из этого кабинета — пинками, в наручниках. — Она швырнула бумажный шарик на пол. — Сукина дочь.

* * *

И все же есть какая-то логика. Об этом думала Тереса, переходя почти высохшее русло реки, от которой оставалось лишь несколько мелких лужиц с застоявшейся водой. Думала почти извне, отчужденно, до некоторой степени математически, как бы отключив чувства и эмоции. Спокойно систематизировала факты и особенно обстоятельства, находящиеся в начале и в конце этих фактов, помещая каждый из них по ту или другую сторону знаков, придающих порядок и смысл. Все это позволяло в принципе исключить вину или угрызения совести. Та разорванная пополам фотография, девушка с доверчивыми глазами, оставшаяся так далеко, в Синалоа, была ее индульгенцией. Если уж речь зашла о логике, думала она, я не могу не двигаться туда, куда меня ведет эта логика. Однако не обошлось и без парадокса: что бывает, когда не ждешь ничего и каждое кажущееся поражение толкает тебя вверх, а ты бессонными рассветами ожидаешь того момента, когда жизнь исправит свою ошибку и ударит всерьез, навсегда. Ожидаешь Настоящей Ситуации . В один прекрасный день начинаешь верить, что, быть может, этот момент так и не наступит, а на следующий интуиция подсказывает, что ловушка-то именно в этом: заставить тебя уверовать, что он не наступит никогда. Так ты умираешь заранее — часами, днями, годами. Умираешь долго, спокойно, без криков и без крови. Умираешь тем больше, чем больше мыслишь и живешь.
Выбравшись на усыпанный булыжниками берег, она остановилась и стала смотреть вдаль. Она была в сером спортивном костюме и кроссовках; порывы ветра бросали ей в лицо распущенные волосы. По другую сторону устья Гуадальмины море разбивалось о песчаную полосу, а за ней в сизой дымке, окутывающей горизонт, белели Пуэрто-Банус и Марбелья. Левее, в отдалении, почти до самого берега простирались лужайки для гольфа, полукольцом охватывая желтое здание гостиницы и запертые на зиму пляжные домики. Тересе нравилась Гуадальмина-Баха в это время года: пустынные пляжи, редкие игроки в гольф, мирно и неторопливо переходящие с места на место. Безмолвные зимой роскошные дома под защитой высоких стен, сплошь увитых бугенвиллеями. Один из этих домов — он стоял почти на самой оконечности мыса, вонзающегося в море, — принадлежал ей. «Лас-Сьете-Готас» гласило название, написанное на красивом изразце рядом с дверями: своеобразная кульяканская ирония, понять которую здесь могли только она сама да Поте Гальвес. Со стороны берега можно было увидеть только высокую внешнюю стену, высовывающиеся из-за нее деревья и кусты (в их листве прятались видеокамеры), а еще крышу и четыре трубы. Шестьсот квадратных метров застройки на участке площадью пять тысяч квадратных метров, подобие старинной усадьбы в мексиканском стиле: белое здание с деталями, выкрашенными охрой, терраса на верхнем этаже, обширное крыльцо, выходящее в сад с изразцовыми фонтаном и бассейном.
Вдали виднелся корабль — сейнер, ведущий лов вблизи побережья, — и Тереса некоторое время с интересом наблюдала за ним. Ее связь с морем не ослабла: каждое утро, поднявшись с постели, Тереса первым делом бросала взгляд на это бесконечное пространство — синее, серое или фиолетовое, в зависимости от освещения и времени года. Она до сих пор машинально прикидывала силу волнения и направление ветра — даже когда никто из ее людей не работал в открытом море. Этот берег, запечатленный в ее памяти с точностью морской карты, оставался для нее хорошо знакомым миром, которому она была обязана и своими бедами, и своей удачей; он оживлял образы, которые она старалась не вызывать из небытия слишком часто, чтобы сохранить их неизменными. Домик на песчаном берегу в Пальмонесе. Ночи в Проливе, на катере, подскакивающем на волнах. Адреналин преследования и победы. Твердое и нежное тело Сантьяго Фистерры. По крайней мере, он был моим, думала она. Я потеряла его, но до этого он был моим. Это была тайная, только ей принадлежащая, рассчитанная до мелочей роскошь — предаваться воспоминаниям с косячком гашиша и стаканчиком текилы ночами, когда шум прибоя доносился с пляжа, просачиваясь сквозь ветви сада, безлунными ночами, когда она вспоминала то, что было, и себя — такой, какой она была тогда. Иногда она слышала рокот таможенного вертолета, без огней пролетающего над пляжем, и ей приходило в голову, что, возможно, его ведет тот самый человек, которого она видела в своей больничной палате; тот, кто преследовал ее и Сантьяго, летя над кильватерной струей старенького «Фантома», и кто потом бросился в море, чтобы спасти ей жизнь у камня Леона. Однажды, обозлившись, двое из людей Тересы — марокканец и гибралтарец, работавшие на лодках, — предложили разобраться с пилотом птицы. С этим сукиным сыном. Устроить ему ловушку на суше и рассчитаться сразу за все. После разговора с ними Тереса вызвала доктора Рамоса и приказала ему довести до всех и каждого ее ответ, не меняя в нем ни одной буквы. Этот парень делает свою работу точно так же, как мы делаем свою, сказала она. Таковы правила, и, если однажды он рухнет в море или его подстерегут где-нибудь на пустынном пляже, это его дело. Сегодня ты выиграл, завтра проиграл: раз на раз не приходится. Но если кто-нибудь тронет хоть волосок на его голове, когда он не на работе, я прикажу содрать с виноватого шкуру клочьями. Все поняли? И все поняли.
Связь Тересы с морем была еще и, так сказать, личной. Она не только созерцала его с берега. Ее «Синалоа» от «Братьев Бенетти» — тридцать восемь метров в длину и семь в ширину, приписанная к порту на острове Джерси, стояла у причала в эксклюзивной зоне Пуэрто-Бануса, белая и импозантная со своими тремя палубами и обликом классической яхты: мебель из тика и дерева ироко, ванные, отделанные мрамором, четыре каюты для гостей и салон площадью тридцать квадратных метров, в котором прежде всего бросалась в глаза полотно маслом кисти Монтегю Досона «Сражение между кораблями «Спартиэйт» и «Антилья» при Трафальгаре», приобретенное Тео Альхарафе для Тересы на аукционе «Клэймор». Хотя «Трансер Нага» пользовалась судами любого типа, «Синалоа» не участвовала ни в каких противозаконных делах. Это была нейтральная территория, собственный мир Тересы, доступ в который она строго ограничивала, не желая связывать его с остальной своей жизнью. Капитан, двое матросов и механик держали яхту наготове, чтобы она могла выйти в море в любую минуту, и Тереса часто совершала плавания — короткие, одно-двухдневные, или целые круизы, длившиеся порой две-три недели. Книги, музыка, телевизор с видеомагнитофоном. Она никогда не приглашала на борт гостей, за исключением Пати О'Фаррелл, время от времени сопровождавшей ее.
Единственный, кто всегда находился рядом с ней, героически перенося качку, — Поте Гальвес. Тереса любила эти долгие плавания в одиночестве, дни, когда не звонил телефон и она могла вообще не разговаривать.
Могла сидеть ночью в рубке рядом с капитаном (его, бывшего моряка торгового флота, нашел доктор Рамос, и он понравился Тересе именно своей немногословностью), браться самой за штурвал в плохую погоду, отключив автоматику, или проводить солнечные, спокойные дни в шезлонге на корме, с книгой в руках или глядя на море. А еще она любила сама возиться с двумя турбодизельными двигателями «МТУ»; их мощь — тысяча восемьсот лошадиных сил — позволяла «Синалоа» идти со скоростью тридцать узлов, оставляя сзади прямую, широкую и мощную кильватерную струю. Тереса нередко спускалась в машинное отделение (волосы заплетены в косы, лоб обвязан платком) и проводила там целые часы, независимо от того, где находилось судно — в порту или в открытом море.
Она знала двигатели до последней детали. А однажды случилась авария (при сильном восточном ветре, с наветренной стороны от Альборана), и она четыре часа проработала там, внизу, вместе с механиком, вся в смазке и машинном масле, ушибаясь о трубы и переборки, пока капитан старался удержать яхту на месте, чтобы ее не снесло в море и не расшибло о берег, и в конце концов поломку устранили. На борту «Синалоа» Тереса добиралась до Эгейского моря и Турции, до юга Франции, до Эолийских островов через пролив Бонифация, а нередко отдавала приказ взять курс на Балеары. Ей нравились бросать якорь в спокойных бухтах северной части Ибисы и Майорки, почти пустынных зимой, и у песчаной косы, тянущейся между Форментерой и Лос-Фреус . Там, напротив пляжа Де-Лос-Трокадос, у нее недавно произошла встреча с папарацци.
Двое фотографов, постоянно крутившихся в Марбелье, узнали яхту и приблизились к ней на морском велосипеде, чтобы сфотографировать Тересу; Поте Гальвес погнался за ними на надувной лодке, которая была на борту. Результат: пара сломанных ребер, очередная миллионная компенсация. Но, даже несмотря на это, фотография появилась на первой полосе газеты «Лектурас». Королева Юга отдыхает на Форментере.

* * *

Она неторопливо возвращалась. Каждое утро, даже в редкие ветреные и дождливые дни, она совершала прогулку по песчаному берегу до Линда-Висты, одна. На холмике возле реки она разглядела одинокую фигуру Поте Гальвеса, наблюдавшего за ней издали. Ему запрещалось сопровождать ее во время этих прогулок, и он оставался на месте, не теряя ее из виду: неподвижный часовой на расстоянии. Преданный, как пес, беспокойно ожидающий возвращения хозяйки. Тереса улыбнулась про себя. Между нею и Крапчатым со временем установилось некое молчаливое взаимопонимание, как между двумя сообщниками, связанными прошлым и настоящим. Его характерный синалоанский выговор, манера одеваться, вести себя, носить свои обманчиво тяжелые девяносто с лишним килограммов, его вечные сапоги из кожи игуаны и его индейское лицо с густыми черными усами — уже достаточно долго прожив в Испании, Поте Гальвес выглядел так, словно только что вышел из какой-нибудь кульяканской таверны — значили для Тересы больше, чем она готова была признать. В действительности бывший наемный киллер Бэтмена Гуэмеса был последней ниточкой, связывавшей ее с родной землей. Общая ностальгия, не требующая аргументов. Воспоминания — хорошие и плохие.
Что-то до боли родное, проскальзывающее в слове, жесте, взгляде. Тереса одалживала ему кассеты и компакт-диски с мексиканской музыкой — Хосе Альфредо, Чавела, Висенте, «Лос Туканес», «Лос Тигрес» и даже замечательные записи Лупиты Д'Алессио: «Я стану твой подругой, я стану тем, что захочешь, я стану тем, что попросишь», — и, проходя под окном комнаты, которую занимал Поте Гальвес в конце дома, всякий раз слышала эти песни. А иногда она сидела в салоне, читая или слушая музыку, и синалоанец задерживался на мгновение на почтительном расстоянии, в дверях или в коридоре, прислушиваясь или глядя на нее бесстрастным, пристальным взглядом, который у него равнялся улыбке. Они никогда не говорили о Кульякане, о событиях, заставивших пересечься их пути. О покойном Коте Фьерросе, уже давно ставшем частью фундамента коттеджа в Нуэва-Андалусия. Лишь однажды обменялись несколькими словами обо всем этом. В сочельник Тереса отпустила прислугу — горничную, кухарку, садовника и двух доверенных телохранителей-марокканцев, обычно стоявших на посту у дверей дома и в саду, — и, надев передник, сама приготовила чилорио , фаршированного краба, запеченного на решетке, и кукурузные тортильи и сказала киллеру: приглашаю тебя поужинать по-нашему, Крапчатый, в конце концов, Рождество — это Рождество, давай, иди скорее, а то остынет. И они сидели в столовой с зажженными свечами в серебряных канделябрах — по одной на каждом углу стола, — с текилой, пивом и красным вином, молча, слушая музыку Тересы и другую, типично кульяканскую, крутую, которую Поте Гальвесу иногда присылали с родины. «Педро, Инее и их проклятый серый фургончик», «Травка», «Медальон на шее», «Баллада о Херардо», «Быстрая «Сессна», «Двадцать женщин в черном». «Они ведь знают — я из Синалоа, — тихонько подпевали они вместе, — не стоит мне бедою угрожать». А когда под конец Хосе Альфредо запел «Балладу о белом коне», любимую песню Поте Гальвеса, он слушал ее, опустив голову и время от времени кивая, будто соглашаясь с певцом, она сказала: далеко же нас, черт возьми, занесло, Крапчатый; и он ответил: чистая правда, хозяйка, только уж лучше слишком далеко, чем слишком близко. Некоторое время он сидел задумчиво, глядя на свою тарелку, потом поднял глаза:
— Вы никогда не думали вернуться, донья?
Тереса посмотрела на него так пристально, что киллер неловко заерзал на стуле и отвел взгляд. Открыл было рот — может, чтобы извиниться, — но Тереса с легкой, словно откуда-то из дальнего далека, улыбкой пододвинула ему бокал вина.
— Ты же знаешь, мы не можем вернуться, — сказала она.
Поте Гальвес поскреб ногтями висок — Ну, однако, я-то нет, конечно. А у вас есть средства. У вас есть связи и деньги… Уж наверняка, захоти вы, устроили бы все наилучшим образом.
— А что ты будешь делать, если я надумаю вернуться?
Киллер снова уставился в свою тарелку, нахмурившись, будто такая мысль раньше не приходила ему в голову.
— Ну, однако, не знаю, хозяйка, — не сразу произнес он. — Отсюда до Синалоа куда как далеко, а до возвращения мне, скажу я вам, еще дальше. Но вы… — Забудь об этом, — покачала головой Тереса, окутанная сигаретным дымом. — Мне совсем не хочется проводить остаток жизни, окопавшись в Чапультепеке и все время оглядываясь через плечо.
— Это уж точно. Но жалко-то как, а? Ведь дома-то до чего хорошо… — Кто ж спорит…
— Это все правительство, хозяйка. Не будь правительства с политиками, да не будь еще этих гринго за Рио-Браво, ох, как бы там жилось… И даже не надо бы ничего, ну, вот ничегошеньки из всего этого, верно?.. Прожили бы на одних помидорах.

* * *

А еще были книги. Тереса продолжала читать — много, все больше. С течением времени крепло ее убеждение в том, что мир и жизнь легче понять через книгу. Теперь у нее было много книг, расставленных по размеру и сериям на дубовых полках, занимавших все стены библиотеки; она выходила на юг, в сад, в ней стояли очень удобные кожаные кресла, было хорошее освещение, и Тереса сидела там и читала вечерами или в холодные дни. В солнечные же дни она выходила в сад, устраивалась в одном из шезлонгов под навесом у бассейна — там была решетка-гриль, на которой по воскресеньям Поте Гальвес готовил сильно, как принято в Мексике, пережаренное мясо — и часами жадно поглощала страницу за страницей. Она всегда читала одновременно две-три книги — что-то историческое (ее зачаровывала история Мексики эпохи прибытия испанцев, Кортес и все связанное с этим), любовный роман или что-либо приключенческое, связанное с раскрытием тайн, плюс какую-нибудь из «трудных» книг: на них уходило немало времени, и не все ей удавалось понять до конца, однако, закончив читать такую книгу, она всегда испытывала ощущение, что в ней, где-то глубоко внутри, поселилось нечто новое, иное. Вот так она и читала — все вперемешку. Знаменитая книга, которую ей рекомендовали буквально все, «Сто лет одиночества», показалась скучноватой (ей больше нравился «Педро Парамо»), зато она получила большое удовольствие от детективов Агаты Кристи и историй о Шерлоке Холмсе и не меньшее от таких «трудных» книг, как, например, «Преступление и наказание», «Красное и черное» или «Будденброки» — истории молодой девушки из богатой семьи и самой этой семьи, жившей в Германии по меньшей мере век назад. Она прочла также старинную книгу, повествующую о Троянской войне и о странствиях воина Одиссея, и там ей попалась фраза, которая произвела на нее сильное впечатление:
Для побежденных одно лишь спасенье — спасенья не ждать ниоткуда.
Книги. Проходя мимо набитых книгами полок и прикасаясь к корешку «Графа Монте-Кристо», Тереса всякий раз думала о Пати О'Фаррелл. Как раз накануне вечером они говорили по телефону. Они разговаривали каждый день, хотя, бывало, по несколько дней не виделись. Как жизнь, Лейтенант, как дела, Мексиканка. К тому времени Пати уже отказывалась от какой бы то ни было деятельности, непосредственно связанной с бизнесом. Она только получала причитающиеся ей суммы и тратила их: кокаин, алкоголь, девочки, путешествия, одежда. Она уезжала в Париж или в Майами и проводила там время в свое удовольствие и в своем духе; делами она не интересовалась. Чего ради, говорила она, ведь ты управляешь всем как бог. Она по-прежнему попадала в неприятные истории, небольшие конфликты, которые легко улаживались с помощью ее знакомых, ее денег и вмешательства Тео. Проблема заключалась в том, что нос и здоровье у нее буквально разваливались на куски. Больше грамма кокаина в день, тахикардия, проблемы с зубами. Темные круги под глазами. Ей слышались странные шумы, она плохо спала, включала музыку и через несколько минут выключала ее, забиралась в ванну или в бассейн и тут же, охваченная тревогой, выскакивала обратно. Кроме того, она любила пустить пыль в глаза и была неосторожна. Болтлива.
Она болтала слишком много и с кем угодно. А когда Тереса упрекала ее, тщательно выбирая слова, Пати отмахивалась, слов при этом особо не выбирая: мое здоровье, моя щель, моя жизнь и моя доля в деле — мои, говорила она; ведь я же не сую нос в твои шашни с Тео и в то, как ты распоряжаешься этими чертовыми финансами. Одним словом, надеяться было уже не на что, и Тересе никак не удавалось найти выход из своего внутреннего конфликта; ей не помогали даже всегда разумные советы Языкова, с которым она по-прежнему виделась время от времени. Это плохо кончится, сказал ей как-то раз человек из Солнцево. Да. Единственное, чего я тебе желаю, Теса, — не слишком запачкаться. Когда этот конец наступит. И еще: чтобы тебе не пришлось принимать решения.

* * *

— Звонил сеньор Альхарафе, хозяйка. Говорит, дело уже сделано.
— Спасибо, Крапчатый.

Предыдущая страница 14 Следующая страница


15 Артуро Перес Реверте

Она прошла через сад; телохранитель следовал за ней на расстоянии. Делом, о котором шла речь, было получение очередного платежа от итальянцев: перевод должен был поступить на счет в банке на острове Гран-Кайман, а пятнадцать процентов — отмыться в одном из банков Цюриха. Значит, все в порядке. Еще одна хорошая новость. Воздушный мост продолжал регулярно действовать, бомбардировки тюками кокаина, прикрепленными к плотикам, с самолетов, летящих на малой высоте, — техническое новшество, введенное доктором Рамосом, — давали великолепные результаты, а новый маршрут, открытый совместно с колумбийцами через Гаити, Доминиканскую республику и Ямайку, оказался на удивление рентабельным. Заказы на кокаиновую основу для европейских подпольных лабораторий росли, и «Трансер Нага» благодаря Тео только что получила хороший канал для отмывания долларов через лотерею в Пуэрто-Рико. Интересно, сколько еще продлится эта полоса везения, подумала Тереса. Ее рабочие отношения с Тео были отличными, а те, другие, личные — у Тересы язык не повернулся бы назвать их взаимным чувством, — протекали в разумном русле.
Она не принимала его в своем доме в Гуадальмине: они встречались обычно в гостиницах — почти всегда во время деловых поездок — или в старинном доме на улице Анча в Марбелье, который он заново отделал.
Никто из них не вкладывал в эту игру больше необходимого. Тео был любезен, воспитан, хорош в постели.
Они вместе несколько раз путешествовали по Испании, и также Франции и Италии — Париж показался Тересе скучным, Рим разочаровал, но зато совершенно очаровала Венеция, — однако оба сознавали, что их отношения развиваются в ограниченном, заранее размеченном пространстве. Тем не менее присутствие этого мужчины порождало особенные, насыщенные, яркие моменты, и они складывались для Тересы в нечто вроде мысленного альбома, подобно фотографиям, способным примирить ее с некоторыми вещами и сторонами собственной жизни. Наслаждение, к которому он тщательно и внимательно подводил Тересу.
Закатный свет, льющийся сквозь ветви римских пиний и растекающийся по камням Колизея. Старинный замок на берегу очень широкой реки в зеленых берегах, носящей имя Луара, с маленьким ресторанчиком, где она впервые отведала «фуа-гра» и вино под названием «Шато Марго». И тот рассвет, когда Тереса подошла к окну и увидела Венецианский залив, похожий на пластину полированного серебра: она медленно накалялась багрянцем, — и заснеженные гондолы, покачивающиеся у белого причала напротив гостиницы. Черт побери. Потом Тео, обнаженный, как и она, подошел и обнял ее сзади, и они стояли вместе, любуясь пейзажем. Чтобы иметь возможность жить так, шепнул он ей на ухо, лучше не умирать. И Тереса рассмеялась. С Тео она часто смеялась — ее забавляли его взгляд на жизнь, его корректные шутки, его изящный юмор. Он был образован, начитан (рекомендовал и дарил ей книги, которые почти всегда ей очень нравились), много путешествовал, умел общаться с официантами, с портье дорогих отелей, политиками, банкирами. Порода и воспитание проглядывали в его манерах, в красивых движениях рук, в смуглом и худом профиле испанского орла. И в постели он нравился ей, потому что хорошо делал свое дело и обладал холодным умом. Однако временами он становился неловок и докучлив, иногда принимался говорить о своей жене и дочерях, о супружеских проблемах, одиночестве и тому подобных вещах. В таких случаях Тереса тут же переставала прислушиваться к его словам. Странно, до чего же бывает сильно в некоторых мужчинах стремление что-то установить, объяснить, определить, оправдаться, отчитаться в том, о чем его никто не спрашивает. Ни одной женщине это не нужно. Но вообще Тео хорошо соображал, что к чему. Никто из них ни разу не сказал другому «Я тебя люблю» — ни этих слов, ни других подобных. Тереса просто не могла этого сделать, а в Тео говорила его всегдашняя осторожность во всем, вплоть до мельчайших деталей. Они знали, как надо себя вести. Как сказали бы в Синалоа: свиньи, но не скоты .

Глава 14.
Останутся лишние шляпы

То, что удача приходит и уходит, — истинная правда.
После хорошего периода год начался плохо, а к весне все стало еще хуже. Помимо невезения, были и другие проблемы. Самолет «Скаймастер 337», совершая ночной рейс с двумя сотнями килограммов кокаина на борту, разбился неподалеку от Табернаса; летчик, поляк Карасек, погиб. Происшествие насторожило испанские власти, и они усилили воздушное наблюдение.
Вскоре внутренние разборки между марокканскими контрабандистами, армией и Королевской жандармерией осложнили отношения с людьми из Эр-Рифа. Несколько надувных лодок было захвачено при неясных обстоятельствах по обе стороны Гибралтарского пролива, и Тересе пришлось отправиться в Марокко, чтобы как-то нормализовать ситуацию. Полковник Абделькадер Чаиб после смерти старого короля Хассана II утратил былое влияние, а для того, чтобы наладить надежное сотрудничество с новыми сильными людьми от гашиша, потребовалось определенное время и много денег. В Испании усилилось давление судебных инстанций, подстрекаемых прессой и общественностью; несколько легендарных галисийских amos da farina потерпели крах, и даже у мощного клана Корбейра возникли проблемы. А в начале весны одна из операций «Трансер Нага» закончилась неожиданным провалом: в открытом море на полпути между Азорскими островами и мысом Сан-Висенте торговое судно «Аурелио Кармона» взяли на абордаж таможенники. В трюмах обнаружили бобины промышленного льна в металлических оболочках, выложенных изнутри алюминиевыми и свинцовыми пластинами, чтобы ни рентгеновские, ни лазерные лучи не обнаружили внутри кокаин — общим весом пять тонн. Не может быть, сказала Тереса, узнав об этом. Во-первых, у них не могло быть этой информации. Во-вторых, мы уже которую неделю следим за этим чертовым «Петрелем» (так называлось абордажное судно таможенников), а он никуда не отлучался с места стоянки. Для этого у нас есть там человек, и мы ему платим. И тогда доктор Рамос, покуривая свою трубочку так спокойно, словно он потерял не пять тонн, а жестянку с табаком, ответил: потому «Петрель» и не выходил из порта, шеф. Они оставили его спокойно стоять у стенки, чтобы усыпить наше внимание, а сами потихоньку вышли в море со своим абордажным снаряжением и «Зодиаками» на буксире, который предоставил торговый флот. Этим парням известно, что у нас есть крот в таможенной службе наблюдения, вот они и отплатили нам той же монетой.
Тересу встревожил случай с «Аурелио Кармоной». Не из-за потери груза: колонки потерь выстраивались рядом с колонками прибылей и считались плановыми расходами. Было очевидно, что кто-то донес, и таможенники владеют полезной для себя информацией.
Нам здорово влупили, призналась себе Тереса. Потенциальными доносчиками, насколько она себе представляла, могли быть либо галисийцы, либо колумбийцы, либо ее собственные люди. Соперничество с кланом Корбейра продолжалось, хоть и без зрелищных стычек — они просто аккуратно ставили друг другу подножки и придерживались выжидательной тактики: давай, мол, действуй, а я подожду; я не буду делать ничего, чтобы тебя подставить, но уж если оступишься, то прости-прощай. Информация могла просочиться от них — начиная с общих поставщиков. Если же это колумбийцы, тут мало что можно предпринять — разве только сообщить им о случившемся, чтобы они сами навели порядок в своих рядах. И третий, последний вариант: утечка имела место в самой «Трансер Нага». Во избежание дальнейших неприятностей следовало принять новые меры предосторожности: ограничить доступ к важной информации и подбросить ложную, отслеживая движение которой, можно будет понять, откуда исходит опасность. Как говорят в Испании, узнать птицу по ее дерьму.

* * *

— Ты подумала на Патрисию? — спросил Тео.
— Придержи язык, парень. Не пори чепухи.
Этот разговор происходил в «Ла-Альморайме» — бывшем монастыре в двух шагах от Альхесираса. Живописно расположенный среди густых рощ пробкового дуба, он уже давно превратился в небольшую гостиницу с рестораном, который специализировался на блюдах из дичи. Время от времени Тереса и Тео приезжали сюда на пару дней, занимали по-деревенски простую и строго обставленную комнату, окнами выходящую на старинную обитель. Сейчас, поужинав запеченной оленьей ногой и грушами в красном вине, они курили, попивая коньяк и текилу. Ночь была теплой и приятной для этого времени года, и через распахнутое окно слышалось пение сверчков и журчание старого фонтана.
— Я же не говорю, что она сливает кому-то информацию, — возразил Тео. — Я говорю только, что она стала не в меру болтливой. И неосторожной. Плюс к тому — общается с людьми, которых мы не контролируем.
Тереса посмотрела в окна, лунный свет сочится сквозь виноградные листья, беленые стены, тронутые временем каменные арки. Еще одно место, напоминающее Мексику.
— От всего этого до захвата купца путь долгий, — сказала она. — А кроме того, кому она может об этом рассказать?
Тео некоторое время внимательно смотрел на Тересу.
— А никого особенного и не требуется, — произнес он наконец. — Ты же видела, как она ведет себя в последнее время: какие-то бредни, бессмысленные фантазии, параноидальные заносы, капризы. И все время болтает. Словечко тут, словечко там — вполне достаточно, чтобы кто-нибудь сделал определенные выводы. У нас сейчас черная полоса — закон наступает на пятки, люди подводят. Даже Томас Пестанья начал держать дистанцию — так, на всякий случай. А этот старый лис чует беду за милю, как ревматик приближение дождя. Пока еще нам кое-как удается заставлять его плясать под свою дудку, но если пойдут скандалы, а на него станут чересчур давить, в конце концов он сбежит, как крыса с тонущего корабля.
— Он выдержит. Мы слишком много о нем знаем.
— Знать не всегда бывает достаточно, — покачал головой Тео. — В лучшем случае это может нейтрализовать его, но продолжать вряд ли заставит… У него полно собственных проблем. Если на него слишком навалятся, он может испугаться. А всех полицейских и всех судей купить невозможно. — Он пристально взглянул на нее. — Даже мы этого не можем.
— Так что же, по-твоему, я должна взять Пати за холку и трясти, пока не расскажет, что и кому она говорила, а что нет?
— Нет. Я только советую тебе держать ее в стороне. Она имеет то, что хочет, а нам совершенно ни к чему, чтобы она по-прежнему была в курсе всех дел.
— Это неправда.
— Ну, почти всех. Она шатается по офису, как по собственной квартире. — Тео многозначительно постучал указательным пальцем по кончику носа. — Теряет контроль над собой. Уже давно. И ты тоже… Я имею в виду — контроль над ней.
Его тон, подумала Тереса. Не нравится мне его тон. Мой контроль — мое дело.
— Она по-прежнему мой компаньон, — жестко ответила она. — И твоя хозяйка.
По губам адвоката скользнула усмешка; он посмотрел на Тересу так, словно пытался понять, всерьез ли она сказала это, но промолчал. Любопытные у вас отношения, заметил он однажды. Странные отношения , замешанные на дружбе, которой больше нет. Если ты обязана ей чем-то, ты уже с лихвой расплатилась. Что же касается ее… — Она по-прежнему влюблена в тебя, — в конце концов произнес Тео после затянувшегося молчания, тихонько покачивая коньяк в огромном бокале. — Вся проблема в этом.
Он проговорил эти слова тихо, медленно, чуть отделял одно от другого. Не смей, подумала Тереса. Не смей лезть в это. Только не ты.
— Странно, что это говоришь ты, — ответила она. — Ведь это она познакомила нас. Она привела тебя в дело.
Тео сжал губы, отвел глаза, потом снова устремил их на Тересу. Казалось, он в раздумье — словно делает выбор между двумя объектами своей преданности или, вернее, взвешивает свою преданность одному из них.
Преданность далекую, полинявшую. Изжившую себя.
— Мы с ней хорошо знаем друг друга, — заговорил он наконец. — Или знали. Поэтому я отдаю себе отчет в том, что говорю. Она с самого начала предвидела, что произойдет между нами — тобой и мной… Я не знаю, что было в Эль-Пуэрто-де-Санта-Мария, да мне это и не важно. Я ведь никогда не задавал тебе вопросов. Но она не забывает.
— И тем не менее, — настойчиво повторила Тереса, — именно Пати свела нас с тобой.
Тео набрал в легкие воздуха, будто собираясь вздохнуть, но так и не вздохнул. Он смотрел на свою левую руку на столе — на обручальное кольцо.
— Может, она знает тебя лучше, чем ты думаешь, — ответил он. — Может, подумала, что тебе нужен кто-то… в разных качествах. И что со мной ты не рискуешь.
— Не рискую? Чем?
— Влюбиться. Осложнить себе жизнь… — Он улыбался, и от этого показалось, что он шутит. — Возможно, она увидела во мне замену, а не соперника. И, пожалуй, в некотором смысле она была права. Ведь ты никогда не позволяла мне переступать черту.
— Мне перестает нравиться этот разговор.
Как будто услышав ее слова, в дверях появился Поте Гальвес. В руке он держал мобильный телефон и выглядел мрачнее обычного.
— Что случилось, Крапчатый?
Киллер нерешительно топтался у порога, не переступая его. Почтительный, как всегда.
— Простите, что помешал, — выговорил он наконец. — Но, сдается мне, это что-то важное. Похоже, у сеньоры Патрисии проблемы.

* * *

Это больше, чем проблема, поняла Тереса, оказавшись в отделении скорой помощи городской больницы в Марбелье. Обстановка была типичной для субботнего вечера: «неотложки» во дворе, носилки, голоса, люди в коридорах, суетящиеся врачи и медсестры. Пати сидела в кабинете одного из врачей: наброшенный на плечи жакет, перепачканные землей брюки, недокуренная сигарета в пепельнице, вторая зажата в пальцах, на лбу свежий синяк, на руках и блузке пятна крови. Чужой крови. А еще двое полицейских в коридоре, мертвая девушка на носилках и машина — новенький «ягуар» Пати с откидным верхом, разбившийся о дерево на повороте шоссе к Ронде: на полу пустые бутылки, по сиденьям рассыпано добрых граммов десять кокаина.
— Вечеринка… — объяснила Пати. — Мы ехали с этой проклятой вечеринки.
Язык у нее заплетался, на лице — недоумение и растерянность, как будто она не вполне понимала, что происходит. Тереса знала погибшую — смуглую, похожую на цыганку девушку, в последнее время не отходившую от Пати: ей только что исполнилось восемнадцать, но она была порочна, многоопытна и бесстыжа, как женщина за пятьдесят. Девушка погибла на месте — врезалась лицом в ветровое стекло, когда Пати, задрав ей юбку до самых бедер, ласкала ее на скорости сто восемьдесят километров в час.
— Проблемой больше, проблемой меньше, — холодно пробормотал Тео, с облегчением переглянувшись с Тересой, когда они стояли над телом, накрытым простыней, набрякшей от крови с одной стороны головы (половина мозга, сказал им кто-то, осталась на капоте, среди осколков разбитого стекла). — А теперь взгляни на это с другой стороны. С хорошей. В конце концов, мы избавились от этой маленькой хищницы. От ее выходок, от ее шантажа. Разве нет?.. Это была опасная компания — при сложившихся обстоятельствах. Что же касается Пати, и, кстати, к разговору о том, что ее следует вывести из дела, я думаю: что случилось бы, если бы… — Закрой рот, — прервала его Тереса, — или, клянусь, ты покойник.
И сама вздрогнула. Внезапно она увидела себя словно со стороны — как она произносит эти слова, не обдумывая, а будто выплевывая, как они и пришли ей в голову: тихим голосом, без размышлений и колебаний.
— Я просто… — начал было Тео.
Вдруг его улыбка точно замерзла на губах, и он воззрился на Тересу, будто видел ее впервые. Потом как-то растерянно огляделся по сторонам, опасаясь, что кто-нибудь мог услышать. Он был бледен.
— Я просто шутил, — наконец договорил он.
Сейчас, униженный или испуганный, он выглядел куда менее привлекательным. И Тереса не ответила. Ей было не до него. Она сосредоточилась на самой себе.
Шарила внутри себя, ища лицо женщины, которая произнесла вместо нее те слова.

* * *

К счастью, подтвердили полицейские, не Пати находилась за рулем, когда машину занесло на повороте, и это исключало обвинение в непредумышленном убийстве.
Относительно кокаина и всего остального дело можно было уладить с помощью денег, очень тактичных действий, соответствующих хлопот и подходящего судьи — при условии, что пресса не будет чересчур вмешиваться. Жизненно важная деталь. Потому что эти вещи, сказал адвокат (время от времени он с задумчивым видом искоса поглядывал на Тересу), начинаются с сообщения, затерявшегося среди прочих в отделе происшествий, а заканчиваются шапками на первых полосах газет. Так что надо быть осторожнее. Потом, когда с формальностями было покончено, Тео остался позвонить в несколько мест и пообщаться с полицейскими — по счастью, муниципалами алькальда Пестаньи, а не жандармами из дорожного патруля, а Поте Гальвес подогнал к двери джип «чероки». Они аккуратно вывели Пати, пока никто не успел проболтаться или репортеры не разнюхали о происшедшем. В машине, привалившись к Тересе, вдыхая свежий ночной воздух, струящийся из полуопущенного переднего окна, Пати немного пришла в себя.
— Как жалко, — тихо повторяла она; по ее лицу то и дело проносились блики встречных фар. — Как жалко. — Глухим, убитым голосом, не совсем внятно выговаривая слова. — Как жалко эту девочку. И тебя тоже, Мексиканка, — прибавила она, помолчав.
— Мне наплевать, чего тебе там жалко, — раздраженно ответила Тереса, глядя на светофор поверх плеча Поте Гальвеса. — Пожалей лучше свою чертову жизнь.
Пати молча отодвинулась, прислонилась головой к стеклу окна. Тереса неловко поерзала на сиденье. Черт побери. Дважды за этот час она сказала то, чего не собиралась говорить. А кроме того, на самом деле она не сердилась. Вернее, сердилась, но не столько на Пати, сколько на саму себя; в общем-то, ответственность за все лежала на ней — или она считала, что на ней. Почти за все. Поэтому через несколько минут она взяла подругу за руку, такую же холодную, как неподвижное тело, оставшееся в больнице, под пропитанной кровью простыней.
— Ну, как ты там, жива? — тихо спросила она.
— Жива, — ответила Пати, не отодвигаясь от окна.
Она снова оперлась на руку Тересы, лишь когда выходила из машины. Раздевать ее не стали: как только ей помогли лечь, она уснула — беспокойно, неглубоко. Во сне Пати все время металась и вскрикивала. Тереса долго сидела в большом кресле рядом с кроватью: три сигареты, одна за другой, и большой стакан текилы. Сидела почти в темноте и думала, думала. Небо за раздвинутыми шторами было усыпано звездами, в море, за погруженным во мрак садом и пляжем, двигались далекие огоньки. Наконец Тереса встала, собираясь идти к себе в спальню, но в дверях остановилась и, подумав, вернулась. Подойдя к кровати, легла рядом с подругой на самый краешек, стараясь не разбудить ее, и долго лежала так, слушая измученное, надрывное дыхание. И продолжая думать.

* * *

— Ты не спишь, Мексиканка?
— Нет.
Прошептав это, Пати чуть придвинулась. Теперь их тела слегка соприкасались.
— Мне очень жаль, что все так вышло.
— Не беспокойся. Постарайся уснуть.
Опять воцарилось молчание. Им уже целую вечность не случалось быть вот так, вдвоем, наедине, вспомнила Тереса. Почти с самого Эль-Пуэрто-де-Санта-Мария. Или даже без «почти». Она лежала неподвижно, с открытыми глазами, прислушиваясь к неровному дыханию подруги. Теперь Пати тоже не спала.
— У тебя есть сигареты? — спросила она, помолчав.
— Только мои.
— Давай, сойдут и твои.
Тереса встала, подошла к комоду, где лежала сумочка, и достала две сигареты «Бисонте» с гашишем. Огонек зажигалки осветил лицо Пати: набухший фиолетовый синяк на лбу, распухшие, пересохшие губы. Мешки от усталости под глазами, пристальный взгляд на Тересу — Я думала, нам удастся это сделать, Мексиканка.
Тереса снова улеглась на спину с краю, взяла с тумбочки пепельницу и поставила на живот. Все очень медленно, чтобы дать себе время подумать.
— Мы это сделали, — произнесла она наконец. — Мы добились очень многого.
— Я имела в виду не это.
— Тогда я не знаю, о чем ты.
Пати придвинулась ближе, повернулась на бок. Она смотрит на меня в темноте, подумала Тереса. Или вспоминает меня.
— Я думала, что смогу это выдержать, — сказала Пати. — Мы с тобой вместе, вот так. Я думала, у нас получится.
Как странно все это, размышляла Тереса. Лейтенант О'Фаррелл. Та же самая. Как странно и как далеко, и сколько трупов за спиной, на этом пути. Трупов людей, которых мы, живые, убиваем, сами того не желая.
— Никто никого не обманывал… — Сказав это, она поднесла к губам сигарету; огонек ярко разгорелся между пальцами. — Я там же, где была всегда. — Она задержала в легких дым, выдохнула. — Я никогда не хотела… — Ты правда так считаешь?.. Что ты не изменилась?
Тереса раздраженно покачала головой.
— Что касается Тео… — начала она.
— Ради бога! — презрительно рассмеялась Пати. Тереса чувствовала, как все тело подруги сотрясается от этого смеха. — К черту Тео.
Опять наступило молчание — на сей раз долгое.
Потом Пати снова тихо заговорила:
— Он спит с другими… Ты знаешь об этом?
Тереса пожала плечами — мысленно и на самом деле, понимая, что Пати не заметит ни того, ни другого. Я не знала, подумала она. Может, и подозревала, но дело не в этом. Оно всегда было не в этом.
— Я никогда ничего не ждала… — продолжала Пати каким-то отсутствующим голосом. — Только ты и я. Как прежде.
Тересе захотелось сделать ей больно. Из-за Тео.
— В счастливые времена Эль-Пуэрто-де-Санта-Мария, правда?.. — язвительно произнесла она — Ты и твоя мечта. Сокровище аббата Фариа.
Никогда еще они не иронизировали на эту тему. Никогда не говорили об этом вот так. Пати помолчала.
— Ты тоже была в этой мечте, Мексиканка, — наконец послышалось в темноте.
Слова прозвучали одновременно оправданием и упреком. К черту, подумала Тереса. Это не моя игра — ни тогда, ни сейчас. Так что к черту.
— Мне наплевать, — произнесла она вслух. — Я в нее не просилась. Это было твое решение, а не мое.
— Это правда. Иногда жизнь мстит человеку, исполняя его желания.
Это ко мне тоже не относится, подумала Тереса. Я не желала ничего. И это самый большой парадокс моей чертовой жизни. Она загасила сигарету и, повернувшись к тумбочке, поставила пепельницу.
— Мне никогда не приходилось выбирать, — сказала она. — Никогда. Все пришло само, так что мне оставалось только вписаться. И точка.
— А мне?
Да, подумала Тереса. Именно к этому все и сводится.
— Не знаю… В какой-то момент ты отстала, поплыла по течению.
— А ты в какой-то момент превратилась в настоящую сукину дочь.
Наступила долгая пауза. Обе лежали неподвижно. Не хватало только стука решетки или шагов надзирательницы в коридоре, а то можно было бы подумать, что они в Эль-Пуэрто. Старый ночной ритуал дружбы. Эдмон Дантес и аббат Фариа мечтают о свободе и строят планы на будущее.
— Я думала, у тебя есть все, что нужно, — сказала она. — Я заботилась о твоих интересах, я помогала тебе заработать много денег… Я рисковала и работала. Разве этого мало?
Пати ответила не сразу:
— Я была твоей подругой.
— Ты и есть моя подруга, — поправила Тереса.
— Была. Ты же не остановилась, чтобы оглянуться. А есть вещи, которые никогда… — Черт побери. Несчастная жена, страдающая оттого, что муж много работает и не думает о ней столько, сколько она заслуживает… Ты к этому гнешь?
— Я никогда не претендовала…
В Тересе нарастало раздражение. Все дело только в этом, сказала она себе. Пати не права, потому я и злюсь.
Лейтенант — черт бы ее побрал — или то, что от нее осталось, кончит тем, что повесит на меня все и вся, вплоть до сегодняшнего трупа. Мне и тут приходится подписывать чеки. Платить по счетам.
— Да будь ты проклята, Пати. Кончай разыгрывать сцены из дешевых сериалов.
— Понятно. Я и забыла, что нахожусь в присутствии Королевы Юга.
Она произнесла эти слова со смехом — тихим, прерывистым, отчего они прозвучали еще более едко.
Только подлила масло в огонь. Тереса приподнялась на локте. В висках у нее застучала глухая ярость. Головная боль.
— Что я тебе должна?.. Давай, скажи мне это прямо в глаза. Скажи, и я расплачусь с тобой.
Пати лежала неподвижной тенью в свете луны, видневшейся в уголке окна.
— Речь не об этом.
— Не об этом?.. — Тереса придвинулась ближе. Настолько близко, что ощущала дыхание Пати. — Я знаю, о чем речь. Потому ты и смотришь на меня так странно: считаешь, что отдала чересчур много, а взамен получила слишком мало. Аббат Фариа доверил свою тайну не тому человеку… Верно?
Глаза Пати блестели в темноте. Две одинаковых неярких искорки — два отражения лунного света за окном.
— Я никогда ни в чем тебя не упрекала, — очень тихо произнесла она.
От бьющего света луны в глазах защипало. А может, не от луны, подумала Тереса. Может, мы обе с самого начала обманывались. Лейтенант О'Фаррелл и ее легенда.
Внезапно ей захотелось рассмеяться: какая же я была молодая и глупая! Потом накатила волна нежности, залившая ее до кончиков пальцев, до полураскрывшихся от удивления губ. А затем ее сменил приступ злости, пришедший как помощь, как решение, как утешение, поданное той Тересой, что всегда подкарауливала ее в зеркалах и среди теней. И она приняла его с облегчением. Ей необходимо что-нибудь, что стерло бы эти три странных секунды, заглушило бы их жестокостью, отсекло, как удар топора. Ее вдруг охватило абсурдное желание резко повернуться к Пати, усесться на нее верхом, яростно встряхнуть ее, а может, ударить, сорвать одежду с нее и с себя и крикнуть: ну, сейчас ты получишь все сполна, одним махом, и наконец-то наступит мир. Однако она знала, что дело не в этом. Знала, что этим не оплатить ничего, и они уже слишком далеки друг от друга, потому что идут каждая своей дорогой, которым больше не суждено пересечься. И в двух искорках, светившихся совсем рядом с ее лицом, она прочла, что Пати понимает это так же ясно, как и она.
— Я тоже не знаю, куда иду.
Так, сказала она. А потом придвинулась еще ближе к той, кто некогда была ее подругой, и молча обняла ее. Нечто внутри у нее сломалось, рухнуло и этого уже не поправить. Бесконечное, безутешное горе. Будто девушка с разорванной фотографии — та, с большими удивленными глазами, — вернулась, чтобы заплакать у нее в душе.
— Лучше бы тебе знать, Мексиканка… Потому что ты можешь дойти.
Остаток ночи они пролежали обнявшись, неподвижно.

* * *

Патрисия О'Фаррелл покончила с собой три дня спустя, в своем доме в Марбелье. Горничная нашла ее в ванне — голую, по шею в холодной воде. На полочке и на полу валялось несколько упаковок от снотворного и бутылка из-под виски. Пати сожгла в камине все личные бумаги, фотографии и документы, однако не оставила никакой прощальной записки. Ни для Тересы, ни для кого другого. Она ушла из жизни и из всего, как тихонько выходят из комнаты, осторожно прикрывая дверь, чтобы не шуметь.

* * *

Тереса не поехала на похороны. Не поехала даже взглянуть на тело. Тем же вечером, когда Тео Альхарафе сообщил ей по телефону о случившемся, она взошла на борт «Синалоа» — единственными ее спутниками были члены экипажа и Поте Гальвес — и провела двое суток в открытом море, сидя в шезлонге на корме и глядя на кильватерную струю корабля. Не разжимая губ. Все это время она даже не читала. Смотрела на море, курила. Иногда пила текилу. Время от времени на палубе слышались шаги Поте Гальвеса, который всегда оставался где-нибудь поблизости, но на расстоянии — приближался к ней, только когда наступало время обеда или ужина, — молча стоял, облокотившись на перила, пока хозяйка не качала головой, и потом снова исчезал — например, принести ей куртку, если облака закрывали солнце или становилось холодно после заката. Члены команды держались еще дальше. Несомненно, синалоанец дал им соответствующие инструкции, и они старались не попадаться ей на глаза. Только дважды Тереса обратилась к капитану. В первый раз — когда, поднявшись на борт, приказала: плывите, пока я не скажу «хватит», мне наплевать, куда, а во второй — когда через двое суток, стоя на мостике, обернулась к нему и сказала: возвращаемся. Эти сорок восемь часов Тереса и пяти минут подряд не думала о Пати О'Фаррелл, да, впрочем, и ни о чем другом. Когда перед ее мысленным взором возникал образ подруги, всякий раз колыхание моря, кружащая вдали чайка, блики света на волнах, урчание двигателя под палубой, ветер, бросающий волосы в лицо, занимали все полезное пространство ее мозга. Великое преимущество моря в том, что можно часами смотреть на него, не думая. Даже не вспоминая, позволяя кильватерной струе уносить воспоминания с такой же легкостью, с какой они приходят. Расходиться, встречаясь с ними, как расходятся, встречаясь в ночи, огоньки кораблей. Тереса научилась этому у Сантьяго Фистерры: такое бывает только в море, потому что оно жестоко и эгоистично, как человек, а кроме того, в своей ужасной простоте не ведает смысла сложных слов — сожаления, раны, угрызения совести. Возможно, поэтому ему дано унимать боль Ты можешь узнать себя в нем или найти себе оправдание, пока ветер, свет, качка, шум воды, рассекаемой корпусом корабля, творят чудо отстранения, успокаивая до почти полного отсутствия боли любые сожаления, любую рану и любые угрызения совести.

* * *

В конце вторых суток погода переменилась, барометр за три часа упал на пять делений, и задул крепкий восточный ветер. Капитан поглядывал то на Тересу, по-прежнему сидевшую на корме, то на Поте Гальвеса. В конце концов, синалоанец подошел к ней и сказал: погода портится, донья. Может, вы хотите отдать какой-нибудь приказ. Тереса молча взглянула на него, и он, пожав плечами, вернулся к капитану. В ту ночь, при шести-семибалльном восточном ветре, «Синалоа» шла с работающими вполсилы двигателями — раскачиваясь, меняя галсы, чтобы держаться носом к волне и ветру, и в темноте пена захлестывала нос и капитанский мостик. Тереса поднялась в рубку. Отключив автоматику, сама встала у руля, озаренная красной подсветкой нактоуза — одна рука на ручке штурвала, другая на рукоятках скорости, а капитан, вахтенный матрос и накачавшийся биодрамином Поте Гальвес наблюдали за ней из задней каюты, цепляясь за стулья и стол и разливая кофе из чашек всякий раз, когда «Синалоа» заваливалась на борт. Трижды Тереса выходила, добиралась до подветренного планшира, где ее хлестали вода и ветер, и извергала за борт содержимое желудка, потом молча возвращалась к штурвалу — растрепанные мокрые волосы, темные круги от бессонницы под глазами — и закуривала очередную сигарету. Прежде ее не укачивало никогда. К рассвету шторм утих, ветер ослаб, и сероватый свет разгладил тяжелое, как свинец, море. Тогда она приказала возвращаться в порт.

* * *

Олег Языков приехал к завтраку. Джинсы, незастегнутый темный пиджак поверх спортивной рубашки, кроссовки. Светловолосый, спокойный, по-прежнему крепкий, хотя за последнее время несколько раздался в талии. Тереса принимала его на просторном, выложенным красновато-коричневой плиткой крыльце, выходящем в сад, к бассейну и лужайке, которая тянулась под ивами до самой стены рядом с пляжем. Они не виделись почти два месяца — с того самого вечера, когда за ужином Тереса предупредила его о грядущем неизбежном закрытии «Юропиэн Юнион», русского банка на острове Антигуа, при помощи которого Языков переводил деньги в Америку. Это предупреждение избавило человека из Солнцева от нескольких проблем и помогло сохранить немалые суммы.
— Сколько времени, Теса. Да.
На сей раз инициатором встречи был он. Телефонный звонок накануне вечером. Я не нуждаюсь в утешении, ответила она. Речь не об этом, сказал русский. Нет. Немножко дел, немножко дружбы. Ну, ты ведь знаешь. Да. Как обычно.
— Хочешь выпить, Олег?
Русский — он в это время намазывал маслом тост — задержал взгляд на стакане текилы, стоявшем перед Тересой рядом с чашкой кофе, и на пепельнице с четырьмя окурками. Она, в спортивном костюме, босиком, сидела, откинувшись на спинку плетеного кресла.
— Конечно же, я не хочу выпить, — сказал Языков. — Бог с тобой, в такой-то час. Я же всего-навсего гангстер из развалившегося Союза Советских Социалистических Республик А не мексиканка с асбестовым желудком. Да. Я далеко не такой мачо, как ты.
Они рассмеялись.
— Я вижу, ты можешь смеяться, — удивленно заметил Языков.
— А почему бы и нет, — ответила Тереса, прямо глядя в его светлые глаза. — Но как бы то ни было, имей в виду — мы не будем говорить о Пати.
— Я приехал не за этим. — Языков, задумчиво жуя тост, налил себе кофе из кофеварки. — Есть вещи, которые я должен тебе рассказать. Несколько вещей.
— Сначала позавтракай.
День был светлый, яркий, и от этого вода в бассейне так и сияла бирюзой. Хорошо сидеть там, на крыльце, согреваемом солнцем, уже успевшим подняться довольно высоко, в окружении живой изгороди, бугенвиллей и цветов, слушая пение птиц. Они неторопливо доели тосты и допили кофе, а Тереса еще и свою текилу, болтая о разной чепухе, как бывало всякий раз, когда они встречались вот так, наедине, по-дружески. Уже хорошо зная друг друга, оба понимали все с полуслова, с полужеста. И знали, какие слова нужно произносить, а какие нет.
Наконец Языков заговорил о деле.

Предыдущая страница 15 Следующая страница


Королева Юга 16

— Главное — это главное, — начал он. — Есть заказ. Большой. Да. Для моих людей.
— Это значит — абсолютный приоритет.
— Мне нравится это слово. Приоритет.
— Тебе нужен героин?
Русский покачал головой:
— Гашиш. Мои шефы завязались с румынами. Хотят заполнить там несколько рынков. Да. Одним махом. Показать ливанцам, что есть альтернативные поставщики. Им нужно двадцать тонн. Марокко. Самого лучшего качества.
Тереса нахмурилась.
— Двадцать тонн — это много, — сказала она. — Сначала нужно их набрать, а момент, похоже, неподходящий. С учетом политических перемен в Марокко пока неясно, на кого там можно положиться, а на кого нет. Представь, у меня лежит в Агадире груз кокаина — лежит уже полтора месяца, потому что я до сих пор не решаюсь заняться его отправкой.
Языков внимательно выслушал, потом кивнул:
— Понимаю. Да. Решать тебе, — уточнил он. — Но ты оказала бы мне очень большую услугу. Моим людям этот шоколад нужен через месяц. И я узнал цены. Послушай. Цены очень хорошие.
— Цены не главное. Когда речь идет о тебе, мне на них плевать.
Человек из Солнцево улыбнулся и сказал «спасибо». Потом они вошли в дом. По другую сторону гостиной с кожаными креслами и восточными коврами находился кабинет Тересы. Поте Гальвес появился в коридоре, молча взглянул на Языкова и снова исчез.
— Как поживает твой ротвейлер? — спросил русский.
— Ну, пока еще не убил меня.
Гостиная покачнулась от хохота Языкова.
— Кто бы мог подумать, — заметил русский. — Когда я познакомился с ним.

* * *

Они прошли в кабинет. Каждую неделю дом обследовал специалист доктора Рамоса по борьбе с электронным шпионажем. Но тем не менее там не было ничего компрометирующего: рабочий стол, персональный компьютер с пустым жестким диском, большие ящики с лоциями, морскими картами, справочниками и последним изданием «Admiralty Ocean Passages for the World» .
— Пожалуй, я смогу устроить это, — сказала Тереса. — Двадцать тонн. Пятьсот тюков по сорок килограммов. Грузовики для доставки товара из Эр-Рифских гор на побережье, большое судно, массированная погрузка в марокканских водах — строго в указанных местах и в указанное время. — Она быстро подсчитала: две тысячи пятьсот миль от Альборана до черноморского порта Констанца через территориальные воды шести стран, плюс проход в Эгейское море, через Дарданеллы и Босфор. Это требует безупречной логистики, точнейшей тактики. Крупных сумм денег на предварительные расходы. Дней и ночей работы для Фарида Латакии и доктора Рамоса. — Но только в том случае, — заключила она, — если ты обеспечишь мне выгрузку без проблем в румынском порту.
Языков кивнул.
— На это можешь рассчитывать, — сказал он как-то рассеянно. А сам смотрел на разложенную на столе карту восточной части Средиземноморья. — Пожалуй, имело бы смысл, — добавил он через пару секунд, — как следует подумать, с кем ты будешь готовить эту операцию. Да. — Он произнес это, не отрывая взгляда от карты, как бы в задумчивости, и не сразу поднял глаза. — Да, — повторил он.
Тереса уловила намек. Уловила с самых первых его слов. Это «пожалуй, имело бы смысл» было сигналом того, что в этом деле не все гладко. Как следует подумать. С кем ты будешь готовить. Эту операцию.
— Давай, — сказала она. — Давай, выкладывай.
Подозрительный след на экране радара. Внезапное, давно знакомое ощущение пустоты в желудке.
— Есть один судья, — сказал Языков. — Мартинес Прадо, ты его отлично знаешь. Из Национального суда. Он уже давно висит на хвосте. У тебя, у меня. У других. Но у него есть свои, так сказать, фавориты. Ты — его любимица. Он работает с полицией, с жандармерией, с таможенной службой наблюдения. Да. И работает жестко.
— Говори, что хотел сказать, — нетерпеливо перебила его Тереса.
Языков посмотрел на нее, как бы не решаясь начать. Перевел глаза на окно, потом снова на нее.
— У меня есть люди, которые мне кое-что рассказывают, — заговорил он. — Я плачу, и они меня информируют. И вот на днях в Мадриде кое-кто завел разговор о твоем последнем деле. Да. Об этом корабле, который перехватили.
Сказав это, Языков умолк, сделал несколько шагов по кабинету, побарабанил пальцами по навигационной карте. Он слегка покачивал головой, словно давая ей понять: к тому, что я сейчас скажу тебе, Теса, отнесись осторожно. Я не могу поклясться ни в том, что это правда, ни в том, что не правда. За что купил, за то и продаю.
— Я думаю, это галисийцы, — опередила его она.
— Нет. Говорят, они здесь не при чем… — Языков выдержал долгую паузу. — Протекло в «Трансер Нага».
Тереса уже собиралась открыть рот, чтобы сказать: это невозможно, я проверяла все от и до. Но так и не открыла. Олег Языков никогда не стал бы передавать ей пустые сплетни. Внезапно в голове начали связываться отдельные нити, складываться гипотезы, вопросы и ответы, восстанавливаться факты. Но русский не дал ей долго ломать голову.
— Мартинес Прадо давит на кого-то из твоего окружения, — продолжал он. — В обмен на неприкосновенность, деньги или бог знает что еще. Может, это правда, может, правда лишь частично. Я не знаю. Но у меня первоклассный источник. Да. Никогда прежде он меня не подводил. А с учетом того, что Патрисия… — Это Тео, — вдруг прошептала она.
Языков остановился на полуслове.
— Ты знала? — удивленно спросил он. Но Тереса покачала головой. Ее пронизывал странный холод — и вовсе не оттого, что она стояла на ковре босиком. Повернувшись к двери, она смотрела на нее так, будто вот-вот должен был войти Тео. — Скажи мне, как, откуда, черт возьми? — спрашивал у нее за спиной русский. — Если ты не знала, почему знаешь сейчас?
Тереса молчала. Я не знала, думала она. Но сейчас я и правда знаю. Такова уж эта распроклятая жизнь, и такие у нее шутки, черт бы их побрал. Черт бы их побрал.
Она старалась сосредоточиться, чтобы разложить мысли по полочкам в разумном порядке, исходя из приоритетов. А это было нелегко.
— Я беременна, — сказала она.

* * *

Они вышли прогуляться по пляжу; держась в отдалении, за ними следовали Поте Гальвес и один из телохранителей Языкова. Волны шлепали о булыжники, заливая босые ноги Тересы, — она шла почти по самой кромке воды. Вода была очень холодной, но это бодрило. Они шли по грязному песку, среди камней и кучек водорослей, на юго-восток, к Сотогранде, Гибралтару и проливу. Шли не торопясь, разговаривали, время от времени умолкали, думая о том, что сказали и чего не сказали друг другу. Осмыслив наконец услышанное от Тересы, Языков спросил:
— Что ты собираешься делать? С тем и с другим. Да. С ребенком и с его отцом.
— Это еще не ребенок, — возразила Тереса. — Это еще ничто.
Языков покачал головой, будто ее слова подтверждали его мысли.
— Как бы то ни было, это не решает того, другого, — сказал он. — Это лишь половина проблемы.
Тереса, отведя волосы с лица, снова внимательно посмотрела на него.
— Я не сказала, что первая половина решена, — пояснила она. — Я говорю только, что это еще ничто. Станет ли оно чем-то или не станет, я еще не решила.
Русский внимательно вглядывался в нее, ища перемены в ее лице, новых, непредвиденных признаков.
— Боюсь, что я не могу, Теса. Советовать тебе. Да. Это не моя специальность.
— А я и не прошу у тебя совета. Я просто хочу, чтобы ты прогулялся со мной. Как всегда.
— Это я могу — Языков наконец улыбнулся и сразу стал похож на добродушного медведя. — Да. Сделать это.
На песке лежала заброшенная рыбацкая лодка, возле которой всегда гуляла Тереса. Очень старая лодка: от белой и голубой краски на бортах мало что осталось, на дне скопилась дождевая вода, в которой плавала пустая жестянка из-под газировки. Возле носа, едва различимое, еще виднелось название: «Надежда».
— Ты никогда не устаешь, Олег?
— Иногда, — ответил русский. — Но это нелегко. Да. Сказать: я дошел досюда, а теперь дайте мне уйти на покой. У меня есть жена, — прибавил он. — Очень красивая. Мисс Санкт-Петербург. Сыну четыре года. Денег достаточно, чтобы прожить остаток жизни без проблем. Да. Но есть партнеры. Ответственность. Обязанности. И если я уйду на покой, не все поймут. Да. Человек по своей природе недоверчив. Если уходишь, начинают бояться. Тебе известно слишком много о слишком многих людях. А они знают слишком много о тебе. Ты просто ходячая опасность. Да.
— На какие мысли тебя наводит слово «уязвимый»? — спросила Тереса.
Языков немного подумал.
— Я не очень хорошо владею, — сказал он наконец. — Испанским языком. Но я знаю, что ты имеешь в виду. Ребенок делает человека уязвимым… Клянусь тебе, Теса, я никогда не боялся. И ничего. Даже в Афганистане. Да. Эти сумасшедшие фанатики и их вопли «Аллах акбар!», от которых стыла кровь. Но нет. Я не боялся и тогда, когда начинал. То, чем я занимаюсь. Но с тех пор, как родился мой сын, я знаю, что это такое. Бояться. Да. Когда что-то выходит плохо, уже невозможно. Да. Оставить все как есть. Броситься бежать.
Он постоял, глядя на море, на облака, медленно плывущие на запад. Потом невесело вздохнул.
— Хорошо броситься бежать, — сказал он. — Когда нужно. Ты это знаешь лучше всех. Да. Ты в жизни только это и делала. Бежать. Хочешь или не хочешь.
Он еще некоторое время смотрел на облака, потом вдруг поднял руки до уровня плеч, словно желая охватить ими все Средиземное море, и бессильно уронил их. Постояв так, повернулся к Тересе:
— Ты будешь рожать его?
Она не ответила — только взглянула на него. Шум воды и холодная пена на босых ногах. Языков внимательно смотрел на нее сверху вниз. Рядом с огромным славянином Тереса казалась совсем маленькой.
— Какое у тебя было детство, Олег?
Он потер ладонью затылок — удивленно, озадаченно.
— Не знаю, — ответил он. — Как у всех в Советском Союзе. Ни плохое, ни хорошее. Пионеры, школа. Да. Карл Маркс. Комсомол. Проклятый американский империализм. Все это. Слишком много щей, наверное. И картошки. Слишком много картошки.
— А я знала, что такое долго голодать, — сказала Тереса. — У меня была только одна пара туфель, и моя мама давала мне их только, чтобы ходить в школу… Пока я туда ходила. — Кривая усмешка появилась у нее на губах. — Моя мама, — повторила она отрешенно, чувствуя, как старая горечь и обида снова пронзительно жгут душу. — Она часто била меня, когда я была девчонкой, — помолчав, снова заговорила она. — После того как папа бросил ее, она здорово запила и пустилась во все тяжкие… Заставляла меня бегать за пивом для ее приятелей, таскала за волосы, лупила — бывало, что и ногами. Являлась на рассвете с целой компанией мужиков, хохотала, взвизгивала, или они, вдрызг пьяные, среди ночи начинали ломиться к нам в дверь… Я перестала быть девушкой еще до того, как потеряла девственность… до того, как те мальчишки — некоторые моложе меня… Внезапно она замолчала и долго стояла, глядя на море. Растрепанные ветром пряди волос хлестали ее по лицу, и она чувствовала, как горечь и обида медленно тают у нее в крови. Тереса сделала глубокий вдох, чтобы они растворились без следа.
— Что касается отца, — сказал Языков, — я предполагаю, что это Тео.
Она выдержала его взгляд, не разжимая губ. Бесстрастно.
— Это вторая часть, — снова вздохнул русский. — Проблемы.
Он повернулся и пошел, не оглянувшись удостовериться, что Тереса следует за ним. Она постояла немного, глядя, как он удаляется, потом нагнала его.
— В армии я научился одной вещи, Теса, — задумчиво заговорил русский. — Вражеская территория. Опасно оставлять за спиной очаги сопротивления. Враждебные образования. Укрепление местности требует уничтожения конфликтных точек. Да. Это дословно. Фраза из устава. Ее повторял мой друг, сержант Скобельцын. Да. Каждый день. Пока ему не перерезали горло в Панчшерском ущелье.
Он снова остановился, повернулся к Тересе. Я сделал то, что мог, говорили его светлые глаза. Дальше твое дело.
— Я постепенно остаюсь одна, Олег.
Она тихо стояла перед ним, и прибой с каждым откатом вымывал песок у нее из-под ног. Языков улыбнулся дружелюбно, чуть отстраненно. Печально.
— Как странно, что ты это говоришь. А я думал, ты всегда была одна.

Глава 15.
Есть у меня на родине друзья, которые меня как будто любят

Судья Мартинес Прадо оказался несимпатичным типом. Я разговаривал с ним в последние дни моей изыскательской работы: двадцать две минуты малоприятной беседы в его кабинете в здании Национального суда. Он согласился принять меня с большой неохотой и лишь после того, как я переслал ему объемистый отчет о состоянии моего расследования. Разумеется, там фигурировало и его имя. Плюс огромное количество другой информации. Я предложил ему то же, что и другим: посотрудничать со мной удобным для себя образом или остаться, так сказать, за пределами. Он решил посотрудничать, но придерживаться собственной версии фактов. Приезжайте, и поговорим, сказал он в конце концов, когда мне удалось добраться до него по телефону. Я приехал в Национальный суд; Прадо сухо подал мне руку, и мы уселись за его рабочий стол (он со своей стороны, я со своей), под знаменем и портретом короля на стене. Судья был небольшого роста, коренастый, с седой бородой, которая не совсем прикрывала шрам, пересекавший левую щеку. Совершенно не похож на тех блестящих судей, что появляются на телеэкранах и фотоснимках в газетах. Серый и ухватистый, говорили о нем. Невоспитанный. Шрам был последствием давнего эпизода: колумбийские киллеры, нанятые галисийскими наркомафиози. Может, именно этот шрам так испортил его характер.
Разговор начался с последних событий вокруг Тересы Мендоса: что привело ее к нынешней ситуации и какой оборот примет ее жизнь в ближайшие недели, если только ей удастся сохранить эту жизнь.
— Мне об этом ничего не известно, — сказал Мартинес Прадо. — Я не имею дела с будущим людей — разве что когда удается обеспечить им тридцатилетний срок. Мое дело — прошлое. Факты и прошлое. Преступления. А преступлений за душой у Тересы Мендоса хоть отбавляй.
— В таком случае, полагаю, вы разочарованы, — заметил я. — Столько лет труда — и все впустую.
Это была моя месть за его нелюбезный прием. Он взглянул на меня поверх очков, сидевших на кончике носа. Что-то не похож он на счастливого человека, подумал я. Во всяком случае, на счастливого судью.
— Она была у меня в руках, — сказал он.
Сказал и замолчал, словно прикидывая, насколько правомерны эти слова. У серых и ухватистых судей тоже есть какие-то чувства, подумал я. Свое тщеславие. Свои разочарования. Она была у тебя в руках, но теперь ее там нет. Она просочилась у тебя сквозь пальцы и теперь у себя на родине, в Синалоа.
— Сколько времени вы следили за ней?
— Четыре года. Долгая работа. Нелегко было собрать факты и доказательства ее причастности. У нее была великолепная инфраструктура. Очень умно выстроенная. Повсюду механизмы безопасности, тупики. Ломаешь одно звено — на том дело и кончается. Совершенно невозможно отследить ходы наверх.
— Однако вам ведь удалось это сделать.
— Да, — согласился Мартинес Прадо, — но лишь частично. Потому что не хватило времени и свободы действий. Эти люди имели связи в определенных кругах, в том числе среди политиков. — В том числе в его собственном, судьи Мартинеса Прадо, окружении. Это позволило Тересе Мендоса заранее узнать о нескольких готовящихся ударах и предотвратить их. Или свести к минимуму их последствия. — В данном случае, — прибавил судья, — все шло хорошо. И у меня, и у моих помощников. Еще чуть-чуть — и вся эта долгая терпеливая работа увенчалась бы успехом. Четыре года мы плели паутину, — сказал он. — Четыре года. И внезапно все кончилось.
— Правда, что на вас оказало давление Министерство юстиции?
— Это неуместный вопрос. — Он откинулся на спинку кресла и недовольно воззрился на меня. — Я отказываюсь отвечать.
— Говорят, на вас нажал сам министр по договоренности с мексиканским посольством.
Он поднял руку. Каким-то очень неприятным жестом. Властную руку — руку судьи при исполнении служебных обязанностей.
— Если вы будете продолжать в этом духе, — предупредил он, — этот разговор закончится. На меня никто и никогда не оказывал давления.
— Тогда объясните мне, почему, в итоге вы так ничего и не предприняли против Тересы Мендоса.
Несколько мгновений он обдумывал мой вопрос — возможно, чтобы решить, не заключается ли в слове «объясните» неповиновения. Но в конце концов решил оправдать меня. In dubio pro reo . Или что-то в этом роде.
— Я уже говорил вам, — ответил он наконец. — Мне не хватило времени, чтобы собрать достаточно материала.
— Невзирая на Тео Альхарафе?
Он опять сурово воззрился на меня. Ему явно не нравился ни я сам, ни мои вопросы, и это, разумеется, не помогало делу.
— Все, что связано с этим именем, является конфиденциальной информацией.
Я позволил себе слегка улыбнуться. Да ну же, судья. Мы чересчур далеко зашли, чтобы отступать.
— Ведь это уже не имеет значения, — сказал я. — Полагаю.
— Для меня имеет.
Я немного подумал.
— Я предлагаю вам соглашение, — объявил я вслух. — Я не касаюсь Министерства юстиции, а вы мне рассказываете об Альхарафе. Договор есть договор.
Пока он размышлял, я сменил свою улыбку на просительное выражение.
— Согласен, — наконец произнес он. — Но некоторые подробности я оставлю при себе.
— Правда, что вы предложили ему неприкосновенность в обмен на информацию?
— На этот вопрос я отвечать не буду.
Плохое начало, подумал я. И, задумчиво покивав, возобновил расспросы:
— Уверяют, что вы здорово прижали его. Собрали на него большое досье, а потом сунули эту папку ему под нос. И что это никак не касалось контрабанды наркотиков Говорят, вы зацепили его на налогах.
— Возможно.
Он бесстрастно смотрел на меня. Ты излагаешь, я подтверждаю. И не проси у меня большего.
— «Трансер Нага»?
— Нет.
— Ну, судья… Проявите любезность. Вы же видите, я веду себя паинькой.
Он снова задумался. А потом, судя по всему, решил: в конце концов, я же согласился пообщаться с этим писакой. А в этом пункте все более или менее ясно, и он закрыт.
— Признаю, — заговорил он, — что мы никогда не могли даже близко подступиться к предприятиям Тересы Мендоса, хотя знали, что более шестидесяти процентов наркотиков, поступающих в Средиземноморье, проходит через ее руки… Сеньор Альхарафе прокололся на том, что касалось его собственных денег. Использовал средства в своих целях — вкладывал, переводил. У него имелись счета в иностранных банках. Пару раз его имя всплывало в связи с кое-какими не вполне ясными сделками за границей. Короче, материал был.
— Говорят, у него была собственность в Майами.
— Да. Насколько нам было известно, дом площадью в тысячу квадратных метров, который он тогда только что приобрел в Корал-Гейблз, с кокосовыми пальмами и собственной пристанью, и роскошная квартира в Коко-Плам — месте, где любят бывать адвокаты, банкиры и брокеры с Уолл-стрит. Все это происходило, по-видимому, за спиной у Тересы Мендоса.
— Кое-какие запасы на черный день.
— Можно и так сказать.
— А вы ухватили его за задницу. И напугали.
Он снова откинулся на спинку кресла. Dura lex, sed lex .
— Это недопустимо. Я не собираюсь выслушивать от вас подобные выражения.
Я почувствовал, что начинаю терять терпение. Вот же олух царя небесного.
— Тогда переведите это для себя по своему усмотрению.
— Он решил сотрудничать с правосудием. Вот так просто.
— В обмен на?..
— Ни на что.
Настал мой черед воззриться на него. Своей бабушке. Расскажи это своей бабушке. Что Тео Альхарафе рисковал своей шкурой просто так, из любви к искусству.
— А как отреагировала Тереса Мендоса на тот факт, что ее эксперт по налоговым вопросам работает на врага?
— Это вам известно не хуже, чем мне.
— Ну, мне известно ровно столько же, сколько и всем остальным. Плюс то, что она использовала его как приманку в операции с русским гашишем… Но я имел в виду не это.
Упоминание о русском гашише еще более ухудшило дело. Передо мной можешь не изображать из себя умника, ясно говорило выражение его лица.
— Тогда, — предложил он, — спросите об этом у нее самой, если сумеете.
— Может быть, и сумею.
— Сомневаюсь, чтобы эта женщина соглашалась на интервью, тем более в ее нынешнем положении.
Я решил сделать последнюю попытку:
— Как вы себе представляете ее нынешнее положение?
— Я не занимаюсь Тересой Мендоса, — ответил он, сделав непроницаемое лицо. — Поэтому представлять мне незачем. Это дело уже не в моей компетенции.
Потом замолчал, рассеянно полистал какие-то документы, лежавшие перед ним на столе, и я решил, что таким образом он дает понять: наш разговор окончен.
Я знаю лучшие способы попусту терять время, подумал я и, раздраженный, уже собирался проститься. Однако даже такой дисциплинированный государственный служащий, как судья Мартинес Пардо, не смог удержаться, чтобы не излить боль, причиняемую старой раной. Или оправдаться. Он по-прежнему сидел, не поднимая глаз от документов. И вдруг произнес то, что вознаградило меня за весь этот пустой и малоприятный разговор.
— Оно перестало находиться в моей компетенции после визита того американца. — В голосе его прозвучала обида. — Того типа из ДЭА.

* * *

Доктор Рамос, обладавший своеобразным чувством юмора, дал операции по доставке двадцати тонн гашиша в Черное море кодовое название «Нежное детство».
Те немногие, кто был в курсе этого предприятия, уже две недели разрабатывали ее с почти военной тщательностью; а этим утром они узнали из уст Фарида Латакии (перед этим он поговорил с кем-то на непонятном остальным жаргоне по мобильному телефону, и когда захлопнул его, на его лице сияла довольная улыбка), что ливанец нашел в порту Алусемаса подходящее судно — старенький тридцатиметровый сейнер под названием «Тарфайя», принадлежащий испано-марокканской рыболовецкой компании. Со своей стороны доктор Рамос к этому времени уже руководил движением «Холоитскуинтле» — судна-контейнеровоза под германским флагом, с командой из поляков и филиппинцев, который регулярно совершал рейсы между атлантическим побережьем Америки и восточной частью Средиземноморья, а в настоящий момент шел из Ресифе в Веракрус. У «Нежного детства» имелся, так сказать, второй фронт — параллельная операция, решающую роль в которой играло третье судно: на сей раз сухогруз, которому предстояло преодолеть расстояние между колумбийской Картахеной и греческим Пиреем без промежуточных остановок. Он назывался «Лус Анхелита», приписан был к колумбийскому порту Темуко, ходил под камбоджийским флагом, а принадлежал одной кипрской компании. В то время как на «Тарфайю» и «Холоитскуинтле» возлагалась деликатная часть операции, «Лус Анхелите» и ее владельцам отводилась роль весьма простая, доходная и не грозящая никаким риском: роль ложной цели.
— Все будет готово через десять дней, — подвел итог доктор Рамос.
Вынув трубку изо рта, он подавил зевок. Было почти одиннадцать утра: долгая ночь работы в сотограндском доме с садом — офисе, оборудованном самыми современными средствами электронной безопасности и контршпионажа; два года назад он заменил собой прежнюю квартиру в окрестностях яхтенного порта.
Поте Гальвес стоял на страже в вестибюле, двое охранников обходили сад, а в зале заседаний стояли телевизор, портативный компьютер с принтером, доска на треножнике, а на столе для заседаний — грязные кофейные чашки и пепельницы, полные окурков. Тут же лежали два мобильных телефона. Тереса только что распахнула окно, чтобы проветрить комнату. Вместе с ней там работали, помимо доктора Рамоса, Фарид Латакия и оператор дальней связи Тересы — инженер-гибралтарец по имени Альберто Рисокарпасо, молодой, но очень надежный. Это был, как называл его доктор, кризисный кабинет — оперативный генеральный штаб «Трансер Нага».
— «Тарфайя», — говорил Латакия, — будет ждать в Алусемасе. Очистка трюмов, мелкий ремонт, заправка горючим. Все безобидно и спокойно. Мы выведем ее из порта только за два дня до назначенного свидания.
— Хорошо придумано, — сказала Тереса. — Меня совершенно не устраивает, чтобы она целую неделю болталась у всех на виду и привлекала внимание.

Предыдущая страница 16 Следующая страница


17 Артуро Перес Реверте

— Не беспокойтесь. Я сам этим займусь.
— Команда?
— Все марокканцы. Капитан Черки. Как обычно, люди Ахмеда Чакора.
— Ахмеду Чакору не всегда можно доверять.
— Это зависит от того, сколько ему заплатить, — улыбнулся ливанец. Все зависит от того, сколько заплатят мне, говорила эта улыбка. — На этот раз нет никакого риска.
То есть на этот раз ты тоже получишь лишние комиссионные, подумала Тереса. Судно плюс люди Чакора равняется деньгам. Она заметила, что улыбка Латакии стала шире: он угадал, о чем она думает. По крайней мере, этот сукин сын не скрывает своей жадности. Он проделывает все это открыто и вполне естественно. И всегда знает меру. Потом она повернулась к доктору Рамосу:
— Что там насчет лодок? Сколько штук потребуется для перевозки?
На столе перед доктором лежала карта №773 британского Адмиралтейства, на которой во всех подробностях изображалось марокканское побережье между Сеутой и Мелильей. Он указал мундштуком трубки: в трех милях к северу, между скалой Велес-де-ла-Гомера и отмелью Шауэн.
— Готово к использованию шесть лодок, — начал объяснять он. — Скажем, пара рейсов из расчета плюс-минус по тысяче семьсот килограммов на каждую… Если рыбак будет двигаться вдоль этой линии, вот так, все можно закончить за три часа. Если море неспокойно, за пять. Груз уже готов в Баб-Беррете и Кетаме. Пункты погрузки: Рокас-Неграс, бухта Кала-Трайдорес и устье реки Месташа.
— Зачем так дробить груз?.. Не лучше ли все разом?
Доктор Рамос серьезно взглянул на нее. Задай этот вопрос кто-либо другой, тактик «Трансер Нага» обиделся бы, но вопрос задала Тереса, и это было вполне нормально. Она всегда вникала во все до мельчайших деталей. Что было хорошо и для нее, и для остальных, поскольку ответственность и за успехи, и за провалы всегда делилась на всех, и в случае чего потом не приходилось вдаваться в слишком долгие объяснения. Мадам влезает во все по самую задницу — так выражался Фарид Латакия своим живописным средиземноморским языком: разумеется, не в присутствии хозяйки. Но Тереса знала, что он так говорит. На самом деле она знала все обо всех. Внезапно Тереса поймала себя на том, что думает о Тео Альхарафе. Еще одно дело, которое тоже надо решить в ближайшие же дни. Она мысленно поправила себя: она знает почти все почти обо всех.
— Двадцать тысяч килограммов на одном берегу — это чересчур много, — принялся объяснять доктор. — Даже если «механи» будут на нашей стороне… Я предпочитаю не привлекать лишнего внимания. Поэтому мы изложили это марокканцам так: намечается три отдельных операции. Идея в следующем: погрузить половину товара в одном пункте всеми шестью лодками сразу, затем четверть в другом пункте тремя лодками, а последнюю четверть — оставшимися тремя лодками в третьем пункте… Таким образом уменьшим риск, и никому не придется возвращаться за грузом на прежнее место.
— Какая ожидается погода?
— В эту пору вряд ли уж будет очень плохой. У нас три подходящих ночи, в последнюю чуть-чуть выглянет месяц. Правда, есть вероятность тумана, и он может осложнить дело. Но каждая лодка будет снабжена ГПС, и сейнер тоже.
— Средства связи?
— Обычные: клонированные или закодированные мобильники для лодок и сейнера, Интернет для большого судна… Для маневра — радиопередатчик СТУ.
— Я хочу, чтобы Альберто находился в море со всей своей техникой.
Рисокарпасо кивнул. Инженер-гибралтарец, молодой интроверт с детским, почти лишенным растительности лицом, был отличным специалистом в своем деле. Его брюки и рубашки были всегда в заломах и складках — следствие долгих часов, проведенных у радиоприемника или за клавиатурой компьютера. Тереса взяла его в свою команду, потому что он виртуозно умел маскировать контакты и операции через Интернет, используя в качестве фальшивого прикрытия страны, недоступные для европейских и американских полицейских служб: Кубу, Индию, Ливию, Ирак. Мог в считанные минуты открыть несколько электронных адресов, проделать все необходимое, а затем навесить их на местные серверы этих стран, пользуясь номерами кредитных карточек, выкраденных или оформленных на подставных лиц. Кроме того, он отлично владел стеганографией и профессионально работал с системой PGP .
— На каком судне? — спросил доктор.
— На каком угодно. Пусть будет спортивное. Не бросающееся в глаза. «Фэрлайн Скуодрон», который стоит у нас в Пуэрто-Банус, вполне может подойти. — Тереса указала инженеру обширную зону на навигационной карте, к западу от Альборана. — Ты будешь координировать связь оттуда.
Гибралтарец изобразил на лице стоическую улыбку. Латакия и доктор насмешливо смотрели на него; все знали, что его моментально укачивает в море, однако, несомненно, у Тересы были свои причины для такого решения.
— Где намечена встреча с «Холоитскуинтле»? — спросил Рисокарпасо. — Есть зоны, где с прикрытием дело обстоит неважно.
— Ты все узнаешь, но в свое время. А если прикрытия не будет, мы воспользуемся радио, маскируясь на каналах рыбаков. Установленные фразы для смены частот, в промежутке от ста двадцати до ста сорока мегагерц. Подготовь список.
Один из телефонов зазвонил. Секретарша офиса в Марбелье получила сообщение от посольства Мексики в Мадриде. Сеньору Мендоса просят принять высокопоставленного чиновника для разговора об одном срочном деле.
— Насколько срочном? — поинтересовалась Тереса.
— Этого они не сказали, — был ответ. — Но чиновник уже здесь. Средних лет, хорошо одетый. Очень элегантный. На его визитке написано:
Эктор Тапиа
секретарь посольства
Он уже пятнадцать минут сидит в приемной. А с ним еще один человек.

* * *

— Спасибо, что приняли нас, сеньора.
Она была знакома с Эктором Тапиа. Ей пришлось немного пообщаться с ним несколько лет назад, когда она хлопотала в мексиканском посольстве по поводу бумаг, касающихся ее двойного гражданства. Короткая встреча в кабинете здания на Каррера-де-Сан-Хербнимо. Несколько более или менее сердечных слов, подписание документов, сигарета, чашечка кофе, разговор ни о чем. Она помнила его: воспитанный, тактичный. Зная о ней практически все, а может, именно потому, что знал это, он принял ее крайне любезно, сведя формальности к минимуму. За последние двенадцать лет это был единственный случай прямого контакта Тересы с мексиканским официальным миром.
— Разрешите мне представить вам дона Гильермо Ранхеля. Он американец.
Заметно было, что Эктору Тапиа неуютно в этом маленьком, отделанном темным орехом зале для совещаний: он словно не был уверен, что находится в подходящем для себя месте. Американец же, напротив, чувствовал себя как рыба в воде. Полюбовался магнолиями за распахнутым в сад окном, оценил качество кожи, которой были обтянуты кресла, осмотрел старинные английские настенные часы и ценный рисунок Диего Риверы «Набросок к портрету Эмилиано Сапаты» , висевший в рамке на стене.
— На самом деле по происхождению я мексиканец, как и вы, — заговорил он, все еще глядя с довольным видом на усатое лицо Сапаты на портрете. — Родился в Остине, штат Техас. Моя мать была чикана.
Сказал он это на великолепном испанском — северный говор, определила Тереса. Многолетняя практика.
Коротко подстриженные каштановые волосы, мощные плечи борца. Белая водолазка под легким пиджаком.
Глаза темные, быстрые, осторожные.
— У сеньора Ранхеля, — вставил Эктор Тапиа, — имеется кое-какая информация, которой ему хотелось бы с вами поделиться.
Тереса жестом пригласила их занять два из четырех кресел, расставленных вокруг большого арабского медного подноса, украшенного чеканкой, а сама села в третье, положив на столик перед собой пачку сигарет «Бисонте» и зажигалку. Она успела немного привести себя в порядок: хвост на затылке, сколотый серебряной пряжкой, темная шелковая блузка, черные джинсы, мокасины, замшевый пиджак на подлокотнике кресла.
— Я не уверена, что меня интересует эта информация, — сказала она.
Посеребренные сединой волосы дипломата, его галстук и безупречного покроя костюм не сочетались с внешностью американца. Сняв очки в стальной оправе, Тапиа принялся рассматривать их, нахмурившись, словно недовольный состоянием стекол. Потом снова надел и устремил на Тересу убеждающий взгляд.
— Эта наверняка заинтересует вас. Дон Гильермо… Американец поднял крупную широкую руку:
— Вилли. Можете называть меня Вилли. Меня все так называют.
— Хорошо. Ну так вот, Вилли работает на правительство Соединенных Штатов.
— На ДЭА, — открыто уточнил тот.
Тереса в это время вынимала сигарету из пачки. И только вынув, спокойно спросила:
— На кого, простите?.. На что?..
Она сунула сигарету в рот и протянула было руку к зажигалке, но Тапиа, наклонившись через стол, уже услужливо предлагал свою: щелчок, огонь.
— Дэ-Э-А… — повторил Вилли Ранхель, четко отделяя одну букву от другой. — Drug Enforcement Administration. Вы же знаете: Департамент правительства США по борьбе с наркотиками.
— Да что вы говорите. Ничего себе… — Глядя на американца, Тереса затянулась, выдохнула дым. — Далеко же вы забрались. Я не знала, что у вашей конторы есть интересы в Марбелье.
— Вы ведь живете здесь.
— А при чем здесь я?
Несколько секунд оба молча смотрели на нее, потом переглянулись. Тереса увидела, как Тапиа приподнял бровь, словно говоря: это твое дело, дружище. Я всего лишь посредник.
— Давайте проясним ситуацию, сеньора, — снова заговорил Вилли Ранхель. — Мое появление здесь не имеет никакого отношения к тому, каким образом вы теперь зарабатываете себе на жизнь. А дон Эктор просто был настолько любезен, что согласился меня сопровождать. Мой визит связан с событиями, имевшими место много лет назад… — Двенадцать, — уточнил Эктор Тапиа, словно издалека. Или со стороны.
— …а также с другими событиями, которые вскоре будут происходить. У вас на родине.
— Значит, у меня на родине.
— Именно так.
Тереса посмотрела на свою сигарету. Как бы давая понять: я не собираюсь докуривать ее. Тапиа, отлично поняв намек, бросил на американца беспокойный взгляд, говоривший: она же сейчас уйдет. Ранхель, судя по всему, был того же мнения. И сразу перешел к сути дела:
— Вам говорит что-нибудь имя Сесара Бэтмена Гуэмеса?
Три секунды молчания, два взгляда, вонзившиеся в нее. Она выдохнула дым насколько возможно медленнее:
— Представьте себе, нет.
Два взгляда скрестились, затем вновь устремились на нее.
— И тем не менее, — сказал Ранхель, — вы когда-то были с ним знакомы.
— Странно. Но в таком случае я, наверное, его бы помнила, правда?.. — Она взглянула на стенные часы — корректный повод встать и закончить этот разговор. — А теперь, надеюсь, вы извините меня… Мужчины снова переглянулись. А потом агент ДЭА улыбнулся. Широкой, почти добродушной улыбкой. В его работе, подумала Тереса, если уж кто-то улыбается так, значит, у него есть особо серьезный повод.
— Дайте мне еще пять минут, — сказал американец. — Чтобы рассказать вам одну историю.
— Я люблю только истории со счастливым концом.
— А конец этой истории зависит от вас.
И Гильермо Ранхель, которого все называли Вилли, начал рассказывать. ДЭА, пояснил он, не занимается спецоперациями. Его задача — собирать данные, как полиция, держать сеть доверенных информаторов, платить им, составлять подробные доклады о деятельности, связанной с производством, транспортировкой и реализацией наркотиков, включать в них конкретные имена и фамилии и подготавливать материалы для передачи в суд. Поэтому ДЭА использует агентов. Таких, как он. Людей, которые внедряются в организации контрабандистов наркотиков и действуют там. Сам Ранхель тоже работал так сперва в группах чикано в районе Калифорнийского залива, потом в Мексике — контролером секретных агентов. И так восемь лет, за исключением четырнадцати месяцев, проведенных в Медельине, в Колумбии, в качестве связного между своей конторой и поисковой группы местной полиции, которой было поручено захватить и убить Пабло Эскобара. И, кстати, тот знаменитый снимок, где наркобарон, поникший, подавленный, стоит в окружении тех самых людей, что позже убили его в Лос-Оливос, сделал он, Ранхель. Теперь этот снимок, вставленный в рамку, висит в его кабинете в Вашингтоне.
— Я не улавливаю во всем этом ничего интересного для себя, — сказала Тереса. Она загасила окурок в пепельнице — не торопясь, но решительно, давая понять, что разговор окончен. — Уже не в первый раз, — добавила она, — полицейские, агенты или контрабандисты приходят ко мне с разными историями. У меня нет ни малейшего желания терять время.
— Я рассказываю вам это, — ответил американец, — чтобы вы поняли суть моей работы.
— Я ее отлично поняла. А теперь прошу извинить меня… Она встала. Эктор Тапиа, повинуясь привычке, перешедшей в рефлекс, тоже поднялся, застегивая пиджак. Он растерянно и беспокойно смотрел на своего спутника, однако Ранхель продолжал сидеть.
— Блондин Давила был агентом ДЭА, — просто сказал он. — Он работал на меня, и поэтому его убили.
Тереса внимательно всмотрелась в умные глаза американца: он явно ожидал эффекта от произнесенных им слов. Ну, ты уже взорвал свою бомбу, подумала она. И ничего, если не считать, что в твоем арсенале стало одной бомбой меньше. Ей хотелось расхохотаться. Выпустить на волю смех, которому она не давала выхода двенадцать лет, с самого Кульякана, штат Синалоа. Посмертная шутка проклятого Блондина. Но она только пожала плечами.
— А теперь, — хладнокровно произнесла она, расскажите мне что-нибудь такое, чего бы я не знала.

* * *

Даже не смотри на нее, сказал Блондин Давила. Не заглядывай в записную книжку, смугляночка моя. Отнеси ее дону Эпифанио Варгасу и отдай в обмен на свою жизнь. Но в тот вечер, в Кульякане, Тереса не смогла удержаться от соблазна. Несмотря на то что думал о ней Блондин, у нее имелись собственные мысли и чувства. А еще ей было любопытно узнать, в какой ад ее ввергли только что. Поэтому незадолго до того, как Кот Фьеррос и Поте Гальвес появились в квартирке рядом с рынком Гармендиа, она, нарушив правила, начала листать книжку в кожаном переплете, хранившую ключ к тому, что уже случилось, и к тому, что вот-вот должно было случиться. Имена, адреса. Контакты по ту и другую сторону границы. Ей хватило времени, чтобы заглянуть в действительность прежде, чем все рухнуло, и она бросилась бежать с «дабл-иглом» в руке, одинокая, охваченная ужасом, точно зная, от чего пытается убежать. Все это емко выразил тем же вечером, не подозревая об этом, сам дон Эпифанио Варгас. Твой парень слишком любил шутить. Шутить. Держать рискованные пари — даже когда их предметом была она. Тереса знала обо всем этом, когда пришла в часовню Мальверде с записной книжкой, которую ни за что не должна была читать, но которую читала, проклиная Блондина за то, что он подвергает ее такой опасности — подвергает именно ради того, чтобы спасти ее. Типичный ход мыслей игрока, привыкшего совать в пасть койота и свою собственную голову, и чужие. Если я попадусь, думал этот сукин сын, Тересе спасения не будет. Виновна она или невиновна — таковы правила. Но есть одна крохотная возможность: доказать, что она действительно ни при чем. Потому что Тереса никогда никому не отдала бы книжку знай она о ее содержании. Никогда, знай об опасной игре человека, заполнившего ее страницы несущими смерть записями. Отдавая книжку дону Эпифанио, своему и Блондина крестному отцу, она докажет свое неведение. Свою невиновность. В противном случае она никогда бы не посмела. И в тот вечер, сидя на кровати в их квартире, перелистывая страницы — одновременно ее смертный приговор и ее единственно возможное спасение, — Тереса прокляла Блондина, ибо теперь наконец-то все отлично понимала. Просто броситься бежать означало приговорить себя к тому, что далеко ей не уйти. Она должна была отдать книжку, чтобы доказать, что ее содержание ей неизвестно. Ей нужно было проглотить страх, выкручивавший кишки, и постараться, чтобы голова осталась спокойна. Нейтральный голос с точно соответствующей обстоятельствам дозой волнения, искренняя мольба, обращенная к человеку, которому верили они с Блондином. Девчонка контрабандиста, испуганный звереныш. Я ничего не знаю. Клянусь вам, дон Эпифанио. А что я должна была читать? Поэтому она осталась жива. И поэтому сейчас здесь, в ее кабинете в Марбелье, агент ДЭА Вилли Ранхель и секретарь посольства Эктор Тапиа смотрели на нее, раскрыв рты — один сидя, другой стоя и все еще шаря пальцами по пуговицам пиджака.
— Так вы знали все это время? — недоверчиво спросил американец.
— Я знаю об этом уже двенадцать лет.
Тапиа снова упал в кресло, на этот раз забыв расстегнуть пуговицы.
— Боже всемогущий, — пробормотал он.
Двенадцать лет, подумала Тереса. Я на двенадцать лет пережила тайну — такую, которые убивают. Потому что в ту последнюю ночь в Кульякане, в часовне Мальверде, где было душно от влажной жары и дыма свечей, она сыграла, почти без надежды, игру, придуманную ее погибшим мужчиной, и выиграла. Ее не выдали ни голос, ни нервы, ни ее страх. Потому что он был славным парнем, этот дон Эпифанио. И хорошо относился к ней. Он хорошо относился к обоим, хоть и понял из книжки, а может, знал раньше, что Раймундо Давила Парра работал на Департамент по борьбе с наркотиками при американском правительстве и что наверняка Сесар Бэтмен Гуэмес приказал убрать его именно поэтому. И вот так Тереса сумела обмануть всех, рискнув и выиграв безумное пари на острие ножа, и все случилось так, как предвидел Блондин. Она представила себе, что говорил дон Эпифанио на следующий день.
Она ничего не знает. Совсем ничего. Как она принесла бы мне эту чертову книжку если бы знала? Так что можете оставить ее в покое. Бог с ней. Это был один-единственный шанс из ста, но его хватило, чтобы спасти ее.
Теперь Вилли Ранхель смотрел на Тересу очень внимательно и с уважением, которого прежде не было в его взгляде.
— В таком случае, — сказал он, — я прошу вас снова сесть и выслушать то, что я пришел сказать вам, сеньора. Сейчас это необходимо как никогда.
Тереса мгновение поколебалась, но она знала, что гринго прав. Изображая нетерпение, бросила взгляд вправо, влево, потом на стенные часы.
— Десять минут, — сказала она. — И ни минутой больше.
Затем снова села и закурила еще одну «Бисонте». Тапиа еще не пришел в себя от удивления, так что на сей раз замешкался, и когда, наконец, бормоча извинения, потянулся, чтобы поднести к ее сигарете огонек зажигалки, она уже успела закурить от своей.
А потом человек из ДЭА поведал ей подлинную историю Блондина Давилы.

* * *

Раймундо Давила Парра был родом из Сан-Антонио, штат Техас. Чикано. Американское гражданство с девятнадцати лет. С юности был связан с контрабандой наркотиков — с нелегальной стороны: перевозил через границу небольшие партии марихуаны, был задержан в Сан-Диего с пятью килограммами и после этого завербован ДЭА. Он обладал необходимыми для этой работы качествами, в том числе холодным умом, несмотря на свои повадки весельчака и рубахи-парня, любил риск, сильные эмоции и был отважен. После периода подготовки, якобы проведенного в заключении в одной из тюрем на севере (и он действительно пробыл там некоторое время, чтобы, как говорится, комар носа не подточил), Блондина отправили в Синалоа с задачей внедриться в транспортную сеть Хуаресского картеля, поскольку в тех краях у него имелись старые связи. Ему нравилась эта работа. Он любил деньги. А еще любил летать и прошел курс обучения в ДЭА, хотя ради достоверности потом закончил еще одни курсы в Кульякане. За несколько лет ему удалось внедриться в среду контрабандистов через компанию «Нортенья де Авиасьон», где сначала он был доверенным человеком Эпифанио Варгаса (вместе с которым принимал участие в крупных транспортных операциях «Повелителя небес»), а потом стал пилотом Сесара Бэтмена Гуэмеса.
Его контролировал Вилли Ранхель. Они никогда не общались по телефону, за исключением экстренных случаев, а встречались раз в месяц в скромных гостиницах Масатлана и Лос-Мочиса. И вся важнейшая информация, полученная тогда ДЭА о Хуаресском картеле, включая ту, что касалась ожесточенной борьбы за власть, побудившую мексиканских наркомафиози отмежеваться от колумбийских группировок, шла из одного и того же источника. Блондина ценили на вес кокаина.
В конце концов, его убили. Формальный предлог сомнений не вызывал: обожая рисковать сверх меры, он использовал свои авиарейсы для перевозки собственных наркотиков. Ему нравилось играть в разных командах, и в этой игре был замешан также его родственник — Индеец Парра. ДЭА находился более или менее в курсе дел Блондина, но поскольку он был ценным агентом, ему не мешали. Кончилось тем, что наркомафиози с ним разобрались. Ранхель некоторое время сомневался, действительно ли это было связано с его частным наркобизнесом или же его кто-то выдал. На выяснение ушло три года. Некий кубинец, задержанный в Майами (он работал на людей из Синалоа), уцепился за возможность стать защищаемым свидетелем и восемнадцать часов диктовал на магнитофонную пленку свои признания. По его словам, Блондина Давилу убили потому, что его раскрыли. Глупейший прокол: один американский чиновник из таможенной службы Эль-Пасо случайно получил доступ к конфиденциальной информации и продал ее наркомафиози за восемьдесят тысяч долларов. Те сопоставили кое-какие факты, начали подозревать и в конце концов вышли на Блондина.
— Та история с кокаином в его самолете была лишь предлогом, — закончил Ранхель. — Они охотились на него. Самое любопытное: те, кто убрал его, не знали, что он наш агент.
Он умолк. Тереса некоторое время сидела, переваривая услышанное.
— А почему вы так уверены в этом?
Для пущей убедительности американец кивнул: мол, профессия обязывает.
— С тех пор как убили агента Камарену, — ответил он, — наркомафиози знают, что мы никогда не прощаем гибели своих людей. Мы не отступаемся, пока виновные не окажутся в земле или за решеткой. Око за око. Таково правило; а уж в правилах и кодексах они разбираются.
Он произнес это каким-то иным, более холодным тоном, казалось, говорящим: мы очень плохие враги. Которые действуют по-плохому. У которых много денег и много упорства.
— Но ведь Блондина убили.
— Да, — снова кивнул Ранхель. — Поэтому я и говорю вам: тот, кто непосредственно отдал приказ устроить засаду на Хребте дьявола, не знал, что он наш агент… Имя этого человека, возможно, вам знакомо, хотя совсем недавно вы сказали, что не знаете его: Сесар Бэтмен Гуэмес.
— Я его не помню.
— Ясно. Но все же могу вас уверить, что он всего лишь выполнял поручение. Ему сказали: этот парень толкает наркоту налево. Надо бы наказать, чтоб другим неповадно было. Нам известно, что Бэтмена Гуэмеса пришлось уговаривать. Судя по всему, он симпатизировал Блондину Давиле… Но в Синалоа обязательства есть обязательства.
— И кто же, по-вашему, заказал Блондина, да еще и настоял на этом?
Ранхель потер нос, взглянул на Эктора Тапиа, потом, с кривой улыбкой, снова на Тересу. Он сидел на краешке кресла, упершись руками в колени. Он больше не выглядел добродушным. Теперь, подумала Тереса, он ведет себя, как умная, злопамятная охотничья собака.
— Человек, которого вы наверняка тоже не помните… Нынешний депутат от Синалоа и будущий сенатор Эпифанио Варгас Ороско.
Тереса прислонилась спиной к стене и обвела взглядом немногочисленных в этот час посетителей за столиками в «Олд Рок». Ей часто думалось лучше, когда она была среди незнакомых людей и наблюдала за ними — вместо того, чтобы оставаться наедине с той, другой женщиной, всюду сопровождавшей ее. Уже подъехав к своему дому в Гуадальмине, она вдруг велела Поте Гальвесу ехать в Гибралтар, а когда они оказались за решетчатой оградой, стала подсказывать ему путь среди узких улочек, пока не приказала остановить «чероки» перед белым фасадом небольшого английского бара, где в прежние времена — в прежней жизни — частенько бывала вместе с Сантьяго Фистеррой. Внутри все было как раньше: кувшины, подвешенные к потолочным балкам, стены, увешанные фотографиями кораблей, картинами на исторические темы и сувенирами от моряков. Она заказала у стойки «Фостерз» пиво, которое всегда пил Сантьяго, когда они заходили сюда, и, даже не пригубив его, пошла и села за их всегдашний столик у двери, под картиной, изображающей гибель английского адмирала; теперь она знала, кто был Нельсон и как ему досталось при Трафальгаре. Та, другая Тереса Мендоса издали внимательно следила за ней. Ожидая выводов. Реакции на все, что ей только что рассказали, что понемногу складывалось в общую картину, объясняющую и ее саму, и ту, другую, и, наконец, что истолковывало все события, приведшие ее к этой вехе жизни. И теперь она знала даже больше, чем думала сама. Было очень приятно, ответила она. Именно это — дословно — сказала она, когда человек из ДЭА и человек из посольства закончили рассказывать ей то, что пришли рассказать, и оба воззрились на нее в ожидании реакции. Вы сошли с ума, было очень приятно, прощайте. Тереса видела, что они уходят обескураженными. Возможно, ожидали комментариев, обещаний. Обязательств. Но ее бесстрастное лицо, ее равнодушие оставили им мало надежды. Никакой. В общем-то, она просто послала нас к такой-то матери, тихо сказал Эктор Тапиа, когда они уходили, однако не настолько тихо, чтобы Тереса не расслышала. Несмотря на всю свою выучку, дипломат выглядел подавленным. А тот, другой, сказал: подумайте как следует. Они попрощались. Не понимаю, ответила она, когда они уже закрывали за собой дверь, о чем я должна подумать. Синалоа очень далеко. С вашего разрешения.
И вот теперь она сидела в гибралтарском баре и думала. Вспоминала крупицу за крупицей, по порядку выстраивая в голове все сказанное Вилли Ранхелем. Историю дона Эпифанио Варгаса. Историю Блондина Давилы. Свою собственную историю. Сам шеф Блондина, сказал этот гринго, сам дон Эпифанио узнал обо всем связанном с ДЭА. Став владельцем «Нортенья де Авиасьон», Варгас на первых порах сдавал свои самолеты в аренду «Сазерн Эйр Транспорт», компании-ширме правительства США, для перевозок оружия и кокаина, посредством которых ЦРУ финансировало контрреволюционное партизанское движение в Никарагуа.
Блондин Давила, в то время уже агент ДЭА, был одним из тех летчиков, что выгружали оружие и боеприпасы в аэропорту города Лос-Льянос в Коста-Рике, а потом возвращались во флоридский Форт-Лодердейл с грузом наркотиков от Медельинского картеля. Когда все это закончилось, Эпифанио Варгас сохранил неплохие связи на той стороне, и именно так ему впоследствии стало известно о находке того американского таможенника, что выдал Блондина. Заплатив доносчику, Варгас некоторое время держал информацию при себе, не принимая никаких решений. Хозяин гор, в прошлом терпеливый крестьянин из Сан-Мигель-де-лос-Орнос, был из тех, кто никогда не торопится. Он уже почти отошел от непосредственного участия в наркобизнесе, намечал себе иные цели, у фармацевтической компании, которой он руководил издали, дела шли хорошо, а недавние государственные приватизации позволили ему отмыть крупные суммы денег. Его семья жила на огромном ранчо в окрестностях Эль-Лимона, на которое он сменил дом в кульяканском районе Чапультепек, а его любовница, в свое время известная фотомодель и диктор телевидения, — в роскошной квартире в Масатлане. Ему было ни к чему осложнять себе жизнь решениями, которые сделали бы его объектом мести. Блондин Давила работал теперь на Бэтмена Гуэмеса, следовательно, Эпифанио Варгаса это дело не касалось.
— Однако, — продолжал рассказывать Вилли Ранхель, — ситуация изменилась. Варгас сделал себе целое состояние на эфедрине, килограмм которого шел в Соединенных Штатах по пятьдесят тысяч долларов — против тридцати тысяч за кокаин и восьми тысяч за марихуану. У него были хорошие связи, открывавшие ему двери в политику; наступил подходящий момент окупить те ежемесячные полмиллиона, которые он много лет отводил на подкуп должностных лиц. Он уже видел для себя спокойное, респектабельное будущее, далекое от треволнений, доставляемых прежними занятиями. Связанный где финансовым интересом, где взятками, где соучастием с наиболее видными семьями города и государства, он имел достаточно денег, чтобы сказать «хватит» или продолжать зарабатывать новые деньги общепринятыми способами. Так что внезапно начали умирать люди, подозрительным образом связанные с его прошлым: полицейские, судьи, адвокаты.
Восемнадцать человек за три месяца. Настоящая эпидемия. В свете всего этого фигура Блондина тоже выглядела препятствием: слишком уж много он знал о героических временах «Нортенья де Авиасьон». Агент ДЭА торчал в прошлом дона Эпифанио Варгаса, как опасное острие, способное вспороть его будущее.
— Но Варгас был умен, — сказал Ранхель. — Умен и смекалист той крестьянской смекалкой, которая и привела его на нынешние высоты. И он переложил работу на другого, не открыв истинных причин. Бэтмен Гуэмес никогда бы не убрал агента ДЭА; но летчик, крысятничающий за спиной у своих хозяев, — совсем другое дело. Варгас убеждал Бэтмена: следует примерно наказать и тому подобное. Его и его двоюродного брата. Для острастки тем, кто промышляет такими делишками. Мне он тоже кое-что задолжал, так что можешь считать это личной услугой. И в конце концов теперь его хозяин — ты. Так что тебе и карты в руки.
— С каких пор вам известно все это? — спросила Тереса.
— Кое-что уже давно. Почти с тех самых пор, как это случилось. — Человек из ДЭА подчеркнул свои слова энергичным жестом. — Остальное примерно пару лет, с того момента, как защищаемый свидетель сообщил нам подробности… И он сказал еще кое-что… — Ранхель сделал паузу, словно предлагая ей самой договорить то, что он заменил многоточием. — Позже, когда вы стали приобретать известность по эту сторону Атлантики, Варгас сильно пожалел, что позволил вам ускользнуть из Синалоа живой. И напомнил Бэтмену Гуэмесу, что за вами кое-что числится на родине… А Бэтмен послал двух киллеров довести дело до конца.
Лицо Тересы было непроницаемо. Это твоя история, американец. Это ты принес ее мне.
— Да что вы говорите. И что же дальше?
— Об этом следовало бы спросить у вас. Они куда-то исчезли.
Эктор Тапиа мягко вставил:
— Сеньор хочет сказать, что исчез один из них. Второй, по всей видимости, остался здесь. И отошел от дел. Почти.
— А почему вы явились со всем этим ко мне?
Ранхель посмотрел на дипломата. Теперь действительно твой черед, говорил этот взгляд. Тапиа снова снял очки и опять надел, потом несколько мгновений разглядывал свои ногти, будто на них было записано то, что ему предстояло сказать.
— В последнее время, — наконец заговорил он, — политическая карьера Эпифанио Варгаса пошла вверх. Круто вверх. Слишком много людей обязаны ему слишком многим. Многие его любят или боятся, и почти все уважают. Он ухитрился отойти от непосредственной деятельности Хуаресского картеля до того, как у этой организации начались серьезные конфликты с правосудием, когда борьба велась почти исключительно против соперников в Калифорнийском заливе… Он поставил на службу своей карьере как судей, предпринимателей и политиков, так и высших представителей мексиканской церкви, полицейских и военных: генерал Гутьеррес Ребольо, которого чуть было не назначили прокурором Республики по делам наркотиков, но тут открылись его связи с Хуаресским картелем, и он оказался в тюрьме в Альмолойе, — так вот, генерал Гутьеррес Ребольо был его близким другом… А с другой стороны — его популизм: с тех пор как Эпифанио Варгас добился избрания государственным депутатом, он много сделал для Синалоа: вкладывает немалые деньги, создает рабочие места, помогает людям… — Что же в этом плохого? — перебила его Тереса. — В Мексике те, кто грабит страну, обычно просто присваивают все… ИРП делала это семьдесят лет.
— Есть некоторые оттенки, — возразил Тапиа. — В данный момент ИРП уже не у власти. Новые веяния бодрят. Возможно, в конце концов изменится не так уж много, но налицо несомненное стремление к переменам. Или к попытке перемен. И как раз в этот момент Эпифанио Варгас вот-вот станет сенатором Республики… — А кто-то хочет свалить его, — поняла Тереса.
— Да. Пожалуй, можно выразиться и так. С одной стороны, политический сектор, обладающий большим весом и связанный с правительством, не желает видеть в сенате страны наркодельца из Синалоа, несмотря даже на то, что он официально отошел от дел и уже является действующим депутатом… А кроме того, имеются старые счеты, о которых говорить здесь излишне.
Тереса представляла себе, о каких счетах идет речь. Все сукины дети, погрязшие в глухих войнах за власть и деньги, наркокартели и друзья этих наркокартелей, разные политические семьи, связанные или не связанные с наркотиками. Кто бы ни правил. Одним словом, как всегда: прекрасная Мексика … — А мы, со своей стороны, — прибавил Ранхель, — не забываем, что он приказал убить агента ДЭА.
— Именно так, — оживился, получив поддержку, Тапиа. — Потому что правительству Соединенных Штатов, которое, как вам известно, сеньора, весьма пристально следит за политической обстановкой в нашей стране, вряд ли понравится, если такой человек, как Эпифанио Варгас, станет сенатором… Поэтому сейчас делаются попытки создать комиссию высокого ранга, чья деятельность будет развиваться в два этапа: первый — организовать расследование прошлого депутата Варгаса, второй — если будет собрано необходимое количество доказательств, лишить его депутатской неприкосновенности и положить конец его политической карьере, вплоть до судебного процесса.
— По окончании которого, — добавил Ранхель, — мы не исключаем возможности его выдачи Соединенным Штатам.
— А я-то тут при чем? — спросила Тереса. — Чего ради вам было ехать сюда и рассказывать мне все это, как будто мы закадычные друзья?
Тогда Ранхель и Тапиа снова переглянулись, дипломат прокашлялся и, доставая сигарету из серебряного портсигара (он предложил его Тересе, но та отказалась, покачав головой), сказал:
— Сеньора, мексиканское правительство все последние годы со вниманием следит за вашей, гм, карьерой. Против вас ничего нет, поскольку ваша деятельность, насколько известно, происходит за пределами национальной территории. (»Примерная гражданка», — вставил Ранхель таким серьезным тоном, что ирония в словах растворилась.) И ввиду всего этого соответствующие власти готовы прийти к соглашению. К соглашению, удовлетворительному для всех. Сотрудничество в обмен на неприкосновенность.
Тереса подозрительно смотрела на них.
— Сотрудничество какого рода?
Тапиа аккуратно закурил сигарету. Так же аккуратно, как, судя по всему, размышлял о том, что ему вот-вот предстояло сказать. Или, вернее, как это сказать. И наконец решился:
— У вас там, на родине, есть личные счеты. Кроме того, вам многое известно о временах Блондина Давиды и деятельности Эпифанио Варгаса… Вы были, так сказать, привилегированным свидетелем, и это чуть не стоило вам жизни… Есть мнение, что, быть может, вам хотелось бы все уладить. У вас достаточно средств, чтобы заняться чем-нибудь другим, наслаждаясь тем, что вы имеете, и не беспокоясь о будущем.
— Да что вы говорите.
— То, что слышите.
— Хм… И чему же я обязана подобным великодушием?
— Вы никогда не принимаете плату наркотиками. Только деньгами. Вы не владелица и не продавец — вы только перевозчик. На данный момент, несомненно, самый крупный в Европе. Но и только… Это дает нам возможность разумного маневра — так сказать, лицом к общественному мнению.
— К общественному мнению?.. Это еще что за чушь?
Дипломат ответил не сразу. Тереса слышала дыхание Ранхеля; человек из ДЭА, сплетя пальцы, беспокойно ерзал в своем кресле.
— Вам предлагается возможность вернуться в Мексику, если вы захотите, — продолжал Тапиа, — или тихо обосноваться там, где вам будет угодно… Даже с испанскими властями были проведены переговоры на этот счет: Министерство юстиции обещало приостановить все судебные действия и расследования, которые имеют место в настоящий момент… Которые, насколько мне известно, значительно продвинулись и могут вскоре значительно осложнить жизнь, гм, Королеве Юга… Как говорят в Испании, все стереть и начать с чистого листа.
— А я и не знала, что у гринго такие длинные руки.
— Смотря для чего.
И тут Тереса рассмеялась.
— Вы просите, — сказала она, еще не вполне веря, — чтобы я рассказала вам все то, что, по-вашему, я знаю об Эпифанио Варгасе. Чтобы я стала стукачкой — в мои-то годы. И это при том, что я родом из Синалоа.
— Не только чтобы просто рассказали, — уточнил Ранхель. — А чтобы вы рассказали об этом там.
— Где там?
— Перед комиссией по вопросам юстиции при Генеральном прокуроре республики.
— То есть вы имеете в виду — чтобы я поехала в Мексику давать показания?
— Да, в качестве защищаемого свидетеля. Полная неприкосновенность. Это будет происходить в Мехико при наличии всех личных и юридических гарантий. И вы будете иметь право на благодарность народа своей страны и правительства Соединенных Штатов.

Предыдущая страница 17 Следующая страница


Королева Юга 18

Внезапно Тереса встала. Рефлекторно, не думая. На этот раз оба мужчины поднялись одновременно: Ранхель недоумевал, Тапиа явно испытывал неловкость. Я же тебе говорил, читалось на его лице, когда он в последний раз переглянулся с человеком из ДЭА. Тереса подошла к двери и резко распахнула ее. Там, в коридоре, стоял Поте Гальвес. Благодаря своей обманчивой полноте он выглядел вполне мирно, но руки держал чуть отведенными от тела. Если понадобится, сказала она ему взглядом, вышвырни их отсюда пинками.
— Вы, — она почти выплюнула эти слова, — сошли с ума.

* * *

И вот теперь она сидела за таким знакомым столиком в гибралтарском баре, размышляя обо всем этом. Сидела вместе с крохотной новой жизнью, которая зарождалась в ней и с которой она еще не знала, что делать. С отзвуками недавнего разговора в голове. Со своими ощущениями. С последними словами и старыми воспоминаниями. С болью и благодарностью. С образом Блондина Давиды — безмолвного и неподвижного, как она сейчас, в той кульяканской таверне, — и с образом другого мужчины, сидевшего рядом с ней однажды ночью в часовне святого Мальверде. Твой Блондин любил пошутить, Тересита. Ты правда ничего не читала? Тогда уходи и постарайся зарыться так глубоко, чтобы тебя не нашли. Дон Эпифанио Варгас. Ее крестный отец. Человек, который мог убить ее, но сжалился и не убил. Который потом раскаялся в этом, но уже ничего не мог поделать.

Глава 16.
Вьюки на сторону сбились

Тео Альхарафе вернулся два дня спустя с вполне удовлетворительной информацией. Платежи пунктуально приходят на Гран-Кайман. Предпринимаются шаги для приобретения в собственность небольшого банка и пароходной компании в Белизе. Дочиста отмытые деньги, размещенные в трех цюрихских и двух лихтенштейнских банках, дают высокую прибыль. Тереса внимательно выслушала доклад, просмотрела документы, тщательно ознакомилась с несколькими бумагами, подписала их, и они с Тео поехали ужинать в «Сантьяго» — ресторан в Марбелье, выходящий фасадом на приморскую аллею; Поте Гальвес сидел снаружи, за одним из столиков на террасе. Бобы с ветчиной и тушеная скумбрия, вкуснее и сочнее мяса лангуста.
Бутылка «Сеньорио де Ласан» урожая 1996 года. Тео был разговорчив и мил. Красив. Пиджак на спинке стула, дважды подвернутые рукава белой рубашки, бронзовые руки с крепкими запястьями, покрытыми вьющимися волосками. «Патек Филипп», отполированные ногти, на левой руке блестящее обручальное кольцо.
Иногда, не донеся до рта бокал или вилку, Тео поворачивал свой безупречный профиль испанского орла, чтобы взглянуть на улицу и на входную дверь. Пару раз вставал из-за стола поздороваться с кем-то. Томас Пестанья, ужинавший в глубине зала с группой немецких инвесторов, словно бы не заметил их появления, однако вскоре к их столику подошел официант с бутылкой хорошего вина. От сеньора алькальда, сказал он. Вместе с его приветствиями.
Тереса смотрела на сидящего напротив мужчину и размышляла. Она не собиралась рассказывать ему ни сегодня, ни завтра, ни послезавтра, а может, и вообще никогда о том, что таится в ее утробе. И любопытно: вначале она думала, что скоро придут какие-то ощущения, физическое осознание начавшей развиваться в ней жизни. Однако она не чувствовала ничего. Была только уверенность — и размышления, к которым она приводила. Вот разве только грудь, пожалуй, немного увеличилась да исчезли головные боли; но вообще Тереса ощущала себя беременной, лишь когда думала об этом, или читала результаты своих анализов, или заглядывала в календарь, где в двух месяцах не были отмечены критические дни. И все же, думала она, сидя за столиком и слушая легкую болтовню Тео, вот я — брюхатая, как домохозяйка, как говорят в Испании. Внутри меня есть что-то или кто-то, а я до сих пор не знаю, что буду делать со своей чертовой жизнью и с жизнью этого создания, которое пока ничто, но станет чем-то, если я ему позволю. Она вгляделась в лицо Тео, словно ища какой-нибудь знак, что помог бы ей принять окончательное решение. Или с его жизнью.
— Что-нибудь сейчас происходит? — с рассеянным видом негромко спросил Тео между двумя глотками вина, присланного алькальдом.
— Пока ничего. Обычные повседневные дела.
За десертом он предложил поехать в дом на улице Анча или в какой-нибудь хороший отель на Золотой миле и провести там остаток вечера и ночь.
— Бутылка вина, тарелка иберийской ветчины, — предложил он. — Не торопясь.
Но Тереса покачала головой.
— Я устала, — сказала она, растягивая предпоследний слог. — Сегодня мне что-то неохота.
— Тебе уже почти месяц что-то неохота, — заметил Тео. Улыбаясь — красивый, спокойный, — он нежно коснулся ее пальцев. Тереса перевела взгляд на свою руку, неподвижно лежащую на столе, и некоторое время сидела так, глядя на нее, как на чужую. Этой рукой, подумала она, я выстрелила в лицо Коту Фьерросу.
— Как поживают твои девочки?
Он взглянул на нее с удивлением. Тереса никогда не спрашивала о его семье. Нечто вроде молчаливого уговора с самой собой, который она всегда соблюдала неукоснительно.
— Спасибо, хорошо, — не сразу ответил он.
— Как хорошо, — сказала она. — Как хорошо, что у них все хорошо. И у их мамы, полагаю, тоже. У всех трех.
Положив десертную ложечку на тарелку, Тео наклонился через стол, внимательно глядя на Тересу.
— Что с тобой? — спросил он. — Скажи мне, что с тобой сегодня.
Она посмотрела по сторонам: люди за столиками, машины на проспекте, освещенном закатным солнцем, которое уже заметно опустилось над морем.
— Со мной ничего, — ответила она, понизив голос. — Но я тебе соврала. Кое-что действительно происходит. Кое-что, о чем я тебе еще не говорила.
— Почему?
— Потому, что я не всегда и не все тебе говорю.
Его взгляд — глаза в глаза — стал беспокойным. Безупречная искренность. Выдержав секунд пять, он обернулся, чтобы посмотреть на улицу. И снова повернулся к Тересе — с легкой улыбкой. Красавчик. Он вновь коснулся ее руки, и на этот раз она не отодвинула свою.
— Что-то важное?
Вот так, подумала Тереса. Так оно и бывает, и каждый помогает собственной судьбе. Почти всегда последний шажок ты делаешь сам. К хорошему или к плохому, но сам.
— Да, — ответила она. — Судно в пути. Оно называется «Лус Анхелита».

* * *

Уже стемнело. В саду, как безумные, трещали сверчки.
Когда зажглись огни, Тереса приказала погасить их и теперь сидела на ступеньках крыльца, прижавшись спиной к одной из колонок и глядя на звезды поверх густых черных крон ив. В ногах у нее стояла нераспечатанная бутылка текилы, а за спиной, где на низенький столик рядом с шезлонгами поставили стереоустановку, звучала мексиканская музыка. Музыка Синалоа, которую еще днем ей предложил послушать Поте Гальвес: знаете, хозяйка, это самые последние песни «Лос Бронкос де Рейноса», мне их прислали оттуда, потом скажете, понравилось или нет.
В горах Чиуауа то было.
Под ветром травы клонились.
Хромая, брела кобыла,
вьюки на сторону сбились…
Мало-помалу Крапчатый расширял свою коллекцию баллад. Ему нравились самые жесткие и надрывные; как, бывало, затоскуешь по дому, очень серьезно говорил он, это самое подходящее. Уж с чем родился, с тем вовек не расстанешься, и все тут. В его личном музыкальном автомате были собраны все северяне: от Чалино — эх, какие слова он поет, донья — до Экстерминадора, «Лос Инвасорес де Нуэво Леон», Аса де ла Сьерра, Эль Мореньо, «Лос Бронкос», «Лос Ураканес» и остальных известных групп из самого Синалоа и севернее. Те, кто превратил газетные заметки под красными заголовками в музыку и слова, в песни о контрабанде наркотиков, об убитых, о перестрелках, грузах кокаина, самолетах «Сессна» и грузовиках, о федералах, солдатах, контрабандистах и похоронах. Как в свое время баллады, посвященные Революции, так теперь наркобаллады составляли новую эпику, современную легенду той Мексики, что продолжала существовать и не собиралась меняться — среди иных причин, еще и потому, что от всего этого частично зависела национальная экономика. Запредельный, жесткий мир оружия, коррупции и наркотиков, где единственным законом, который не преступался, был закон спроса и предложения.
Ее сквозь кордон провел
отважный Хуан Кабрера.
От пули сам не ушел,
но застрелил офицера.
«Вьюки на сторону сбились». Прямо как у меня, думала Тереса. На обложке компакт-диска парни из «Лос Бронкос де Рейноса» пожимали друг другу руки, а у одного из-под распахнутой куртки виднелась рукоятка заткнутого за пояс огромного пистолета. Иногда Поте Гальвес слушал эти песни, и Тереса внимательно наблюдала за своим киллером, за его лицом. Они по-прежнему время от времени пропускали стаканчик вместе.
Иди-ка сюда, Крапчатый, угостись текилой. И они сидели вдвоем, молча, слушая музыку (он — всегда на почтительном расстоянии от хозяйки), и Тереса видела, как он прищелкивает языком и качает головой — эх, черт побери, — по-своему чувствуя и вспоминая, мысленно поднимая стакан за «Дон Кихота», и за «Да Бальену», и за все остальные кульяканские притоны, еще жившие в его памяти, и, быть может, поминая своего приятеля Кота Фьерроса, от которого теперь не осталось ничего, кроме костей, замурованных в цемент вдали от родины, и никто не приносил ему цветов на могилу, и никто не распевал баллад, посвященных этому грязному сукину сыну о котором Поте Гальвес с Тересой никогда, ни разу не обмолвились ни единым словом.
С друзьями Ламберто Кинтеро
в Саладо ехал кутить.
Фургон увязался серый
за ними на полпути…
Из динамиков сейчас звучала баллада о Ламберто Кинтеро — пожалуй, самая любимая песня Поте Гальвеса, если не считать «Белого коня» Хосе Альфредо. Тереса заметила, как Крапчатый — его темный силуэт — высунулся из двери на крыльцо, повертел головой и тотчас же исчез. Она знала, что он там, в доме, всегда на расстоянии ее оклика, всегда прислушивается. Будь вы у нас на родине, хозяйка, вам бы уже насочиняли столько баллад, сказал он однажды, как бы между прочим. Он не добавил: может, в каких было бы и про меня; однако Тереса знала его мысли. На самом деле, подумала она, распечатывая бутылку «Эррадура Репосадо», все распроклятые мужики надеются на это. Как Блондин Давила. Как тот же самый Поте. Как, по-своему, Сантьяго Фистерра. Стать героем реальной или воображаемой баллады — музыка, вино, женщины, деньги, жизнь и смерть, — хотя бы даже ценой собственной шкуры. И никто никогда не знает, вдруг подумала она, глядя на дверь, за которой исчез киллер. Никто никогда не знает, Крапчатый. В конце концов, балладу тебе всегда сочиняют другие.
Один из друзей заметил:
— Тут что-то неладно, браток.
Ламберто, смеясь, ответил:
— А пистолеты на что?..
Она глотнула прямо из горлышка. Долгий глоток огнем полыхнул в горле и ринулся дальше с силой выстрела. Приподняв руку, Тереса с саркастической усмешкой протянула бутылку женщине, которая следила за ней, прячась среди теней сада. Остаться бы тебе в Кульякане, мерзавка, а то, бывает, я уже не знаю, ты ли перебралась на эту сторону или я ушла туда вместе с тобой, или мы поменялись ролями в этом фарсе, и, может быть, это ты сидишь тут, на крыльце дома, а я, спрятавшись между деревьями, смотрю на тебя и на то, что ты носишь в своей утробе. Она еще раз (интуиция подсказывала ей, что в последний) говорила об этом с Олегом Языковым — несколькими часами раньше, днем, когда русский приехал к ней узнать, все ли готово для проведения операции с гашишем. Переговорив обо всем необходимом, они, как обычно, вышли прогуляться до пляжа и обратно. Языков искоса поглядывал на нее, как бы изучая ее в свете чего-то нового, что не было ни лучше, ни хуже, а только печальнее и холоднее.
— И я не знаю, Теса, — сказал он, — то ли ты мне кажешься другой после того, как рассказала мне о кое-каких вещах, то ли это меняешься ты сама. Да. Сегодня, пока мы разговаривали, я смотрел на тебя. С удивлением. Ты никогда прежде не рассказывала так подробно и не говорила таким тоном. Да. Ты была похожа на корабль, который отчаливает. Прости, если я выразил это плохо. Да. Такие вещи трудно объяснять. И даже думать.
— Я буду рожать его, — вдруг сказала она. Сказала, не обдумав, выпалила, как стреляют в упор, в тот же момент, когда решение сложилось у нее в голове, связавшись с другими, которые она уже приняла и еще только собиралась принять. Языков остановился, постоял — довольно долго — с каким-то пустым лицом, затем покачал головой. Не одобряя, поскольку это было не его дело, а как бы давая понять: ты вольна делать, что сочтешь нужным, и я считаю, ты вполне способна встретить лицом к лицу последствия своего решения. Они сделали еще несколько шагов; русский смотрел на море, понемногу серевшее в спускавшихся сумерках, и, наконец, не оборачиваясь, сказал:
— Ты никогда ничего не боялась, Теса. Да. Ничего. С тех пор как мы знакомы, я ни разу не видел, чтобы ты сомневалась, если приходилось ставить на кон свободу и жизнь. Никогда и никогда. Поэтому люди тебя уважают. Да. Поэтому я тобой восхищаюсь… И поэтому, — закончил он, — ты находишься там, где находишься. Да. Сейчас.
И тогда она рассмеялась — громко и странно, отчего Языков повернул голову.
— Проклятый русский, — сказала она. — Ты даже понятия не имеешь. Я — другая женщина, которую ты не знаешь. Та, что смотрит на меня, или та, на которую смотрю я; я уже не уверена ни в чем — даже в себе самой. Наверняка я знаю только то, что я трусиха, и у меня нет ничего, что полагается иметь. Представь себе: я так боюсь, так слаба и нерешительна, что вся моя энергия и воля — вся до последнего грамма — уходит только на то, чтобы это скрыть. Ты не можешь себе представить, скольких сил мне это стоит. Потому что я сама никогда не выбирала — слова к моей жизни мне всегда писали другие. Ты. Пати. Они. Ты только вообрази, какая я трусиха. Мне не по душе жизнь вообще и моя в частности. Мне не по душе даже этот маленький паразит, эта крошечная жизнь, которую я сейчас ношу в себе. Я больна тем, что уже давно отказалась понять, и я даже не честна, потому что молчу об этом — даже перед самой собой. Я уже двенадцать лет живу так. Все время притворяюсь и молчу.
После этого оба долго стояли молча, глядя, как постепенно темнеет море. В конце концов Языков снова покачал головой. Очень медленно.
— Ты уже решила что-нибудь насчет Тео? — мягко спросил он.
— Не беспокойся о нем.
— Операция…
— И за операцию не беспокойся. Все в порядке. Все, включая Тео.

* * *

Она выпила еще текилы. Потом встала и с бутылкой в руке побрела по саду, вдоль темного прямоугольника бассейна. Оставляя позади, все дальше и дальше, слова баллады о Ламберто Кинтеро. «Шли девушки по дороге, на них засмотрелся он, — доносилось до нее. — И тут же упал, не вздрогнув, меткою пулей сражен». Она шла среди деревьев; нижние ветки ив касались ее лица. За спиной у нее затихли последние строки:
Умчался фургончик серый,
журчит под мостом вода.
Дона Ламберто Кинтеро
нам не забыть никогда.
Она дошла до калитки, выходившей на пляж, и тут услышала за собой шаги Поте Гальвеса по гравию дорожки.
— Оставь меня одну, — сказала она, не оборачиваясь.
Шаги остановились. Тереса пошла дальше и, ощутив под ногами мягкий песок, сняла туфли. Звезды у нее над головой усеивали свод яркими точками; он опускался к темной линии горизонта над морем, с шорохом набегавшим на пляж. Она дошла до самой кромки и двинулась вдоль нее, а вода заливала ей ноги. В море, на некотором расстоянии друг от друга, виднелись два неподвижных огонька — сейнеры рыбачили вблизи побережья. В дальних отблесках огней отеля «Гуадальмина» Тереса, сняв джинсы, трусики и футболку, очень медленно вошла в воду; по всему телу побежали мурашки. В руке у нее по-прежнему была бутылка, и Тереса отхлебнула еще раз, чтобы согреться: очень долгий глоток, дух текилы, ударивший в нос и перехвативший дыхание, вода по бедра, ступни, зарытые в донный песок, мягкое покачивание волн. Потом, не смея оглянуться на ту, другую женщину, что стояла, наблюдая за ней, на пляже рядом с кучкой одежды, Тереса зашвырнула бутылку в море и погрузилась в холодную воду, чувствуя, как она, черная, смыкается над ее головой.
Она проплыла несколько метров над самым дном и вынырнула, встряхивая волосами и отирая воду с лица.
А потом устремилась навстречу темному холоду, все дальше и дальше вперед, отталкиваясь сильными, четкими движениями рук и ног, опуская лицо до глаз в воду и снова поднимая его, чтобы вздохнуть, все дальше и дальше, удаляясь от берега, пока ее ноги не перестали находить дно и все постепенно не исчезло — все, кроме нее и моря. Этой неизмеримой массы, мрачной, как смерть, которой ей хотелось отдать себя. И отдохнуть.

* * *

Она вернулась — сама удивляясь, что возвращается.
Напрягая ум и тщась понять, почему не поплыла еще дальше, в самое сердце ночи. Ей показалась, что она угадала причину в тот миг, когда вновь коснулась ногами песка — с облегчением и одновременно недоумевая, что ощущает твердое дно; она вышла из воды, содрогаясь от холода, обжегшего мокрую кожу. Та, другая, ушла. Ее больше не было рядом с одеждой, брошенной на пляже. Наверняка, подумала Тереса, решила меня опередить и теперь поджидает меня там, куда я иду.

* * *

Зеленоватый свет экрана радара выхватывал из темноты, снизу вверх, лицо капитана Черки — точнее, плохо выбритый подбородок с уже пробившимися седыми волосками.
— Вон он, — сказал он, показывая темную точку на экране.
Вибрация двигателей сотрясала деревянные переборки тесной рубки. Тереса стояла, прислонившись к косяку: толстый свитер — надежная защита от ночного холода, — непромокаемая куртка. Руки в карманах, правая касается пистолета. Капитан, обернувшись, взглянул на нее.
— Через двадцать минут, — сказал он, — если вы не прикажете как-нибудь иначе.
— Это ваше судно, капитан.
Почесав голову под шерстяной шапочкой, Черки глянул на освещенный экран радара. Присутствие Тересы сковывало его, как и остальных членов команды «Тарфайи». Это не принято, запротестовал он вначале.
И опасно. Однако выбирать не приходилось. Определив положение судна, марокканец начал поворачивать колесо штурвала вправо, внимательно наблюдая за смещением стрелки подсвеченного компаса в нактоузе, а когда она заняла нужное положение, включил автопилот. След на экране радара сейчас находился точно по корме, в двадцати пяти градусах от цветка лилии, обозначавшего на компасе север. Ровно десять миль.
Остальные темные точки — слабые следы двух катеров, отчаливших после того, как перегрузили на сейнер последние тюки гашиша, — уже тридцать минут находились вне пределов видимости радара. Отмель Шауэн осталась далеко за кормой.
— Аллах бисмиллах, — произнес Черки.
Мы идем туда, перевела для себя Тереса. С богом. Она усмехнулась в темноте. Мексиканцы ли, марокканцы ли, испанцы ли — почти у всех есть где-то свой святой Мальверде. Она заметила, что Черки время от времени оборачивается, поглядывая на нее с любопытством и плохо скрытым укором. Марокканец из Танжера, рыбак-ветеран. Эта ночь сулила ему больше, чем дал бы улов его переметов за пять лет. Качка немного уменьшилась, когда «Тарфайя» легла на новый курс, и капитан двинул рукоятку рычага, чтобы увеличить скорость; шум двигателей стал громче. Указатель лага дошел уже до отметки «шесть узлов». Тереса выглянула наружу. По ту сторону мутных от соляного налета стекол была ночь — черная, как чернила. Теперь сейнер шел с зажженными навигационными огнями: на экранах радаров он был виден как с ними, так и без них, а судно без огней наверняка вызвало бы подозрения. Тереса закурила еще одну сигарету, чтобы заглушить запахи — бензина (его она ощущала желудком), машинного масла, переметов, палубы, пропитанной застарелой рыбной вонью, — и ощутила первый, слабый позыв тошноты. Надеюсь, меня не вывернет прямо сейчас, подумала она. Здесь, в такой момент. На глазах у всех этих мужиков.
Она вышла из рубки в ночь, на палубу, мокрую от брызг и ночной росы. Бриз, разметавший волосы, немного освежил ее. Возле планшира, среди сорокакилограммовых тюков, упакованных в пластик и для удобства снабженных ручками, виднелись съежившиеся тени — пятеро марокканцев, надежных и хорошо оплачиваемых, которые, как и капитан Черки, уже не раз работали для «Трансер Нага». На носу и корме Тереса различила еще две тени, очерченные навигационными огнями сейнера, — своих телохранителей. То были марокканцы из Сеуты, молодые, крепкие, молчаливые, доказавшие свою преданность; у каждого — по пистолету-пулемету «ингрэм-380» под курткой и по две гранаты МК2 в карманах. Доктор Рамос — он располагал дюжиной людей для подобных ситуаций — называл их «аркеньо» . Возьмите с собой двух «аркеньо», шеф, сказал он. Чтобы я был спокоен, пока вы на борту. Раз уж непременно хотите на этот раз сами выйти в море — по-моему, это совершенно излишний риск и безумие — да вдобавок не берете с собой Поте Гальвеса, позвольте мне, по крайней мере, хоть как-то организовать вашу безопасность. Я знаю, что всем хорошо заплачено, но все-таки. На всякий случай.
Дойдя до кормы, она взглянула на последнюю лодку — десятиметровый «Валиант» с двумя мощными моторами. Он по-прежнему шел за «Тарфайей» на буксире — толстом канате — с тридцатью тюками на борту; среди них, закутанный в одеяло, неподвижно сидел марокканец, капитан лодки. Потом Тереса курила, облокотившись на влажный планшир, глядя на фосфоресцирующий пенный след на воде, рассекаемой носом сейнера. Ей незачем было находиться здесь, и она это знала (как бы в упрек ее неблагоразумию, неприятные ощущения в желудке усилились). Но дело было не в этом. Она решила выйти в море, чтобы приглядеть за всем самой; ее привели сюда сложные мотивы, мысли, не покидавшие ее последние дни. Неотвратимый ход вещей, который уже нельзя было повернуть вспять. И она испытала страх — прежний, хорошо знакомый, отвратительный физический страх, давным-давно укоренившийся в ее памяти, в каждом мускуле ее тела. Он пришел к ней несколько часов назад, когда она приближалась на «Тарфайе» к марокканскому берегу, чтобы наблюдать за погрузкой с лодок. Плоские низкие тени, темные фигуры, приглушенные голоса — без единой искорки света, без единого лишнего звука, без радиосвязи: только безымянное пощелкивание в радиопередатчиках на условленных волнах да один звонок по мобильному телефону на каждую лодку, чтобы удостовериться, что на земле все идет хорошо. Капитан Черки с тревогой вглядывался в экран радара — не появится ли след, мавр, что-то непредвиденное, птица, прожектор, который осветит их, неся с собой крах или ад. Где-то в ночи, в открытом море, борясь с тошнотой таблетками и смирением, Альберто Рисокарпасо, окруженный своими радиоаппаратами, телефонами, проводами и батареями, сидел перед дисплеем портативного компьютера, подключенного к Интернету, контролируя все происходящее подобно авиадиспетчеру, следящему за движением доверенных ему самолетов.
Дальше к северу, в Сотогранде, доктор Рамос, наверное, курил трубку за трубкой, слушая радио и мобильные телефоны, по которым до этого еще никто никогда не говорил и которыми предстояло воспользоваться только один-единственный раз — в эту ночь. А в одном из отелей Тенерифе, на много сотен миль ближе к Атлантике, Фарид Латакия разыгрывал последние карты рискованного блефа, благодаря которому, если повезет, операция «Нежное детство» должна была завершиться согласно намеченным планам.
Это правда, подумала Тереса. Доктор был прав. Мне совсем ни к чему здесь находиться, и все-таки я стою тут, облокотившись на планшир этого провонявшего рыбой сейнера, рискуя свободой и жизнью, играя в странную игру, от которой на сей раз не могу устраниться. Прощаясь со столькими вещами, которые завтра, когда здесь встанет солнце, в эти минуты сверкающее в небе Синалоа, навсегда останутся позади. Я стою тут с хорошо смазанной «береттой» и полным магазином патронов «парабеллум», которые оттягивает мне карман. С оружием, которого я не носила при себе двенадцать лет и которое, если что-нибудь случится, понадобится мне скорее для себя, чем для кого-то другого.
Это моя гарантия на случай, если что-то не сложится: гарантия того, что я не окажусь в какой-нибудь проклятой марокканской тюрьме, да и в испанской тоже. Уверенность в том, что я в любой момент могу уйти туда, куда я хочу уйти.
Она бросила окурок в море. Как последний переход долгого пути, подумала она. Последнее испытание перед тем, как отдохнуть. Или предпоследнее.

* * *

— Телефон, сеньора.
Она взяла сотовый телефон, протянутый капитаном Черки, вошла в рубку и закрыла дверь. Это был СА388, специальная модель, закодированный для использования полицией и секретными службами; Фарид Латакия раздобыл таких шесть штук, заплатив на черном рынке целое состояние. Поднося телефон к уху, Тереса взглянула на экран радара — на то место, куда указывал капитан. С каждой разверткой антенны темное пятно «Холоитскуинтле» в миле от «Тарфайи» приобретало все более четкие очертания. У самого горизонта над покрытым мелкой рябью морем различалась светлая точка.
— Это Альборанский маяк? — спросила Тереса.
— Нет. До Альборана двадцать пять миль, а маяк виден только с десяти. Это наше судно.
Она прижала телефон к уху. Мужской голос произнес: «Зеленый и красный, мои сто девяносто». Тереса снова глянула на экран и повторила эти слова вслух; капитан в это время подкручивал ручку дальномера, чтобы определить расстояние. «Мой зеленый, все о'кей», — прозвучало в телефоне, и, прежде чем Тереса успела повторить эти слова, связь прервалась.
— Они видят нас, — сказала Тереса. — Швартоваться будем с их правого борта.
Они находились вне марокканских территориальных вод, однако это не означало безопасности. Тереса навела радар на небо, опасаясь увидеть знак беды — тень таможенного вертолета. Может, сегодня на нем тот самый пилот, подумала она. Сколько времени прошло от той ночи до этой. От того до этого мгновения моей жизни.
Нажатием кнопки она вызвала из памяти телефона номер Рисокарпасо.
— Скажи мне, что наверху, — проговорила она, услышав лаконичное «Ноль-ноль» гибралтарца.
— В гнезде, все по-прежнему, — был ответ. Рисокарпасо поддерживал телефонную связь с двумя людьми, расположившимися один на вершине Скалы с мощным биноклем ночного видения, другой — возле шоссе, проходящего вблизи вертолетной базы в Альхесирасе.
У каждого по сотовому телефону. Тайные часовые.
— Птица на земле, — сообщила она капитану Черки, выключая телефон.
— Хвала Аллаху.
Ей пришлось сделать над собой усилие, чтобы не спросить у Рисокарпасо, как проходит остальная часть операции. Параллельная фаза. Время шло, и отсутствие новостей уже начинало тревожить ее. Или, если взглянуть с другой стороны, сказала она себе с горькой усмешкой, успокаивать. Она посмотрела на латунные часы, привинченные к переборке. В любом случае нет смысла мучиться неизвестностью. Получив сообщение, гибралтарец передаст его немедленно.
Теперь огни корабля были видны совсем отчетливо «Тарфайя», приблизившись к нему, должна была погасить свои, чтобы рядом с ним стать невидимой для радаров. Тереса глянула на экран. Полмили.
— Можете готовить своих людей, капитан.
Черки вышел из рубки, и Тереса услышала, как он отдает распоряжения. Выглянув в дверь, она больше не увидела теней, съежившихся у планшира: марокканцы сновали по палубе, готовя канаты и кранцы и складывая тюки в носовой части левого борта. Буксирный канат выбран, и мотор «Валианта» уже рычал, а его капитан готовился приступить к выполнению самостоятельных действий. Аркеньо доктора Рамоса со своими «ингрэмами» и гранатами, спрятанными под одеждой, по-прежнему сидели неподвижно, будто происходящее не имело к ним никакого отношения. Сейчас «Холоитскуинтле» был виден очень хорошо: контейнеры на палубе, навигационные огни, белый носовой, зеленый с правого борта, отражаются в гребнях мелких волн. Тереса видела это судно в первый раз, и она одобрила выбор Фарида Латакии. Надводный борт низкий, а под тяжестью груза просел еще ниже, лишь ненамного выдаваясь над уровнем воды. Это должно было облегчить дальнейшие действия.
Черки вернулся в рубку, отключил автопилот и сам встал к штурвалу, чтобы осторожно подвести сейнер к контейнеровозу параллельно его правому борту и немного сзади. Тереса взялась за бинокль, чтобы получше рассмотреть «Холоитскуинтле», который постепенно сбавлял ход, однако, не останавливаясь совсем. Она увидела фигурки людей, снующих между контейнерами. Сверху, с правого крыла капитанского мостика, еще две фигуры — несомненно, капитан и кто-то из офицеров — наблюдали за «Тарфайей».
— Можете гасить огни, капитан.
Оба судна находились теперь достаточно близко друг от друга, чтобы их следы на экранах радаров слились воедино. Сейнер погрузился в темноту: сейчас его освещали только огни большого корабля, который чуть изменил курс, чтобы прикрыть его собой со стороны моря. Носовой огонь контейнеровоза исчез из виду, а зеленый сверкал с правой стороны капитанского мостика, как ослепительный изумруд. Расстояние между бортами все сокращалось, и обе команды готовились к швартовке. «Тарфайя» подладила свой ход, малый вперед, под скорость «Холоитскуинтле». Около трех узлов, прикинула Тереса. Секундой позже послышался глухой звук, похожий на выстрел; канат, как змея, взвился над бортом. Люди на сейнере подхватили его и закрепили, не слишком натягивая, за палубные кнехты. Аппарат выстрелил еще раз. Носовой швартов, потом кормовой.
Ювелирно работая штурвалом, капитан Черки подвел свое судно борт о борт к контейнеровозу и сбросил собственный ход, не выключая, однако, двигателя. Теперь оба судна шли на одинаковой скорости; большое как бы вело на привязи меньшее. «Валиант», искусно управляемый своим капитаном, также был уже пришвартован к «Холоитскуинтле» немного впереди сейнера, и Тереса увидела, как команда начала поднимать на борт тюки. Если все сложится удачно, подумала она, глазами следя за радаром, а кончиками пальцев постукивая по дереву штурвала, управимся за час.

* * *

Двадцать тонн отправились в Черное море — прямиком, без остановок. Когда лодка взяла курс на северо-восток, огни «Холоитскуинтле» уже таяли на темном горизонте значительно восточное. «Тарфайя», которая снова зажгла свои, находилась несколько ближе: ее носовой огонь, покачиваясь от легкого волнения на море, неторопливо двигался на юго-запад. Тереса отдала приказ, капитан двинул рукоятку рычага скорости, и лодка, набирая ход, запрыгала по гребням волн. Оба аркеньо, опустив на лица капюшоны своих непромокаемых курток, сидели на носу, чтобы придать ей устойчивость.
Тереса снова вызвала из памяти телефона номер Рисокарпасо и, услышав сухое «Ноль-ноль», произнесла только:
— Детей уложили спать. — Потом, глядя сквозь темноту на запад, будто пытаясь увидеть нечто, находящееся в сотнях миль от нее, спросила, нет ли новостей.
— Отсутствуют, — был ответ. Тереса отключила телефон. Она смотрела на спину капитана, сидевшего перед панелью управления. Смотрела озабоченно. Вибрация мощных моторов, шум воды, удары волн, ночь, сомкнувшаяся вокруг, будто черная сфера — все это вызывало в памяти столько воспоминаний, хороших и плохих; но сейчас не время, решила она. Слишком многое поставлено на карту, слишком много нитей надо связать воедино. И каждый скачок катера на волнах, каждая миля, поглощаемая им со скоростью тридцать пять узлов, приближали ее к неизбежному решению всех этих дел. Тересе вдруг захотелось, чтобы этот бег без всяких ориентиров во тьме, где единственными светлыми точками были очень далекие огоньки земли или других судов, продолжался еще и еще. Продолжался бесконечно, чтобы можно было отодвинуть во времени все, что ей предстояло сделать, и оставаться здесь, словно повиснув между морем и ночью, в этой передышке на полпути, где нет ответственности за что бы то ни было, а есть только ожидание, и рев моторов за спиной, и резина бортов, упруго натягивающаяся при каждом прыжке, и ветер в лицо, и брызги пены, и темная спина мужчины, склонившегося над панелью управления, так напоминающая ей спину другого мужчины.
Других мужчин.
Это был час, такой же мрачный, как она сама. Она, Тереса. По крайней мере, именно так она ощущала ночь и саму себя. Небо, в котором лишь ненадолго появился тоненький серп месяца, а теперь не было ни его, ни звезд — только мрак, неумолимо наступающий с востока и уже готовый поглотить последнюю искорку носового огня «Холоитскуинтле». Тереса внимательно прислушивалась к своему иссохшему сердцу, а ее абсолютно спокойная голова подсчитывала и выстраивала по порядку, одну за одной, все еще не завершенные детали, как долларовые банкноты в пачках, с которыми она имела дело много веков назад на улице Хуареса в Кульякане — вплоть до того самого дня, когда рядом с ней затормозил черный «бронко», и Блондин Давила опустил окошко, и она, сама того не зная, вступила на долгий путь, в конце концов приведший ее сюда, в море неподалеку от Гибралтарского пролива, и запутавший в петли столь абсурдного парадокса. Она перешла через реку при высокой воде, со сбившимися на сторону вьюками. Или собиралась это сделать.
— «Синалоа», сеньора!
Восклицание вырвало Тересу из размышлений, заставило вздрогнуть. Черт побери, подумала она. Синалоа — как нарочно, именно в эту ночь, именно сейчас.
Капитан указывал на огни, которые быстро приближались за стеной брызг и силуэтами телохранителей, скорчившихся на носу. Яхта шла курсом на северо-восток — светлая, белая, стройная, окруженная отражениями своих огней, пляшущих на поверхности волн. Невинная, как голубица, подумала Тереса. Капитан заставил «Валиант» описать широкий полукруг и подвел его к кормовой платформе, где уже стоял наготове один из матросов. Прежде чем телохранители, уже направлявшиеся к Тересе, чтобы помочь, успели приблизиться, она, прикинув силу качки, поставила ногу на упругую резину и, воспользовавшись моментом, когда лодку в очередной раз качнуло к яхте, перепрыгнула на платформу. Не простившись с людьми в лодке, не оглядываясь, она пошла по палубе, разминая онемевшие от холода ноги, а матрос отдал швартов, и лодка с тремя мужчинами, выполнившими свою миссию, ушла, взревев мотором, к своей базе в Эстепоне. Тереса спустилась в каюту, пресной водой смыла соль с лица, закурила и налила в стакан на три пальца текилы. Она выпила ее залпом перед зеркалом в ванной. От крепости из глаз брызнули слезы. Тереса стояла с сигаретой в одной руке и пустым стаканом в другой, глядя, как капли медленно стекают по лицу. Ей не понравилось выражение этого лица; а может, оно принадлежало не ей, а той женщине, что смотрела на нее из зеркала: темные круги под глазами, спутанные, жесткие от соли волосы. И эти слезы. Они снова встретились, и та, другая, выглядела более усталой и постаревшей. Вдруг Тереса повернулась, вошла в каюту, открыла шкаф, где лежала ее сумка, достала кожаное портмоне со своими инициалами и долго смотрела на потрепанную половинку фотографии, которую всегда хранила там; приблизив руку со снимком к лицу, смотрела, сравнивая себя с молоденькой девушкой: широко распахнутые черные глаза, плечи обнимает, словно защищая, рука Блондина Давилы в рукаве летной куртки.
В кармане джинсов зазвонил телефон. Голос Рисокарпасо кратко, без лишних подробностей и объяснений, сообщил:
— Крестный отец детей заплатил за крещение. — Тереса потребовала подтверждения, и голос ответил, что никаких сомнений нет:
— На праздник прибыла вся семья. Только что подтвердили в Кадисе.
Выключив телефон, Тереса снова сунула его в карман. Ее опять затошнило. Алкоголь не сочетается с качкой. С тем, что она только что услышала, и тем, чему предстояло случиться. Она осторожно вложила фотографию в портмоне, затушила в пепельнице сигарету, рассчитала три шага, отделявшие ее от унитаза, и, спокойно пройдя это расстояние, опустилась на колени, чтобы извергнуть из себя текилу и остатки слез.

* * *

Еще раз умывшись и надев поверх свитера непромокаемую куртку, она вышла на палубу. Ее ждал Поте Гальвес — неподвижный черный силуэт у планшира.
— Где он? — спросила Тереса.
Киллер ответил не сразу. Как будто обдумывал свой ответ. Или хотел дать ей возможность подумать.
— Внизу, — сказал он наконец. — В каюте номер четыре.
Держась за тиковые перила, Тереса спустилась. В коридоре Поте Гальвес, пробормотав:
— Позвольте, хозяйка, — протиснулся вперед, открыл запертую на ключ дверь и, окинув каюту профессиональным взглядом, посторонился, пропуская Тересу. А сам, войдя следом, тут же запер дверь за собой.
— Недавно, — проговорила Тереса, — таможенники захватили «Лус Анхелиту».
Тео Альхарафе смотрел на нее пустым взглядом, словно издалека, словно происходящее не имело к нему никакого отношения. Суточная щетина на его подбородке отливала синевой. Он лежал на койке, одетый в мятые китайские брюки и черный свитер, в носках. Ботинки стояли рядом на полу.
— Напали на нее в трехстах милях к западу от Гибралтара, — продолжала Тереса. — Пару часов назад. Сейчас они ведут ее в Кадис… Они следили за ней от самой Картахены… Ты знаешь, о каком судне я говорю, Тео?
— Конечно, знаю.
У него было время, подумала она. Здесь, в каюте. Время, чтобы пораскинуть мозгами. Но он не знает, в какой момент ему был вынесен приговор.
— Но кое-чего ты не знаешь, — сказала Тереса. — «Лус Анхелита» идет пустая. Самое нелегальное, что они обнаружат, когда распотрошат ее, — пара бутылок контрабандного виски… Ты понимаешь, что это значит?
Тео застыл с полуоткрытым ртом, осмысливая услышанное.
— Приманка, — выговорил он наконец.
— Вот именно. А знаешь, почему я не сказала тебе раньше, что это судно всего лишь приманка?.. Мне было нужно, чтобы люди, которым ты передашь информацию, подумали то же самое, что и ты.
Он смотрел на нее точно так же, очень внимательно. Только кинул быстрый взгляд на Поте Гальвеса и снова воззрился на нее.
— Ты сегодня ночью провела другую операцию.

Предыдущая страница 18 Следующая страница


19 Артуро Перес Реверте

Он по-прежнему хорошо соображает, и я этому рада, подумала она. Я хочу, чтобы он понял, за что . Иначе, вероятно, было бы проще. Но я хочу, чтобы он понял. Черт побери. Мужчина имеет право на это. На то, чтобы ему не врали, за что. Все мои мужчины умирали, зная, за что они умирают.
— Да. Другую операцию, о которой ты не знал. Пока шакалы из таможенной службы потирали руки, беря на абордаж «Лус Анхелиту», и искали тонну кокаина, которого на ней никогда не было, наши люди делали дело в другом месте.
— Отлично спланировано… С каких пор ты знаешь?
Он мог бы отрицать, подумала она вдруг. Он мог бы все отрицать, протестовать, возмущаться, говорить, что я сошла с ума. Но он достаточно поразмыслил с тех пор, как Поте запер его здесь. Он знает меня. Он, наверное, думает: зачем терять время. Зачем.
— Давно. Этот мадридский судья… Надеюсь, ты заработал на этом. Хотя мне очень хотелось бы знать, что ты это сделал не ради денег.
Тео скривил тубы, и ей понравилось, что он настолько владеет собой. Ему почти удалось улыбнуться. Ну и выдержка у парня. Несмотря ни на что. Только он чересчур много моргает. Никогда прежде она не видела, чтобы он столько моргал.
— Я сделал это не только из-за денег.
— Тебя прижали?
Ему снова почти удалось выдавить из себя улыбку. Но это была, скорее, сардоническая гримаса. В общем-то, безнадежная.
— Представь себе.
— Понимаю.
— Ты правда понимаешь?.. — Тео, нахмурившись, мысленно проанализировал это слово, пытаясь понять, не сулит ли оно ему чего-нибудь хорошего. — Да, может быть. Либо ты, либо я.
Ты или я, повторила про себе Тереса. Но он забывает о других: о докторе Рамосе, Фариде Латакии, Альберто Рисокарпасо… Обо всех, кто верил ему и мне. О людях, за которых мы в ответе. О десятках преданных людей. И об одном Иуде.
— Ты или я, — повторила она вслух.
— Вот именно.
Поте Гальвес, казалось, слился с тенями переборок, и они с Тео спокойно смотрели в глаза друг другу. Обычный разговор. Ночью. Не хватает лишь музыки и бокалов. Такая же ночь, каких было много у них.
— Почему ты не пришел и не рассказал мне?.. Мы бы могли найти какое-нибудь решение.
Тео покачал головой. Теперь он сидел на краю койки, спустив ноги в носках на пол.
— Иногда все становится слишком сложным, — просто ответил он. — Человек запутывается, окружает себя вещами, которые становятся необходимыми. Мне дали возможность выйти, сохранив то, что я имею… Начать с чистого листа.
— Да. Думаю, это я тоже могу понять.
Это слово — понять, — казалось, снова промелькнуло в мозгу Тео предвестником надежды. Он смотрел на нее очень внимательно.
— Я могу рассказать тебе то, что ты хочешь знать, — сказал он. — Не будет нужды меня… — Допрашивать.
— Да.
— Тебя никто не будет допрашивать, Тео.
Он все вглядывался в нее, ища признаков надежды, анализируя каждое ее слово. Потом снова заморгал.
Быстро глянул на Поте Гальвеса и вновь устремил глаза на нее.
— Весьма хитроумно… сегодняшнее, — осторожно проговорил он наконец. — Использовать меня, чтобы навести их на пустышку… Мне и в голову не приходило… Это был кокаин?
Разведка, подумала она. Он еще не отказался от мысли пожить еще немного.
— Гашиш, — ответила она. — Двадцать тонн.
Тео сидел, обдумывая. Его губы снова изогнулись в слабой попытке изобразить улыбку.
— Раз ты мне все рассказала, полагаю, ничего хорошего мне это не сулит, — резюмировал он.
— Это точно. Не сулит.
Тео больше не моргал. Он по-прежнему вглядывался в нее, силясь отыскать какие-то важные для себя знаки — ему одному известно, какие. Мрачно. Если ты не можешь прочесть ничего в моем лице, подумала она, если не понимаешь, почему я молчу о том, о чем молчу, и слушаю то, что тебе еще нужно сказать мне, значит, все то время, которое ты провел рядом со мной, ничему тебя не научило. Ни ночи, ни дни, ни разговоры, ни молчание. Только тогда скажи мне, куда ты смотрел, обнимая меня, скотина. Хотя, быть может, в тебе больше мужской породы, чем я думала. Если так, клянусь тебе, это меня успокаивает. И радует. Чем больше настоящей мужской породы в тебе и во всех, тем больше это меня успокаивает и радует.
— Мои девочки, — вдруг прошептал Тео.
Казалось, он наконец-то понял — как будто до этого представлял себе и другие варианты развития событий.
— У меня же две девочки, — повторил он, как во сне, глядя на Тересу и не видя ее. В слабом свете каютной лампочки его щеки казались более впалыми: два продолговатых черных пятна от скул до челюстей. Он больше не походил на испанского надменного орла.
Тереса глянула на бесстрастное лицо Поте Гальвеса. Ей доводилось читать истории о самураях: когда кто-нибудь один делал себе харакири, друг добивал его, чтобы не дать ему потерять самообладание. Чуть сощуренные глаза киллера, ловящие каждый жест хозяйки, лишь подчеркивали ассоциацию. Жаль, подумала Тереса. Самообладание. Тео держался хорошо, и мне хотелось бы видеть его таким до самого конца. Вспоминать его таким, когда будет больше нечего вспомнить, если я сама останусь в живых.
— Мои девочки, — снова повторил он.
Его голос звучал глухо и слегка дрожал, точно внезапно озяб. Невидящие глаза, устремленные в никому не ведомую точку. Глаза человека, который уже далеко, уже мертв. Мертвая плоть. Она знала ее крепкой, твердой. Она наслаждалась ею. А теперь это была мертвая плоть.
— Перестань, Тео.
— Мои девочки.
Бывает же такое, удивленно подумала Тереса. Твои девочки — сестры моего сына или, может, станут ими, если через семь месяцев я все еще буду дышать. А мне наплевать на то, что во мне. И точно так же мне наплевать на то, что оно еще и твое, и что ты уходишь, даже не зная, и незачем, черт побери, тебе о нем знать. Она не чувствовала ни жалости, ни печали, ни боязни. Лишь такое же безразличие, как к тому, кого носила в утробе. А еще ей хотелось скорее положить конец этой сцене, как, бывает, хочется покончить с каким-либо неприятным делом. Корабль, который отчаливает, сказал Олег Языков. Ничего не оставляя позади. В конце концов, подумала она, это они привели меня сюда. В это место, к этим мыслям. Все они: Блондин, Сантьяго, дон Эпифанио Варгас, Кот Фьеррос, сам Тео. И даже Лейтенант О'Фаррелл. Тереса посмотрела на Поте Гальвеса, и он ответил взглядом своих прищуренных, выжидающих глаз. Это ваша игра, подумала Тереса. В которую вы играли всегда, а я просто меняла доллары на улице Хуарес. Я никогда не рвалась прыгнуть выше головы. Не я выдумывала ваши идиотские правила, но в конце концов мне пришлось усвоить их. Тереса поймала себя на том, что начинает злиться, и поняла: в таком состоянии она не должна делать того, что еще осталось сделать. Поэтому, опустив голову, мысленно сосчитала до пяти, чтобы успокоиться. Потом медленно, едва заметно кивнула. Поте Гальвес достал из-за пояса револьвер и потянулся к лежащей на койке подушке.
Тео еще раз прошептал «мои девочки», а потом этот шепот перешел в долгий стон, похожий на протест, или на упрек, или на рыдание. Или, может, на все сразу вместе. Направляясь к двери, она заметила, что его расширенные глаза по-прежнему устремлены в какую-то отдаленную точку, и поняла, что он не видит ничего, кроме темного, наполненного тенями колодца, к краю которого его толкают. Тереса вышла в коридор. Лучше бы он успел надеть ботинки, подумала она. Не дело мужчине умирать в одних носках. Она услышала приглушенный выстрел в тот момент, когда взялась за перила трапа, чтобы подняться на палубу.

* * *

За спиной послышались шаги киллера. Не оборачиваясь, Тереса ждала. Подойдя, он облокотился рядом на мокрый планшир. На востоке едва начинала брезжить светлая полоска, огни берега все приближались; точно на севере то вспыхивал, то гас маяк Эстепоны. Тереса натянула на голову капюшон. Становилось холодно.
— Я вернусь, Крапчатый.
Она не сказала, куда. Излишне. Массивная фигура Поте Гальвеса чуть ниже наклонилась над планширом.
Киллер молчал и думал. Тереса слышала его дыхание.
— Настала пора свести старые счеты.
Он молчал. Наверху, на капитанском мостике, подсвеченные бортовыми огнями, вырисовывались два силуэта: капитан и вахтенный матрос. Глухие, немые и слепые. Отрешенные от всего, кроме своих приборов.
Они получали достаточно, чтобы их не касалось ничто из происходящего на корме. Поте Гальвес по-прежнему стоял, наклонившись, глядя на шумящую внизу черную воду.
— Вы, хозяйка, всегда знаете, что делаете… Но, сдается мне, это может плохо обернуться.
— Прежде я позабочусь о том, чтобы ты ни в чем не нуждался.
Он растерянно провел рукой по волосам:
— Да что вы, хозяйка… Одна?.. Вы уж не обижайте меня.
В его голосе прозвучала настоящая боль. И упрямство. Некоторое время оба стояли, глядя на мерцающий вдали свет маяка.
— Нас могут скрутить обоих, — мягко сказала Тереса. — Крепко скрутить.
Поте Гальвес помолчал еще. Иногда молчание подводит итоги целой жизни. Искоса глянув на телохранителя, Тереса увидела, как он снова провел рукой по волосам и чуть ссутулился, повесив голову. Как большой медведь, подумала она. Преданный и бесхитростный. Покорный и решительный, готовый платить не торгуясь. Потому что правила есть правила.
— Ну, уж там как получится, хозяйка… В конце концов, не все ли равно, где умирать.
Он оглянулся и посмотрел на кильватерную струю «Синалоа», туда, где опустилось в море тело Тео Альхарафе с привязанным пятидесятикилограммовым свинцовым грузом.
— И хорошо, — прибавил он, — что иногда можно выбирать. Если можно.

Глава 17.
Мой стакан остался недопитым

Над Кульяканом, штат Синалоа, шел дождь, и дом в районе Чапультепек, казалось, был заключен в серую печаль, словно в большой воздушный пузырь. Будто существовала четкая граница между цветами и оттенками сада и свинцовыми тонами за пределами его. Самые крупные капли дождя растекались по стеклам длинными струйками, отчего все за окном выглядело волнистым, а зелень травы и кроны индийских лавров смешивались, расплываясь, с оранжевыми, белыми, лиловыми и красными пятнами цветов; однако все цвета умирали там, где вздымались высокие стены, окружающие сад. За ними существовала лишь размытая, унылая панорама, в которой за невидимым провалом русла Тамасулы едва можно было различить только две башни и большой белый купол собора, а дальше за ним, справа, выложенные желтыми изразцами башенки церкви Святилища Господня.
Тереса стояла у окна небольшой гостиной на втором этаже, хотя полковник Эдгар Ледесма, заместитель командующего Девятой военной зоной, убеждал ее не делать этого. Каждое окно, сказал он, глядя на нее своими холодными глазами опытного и ко всему привычного военного, — это шанс для снайпера. А вы, сеньора, приехали сюда не для того, чтобы давать шансы кому бы то ни было. Полковник Ледесма достойно нес свои пять десятков прожитых лет: полевая форма, очень коротко, как у молоденького солдатика-новобранца, подстриженные волосы, корректное, приятное обращение. Но Тереса была уже по горло сыта ограниченным обзором из окон первого этажа, большой гостиной, обставленной вычурной мебелью вперемешку со стеклом, пластиком и кошмарными картинами на стенах (дом был реквизирован у одного наркобарона, сейчас отбывавшего срок в Пуэнте-Гранде), террасой и крыльцом, откуда были видны только кусочек сада и пустой бассейн. Сверху же она угадывала вдали очертания города Кульякан, дополняя их тем, что хранила в памяти. А еще ей был виден один из федералов, несших службу внутри ограды: в фуражке и непромокаемом плаще, натянутом на пуленепробиваемый жилет, с автоматом Р-15 в руках, он курил, прислонившись спиной к стволу мангового дерева, под кроной которого прятался от дождя. Значительно дальше, за воротами, выходящими на улицу Генерала Анайи, виднелся армейский фургон, а рядом — зеленые силуэты двух солдат, охранявших его в полном боевом снаряжении. Так предусмотрено соглашением, сообщил ей полковник Ледесма четыре дня назад, когда самолет «Лирджет», доставивший ее специальным рейсом из Майами (единственная остановка после Мадрида: ДЭА рекомендовал не делать никаких промежуточных посадок на мексиканской земле), приземлился в аэропорту Кульякана. Девятая зона брала на себя ответственность за общую безопасность, а за ближнюю отвечали федералы. Судебную полицию и дорожников решено было не привлекать, потому что обычно они оказывались более податливыми на подкуп, а некоторые довольно регулярно служили наркобаронам киллерами. Федералы также бывали неравнодушны к пачке долларов, однако элитная группа, доставленная из столицы (в нее запретили включать агентов, имеющих родственные или дружеские связи в Синалоа), как говорили, была неоднократно проверена в деле и доказала свою порядочность и эффективность. Что касается военных, не то чтобы они были абсолютно неподкупны, но их дисциплина и организованность повышали им цену. Военных труднее купить, а кроме того, их больше уважали. Даже когда они занимались в горах конфискациями, крестьяне считали, что они выполняют свою работу, не превращая ее в сведение счетов. Сам полковник Ледесма пользовался репутацией человека порядочного и твердого. К тому же от рук наркомафиози погиб его сын, молодой лейтенант. Это говорило само за себя.
— Вы бы отошли отсюда, хозяйка. Не дай бог, сквозняк.
— Будет тебе, Крапчатый, — улыбнулась она в ответ. — Не говори глупостей.
Похоже на странный сон: Тереса будто наблюдала некую цепь ситуаций, происходящих не с ней. Последние две недели выстроились в ее памяти как последовательность книжных глав, насыщенных событиями и четко отграниченных друг от друга. Ночь последней операции. Тео Альхарафе, читающий в тенях каюты, что для него все кончено. Эктор Тапиа и Вилли Ранхель, изумленно уставившиеся на нее в номере отеля «Пуэнте Романо» после того, как она изложила им свое решение и свои требования: не столица, а Кульякан. Дела надо делать как следует, сказала она, или не браться за них вовсе. Подписание приватных документов с гарантиями с обеих сторон в присутствии посла Соединенных Штатов в Мадриде, высокопоставленного чиновника из испанского Министерства юстиции и еще одного из Министерства иностранных дел. А потом, когда корабли были уже сожжены, долгое путешествие над Атлантикой, техническая остановка на взлетно-посадочной полосе аэропорта Майами, оцепленный полицейскими «Лирджет», лицо Поте Гальвеса, непроницаемое всякий раз, когда их взгляды встречались.
Вас все время будут стремиться убить, предупредил Вилли Ранхель. Вас, вашего телохранителя и любое живое существо рядом с вами. Так что постарайтесь быть осторожной. Ранхель проводил Тересу до Майами, по пути передав ей всю необходимую информацию. Проинструктировав ее относительно того, чего от нее ожидают, и того, чего может ожидать она. Будущее — если таковому суждено было иметь место — включало в себя помощь в устройстве там, где ей будет угодно, на ближайшие пять лет: Америка или Европа, новое имя плюс американский паспорт, официальная защита или предоставление полной свободы действий, если таков будет ее выбор. А когда она ответила, что ее будущее — только ее дело, спасибо, он потер руки и кивнул. В конце концов, согласно подсчетам ДЭА, состояние Тересы Мендоса, надежно размещенное в швейцарских и карибских банках, составляло от пятидесяти до ста миллионов долларов.
Она стояла и смотрела, как за стеклами льет дождь.
Кульякан. В ночь своего прибытия, спускаясь к конвою из военных и федералов, ожидавшему ее у подножия трапа, Тереса различила справа желтую башню старого аэропорта, перед которым на летном поле по-прежнему стояли десятки «Сессн» и «Пайперов», а слева — строящиеся новые сооружения. «Субурбан», в который она села вместе с Поте Гальвесом, был бронированный, с затемненными стеклами. Они ехали только втроем — она, Поте и шофер; на приборной доске работало радио, настроенное на полицейскую волну. Синие и красные огни, солдаты в боевых касках, федералы в штатском и темно-сером, вооруженные до зубов, в кузовах военных фургонов и открытых дверцах других «субурбанов», бейсболки, блестящие от дождя плащи, пулеметы, нацеленные во все стороны, радиоантенны, подрагивавшие, когда машины под вой сирен поворачивали, не сбавляя скорости. Черт побери. Кто бы мог подумать, говорило лицо Поте Гальвеса, что мы будем возвращаться вот так. Они промчались вдоль бульвара Сапаты и у бензоколонки Эль-Валье свернули на Либрамьенто-Норте. Потом была набережная с тополями и большими ивами, льющими свои ветви на землю вместе со струями дождя, огни города, знакомые уголки, мост, темное русло реки Тамасула, район Чапультепек. Тереса думала, что вновь оказавшись здесь, испытает какие-то особенные чувства, но обнаружила, что, в общем-то, нет большой разницы между «тут» и «там». Она не испытывала ни волнения, ни страха. За время этого переезда они с Поте Гальвесом много раз встречались глазами. В конце концов она спросила: какие мысли бродят у тебя в голове, Крапчатый?
Он немного помолчал, глядя в окно; его усы чернели на лице, как мазок краски, а когда машина проезжала мимо какого-нибудь источника света, тени от капель воды на стекле падали на это лицо, прибавляя ему темных пятен. Ну, однако, хозяйка, ничего такого особенного, ответил он наконец. Только странно как-то. Киллер произнес это ровным голосом, и его лицо индейца-северянина было бесстрастно. Он сидел рядом на кожаном сиденье — очень прямо, не откидываясь на спинку, сложив руки на животе. И в первый раз после той ночи в далеком подвале в Нуэва-Андалусии он показался Тересе беззащитным. Его разоружили, хотя предусматривалось, что, помимо федералов в саду и солдат на улице, окруживших усадьбу по периметру, в доме будет оружие для личной самообороны. Время от времени, узнав то или иное место, он оглядывался, чтобы еще раз посмотреть на него в окно. Не разжимая губ. Безмолвный, как перед отъездом из Марбельи, когда Тереса, усадив его напротив, объяснила, зачем она едет в Мексику. Зачем они едут. Не ради того, чтобы указывать пальцем на кого бы то ни было, а чтобы предъявить крупный счет одному сукину сыну. Только ему и никому больше. Некоторое время Поте размышлял. Скажи мне честно, что ты думаешь, потребовала Тереса. Мне нужно знать это, прежде чем я позволю тебе со мной ехать. Ну, однако, я ничего не думаю, последовал ответ. И я говорю это вам, или, вернее, не говорю то, что не говорю, со всем моим уважением. Может, у меня даже есть кое-какие чувства, хозяйка. Зачем говорить, что нет, если да. Но то, что у меня есть или чего нет — это мое дело. Мое, однако. Вы считаете, что надо делать то-то и то-то, вы это делаете, и все. Вы решили ехать, а я что? Я еду с вами.
Она отошла от окна к столу за сигаретой. Пачка «Фарос» по-прежнему лежала там вместе с «зиг-зауэром» и тремя магазинами, набитыми патронами «парабеллум» девятого калибра. Тереса не была знакома с этим оружием, и Поте Гальвес целое утро учил ее разбирать и собирать его с закрытыми глазами. Если они придут ночью, а у вас заест оружие, хозяйка, лучше бы вам уметь поправить, что надо, не зажигая света. Сейчас он подал ей зажженную спичку, на мгновение склонил голову, когда она сказала «спасибо», а потом, подойдя к окну, туда, где только что стояла Тереса, выглянул наружу.
— Все в порядке, — сказала она, выдохнув дым.
Это было такое удовольствие — после стольких лет снова курить «Фарос». Киллер пожал плечами: в таком месте, как Кульякан, слово «порядок» весьма относительно. Потом вышел в коридор, и Тереса услышала, как он разговаривает с одним из федералов в доме. Трое внутри, шестеро в саду, два десятка солдат по внешнему периметру сада — меняясь каждые двенадцать часов, они держали на расстоянии любопытных, журналистов и злодеев, уже наверняка бродивших вокруг усадьбы в ожидании удобного момента.
Интересно, подумала она, сколько дает за мою шкуру депутат и кандидат в сенаторы от Синалоа дон Эпифанио Варгас.
— Сколько, по-твоему, мы с тобой стоим, Крапчатый?
Он снова появился в дверях, похожий на неуклюжего медведя: Поте всегда становился таким, когда боялся чересчур мозолить глаза. С виду спокойный, как обычно. Но под его полуопущенными веками Тереса заметила огонек тревоги.
— Ну, меня-то шлепнут бесплатно, хозяйка… А вы теперь для них лакомый кусочек. Никто не полезет в это дело меньше чем за кругленькую сумму.
— И кто это будет? Кто-нибудь из нашей охраны или люди снаружи?
Он посопел, наморщив усы и лоб.
— Думаю, снаружи. Тот народ, что занимается наркотой, и полиция одним миром мазаны, но не всегда, хотя иногда да… Понимаете?
— Более или менее.
— Это чистая правда. А что до солдат, полковник мне очень уж по душе. Хороший мужик… Не из тех, кто отсиживается в кустах.
— Ну там и посмотрим, верно?
— Однако, хорошо бы, чтоб так, донья. Посмотреть, да и смыться.
Тереса усмехнулась. Она понимала своего телохранителя. Ожидание всегда хуже, чем то, чего, собственно, ожидаешь, даже если не ждешь ничего хорошего.
Как бы то ни было, она приняла дополнительные меры. Превентивные. Она больше не была неопытной девчонкой, имела средства и знала, как следует делать подобные дела. Путешествие в Кульякан было предварено информационной кампанией на соответствующих уровнях, включая местную прессу, под лозунгом: только Варгас. Никаких наводок, никакого указующего перста: это дело личное, как дуэль в лощине, а остальные могут наслаждаться зрелищем. В полной безопасности. Больше ни одного имени, ни одной даты. Ничего. Только дон Эпифанио, она и призрак Блондина Давиды, сгоревшего на Хребте дьявола двенадцать лет назад. Не донос, а месть — ограниченная и личная. Такое вполне могло встретить понимание в Синалоа, где на первое смотрели очень плохо, а второе являлось повседневной нормой и обычным источником пополнения числа могил на кладбищах. Таков был договор, заключенный в отеле «Пуэнте Романо», и правительство Мексики согласилось с ним. Согласились, скрепя сердце, даже американцы. Конкретное свидетельство и конкретное имя. Даже Сесар Бэтмен Гуэмес или другие главари наркомафии, в прошлом близкие к Эпифанио Варгасу, могли не опасаться угрозы. Это, по предположениям, должно было в достаточной степени успокоить Бэтмена и остальных. А также увеличивало шансы Тересы выжить и сокращало количество флангов, нуждающихся в прикрытии. В конце концов, в акульем мире денег и синалоанской наркополитики дон Эпифанио, нынешний или прежний союзник, великий человек местного значения, являлся также и соперником, а рано или поздно должен был стать врагом. Поэтому многих бы вполне устроило, чтобы кто-нибудь вывел его из игры за такую невысокую цену.
Зазвонил телефон. Поте Гальвес взял трубку, а потом застыл, уставившись на Тересу, как будто с того конца линии до него донеслось имя призрака. Однако она ничуть не удивилась. Она ждала этого звонка четыре дня. И он уже запаздывал.

* * *

— Это нарушение, сеньора. У меня нет разрешения на подобные вещи.
Полковник Эдгар Ледесма стоял на ковре гостиной: руки сложены за спиной, полевая форма тщательно отутюжена, блестящие сапоги влажны от дождя. Эта короткая солдатская стрижка, седина и все остальное очень идут ему, подумала Тереса. Такой воспитанный, такой аккуратный. Немного похож на того жандармского капитана, который давным-давно приходил ко мне в Марбелье, только я не помню его имени.
— Осталось меньше суток до вашего выступления перед Генеральным прокурором.
Тереса продолжала курить, сидя, закинув ногу на ногу. Со всеми удобствами. Глядя на него снизу вверх. Тщательно расставляя все точки над «и».
— Позвольте напомнить вам, полковник. Я нахожусь здесь не в качестве пленной.
— Разумеется, нет.
— Если я принимаю вашу защиту, то лишь потому, что хочу принимать ее. Но никто не может помешать мне пойти или поехать туда, куда я захочу… Таков был договор.
Ледесма переступил с ноги на ногу. Теперь он смотрел на адвоката Гавириа из службы Генерального прокурора страны — своего, так сказать, связного с гражданскими властями, занимавшимися этим делом. Гавириа тоже стоял — чуть поодаль; позади него прислонился к дверному косяку Поте Гальвес, а из-за его плеча, из коридора, выглядывал адъютант полковника, молоденький лейтенант.
— Скажите сеньоре, — взмолился полковник, — что она просит о невозможном.
Гавириа, щуплый человек с приятными манерами, очень аккуратно выбритый и одетый, подтвердил, что Ледесма прав. Тереса мельком взглянула на него и отвела глаза, словно не заметила.
— Я ни о чем не прошу, полковник, — сказала она. — Я только сообщаю вам, что намереваюсь сегодня, во второй половине дня, выехать отсюда на полтора часа. Поскольку у меня намечена встреча в городе… Вы можете принять меры безопасности или не принимать их.
Ледесма беспомощно покачал головой:
— Федеральные законы запрещают мне перемещать войска по городу. Из-за тех моих людей, что находятся там, снаружи, уже возникли проблемы.
— Да и гражданские власти, со своей стороны… — начал было Гавириа.
Тереса с размаху ткнула сигарету в пепельницу — с такой силой, что раскаленные крошки табака попали ей на ногти.
— Не переживайте, адвокат. Ни капельки. Свое обещание гражданской власти я выполню завтра, в точно указанное время.
— Следовало бы учесть, что с юридической точки зрения… — Послушайте, у меня весь отель «Сан Маркос» битком набит адвокатами, которые обходятся мне в целое состояние… — Она кивком указала на телефон. — Скольким вы хотите, чтобы я позвонила?
— Это может оказаться ловушкой, — вставил полковник.
— Черт побери. Да что вы говорите.
Ледесма провел ладонью по голове, потом прошелся по комнате. Встревоженный взгляд Гавириа следовал за ним.
— Я должен проконсультироваться с моим начальством.
— Консультируйтесь с кем хотите, — ответила Тереса. — Но имейте в виду: если мне не дадут поехать на эту встречу, я буду считать, что меня задерживают здесь, несмотря на обязательства, взятые на себя правительством. А это нарушение договора, который в таком случае теряет силу… Кроме того, напоминаю вам обоим, что в Мексике против меня не выдвинуто никаких обвинений.
— Что дает вам этот риск?
Было очевидно, что он искренне пытается понять.
Опустив закинутую ногу на пол, Тереса обеими руками разгладила складки на черных шелковых брюках.
— Что он мне дает или что отнимает — мое дело. И вас это не касается, — отрезала она. Мгновение спустя она услышала, как полковник вдохнул и выдохнул, подавляя гнев. Они с Гавириа снова переглянулись.
— Я запрошу инструкции, — сказал полковник.
— Я тоже, — добавил чиновник.
— Ладно. Запрашивайте все, что вам угодно. А пока что я требую, чтобы ровно в семь часов у дверей стояла машина. И чтобы в ней сидел этот парень, — она кивком указала на Поте Гальвеса, — хорошо вооруженный… Все, что будет вокруг или сверху полковник, — дело ваше.
Она проговорила это, все время глядя на Ледесму. А сейчас, прикинула она, я могу позволить себе чуть-чуть улыбнуться. Их сильно впечатляет, когда баба улыбается, выкручивая им руки. Вот так, ребята. Чтобы вы не слишком зазнавались.

* * *

Шшшик, шшшик. Шшшик, шшшик. Монотонное шарканье работающих дворников вплеталось в стук дождя, грохотавшего по крыше «субурбана», как град пуль. Когда машина свернула налево и покатила по проспекту Инсурхентес, Поте Гальвес, сидевший рядом с водителем-федералом, глянул по сторонам и положил обе руки на «козий рог» — АК-47, который держал на коленях. Кроме того, в кармане пиджака у него лежал передатчик, настроенный на ту же волну, что и радио «субурбана», и Тереса с заднего сиденья слышала голоса агентов и солдат, принимавших участие в этой вылазке. Объект Один, Объект Два, говорили они. Объектом Один была она сама. А с Объектом Два ей предстояло вот-вот встретиться.
Шшшик, шшшик. Шшшик, шшшик. Вечер еще не наступил, но от серого неба на улицах было темновато, и в некоторых магазинах уже зажглись витрины и вывески. Дождь множил и дробил свет фар. «Субурбан» и его эскорт — две машины с федералами и три фургона с солдатами, сидящими за щитками пулеметов, — вздымали водяные крылья в буром потоке, который заполнял улицы и тек к Тамасуле, переполняя сточные трубы и канавы. По небу вдоль горизонта пролегла широкая черная полоса, на фоне которой вырисовывались самые высокие здания проспекта, а ниже — багровая, казалось, прогибающаяся под тяжестью черной.
— Оцепление, хозяйка, — сказал Поте Гальвес.
Лязгнул передернутый затвор «козьего рога», и водитель искоса бросил беспокойный взгляд на киллера.
«Субурбан» не замедлил хода, но Тереса успела увидеть солдат в боевых касках, с Р-15 и М-16 в руках, которые, остановив и заставив припарковаться в стороне две полицейские машины, совершенно открыто держали на мушке сидевших в них людей в форме. Было очевидно, что полковник Ледесма знает свое дело и что, поломав голову, как обойти законы, запрещающие передвижение войск в пределах города, он все-таки нашел решение: в конце концов, осадное положение для военного — состояние почти естественное. Тереса заметила еще солдат и федералов, выстроенных под деревьями, разделяющими проспект вдоль; регулировщики заворачивали машины в боковые улицы. А там, между железнодорожными путями и большим квадратным административным зданием, стояла часовня Мальверде — маленькая, куда меньше той, которую помнила Тереса все эти двенадцать лет.

* * *

Воспоминания. Она вдруг поняла, что за все время этого долгого путешествия туда и обратно она убедилась лишь в трех вещах, касающихся жизни и людей: они убивают, помнят и умирают. Потому что наступает момент, подумала она, когда смотришь вперед, а видишь только то, что позади: трупы, которые один за другим оставались у тебя за спиной, пока ты шла. Где-то среди них и твой, только ты не знаешь об этом. Пока наконец не увидишь его. И тогда узнаешь.
Она искала себя в тенях маленькой часовни, в безмятежном покое скамейки, стоящей справа от изображения святого, в полумраке, красноватом от пламени свечей, которые горели, слабо потрескивая, среди цветов и даров, развешанных по стене. Дневной свет угасал очень быстро, и мелькающие сине-красные огни одной из машин федералов, освещавшие вход, казались все ярче по мере того, как сгущались грязно-серые сумерки. Остановившись перед святым Мальверде, глядя на его черные, словно крашенные в парикмахерской волосы, белую куртку, шейный платок, по-индейски узковатые глаза и пышные усы, Тереса пошевелила было губами, чтобы помолиться, как когда-то —
мой путь и поможет мне вернуться, — но так и не смогла вспомнить никакой молитвы. Может, это кощунство, вдруг пришло ей в голову. Может, не следовало назначать встречу в этом месте. Наверное, время сделало меня тупой и заносчивой, и теперь наступил час расплаты.
В тот последний раз, когда она была здесь, из теней на нее смотрела другая женщина. Теперь Тереса искала ее и не находила. Разве только, подумала она, я сама и есть та, другая, или она внутри меня, и девчонка с испуганными глазами, которая убегала с сумкой и «дабл-иглом» в руках, обратилась в один их тех призраков, что бродят за спиной, глядя на меня обвиняющими, или грустными, или равнодушными глазами. Может, это и есть жизнь, и ты дышишь, ходишь, двигаешься только для того, чтобы в один прекрасный день оглянуться и увидеть себя. Узнать себя в последовательных смертях — своих и чужих, на которые тебя осуждает каждый твой шаг.
Она сунула руку в карман плаща — под ним на ней были свитер и джинсы, на ногах удобные ботинки на резиновой подошве — и достала пачку «Фарос». Она прикуривала от одной из свечей, горевших перед образом Мальверде, когда в сине-красных отблесках на пороге обрисовалась фигура дона Эпифанио Варгаса.

* * *

— Тересита. Сколько времени.
Он почти такой же, подумала она. Высокий, плотный. Свой непромокаемый плащ он повесил на крючок у двери. Темный костюм, рубашка с расстегнутым воротом, без галстука, остроносые сапоги. Лицо из старых фильмов Педро Армендариса. Усы и виски у него сильно поседели, прибавилось несколько морщин, пожалуй, стала пошире талия. Но он все такой же.
— Тебя трудно узнать.
С опаской оглядевшись по сторонам, дон Эпифанио сделал несколько шагов внутрь. Он пристально вглядывался в Тересу, видимо, пытаясь соотнести ее с той женщиной, которую сохранила его память.
— Вы не сильно изменились, — сказала она. — Пожалуй, немного поправились. И поседели.
Она сидела на скамье, рядом с изображением Мальверде, и не двинулась с места, когда вошел дон Эпифанио.
— Ты при оружии? — осторожно спросил он.
— Нет.
— Хорошо. Меня эти сукины дети там, снаружи, обыскали. У меня тоже ничего не было.
Он слегка вздохнул, посмотрел на Мальверде, озаренного дрожащим светом свечей, потом опять на нее.
— Вот видишь… Мне только что исполнилось шестьдесят четыре. Но я не жалуюсь.
Он приблизился почти вплотную, внимательно разглядывая ее сверху вниз. Не изменив позы, она выдержала его взгляд.
— Похоже, дела у тебя все это время шли неплохо, Тересита.
— У вас тоже.
Дон Эпифанио медленно, задумчиво кивнул, потом сел рядом с Тересой. Точно также, как в прошлый раз, с тою лишь разницей, что сейчас у нее в руках не было «дабл-игла».
— Двенадцать лет, верно? Мы с тобой сидели тогда здесь же с пресловутой записной книжкой Блондина… Он остановился, давая ей возможность дополнить его воспоминания своими. Но Тереса молчала. Подождав пару секунд, дон Эпифанио вынул из нагрудного кармана пиджака гаванскую сигару.
— Я и представить себе не мог, — начал он, снимая бумажное колечко. Но снова умолк, будто вдруг осознав, что вещи, никогда не существовавшие даже в воображении, не имеют значения. — Думаю, мы все тебя недооценили, — сказал он, помолчав. — Твой парень, я сам. Все. — Слова «твой парень» он произнес чуть тише, точно стараясь, чтобы они проскочили среди других незамеченными.

Предыдущая страница 19 Следующая страница


Королева Юга 20

— Может, именно поэтому я до сих пор жива.
Дон Эпифанио обдумал эту мысль, пока с помощью зажигалки раскуривал сигару.
— Это состояние непостоянное, и оно никем не гарантировано, — выдохнул он вместе с первым клубом дыма. — Человек жив до тех пор, пока не перестает быть живым.
Некоторое время оба курили, не глядя друг на друга. Ее сигарета почти дотлела.
— Что ты делаешь во всей этой истории?
Она в последний раз вдохнула дым зажатых в пальцах раскаленных крошек. Потом уронила окурок и аккуратно придавила его ногой.
— Я приехала свести старые счеты, — ответила она. — Больше ничего.
— Счеты, — повторил он. Потом затянулся своей сигарой, а выдохнув, произнес:
— Эти счеты лучше бы оставить как есть.
— Нет, — возразила Тереса. — Нет, если из-за них я плохо сплю.
— Ты от этого ничего не выигрываешь, — сказал дон Эпифанио.
— Что я выигрываю — мое дело.
В наступившем на несколько мгновений молчании было слышно, как потрескивают свечи на алтаре. И стук дождя по крыше часовни. Снаружи по-прежнему бегали синие и красные огни машины федералов.
— Почему ты решила подрубить меня?.. Ведь этим ты играешь на руку моим политическим противникам.
Он выбрал удачный тон, подумала она. Почти таким говорят с теми, к кому привязаны. Немного укора, много обиды и боли. Преданный крестный отец. Раненная в самое сердце дружба. Я никогда не считала его плохим человеком, подумала она. Он часто бывал искренним, может быть, и сейчас тоже.
— Я не знаю, кто ваши противники, и для меня это не имеет значения, — ответила она. — Вы приказали убить Блондина. И Индейца. И Бренду, и малышей.
Раз уж дело дошло до привязанности, вот те, к кому я была привязана. Дон Эпифанио, нахмурившись, рассматривал тлеющий кончик сигары.
— Не знаю, что тебе могли наговорить. И вообще, как бы то ни было, это ведь Синалоа… Ты сама здешняя и знаешь, по каким правилам тут живут.
— По правилам, — медленно проговорила Тереса, — полагается сводить счеты с тем, кто тебе задолжал. — Она сделала паузу и услышала дыхание дона Эпифанио — напряженно слушавшего. — А потом, — добавила она, — вы хотели, чтобы убили и меня.
— Это ложь! — возмущенно воскликнул он. — Ты же была здесь, со мной. Я спас тебе жизнь… Я помог тебе убежать.
— Я говорю не о том времени. А о том, когда вы пожалели об этом.
— В нашем мире, — возразил он, чуть помолчав, — дела очень сложны. — И воззрился на нее, пытаясь оценить эффект своих слов, как врач, наблюдающий за пациентом, принявшим успокоительное. — В любом случае, — прибавил он наконец, — я бы понял, если бы ты хотела свести счеты со мной. Но связываться с гринго и с этими трусами, которые хотят вышвырнуть меня из правительства… — Вы не знаете, с кем я связалась.
Она произнесла это мрачно и так твердо, что он задумался, сидя с сигарой во рту, прищурив глаза от дыма. По комнате бегали красные и синие огни.
— Скажи мне одну вещь. В ту ночь, когда мы виделись, ты ведь читала книжку, правда?.. Ты знала про Блондина Давилу… И все-таки я не догадался. Ты обманула меня.
— Мне повезло.
— А зачем было раскапывать все эти старые истории?
— Потому, что до недавних пор я не знала, что это вы попросили Бэтмена Гуэмеса оказать вам услугу. И потому, что Блондин был моим мужчиной.
— Он был негодяем из ДЭА.
— Пусть негодяем, пусть из ДЭА, но он был моим мужчиной.
Она расслышала, как, поднимаясь, он приглушенно выругался — крепко, по-крестьянски. Его крупное тело, казалось, заполнило собой маленькое помещение часовни.
— Послушай. — Он смотрел на изображение Мальверде, словно призывая святого покровителя наркомафиози в свидетели. — Я всегда вел себя хорошо. Я был вашим крестным отцом — и его, и твоим. Я любил Блондина и любил тебя. Он предал меня, но, несмотря на это, я спас твою симпатичную шкурку… То, другое, случилось гораздо позже, когда наши с тобой жизни пошли разными дорогами… Теперь минуло время, я вышел из всего этого. Я старый, у меня даже есть внуки. Мне нравится заниматься политикой, и сенат позволит мне сделать еще многое. В том числе в пользу Синалоа… Что ты выиграешь, если подсечешь меня? Поможешь этим гринго, которые потребляют половину наркотиков в мире и при этом норовят решать по-своему, когда такие люди, как я, хороши, а когда плохи? Тем, кто во Вьетнаме поставлял наркоту партизанам-антикоммунистам, а потом явились к нам, мексиканцам, клянчить ее, чтобы оплачивать оружие никарагуанских контрас?.. Послушай, Тересита. Те, кто сейчас использует тебя, помогли мне заработать кучу долларов на «Нортенья де Авиасьон», а потом еще и отмыть их в Панаме… Скажи мне, что тебе предлагают эти мерзавцы… неприкосновенность?.. Деньги?
— Дело ни в том, ни в другом. Это гораздо сложнее. И труднее объяснить.
Эпифанио Варгас снова уставился на нее. Он стоял рядом с алтарем, и тени от огоньков свечей, падая на лицо, делали его гораздо старше.
— Хочешь, я расскажу тебе, — настойчиво произнес он, — у кого на меня зуб в Соединенных Штатах?.. Кто в ДЭА больше всех усердствует?.. Один федеральный прокурор из Хьюстона, по фамилии Клейтон, очень тесно связанный с Демократической партией… А знаешь, кем он был до того, как его назначили прокурором?.. Адвокатом, который защищал мексиканских и американских наркоторговцев, и близким другом Ортиса Кальдерона, начальника службы воздушного перехвата мексиканской Федеральной судебной полиции. Теперь Ортис живет в Соединенных Штатах как защищаемый свидетель, но он успел прибрать к рукам миллионы долларов… А на этой, на нашей стороне под меня копают те же самые, кто в свое время делал дела с гринго и со мной: адвокаты, судьи, политики, которые теперь хотят отмазаться, подставить меня козлом отпущения… Это им ты хочешь помочь, ставя мне подножку?
Тереса не ответила. Он долго смотрел на нее, потом беспомощно качнул головой:
— Я устал, Тересита. За свою жизнь я много работал и много боролся.
Это была правда, и она знала, что это правда. Крестьянин из Сантьяго-де-лос-Кабальерос в свое время ходил в грубых кожаных сандалиях и выращивал фасоль. Ничего не давалось ему даром.
— Я тоже устала.
Он по-прежнему пристально вглядывался в нее, стараясь найти хоть какую-нибудь щелку, сквозь которую можно было бы рассмотреть, что у нее на уме.
— Значит, это никак нельзя уладить, — заключил он, помолчав.
— Сдается мне, что нет.
Вспыхнувший огонек сигары осветил лицо дона Эпифанио.
— Я пришел, чтобы повидаться с тобой, — снова заговорил он, теперь уже другим тоном, — и объяснить тебе все, что потребуется… Может, я должен был это сделать, а может, и нет. Но я пришел, как пришел двенадцать лет назад, когда был тебе нужен.
— Я это знаю и благодарна вам. Вы никогда не причиняли мне зла, кроме того, которое считали необходимым… Но у каждого свой путь.
Воцарилось долгое молчание По крыше все так же барабанил дождь. Святой Мальверде невозмутимо смотрел своими нарисованными глазами в пустоту.
— Все это — то, что там, снаружи, — не гарантирует ровным счетом ничего, — сказал наконец Варгас. — И тебе это известно. За четырнадцать или шестнадцать часов много чего может случиться… — Мне наплевать, — ответила Тереса. — Сейчас ваш черед отбивать удар.
Дон Эпифанио кивнул, повторив:
— Отбивать удар, — как будто этими словами она точно определила положение вещей. Потом воздел обе руки и уронил их вдоль тела жестом отчаяния. — Надо было убить тебя в ту ночь, — посетовал он. — Прямо здесь. — Он сказал это ровным голосом, очень вежливо: просто сообщил. Тереса смотрела на него со скамейки, не шевелясь.
— Да, надо было, — спокойно произнесла она. — Но вы этого не сделали, и теперь я заставляю вас за это расплачиваться. Может, вы правы насчет того, что счет чересчур велик. На самом деле он относится и к Блондину, и к Коту Фьерросу, и к другим мужчинам, которых вы даже не знаете. А в итоге за всех приходится расплачиваться вам. И я тоже расплачиваюсь.
— Ты сумасшедшая.
— Нет… — В свете отблесков, врывавшихся в часовню с улицы, и красноватого пламени свечей Тереса встала. — Я мертвая. Ваша Тересита Мендоса умерла двенадцать лет назад, и я приехала похоронить ее.

* * *

Она прижалась лбом к запотевшему стеклу, чувствуя, как его влажное прикосновение освежает кожу. Струи дождя сверкали в лучах прожекторов, установленных в саду, превращаясь в тысячи светящихся капелек, которые летели вниз среди ветвей деревьев или мерцали, повисая на кончиках листьев. В пальцах у Тересы была зажата сигарета, бутылка «Эррадура Репосадо» стояла на столе рядом со стаканом, полной пепельницей и «зиг-зауэром» с тремя запасными магазинами. В стереоустановке пел Хосе Альфредо. Тереса не знала, что это за кассета: одна ли из тех, которые Поте Гальвес всегда ставил для нее в машине и в номерах отелей, или она принадлежала бывшему хозяину этого дома:
Мой стакан остался недопитым,
за тобой пошел тихонько я.
Она провела так уже несколько часов. Текила и музыка. Воспоминания и настоящее, лишенное будущего.
Что ж ты натворила, Маргарита…
Понял я, что жизнь моя разбита.
Понял я: ты больше не моя…
Она допила стакан, налила снова и, захватив его, вернулась к окну, стараясь встать так, чтобы не слишком вырисовываться на фоне освещенной комнаты. Постояв, она вновь пригубила текилы и, ощущая на губах ее вкус, принялась подпевать песне:
Полсудьбы моей ушло с тобою.
Пусть она хранит тебя вдали.
— Все ушли, хозяйка.
Она медленно повернулась. Ей вдруг стало очень холодно. В дверях стоял Поте Гальвес. Без пиджака. Он никогда не появлялся перед ней в таком виде. В руке у него был радиопередатчик, на поясе — револьвер в кожаной кобуре, и он выглядел очень серьезным. Смертельно серьезным. От пота его рубашка местами прилипла к грузному телу.
— Как это — все?
Он взглянул на нее почти с упреком. Зачем вы спрашиваете, если сами понимаете. «Все» значит все, кроме вас и вашего покорного слуги. Все это она прочла в его взгляде.
— Федералы — наша охрана, — наконец пояснил он. — В доме нет никого.
— И куда же они ушли?
Он не ответил. Только пожал плечами. Все остальное Тереса поняла по его глазам. Поте Гальвесу не требовалось радара, чтобы почуять псов.
— Погаси свет, — сказала она.
Комната погрузилась в темноту, разрезаемую лишь светом, падающим из коридора и из окон, выходящих в сад, где горели прожектора. Стереоустановка щелкнула, голос Хосе Альфредо умолк. Тереса, укрываясь за рамой, осторожно выглянула наружу. Вдалеке, за решеткой ворот, все выглядело нормально: в свете уличных фонарей были видны машины и солдаты. Однако в саду она не заметила никакого движения. Федералов, обычно патрулировавших его, не было нигде.
— Когда они сменились, Крапчатый?
— Пятнадцать минут назад. Пришла новая группа, а те, другие, ушли.
— Сколько их было?
— Как всегда: трое в доме и шестеро в саду.
— А радио?
Поте дважды нажал кнопку передатчика и показал его Тересе.
— Ни черта, донья. Никто ни гу-гу. Но если хотите, можем поговорить с солдатами.
Тереса покачала головой. Подойдя к столу взяла «зиг-зауэр» и рассовала три запасных магазина по карманам брюк — по одному в каждый задний и один в правый передний. Очень тяжелые.
— Забудь о них. Слишком далеко. — Она передернула затвор, щелк, щелк, один патрон в патроннике плюс четырнадцать в магазине, и сунула пистолет за пояс. — А кроме того, они ведь вполне могут быть заодно.
— Пойду взгляну, — сказал киллер. — С вашего разрешения.
Он вышел из комнаты — в одной руке револьвер, в другой передатчик, а Тереса, снова подойдя к окну, осторожно высунулась, чтобы окинуть взглядом сад. Казалось, все в порядке. На мгновение ей показалось, что она заметила две черные тени, пробирающиеся среди клумб под большими манговыми деревьями. И больше ничего — да и в этом она была не очень уверена.
Она прикоснулась кончиками пальцев к рукоятке пистолета. Килограмм стали, свинца и пороха: не бог весть что по сравнению с тем, что, наверное, ей сейчас устраивают там, снаружи. Но что делать, если все так, а не иначе. Она сняла с запястья браслет-недельку и спрятала в свободный карман. В такой ситуации совершенно ни к чему звенеть, будто на тебе колокольчик. Голова работала самостоятельно, как бы отдельно от нее, почти с того момента, как Поте Гальвес пришел и сообщил о беде. «За» и «против», их соотношение. Возможное и невозможное. Она еще раз прикинула на глаз расстояние, отделявшее дом от решетки и каменных стен, и мысленно перебрала то, что отмечала в памяти последние несколько дней: защищенные и открытые места, возможные пути отхода, ловушки, которых следует избегать. Она столько думала обо всем этом, что сейчас, повторяя пункт за пунктом, не успела почувствовать страх. Если только не было страхом ощущение физической незащищенности: уязвимой плоти и бесконечного одиночества.
Ситуация .
В этом все дело, внезапно поняла она. На самом деле она приехала в Кульякан не для того, чтобы давать показания против дона Эпифанио Варгаса, а для того, чтобы Поте Гальвес сказал: мы остались одни, хозяйка, и она почувствовала себя так, как сейчас, с «зиг-зауэром» за поясом, готовой к испытанию. Готовой переступить порог темной двери, которая двенадцать лет стояла у нее перед глазами, отнимая сон грязными серыми рассветами. А когда я снова увижу дневной свет, подумала она, если только увижу — все будет иначе. Или не будет.
Отодвинувшись от окна, она подошла к столу и сделала последний глоток текилы. Мой стакан остался недопитым, подумала она. На потом. Она еще улыбалась — эта улыбка, родившись на губах, растекалась куда-то внутрь, — когда в светлом прямоугольнике двери обрисовалась фигура Поте Гальвеса. В руках у него был «козий рог», на плече — брезентовая сумка с чем-то тяжелым. Тереса инстинктивно протянулась было к пистолету, но задержала руку на полпути. Только не Крапчатый, сказала она себе. Я лучше повернусь к нему спиной, и пусть он убьет меня, чем перестану ему доверять и позволю, чтобы он понял это.
— Паршивое дело, хозяйка, — сказал он. — Нам устроили такую ловушку, что любо-дорого. Проклятые недоноски.
— Федералы или солдаты?.. Или и те и другие?
— Сдается мне, что федералы, а другие стоят и глазеют. Но все знают. Попросить помощи по радио?
Тереса засмеялась.
— У кого? — сказала она. — Они же все отправились в «Дуранго» объедаться блинчиками с мясом.
Поте Гальвес посмотрел на нее, почесал себе висок стволом «козьего рога» и в конце концов изобразил на лице улыбку, одновременно растерянную и свирепую.
— Что правда, то правда, донья, — уже понимая, ответил он. — Сделаем что сможем. — Он сказал это, и они еще несколько мгновений стояли между светом и тенью, глядя друг на друга глаза в глаза, так, как никогда не смотрели прежде. Потом Тереса снова рассмеялась — искренне, от души, и Поте Гальвес кивнул, как человек, понимающий хорошую шутку. — Это же Кульякан, хозяйка, — сказал он, — и как хорошо, что вы сейчас смеетесь. Эх, если бы вас могли видеть эти собаки, прежде чем мы зададим им жару или они нам.
— Наверное, я смеюсь от страха, — ответила она. — От страха, что умру. Или от страха, что мне будет больно умирать.
А он кивнул еще раз и сказал:
— Ну однако, всем бывает страшно, хозяйка, а вы что думали? Но быстро прикончить нас у них не получится. И умрем ли мы, нет ли, а кое-кому тоже придется.

* * *

Слушать. Шорохи, скрипы, шум дождя, бьющего в стекла и по крыше. Стараться, чтобы их не заглушало биение сердца, биение крови в тончайших сосудах в ушах.
Рассчитывать каждый шаг, каждый взгляд. Неподвижность, сухой рот; напряжение — оно болезненно поднимается по ногам и животу к груди, перехватывая то слабое дыхание, которое ты еще себе позволяешь. Тяжесть «зиг-зауэра» в правой ладони, плотно охватившей его рукоятку. Волосы — они лезут в глаза, приходится убирать их с лица. Капля пота — она скатывается до века, жжет слезный мешочек, и в конце концов ты слизываешь ее с губ кончиком языка. Соленая капля.
Ожидание.
Еще один скрип в коридоре, а может, на лестнице.
Взгляд Поте Гальвеса из двери напротив, уже сосредоточенный, профессиональный. Обманчиво массивная фигура, опустившаяся на одно колено, половина лица — другая скрыта за косяком двери — над изготовленным к бою «козьим рогом», с автомата снят приклад для удобства, вставлен магазин на тридцать патронов, а еще один, перевернутый, прикручен липкой лентой к первому, чтобы вставить немедленно, как только тот опустеет.
Снова скрипы. На лестнице.
Мой стакан, беззвучно шепчет Тереса, остался недопитым. Она ощущает пустоту внутри и полную ясность снаружи. Ни рассуждений, ни мыслей. Ничего, кроме бессмысленно повторяемой строчки песни и концентрации всех чувств на истолковании звуков и ощущений В конце коридора, над поворотом лестницы, висит картина — черные кони несутся по бескрайней зеленой равнине. Впереди всех — белый. Тереса считает коней: четыре черных и один белый. Она считает их так же, как считала двенадцать колонок лестничной балюстрады, пять цветов витража, выходящего в сад, пять дверей с этой стороны коридора, три бра на стенах и лампу на потолке. А еще она мысленно считает патрон в канале ствола и четырнадцать в магазине, первый выстрел как бы двойной, он немного жестче, приходится прикладывать больше силы, а потом остальные идут уже легко, один за другим, и так все сорок пять патронов из тяжелых магазинов, оттягивающих ей карманы джинсов. Запас есть, хотя все зависит от того, с чем придут эти мерзавцы. В любом случае, рекомендовал ей Поте Гальвес, лучше расходовать запас понемножку, хозяйка. Не нервничать, не торопиться, выпускать по одному. Так на дольше хватает и меньше уходит. А если кончатся патроны, материте их, от этого тоже бывает больно.
Скрипы — это шаги. Вверх по лестнице.
Над площадкой осторожно высовывается голова.
Черные волосы, молодой. Потом появляются плечи и рядом еще одна голова. Оба держат оружие впереди себя, описывая стволами полукруги в поисках цели. Тереса вытягивает руку, искоса смотрит на Поте Гальвеса, задерживает дыхание, нажимает на спусковой крючок.
«Зиг-зауэр» подпрыгивает, выплевывая, как удары грома, свои бум, бум, бум, и, прежде чем раздается третий, все звуки в коридоре поглощают короткие очереди автомата киллера, траа-та, грохочет он, траа-та, траа-та, и коридор наполняется едким дымом, и в нем видно, как разлетается на обломки и щепки половина колонок балюстрады, траа-та, траа-та, и обе головы исчезают, и с нижнего этажа доносятся крики и топот убегающих ног; и тогда Тереса перестает стрелять и отводит в сторону свой пистолет, потому что Поте с ловкостью, неожиданной в человеке его габаритов, наклоняется и бежит, пригнувшись, к лестнице, траа-та, траа-та, снова грохочет его «козий рог» на полпути, а добежав, он опускает ствол АК вниз, дает, не целясь, еще одну очередь, нашаривает в висящей на плече сумке гранату, зубами, как в фильмах, выдергивает из нее чеку, кидает в проем лестницы, все так же согнувшись, возвращается бегом и со всего размаху бросается животом на пол, а в проеме раздается: пум-пумбааа, и среди дыма, и грохота, и горячего воздуха, который волной бьет в лицо Тересе, все, что было на лестнице, в том числе кони, летит ко всем чертям. Вселенский хаос. Внезапно во всем доме гаснет свет. Тереса не знает, хорошо это или плохо. Она бежит к окну, смотрит наружу и убеждается, что сад тоже погрузился в темноту, и единственные пятна света — это фонари на улице, по ту сторону каменных стен и решетки. Пригнувшись, бежит назад, к двери, по пути натыкается на стол и опрокидывает его вместе со всем, что там оставалось, текила и сигареты к черту, и, снова упав на пол, выставляет из-за косяка только пистолет и половину лица. Лестничный проем теперь — почти черный колодец, слабо освещенный отдаленным уличным заревом: оно проникает внутрь сквозь разбитые стекла витража.
— Как вы там, донья?
Поте Гальвес прошептал это едва слышно.
— Хорошо, — так же тихонько отвечает Тереса. — Неплохо. — Киллер не говорит больше ничего. Она угадывает очертания его тела в темноте, в трех метрах от себя, через коридор. — Крапчатый, — шепчет она. — Твоя чертова белая рубашка так и светится.
— Ну, однако, делать нечего, — отвечает он. — Сейчас уже не до переодеваний… Вы хорошо все делаете, хозяйка. Экономьте патроны.
Почему мне сейчас не страшно, спрашивает себя Тереса. В конце концов, со мной все это происходит или с кем? Рука, которой она прикасается ко лбу, суха и холодна как лед, а другая, сжимающая рукоятку пистолета, мокра от пота. Пусть кто-нибудь мне скажет, какая из них моя.
— Вот они, сукины дети, возвращаются, — бормочет Поте Гальвес, поднимая «козий рог» к плечу.
Траа-та. Траа-та. Короткие, как и прежде, очереди, гильзы калибра 7,62 стучат об пол, как град, клубящийся среди теней дым, от которого щиплет горло, вспышки АК Поте Гальвеса, вспышки «зиг-зауэра», который Тереса сжимает обеими руками, бум, бум, бум, открывая рот, чтобы не лопнули барабанные перепонки, прогибающиеся внутрь от грохота выстрелов. Она стреляет по вспышкам, возникающим на лестнице: из них вырывается и проносится мимо звонкое жужжание, дзиннн, дзиннн, а потом слышатся зловещие щелчки о гипс стен и дерево дверей, и со звоном обрушиваются стекла окон по другую сторону коридора.
Вдруг затвор пистолета застревает в заднем положении, щелк, щелк, не стреляет, Тереса растеряна, но тут же понимает, в чем дело, нажимает кнопку, чтобы выбросить пустой магазин, и вставляет другой, тот, что был у нее в переднем кармане джинсов, и затвор, освободившись, загоняет патрон в патронник. Она собирается снова стрелять, но не стреляет, потому что Поте Гальвес наполовину высунулся из своего укрытия, и еще одна его граната катится по коридору к лестнице, и на этот раз вспышка от взрыва в темноте кажется огромной, снова пум-пумбааа, сукины дети, и когда киллер поднимается и бежит, пригнувшись, по коридору, Тереса тоже встает и бежит рядом с ним, и они вместе добегают до разрушенной балюстрады, и когда наклоняются, чтобы изрешетить своими выстрелами все внизу, вспышки освещают по меньшей мере два тела, распростертых среди обломков ступеней.

* * *

Черт побери. От порохового дыма у нее саднит легкие.
Она изо всех сил давит в себе кашель. Она не знает, сколько времени прошло. Ей очень хочется пить. Страха нет.

* * *

— Сколько осталось патронов, хозяйка?
— Мало.
— Держите.
В темноте она ловит в воздухе два из трех полных магазинов, которые бросает ей Поте Гальвес. Третий оказывается на полу, Тереса ощупью находит его и сует в задний карман.
— Нам так никто и не поможет, донья?
— Не говори глупостей.
— Солдаты же там, снаружи… Полковник вроде бы приличный парень.
— Его полномочия кончаются на улице, у решетки.
Вот если бы мы добрались туда…
— Не выйдет. Чересчур далеко.
— Да. Чересчур далеко.

* * *

Скрип и шаги. Она сжимает пистолет и, сжав зубы, целится в тени. Может, пришел мой час, думает она. Но никто не поднимается. Черт побери. Ложная тревога.

* * *

И вдруг — вот они: не было слышно, как они поднялись. На этот раз граната, катящаяся по полу, предназначена им двоим, и Поте Гальвесу едва хватает времени, чтобы понять это. Тереса закатывается в комнату, прикрывая голову руками, и грохнувший взрыв озаряет коридор и прямоугольник двери ярко, как днем. Оглушенная, она не сразу понимает, что отдаленный шум у нее в ушах — яростные очереди Поте Гальвеса. Я тоже должна что-нибудь сделать, думает она. Поэтому приподнимается, пошатываясь, еще не придя в себя от взрыва, хватает пистолет, на коленях ползет к двери, опирается рукой о косяк, кое-как встает, выходит и стреляет вслепую, бум, бум, бум, вспышки среди вспышек, а шум нарастает, становится все отчетливее и ближе, и внезапно она оказывается лицом к лицу с тенями, бегущими к ней среди молний оранжевого, синего и белого света, бум, бум, бум, и мимо проносятся пули, дзиннн, дзиннн, и щелкают о стены вокруг нее, пока совсем рядом, сзади, из-под ее левой руки, не высовывается ствол АК Поте Гальвеса, траааааа-та, траааааа-та, теперь это не короткие очереди, а бесконечно длинные, она слышит, как он кричит: сволочи, сволочи, и понимает — что-то не так, наверное, попали в него или в нее, быть может, она сама в эту минуту умирает, не зная об этом. Но ее правая рука по-прежнему нажимает на спусковой крючок, бум, бум, и если я стреляю, значит, я жива, думает она. Я стреляю, следовательно, я существую.

* * *

Прижавшись спиной к стене, Тереса вставляет в «зигзауэр» последний магазин. Странно, что на ней ни царапины. Шум дождя снаружи, в саду. Временами она слышит, как Поте Гальвес ругается сквозь зубы.

* * *

— Ты ранен, Крапчатый?
— Да, не повезло, хозяйка… Зацепило-таки меня.
— Тебе больно?
— Здорово больно. Зачем говорить, что нет, если да.

* * *

— Крапчатый.
— Да.
— Здесь паршиво. Я не хочу, чтобы они сцапали нас тут без патронов, как кроликов.
— Командуйте. Вы же командир.

* * *

Крыльцо, решает она. Над ним наклонный навес, внизу кусты. Пролезть в окно на крышу не проблема, в нем уже не осталось ни одного целого стекла. Оно в другом конце коридора. Если удастся добежать туда, они смогут спрыгнуть в сад и добраться, или попробовать добраться до решетки ворот или стены, выходящей на улицу. Дождь может и помешать им, и спасти им жизнь.
Военные тоже могут начать палить по ним, но это просто еще один риск. Там, снаружи, есть журналисты и зеваки. Там это будет не так легко, как в доме. Дон Эпифанио Варгас может купить многих, но никто не может купить всех.

Предыдущая страница 20 Следующая страница


21 Артуро Перес Реверте

* * *

— Крапчатый, ты можешь двигаться?
— Ну, однако, могу, хозяйка. Могу.
— Тогда смотри: окно в конце коридора, а оттуда в сад.
— Как скажете.

* * *

Такое уже было однажды, думает Тереса. Было что-то похожее, и Поте Гальвес тоже был там.
— Крапчатый.
— Слушаю.
— Сколько осталось гранат?
— Одна.
— Ну, давай.
Граната еще катится, когда они бросаются бежать по коридору, и взрыв застает их как раз у окна. Слыша за спиной очереди «козьего рога» Поте Гальвеса, Тереса перекидывает ноги через раму, стараясь не пораниться об осколки, однако, опершись левой рукой, чувствует острую боль. По ладони стекает густая горячая жидкость, она выбирается наружу и дождь хлещет ее по лицу. Черепица навеса скрипит под ногами. Она засовывает пистолет за пояс и съезжает по мокрой наклонной поверхности, придерживаясь за водосточный желоб. Потом, задержавшись на мгновение, соскальзывает вниз.

* * *

Шлепая по грязи, она приподнимается, достает из-за пояса пистолет. Где-то недалеко приземляется Поте Гальвес. Удар. Стон боли.
— Беги, Крапчатый. К ограде.
Времени уже нет. Луч карманного фонаря торопливо шарит из окна первого этажа, и опять полыхают вспышки. Теперь пули шлепаются в лужи. Тереса поднимает «зиг-зауэр». Только бы это дерьмо не заело, думает она. Стреляет, не теряя головы, аккуратно, описывая стволом дугу, потом снова бросается плашмя в жидкую грязь. Внезапно до нее доходит, что Поте Гальвес не стреляет. Она оборачивается и в свете далекого уличного фонаря видит, что он привалился к столбу с другой стороны крыльца.
— Вы уж извините, хозяйка… — доносится до нее шепот. — На этот раз мне и правда крепко досталось.
— Куда?
— В самое нутро… Не знаю, дождь это или кровь, но льет так, что любо-дорого.
Тереса закусывает измазанные землей губы. Смотрит на огни за оградой, на уличные фонари, на черные в их свете силуэты пальм и манговых деревьев. Будет трудно сделать это в одиночку, думает она.
— А «козий рог»?
— Вон он, лежит… Как раз между вами и мной… Я вставил двойной магазин, полнехонький, но выронил, когда в меня попали.
Тереса чуть приподнимается. АК валяется на ступенях крыльца. Очередь, выпущенная из дома, заставляет ее снова вжаться в землю.
— Я не достану.
— Вот беда-то, однако… Мне правда очень жаль.
Она снова смотрит на улицу. За решеткой толпятся люди, воют полицейские сирены. Мужской голос выкрикивает что-то в мегафон, но она не разбирает слов.
Слева, в зарослях, чавкает грязь. Шаги. Вроде бы мелькнула тень. Кто-то пытается обойти их с той стороны.
Надеюсь, вдруг четко возникает в голове мысль, что у этих скотов нет приборов ночного видения.
— Мне нужен «рог», — говорит Тереса.
Поте Гальвес отвечает не сразу. Как будто сперва подумав.
— Я больше не могу стрелять, хозяйка, — отвечает он наконец. — Мочи нет… Но попробовать вам его подкинуть я могу.
— Не пори чепухи. Как только ты высунешься, тебя шлепнут.
— Да мне наплевать. Уж коли пришел конец, так пришел, никуда не денешься.
Еще одна тень, чавканье шагов среди деревьев. Время уходит, понимает Тереса. Еще две минуты, и единственный путь к спасению будет закрыт.
— Поте.
Молчание. Она никогда не называла его так — по имени.
— К вашим услугам.
— Брось мне этот чертов «рог».
Снова молчание. Дождь шлепает по лужам и листьям деревьев. Потом с той стороны крыльца доносится приглушенный голос киллера:
— Для меня было честью знать вас, хозяйка.
— А для меня — тебя.
Это баллада о белом коне, тихонько напевает Потемкин Гальвес. И, слыша эти слова, сопя от ярости и отчаяния, Тереса сжимает «зиг-зауэр», приподнимается и начинает стрелять по дому, чтобы прикрыть своего мужчину. И тогда ночь снова взрывается вспышками, пули щелкают по крыльцу и по стволам деревьев; и она видит, как среди огня поднимается массивный черный силуэт и медленно, отчаянно медленно, хромая, направляется к ней, и пули со всех сторон начинают лететь гуще и одна за другой вонзаются в его тело, раздергивая его, как марионетку, которой ломают суставы, пока он не валится на колени рядом с «козьим рогом». И, уже мертвый, в последней судороге агонии, поднимает автомат за ствол и бросает перед собой — вслепую, туда, где, он еще помнит, должна быть Тереса, — прежде, чем скатиться по ступеням и рухнуть лицом вниз в грязь.
И тогда раздается ее крик. Сволочи, проклятые сволочи, сукины дети, кричит она, и этот вопль разрывает ей внутренности, и она выпускает все оставшиеся патроны в сторону дома, бросает пистолет, подхватывает «козий рог» и бросается, скользя и чавкая в жидкой грязи, к деревьям слева, туда, где скрылись две тени, и кусты хлещут ее по лицу, и слепит льющая с неба вода.

* * *

Тень четче остальных, автомат к лицу, короткая очередь, отдача, приклад бьет ее в подбородок. Этого еще не хватало. Вспышки сзади и сбоку, решетка и стена ближе, чем раньше, люди на освещенной улице, голос, неразборчиво громыхающий в мегафоне. Тень исчезла, Тереса бежит, согнувшись, с раскаленным автоматом в руках, видит притаившуюся тень. Тень шевелится, поэтому Тереса, не останавливаясь, выставляет в ее сторону ствол «козьего рога» и делает один выстрел.
Наверняка не получится, едва угасает вспышка, думает она, пригибаясь еще ниже. Наверняка. Сзади опять выстрелы, дзиннн, дзиннн, проносится мимо ее головы.
Она поворачивается, снова нажимает на спусковой крючок, отдача чуть не выбивает чертов «козий рог» у нее из рук, вспышки от собственных выстрелов ослепляют ее, и, ничего не видя, она прыгает в сторону — в тот самый миг, когда чей-то автомат прошивает пулями то место, где она стояла секундой раньше. На тебе, сволочь. Еще одна тень впереди. Топот бегущих ног сзади, за спиной. Тереса и тень стреляют друг в друга в упор, так близко, что в мгновенном сполохе выстрелов она различает усы, вытаращенные глаза, провал открытого рта. Рванувшись вперед, она едва не толкает человека стволом АК, когда он падает на колени среди кустов. Дзиииннн. Новые пули ищут ее, она спотыкается, катится по земле. «Козий рог» клацает: клик, клак. Тереса бросается спиной в грязь и ползет так, отталкиваясь ногами, дождь льется по ее лицу, она давит на рычажок, выдергивает длинный сдвоенный магазин, переворачивает его, мысленно молясь, чтобы он не был чересчур забит грязью. Автомат больно давит ей на живот.
Последние тридцать патронов, думает она, обсасывая те, что выступают из магазина. Вставляет его. Лязг металла. Она с силой передергивает затвор. Снова лязгает металл. И тут от уже близкой решетки до нее доносится восхищенный голос какого-то солдата или полицейского:
— Молодчина!.. Покажите им, как умирает синалоанка!
Тереса оторопело смотрит туда. Не зная, выругаться или рассмеяться. Теперь никто не стреляет. Она переворачивается, становится на колени, потом приподнимается. Выплевывает горькую грязь, отдающую металлом и порохом. Бежит зигзагом между деревьями, но ее ноги слишком громко шлепают по грязи. Сзади снова вспышки и грохот выстрелов. Ей кажется, хоть она и не уверена, что у самой стены скользят новые тени. Она дает по короткой очереди вправо и влево, бормоча: сукины дети, пробегает еще пять или шесть метров и вновь пригибается. Дождь, соприкасаясь с раскаленным стволом «козьего рога», превращается в пар.
Теперь Тереса достаточно близко от стены; она видит, что решетка открыта, различает людей, лежащих или пригнувшихся за автомобилями, и разбирает несущиеся из мегафона слова:
— Сюда, сеньора Мендоса… Бегите сюда… Мы военные Девятой зоны… Мы защитим вас… Могли бы защитить меня и чуток поближе, думает она. Потому что мне осталось двадцать метров, и они самые длинные в моей жизни. Уверенная, что ей ни за что не преодолеть их, она выпрямляется под дождем и по очереди прощается со старыми призраками, которые столько времени сопровождали ее. Увидимся там, ребята. И напоследок, как «аминь», бормочет про себя: проклятое Синалоа. Очередь вправо, очередь влево.
Потом она стискивает зубы и бросается бежать, спотыкаясь в грязи. Усталая, падает или чуть не падает, но теперь никто не стреляет. Вдруг поняв это, она останавливается, оглядывается и видит сад и дом, погруженные в темноту. Ливень барабанит по грязи у нее под ногами, пока она медленно идет с «козьим рогом» в руке к решетке, к людям, которые смотрят оттуда, к солдатам в блестящих от дождя плащах, к федералам в форме и в штатском, к машинам с всплесками синих и красных огней, к телекамерам, к людям, лежащим на тротуарах, под дождем. К вспышкам фотоаппаратов.
— Бросьте оружие, сеньора.
Она смотрит на слепящие прожектора, не понимая, что ей говорят. Потом наконец приподнимает АК, глядя на него так, будто забыла, что он у нее в руке.
Очень тяжелый. Чертовски тяжелый. Поэтому она роняет его на землю и снова идет вперед. Черт побери, думает она, проходя через отодвинутую решетку. Я устала. Страшно устала. Хоть бы у кого-нибудь из этих сукиных детей нашлась сигарета.

Эпилог

Тереса Мендоса появилась в десять часов утра в здании Генеральной прокуратуры штата Синалоа на улице Росалес, перекрытой военными грузовиками и солдатами в боевой экипировке. Конвой подкатил на полной скорости с воем сирен и включенными фарами, сверкающими под дождем. На террасах зданий расположились вооруженные люди, повсюду виднелись серые формы федеральной полиции и зеленые — военных, на углах улиц Морелоса и Руби стояли барьеры, а исторический центр выглядел так, словно город находился на осадном положении. Из портала Свободного института права, где было выделено место для журналистов, мы увидели, как она появилась из бронированного «субурбана» с затемненными стеклами и вошла под арку здания прокуратуры, во внутренний двор с чугунными фонарями и колоннами из тесаного камня. Я стоял там вместе с Хулио Берналем и Эльмером Мендосой, и мы всего лишь несколько мгновений видели ее в зареве фотовспышек, которыми наперебой щелкали репортеры, пока она шла от машины к воротам в окружении агентов и солдат, под зонтиком, который кто-то держал над ее головой. Серьезная, элегантная, в черном костюме и темном плаще, с черной кожаной сумочкой и перевязанной левой рукой. Разделенные на прямой пробор, гладко зачесанные назад волосы, собранные узлом на затылке, серебряные серьги.
— Эта баба стоит любого мужика, — заметил Эльмер.
Она пробыла внутри один час пятьдесят минут: столько времени заняла дача показаний перед комиссией в составе прокурора штата Синалоа, командующего Девятой военной зоной, заместителя Генерального прокурора Республики, прибывшего из столицы, одного местного депутата, одного федерального депутата, одного сенатора и одного нотариуса в качестве секретаря. И пока она занимала свое место и отвечала на вопросы, возможно, ей бросились в глаза заголовки в кульяканских газетах, лежавших на столе перед членами комиссии: Сражение в Чапультепеке. Четверо федералов погибли, трое получили ранения, защищая свидетельницу. Погиб также наемный убийца. И другой, еще более сенсационный: Королева наркобизнеса осталась в живых. Позже сами члены комиссии, все еще находившиеся под впечатлением от всего происшедшего, рассказывали мне, что с самого начала с ней обращались крайне почтительно: генерал, командующий Девятой военной зоной, даже принес ей извинения за просчеты в организации ее безопасности, а Тереса Мендоса, выслушав его, ограничилась легким наклоном головы. Когда же ее выступление было закончено, все встали, она тоже поднялась и, сказав: благодарю вас, господа, направилась к двери, — с политической карьерой дона Эпифанио Варгаса было покончено навсегда.
Мы видели, как она снова появилась из-под арки ворот, окруженная телохранителями и военными, в свете вспышек, отражающихся от белого фасада. «Субурбан», включив мотор, медленно двинулся ей навстречу. И тут я увидел, что она остановилась, оглядываясь по сторонам, будто ища что-то среди людей вокруг.
Может, чье-то лицо, может, воспоминание. А потом сделала нечто странное: сунула руку в сумочку, пошарив там, извлекла что-то — листок бумаги или фотографию — и несколько мгновений смотрела на это. Мы стояли слишком далеко, и я начал пробираться вперед, расталкивая журналистов, чтобы посмотреть поближе, но солдат преградил мне путь. Может быть, подумал я, это та самая половинка старой фотографии, которую я держал в руках во время своего визита в дом в Чапультепеке. Но с такого расстояния разглядеть было невозможно.
А потом Тереса Мендоса порвала это. Чем бы оно ни было, бумагой или фотографией, я видел, как она разорвала это на мелкие клочки и пустила по ветру, а он тут же разметал их по мокрому асфальту. Потом ее заслонил от нас подъехавший «субурбан», и это был последний раз, когда я видел ее.

* * *

В тот вечер Хулио и Эльмер повели меня в «Ла Бальену» — любимую таверну Блондина Давилы, и мы, заказав три бутылки «Пасифико», стали слушать, как «Лос Тигрес дель Норте» в музыкальном автомате поют «Обугленную плоть». Мы пили молча, глядя на лица других мужчин, безмолвно сидевших вокруг нас. Позже я узнал, что как раз в те дни Эпифанио Варгас потерял свой депутатский статус. Он провел некоторое время в тюрьме города Альмолойя, пока решался вопрос о его выдаче: ее потребовало правительство Соединенных Штатов, однако после затяжного скандального процесса Генеральная прокуратура Республики Варгаса выдать все же отказалась. Что же касается других персонажей этой истории, каждый пошел своим путем. Алькальд Томас Пестанья по-прежнему заправляет судьбами Марбельи. Бывший комиссар Нино Хуарес продолжает исполнять обязанности начальника службы безопасности сети модных магазинов, превратившейся в мощную многонациональную компанию.
Адвокат Эдди Альварес теперь занимается политикой в Гибралтаре, где один из братьев его жены занимает пост Министра экономики и труда. А у Олега Языкова мне довелось брать интервью во время его недолгого пребывания в тюрьме Алькала-Меко в связи с неким темным делом, касающимся эмигранток-украинок и контрабанды оружия. Он оказался удивительно любезным, охотно и весьма тепло говорил о своей давней приятельнице и даже поведал мне кое-какие интересные подробности, которые я в последний момент успел присовокупить к этой истории.

* * *

О Тересе Мендоса больше ничего не известно. Некоторые утверждают, что она изменила имя и внешность и поселилась в Соединенных Штатах. Не то во Флориде, не то в Калифорнии. Другие уверяют, что она вернулась в Европу вместе со своей дочерью или сыном, если только родила кого-то. Говорят о Париже, Майорке, Тоскане; однако толком никто ничего не знает. Что же до меня, сидя в тот последний день перед бутылкой пива в таверне «Ла Бальена» города Кульякан, штат Синалоа, среди других посетителей, усатых и молчаливых, я жалел, что у меня нет таланта соединить все в трех минутах музыки и слов. Моей балладе — что ж поделаешь — предстояло воплотиться на пяти с лишним сотнях бумажных страниц. Каждый делает, что умеет. Но я был уверен, что где-нибудь, неподалеку от этих мест, кто-то уже сочиняет песню, которую скоро разнесут по Синалоа и по всей Мексике голоса «Лос Тигрес», или «Лос Туканес», или какой-нибудь другой легендарной группы. И те мужчины не слишком отесанные с виду, с густыми усами, в клетчатых рубашках, бейсболках и плетеных шляпах, что окружали нас, когда мы с Хулио и Эльмером сидели в той самой таверне (а может, даже за тем же столом), где когда-то сидел Блондин Давила, будут слушать эту песню из музыкального автомата: каждый со своей бутылкой «Пасифико» в руке, молча кивая головой. Будут слушать историю Королевы Юга. Балладу о Тересе Мендоса.
Ла-Навата, май 2002 года
Благодарности
Бывают сложные книги, многим обязанные большому числу людей. Кроме Сесара Бэтмена Гуэмеса, Эльмера Мендосы и Хулио Берналя, моих друзей из Кульякана, штат Синалоа, «Королева Юга» не могла бы появиться на свет без дружбы Хавьера Кольядо — лучшего в мире пилота вертолета: на его машине «БО-105» мы вместе много ночей преследовали катера в Гибралтарском проливе. Чеме Бесейро, капитану таможенного катера «Эйч-Джей», я обязан детальной реконструкцией последнего плавания Сантьяго Фистерры, включая камень Леона. Я в долгу перед Пэтси О'Брайан за ее подробные воспоминания о тюрьме, перед Пепе Кабрерой, Мануэлем Сеспедесом, Хосе Бедмаром, Хосе Луисом Домингесом Иборрой, Хулио Верду и Аурелио Кармоной за их советы по техническим вопросам, перед Сеальтиелем Алатристе, Оскаром Лобато, Эдди Кампельо, Рене Дельгадо, Мигелем Тамайо и Херманом Деэсой за их щедрую дружбу, перед моими редакторами Амайей Элескано и Марисоль Шульц за их энтузиазм, перед Марией Хосе Прада за ее беспощадное мышление, достойное Шерлока Холмса, и перед тенью всегда верной Аны Лионе, не оставляющей меня своим покровительством. Не могу забыть и Сару Белее, которая предоставила свое лицо для фотографии в полицейском досье и для снимка ее соотечественницы Тересы Мендоса в юности на обложке испанского издания книги. За исключением некоторых из перечисленных имен — их обладатели выступают в моей книге в своем, так сказать, естестве, — все остальные имена людей, названия мест, фирм, судов и адреса являются вымышленными или были использованы автором с той свободой, которая является привилегией писателя. Что же касается других имен, которые по очевидным причинам не могут быть здесь упомянуты, эти люди знают, кто они, скольким им обязан автор и скольким им обязана эта история.
Перевод: Н. Кириллова

Примечания

Департамент правительства США по борьбе с наркотиками (аббревиатура от англ. Drug Enforcement Administration ). — Здесь и далее прим. переводчика.
В качестве названий глав использованы названия и строки реально существующих наркобаллад.
Имеется в виду одно из сооружений древнего (начал создаваться в IV веке н. э.) храмового комплекса в Теотиуакане, неподалеку от Мехико.
Кабальито (исп. caballito ) — дословно: конёк.
Уаутльский гриб — галлюциногенный гриб Psilosybe mexicana .
Кантинфлас (Марио Морено Рейес, 1911 — 1993) — знаменитый мексиканский комик.
«Белые вздохи « — иносказательное наименование кокаина.
Нопаль (исп. nopal ) — кактус опунция, иначе называемый индейской смоковницей. Его плоды съедобны.
Анастасио Сомоса (1896 — 1956) — президент Никарагуа в 1937-1947 и 1951-1956 гг.
Эскамолес (исп. escamoles ) — съедобные личинки одного из видов муравьев; употребляются в пищу высушенными или обжаренными.
Марьячи (исп. mariachi ) — мексиканские певцы и музыканты, исполняющие народные песни и произведения в фольклорном стиле.
Имеются в виду опиум, выращиваемый на подпольных плантациях в горах, и кокаин.
Р-15 — автомат, находящийся на вооружении мексиканской армии, а также широко используемый контрабандистами наркотиков.
Тэйбол-данс (от англ. table dance ) — так называются в Мексике заведения, где показываются эротические шоу; по сути, зачастую это подпольные публичные дома.
Мария Феликс (1914 — 2002) — знаменитая мексиканская киноактриса.
Чикано (исп. chicano ) — американец мексиканского происхождения.
Гринго (исп. gringo ) — презрительное название иностранцев, главным образом — англичан и американцев.
Карлос Салинас де Гортари (р. 1948) — видный мексиканский политический деятель, президент Мексики в 1988 — 1994 гг.
Хуан Габриэль (р. 1950) — известный мексиканский эстрадный певец.
Искаж. англ. «Happy birthday to you « — с днем рождения.
Севиче (исп. ceviche ) — рыба или морепродукты, замаринованные в лимонном соке с рубленым луком и перцем
Пресвятая Дева Гуадалупская считается покровительницей Мексики.
Экс-вото (лат. ex voto ) — подношение Господу, Деве Марии или кому-то из святых в знак просьбы об исполнении какого-либо желания или благодарности за него.
Сентенарио (исп. centenario — дословно: столетие) — мексиканская золотая монета, выпущенная в 1916 г, к столетию войны за независимость от Испании (1810 — 1821) и находившаяся в обращении вплоть до 1930 г. Наркомафиози любят носить такие монеты на шее или как украшение.
Мелилья — город на средиземноморском побережье Северной Африки. С 1496 г. принадлежит Испании (считается частью провинции Малага), управляется мэром. Испанские власти представлены правительственным уполномоченным, несущим ответственность перед Министерством внутренних дел Испании. Марокко считает Мелилью своей территорией и требует ее возвращения.
Маврами в Испании традиционно называют арабов.
Рифы — один из народов, относящихся к берберам, коренному населению Северной Африки. Значительная часть их сосредоточена в Эр-Рифе — горном регионе на средиземноморском побережье Марокко.
Надор — город и провинция в северной части Марокко.
Имеется в виду диалект Кастилии, центрального региона Испании, занимающего около 1/3 ее территории. Превратившись в XIV-XV веках в национальный и литературный язык единой Испании, он считается эталоном испанского языка.
Имеется в виду гашиш .
Энчиладас (исп. enchiladas ) — тонкие кукурузные лепешки (тортильи) с острой начинкой из мяса, овощей и т.д., весьма простые в приготовлении.
Сентимо (исп. centime ) — 1/100 песо.
Широко распространенная в Мексике фраза одного из популярных телевизионных персонажей.
Путиклуб — бар или ресторанчик, имеющий среди своего персонала проституток.
Патера (исп. patera ) — небольшая деревянная лодка для плавания по мелководью, широко используемая в районе Гибралтара.
Энолог — теоретик виноделия.
Букв.: хозяева табака (галис.).
Льянито (исп. llanito ) — уроженец Гибралтара.
Золотой век (англ.).
От лат. finis terrae — конец земли.
Мансанилья — сорт белого испанского вина.
Кабельтов — морская мера длины, равная 185,2 м.
Лола-угольщица — героиня одного из эпизодов освободительной борьбы испанского народа против французских захватчиков во главе с Наполеоном (1808 год).
Свобода, равенство, братство (фр.) — лозунги Великой французской революции.
Сара Монтьель (Мария Антония Абад Фернандес, р. 1928) — знаменитая испанская киноактриса и певица, российскому зрителю знакома, главным образом, по фильму «Королева Шантеклера».
Понимаешь? (итал.)
Левант — теплый сухой восточный ветер, дующий в Средиземноморье.
Проклятые мафиози (итал).
В то время (лат.).
Херес-де-ла-Фронтера — город в испанской провинции Кадис (Андалусия).
Камарон , Хоакин Сабина , Мигель Бозе — известные испанские эстрадные певцы.
«Лос Чунгитос « — популярная группа, многие песни которой повествуют о жизни заключенных, контрабандистов и т.п.
В Испании несколько фамилий имеют люди аристократического происхождения.
Жавель — дезинфицирующая жидкость.
Альбайсин — наиболее живописный квартал Гранады, сохранивший многие черты, напоминающие о многовековой власти арабских завоевателей.
Альгамбра — одна из главных достопримечательностей Гранады, знаменитый дворец мавританских султанов, заложенный в XIII в.
Дуро — испанская монета (1 дуро =5 песетам).
«Педро Парамо « — книга известного мексиканского писателя Хуана Рульфо (1918 — 1986).
Малинче (после крещения — Марина) — индианка, служившая переводчицей испанскому конкистадору Эрнану Кортесу и помогавшая ему советами во время завоевания им территории нынешней Мексики (1519 — 1521). Став его любовницей, родила ему сына — Мартина Кортеса.
Буэнавентура — крупнейший колумбийский порт на побережье Тихого океана.
Да почиет в мире (лат.).
Международная межбанковская система передачи информации и совершения платежей.
Имеются в виду стихи из сборника «Цыганский романсеро» испанского поэта Федерико Гарсиа Лорки (1898 — 1936), среди персонажей которого фигурируют представители известных цыганских семей Эредиа и Камборьо.
Многие стихотворения этого и других циклов посвящены вражде между цыганами и жандармами.
Капитан Алатристе — герой серии книг Артуро Переса-Реверте «Приключения капитана Алатристе».
Инчауррондо — город в Стране Басков, области испанской провинции Гипускоа.
Октавио Пас (1914 — 1998) — мексиканский поэт, эссеист, прозаик, философ, лауреат Нобелевской премии 1990 г., один из крупнейших литераторов Латинской Америки.
Зд.: ёбть (ит.).
Увидимся (ит.).
Донья (исп. dona ) — госпожа, сударыня; обычно ставится перед именем, отдельно же употребляется малообразованными людьми.
Черная смола (англ.).
Начала латинского афоризма «Sic transit gloria mundi « — «Так проходит слава мирская».
Хозяева муки (галис.).
«Мука « (farina ) — одно из жаргонных названий кокаина.
Галисийское сусло (исп. orujo de Gahcia) — крепкий (более 50°) алкогольный напиток, получаемый из перебродивших выжимок винограда.
Прекурсор — вещество, служащее основой для производства другого вещества.

Предыдущая страница 21 Следующая страница


Королева Юга 22

Лос-Фреус (Los Freus ), или Эс-Фреус (Es Freus ) — три пролива (катал. freus ) между островами Ибиса и Форментера и более мелкими островками.
Чилорио (исп. chilorio ) — традиционное мексиканское блюдо: жареная свинина с перцем чили.
Справочник Адмиралтейства, содержащий подробную информацию об условиях плавания в различных районах морей и океанов, описания маршрутов, навигационные карты и т.п.
Дословно: в сомнении — за преступника (лат.); одна из юридических формул, означающая, что в случае сомнения дело решается в пользу обвиняемого.
Закон суров, но это закон (лат.).
Механи — марокканские полицейские.
Набор алгоритмов и программ для высоконадежного шифрования сообщений с помощью открытых ключей.
Диего Ривера (1886 — 1957) — мексиканский художник.
Эмилиано Сапата (ок. 1879 — 1919) — один из национальных героев Мексики, видный революционер и политический деятель.
ИРП — Институционно-революционная партия (Partido Revolucionario Institucionalista ), находившаяся в Мексике у власти с момента своего основания 1929 г. За время правления фактически срослась с государственным аппаратом, став одной из составных частей партийно-государственной машины.
Аркеньо (исп. harkeno ) — член harca (исп.
— арабск.), мавританского военного отряда.

Предыдущая страница 22


Артуро Перес Реверте - Биография

Артуро Перес Реверте

На основную страницу

Биография

Артуро Перес-Реверте родился 24 ноября 1951 года в Картахене (Испания). В юности он увлекался подводным плаванием, был завзятым аквалангистом. В 1970-е годы работал на танкере-нефтеперевозчике, потом стал журналистом - в качестве военного корреспондента ежедневной газеты "Pueblo" побывал в ряде африканских стран, в том числе Западной Сахаре и Экваториальной Гвинее. Затем Перес-Реверте работал военным корреспондентом на телевидении, вел репортажи из Боснии. Первая его книга, "El Husar", вышла в 1986 году, однако внимание публики он привлек лишь через два года, романом "Учитель фехтования" (1988). Подлинный успех пришел к писателю с выходом романа "Фламандская доска" в 1990 году, отмеченной во Франции Гран-при как лучший детектив. Наибольшей популярностью пользуется его следующая книга - "Клуб Дюма, или Тень Ришелье", вышедшая в 1993 году и на основе которой в 1999 году Роман Полански поставил мистический триллер "Девятые врата" с Джонни Деппом в главной роли. Кроме того, перу Артуро Переса-Реверте принадлежат роман "Кожа для барабана, или Севильское причастие", "Территория команчей", "Капитан Алатристе" и др. В 2001 году свет увидел новый роман писателя "Морская карта" ("La Carta Esferica"), который критики ставят на один уровень с "Клубом Дюма".


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1.
    На облаке я плыла, но с неба на землю упала     (Страница 1)
  • Глава 2.
    Говорят, все видит закон, да толку от этого мало     (Страница 2)
  • Глава 3.
    Когда пройдут года     (Страница 3)
  • Глава 4.
    Пойдем туда, где нас судить не станут     (Страница 3)
  • Глава 5.
    Что я посеял там, в горах     (Страница 5)
  • Глава 6.
    Играю жизнью своею, судьбой своею играю     (Страница 5)
  • Глава 7.
    Пометили меня семеркой     (Страница 6)
  • Глава 8.
    Пакеты по килограмму     (Страница 7)
  • Глава 9.
    И женщины тоже могут     (Страница 8)
  • Глава 10.
    Сижу я в дальнем уголке таверны     (Страница 10)
  • Глава 11.
    Я не умею убивать, но научусь     (Страница 11)
  • Глава 12.
    Что, если я тебя куплю?     (Страница 12)
  • Глава 13.
    Самолет я поднимаю без разбега, прямо с места     (Страница 13)
  • Глава 14.
    Останутся лишние шляпы     (Страница 15)
  • Глава 15.
    Есть у меня на родине друзья, которые меня как будто любят     (Страница 16)
  • Глава 16.
    Вьюки на сторону сбились     (Страница 18)
  • Глава 17.
    Мой стакан остался недопитым     (Страница 19)
  • Эпилог (Страница 21)
  • Примечания (Страница 21)


Артуро Перес Реверте

Королева Юга

 Читать книгу

Аннотация

Она появилась, когда колумбийские картели искали альтернативные пути в Европу. Она превратила неорганизованные перевозки наркотиков в четко работающую транснациональную корпорацию. Не только марокканский гашиш – в восточном Средиземноморье она создала целую кокаиновую сеть. Вместе с солнцевской мафией вытеснила другие группировки, которые стремились пустить корни в регионе. Собственного товара у нее никогда не было, но почти все зависели от нее. По трупам своих мужчин бывшая девочка мексиканского контрабандиста восходила к вершинам власти и могущества. Она стала Королевой Юга.И о ней сочинили балладу, до сих пор запрещенную в некоторых странах мира.

Создание книги: Aisha
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel