Артуро Перес Реверте - Клуб Дюма, или Тень Ришелье

1 Артуро Перес Реверте

Сверкнула вспышка, и на стену упала тень повешенного. Он висел в самом центре гостиной, на крюке от люстры, и по мере того как фотограф, кружа по комнате, делал снимки, тень перескакивала с картин на фарфор в застекленных витринах, с книжных полок на полураздвинутые портьеры. За огромными окнами лил дождь.
Молодой судебный следователь с еще не просохшими взъерошенными волосами, не сняв мокрого плаща, диктовал секретарю протокол осмотра. Тот печатал, сидя на диване и пристроив портативную машинку на стул. Стук клавиш крепкими стежками прошивал и монотонный голос следователя, и тихие комментарии полицейских, сновавших по гостиной.
– ... пижама, сверху – халат. Пояс от халата явился орудием удушения. Руки трупа связаны спереди галстуком. На левой ноге тапок, правая – босая...
Следователь дотронулся до обутой ноги покойника, и тело, чуть колыхнувшись, начало медленно поворачиваться на туго натянутом шелковом шнуре слева направо, а потом в обратную сторону, но уже быстрее, пока не застыло в прежнем положении, – так магнитная стрелка, немного пометавшись, опять и опять упрямо указывает на север. Следователь отошел от покойника и при этом постарался не задеть полицейского в форме, который искал на полу отпечатки пальцев. Прямо под повешенным валялись осколки разбитой вазы и лежала книга, открытая на странице с жирными красными пометами. Это был старый том «Виконта де Бражелона» – дешевое издание в матерчатом переплете. Заглянув через плечо агента, следователь сумел прочесть отчеркнутый отрывок:
– О, я предан! Известно все, решительно все!
– Все в конце концов делается известным, – заметил Портос, который, в сущности, ничего не знал.
Следователь велел секретарю занести эту деталь в протокол, а книгу включить в опись вещественных доказательств, затем направился к высокому мужчине, который курил у открытого окна.
– Ну и что вы обо всем этом думаете? – спросил он, пристраиваясь рядом.
Высокий был одет в кожаную куртку с полицейским значком на кармане. Он докурил сигарету, потом через плечо, не оглядываясь, швырнул окурок в окно и только тогда ответил:
– Когда бутылка содержит нечто белое, легко предположить, что там молоко. – Фраза звучала несколько загадочно, но по ответной улыбке следователя можно было судить, что для него тут никакой загадки нет. В отличие от полицейского, он стоял к окну лицом и смотрел на улицу, где продолжал лупить дождь. Кто-то открыл дверь в противоположном конце комнаты, и в лицо следователю вместе с порывом ветра полетели крупные капли.
– Эй, дверь закрывайте! – крикнул он, не глянув назад. Потом обратился к полицейскому: – Ведь бывает, что преступники маскируют убийства под самоубийства.
– И наоборот, – спокойно заметил высокий.
– Ну а руки? Зачем понадобилось связывать их галстуком?
– Самоубийцы порой боятся, что в последний миг им не хватит решимости довести дело до конца... Убийца связал бы ему руки за спиной..
– Но ведь это бессмысленно, – возразил следователь. – Взгляните, какой тонкий и прочный пояс. После того как несчастный потерял опору, у него не было шансов на спасение – руки ему не помогли бы.
– Кто знает? Подождем вскрытия.
Следователь еще раз посмотрел на труп. Агент, искавший отпечатки пальцев, поднялся с пола с книгой в руках.
– Любопытная страница. Высокий пожал плечами.
– Я мало читаю, – сказал он. – Портос – это ведь один из этих... Как их?.. Атос, Портос, Арамис и д'Артаньян, – он считал, загибая пальцы левой руки большим пальцем правой. Потом задумался и добавил: – Забавно... Я никогда не мог понять, почему книга называется «Три мушкетера», хотя на самом деле их было четверо.

I. «Анжуйское вино»

Э. Сю. «Парижские тайны»
Меня зовут Борис Балкан. Когда-то я перевел «Пармскую обитель». Кроме того, я пишу статьи и рецензии, которые знает пол-Европы, читаю лекции о современной литературе на летних университетских курсах и являюсь автором нескольких книг о популярных романах XIX века. Боюсь, правда, что ничего особо выдающегося я пока сделать не успел. Ведь нынче настали совсем иные времена: самоубийства маскируют под убийства, романы пишет врач Роджер Экройд, и всякий норовит опубликовать сотню-другую страниц с описанием захватывающих впечатлений, которые он испытал, разглядывая себя в зеркало.
Но не станем отвлекаться.
Я познакомился с Лукасом Корсо, когда он явился ко мне с «Анжуйским вином» под мышкой. Корсо был своего рода наемным солдатом у генералов-библиофилов, то есть промышлял охотой за книгами по заказам клиентов. А что требуется от человека, который занимается таким ремеслом? Он не должен быть слишком разборчивым в средствах, зато ему нужны хорошо подвешенный язык, быстрая реакция, терпение и, разумеется, большое, везение – это в первую очередь. А также отличная память, чтобы вовремя сообразить, где, в каком пыльном закутке, в какой лавке старьевщика лежит-полеживает томик, за который некто готов заплатить бешеные деньги. Корсо обслуживал узкий круг избранных клиентов: пару десятков букинистов из Милана, Парижа, Лондона, Барселоны и Лозанны – тех, что берут в работу всего полсотни книг, не более. Их можно назвать аристократами букинистического мира, ибо они торгуют инкунабулами, антикварными экземплярами и понимают: если книга переплетена в пергамен, а не в телячью кожу и поля у нее на три сантиметра шире обычного, это может поднять цену на тысячи долларов. Они – шакалы в царстве Гутенберга; пираньи, снующие вокруг ярмарок антиквариата; пиявки, присосавшиеся к аукционам. Они способны продать собственную мать – лишь бы заполучить экземпляр первого издания; правда, клиентов они принимают в гостиных с видом на Домский собор или Боденское озеро и сидят при этом на кожаных диванах. И еще: они никогда не пачкают рук и не пятнают совести. На то существуют такие типы, как Корсо, которые ничем не брезгуют. Тем они и полезны.
Корсо сдернул с плеча холщовую сумку и бросил на пол, к ногам, обутым в нечищеные английские ботинки; потом уставился на портрет Рафаэля Сабатини1 – он стоит в рамке у меня на столе рядом с авторучкой, которой я правлю статьи и типографские гранки. Это мне сразу понравилось, потому что обычно посетители не балуют портрет вниманием – они принимают Сабатини за моего, престарелого родственника. Краешком глаза я наблюдал за реакцией Корсо и заметил, как он ухмыльнулся, усаживаясь в кресло; гримаса получилась какой-то ребячливой; он стая похож на кролика из мультфильма, когда тот впервые показывается в конце улицы и сразу завоевывает безоговорочную любовь зрителей.
Со временем я узнал, что Корсо умеет улыбаться и совсем иначе – как жестокий, изголодавшийся волк. Вернее сказать, умеет выбирать маску, соответствующую обстоятельствам. Но, повторяю, это я узнал много позже. А в тот миг он произвел на меня впечатление человека искреннего, и я рискнул подвергнуть его, маленькому испытанию.
– «Он родился на свет с обостренным чувством смешного, – процитировал я, кивнув на портрет, – и врожденным ощущением того, что мир безумен...»2.
Я увидел, как он неспешно и уверенно качнул головой, и во мне проснулась симпатия к нему, чувство, что нас роднит принадлежность к общему делу, и что чувство, несмотря на все, что случилось в дальнейшем, я сохранил и до сих пор. Корсо достал откуда-то сигарету без фильтра – такую же мятую, как его старый плащ и вельветовые брюки. Он вертел сигарету в пальцах и рассматривал меня сквозь очки в железной оправе, которые, косо сидели у него на носу, глядел из-под упавшей на лоб пряди уже чуть седоватых волос. Другую руку он по-прежнему держал в кармане, словно сжимал там рукоятку пистолета. Замечу, кстати, что карманы его напоминали бездонные ямы – чего там только не было! Книги, каталоги и документы, а еще – о чем я тоже узнал позже – там непременно лежала фляжка с джином «Болс».
– «... И в этом заключалось все его достояние», – с ходу закончил он цитату, потом поудобнее устроился в кресле и снова улыбнулся. – Хотя, если не кривить душой, мне больше нравится «Капитан Блад».
Я поднял вверх ручку, готовясь прочесть ему суровую отповедь.
– И тут вы не правы. «Скарамуш» для Сабатини – то же, что «Три мушкетера» для Дюма, – я отвесил почтительный поклон в сторону портрета. – «Он родился на свет с обостренным чувством смешного... » За всю историю романов-фельетонов не было начальной фразы, равной этой.
– Что ж, спорить не стану, – согласился Корсо после паузы и тотчас выложил на стол папку с какой-то рукописью, каждая страница которой помещалась в отдельном пластиковом конверте. – Знаете, а вы очень кстати упомянули Дюма.
Он пододвинул папку ко мне, но прежде повернул так, чтобы я мог ознакомиться с ее содержимым. Все листы были исписаны по-французски и только с одной стороны; бумага была двух видов: белая, уже пожелтевшая от времени, и бледно-голубая в мелкую клеточку – тоже очень старая. Каждому виду бумаги соответствовал свой тип почерка. На голубой писали черными чернилами. И вот что интересно: теми же чернилами и тем же почерком была сделана правка на белой бумаге – поверх текста, написанного мелкими, вытянутыми вверх буквами. Всего в папке лежало пятнадцать страниц, из них одиннадцать – голубые.
– Занятно. – Я поднял глаза на Корсо. Тот терпеливо переводил взгляд с меня на папку и с папки на меня. – Откуда это у вас?
Он потер переносицу, явно прикидывая, до какой степени та информация, ради которой он ко мне явился, обязывала его быть откровенным. Потом скорчил новую гримасу – уже третий вариант – и стал похож на невинного и простодушного кролика. Да, Корсо, несомненно, был профессионалом.
– Да так... От клиента моего клиента.
– Понятно.
Он выжидательно помолчал. Ведь приметы хитрости – не только предусмотрительность и расчетливость, но и осторожность. И мы оба отлично это знали.
– Разумеется, – добавил он, – я готов, если вам будет угодно, назвать имена.
Я заверил его, что нужды в том нет, и он сразу успокоился, потом поправил очки и спросил мое мнение о манускрипте. Я не спешил с ответом и принялся перелистывать страницы в обратном порядке – пока не дошел до первой. Название было выведено заглавными буквами, жирно: «Анжуйское вино».
Я прочел вслух первые строки:
Apres de nouvelles presque desesperees du roi, le bruit de sa convalescence commencait a se repandre dans le camp...3 Я невольно улыбнулся. Корсо жестом показал, что хочет услышать мое суждение.
– Нет никаких сомнений, – сказал я. – Это рукопись Александра Дюма-отца. «Анжуйское вино», насколько могу припомнить, сорок какая-то глава «Трех мушкетеров».
– Сорок вторая, – подтвердил Корсо. – Сорок вторая глава.
– И это – оригинал? Подлинная рукопись Дюма?
– Ради этого я к вам и пришел – чтобы вы дали свое заключение.
Я пожал плечами, желая показать, что не готов взять на себя такую ответственность.
– А почему именно ко мне?
Это был глупый вопрос – из тех, что помогают потянуть время. Корсо, видно, подумал, будто я решил пококетничать. На лице его отразилось нетерпение.
– Вы ведь специалист, – буркнул он раздраженно. – Вы не только самый влиятельный в нашей стране литературный критик, вы все знаете о романе-фельетоне девятнадцатого века.
– Вы забыли о Стендале.
– Не забыл. Я читал ваш перевод «Пармской обители».
– Надо же! Вы мне льстите.
– Боюсь, что нет. Мне больше нравится перевод Консуэло Берхес.
Мы обменялись улыбками. Он мне решительно нравился, и я уже начинал привыкать к его манерам.
– А книги мои вам знакомы?
– Только некоторые. «Люпен», «Раффлз», «Рокамболь», «Холмс»... Или, скажем, работы о Валье-Инклане, Барохе и Гальдосе4. Кроме того, «Дюма, или След гиганта». Потом – ваше исследование, посвященное «Графу Монте-Кристо»...
– И вы все это прочитали?
– Нет. Я, конечно, работаю с книгами, но не обязан их читать.
Он лгал. Или, по крайней мере, сгущал краски. Он принадлежал к породе людей основательных и добросовестных; прежде чем нанести визит, он разузнал обо мне все, что мог, полистал все мои работы, которые сумел добыть. Он был из числа тех запойных читателей, что с самого нежного детства алчно проглатывают любой печатный текст. Правда, я до сих пор считаю маловероятным, что хоть в какой-то период детство Корсо заслуживало названия «нежное».
– Понимаю, – сказал я, только чтобы не молчать.
Он наморщил лоб, соображая, не забыл ли чего, потом снял очки, подышал на стекла и протер их мятым платком, извлеченным из бездонных карманов плаща. Упомяну, кстати, что его не по размеру большой плащ, кроличьи зубы и миролюбивое выражение лица создавали обманчивое впечатление слабости и безволия. На самом деле Корсо был крепок и упрям, как кирпич. Черты лица у него были тонкими и резкими, словно оно состояло из острых углов, а глаза смотрели очень внимательно, хотя начинали лучиться простодушием, как только Корсо угадывал, что собеседника можно подсечь именно на простодушии. Порой он выглядел даже неуклюжим и вялым, особенно когда позволял себе расслабиться. Есть такие беспомощные и бесприютные на вид существа-знакомые угощают их куревом, официанты наливают им лишнюю рюмку, женщины горят желанием немедленно взять их под опеку. До окружающих слишком поздно доходит, что их одурачили. А лицемер уже во весь опор скачет прочь, добавив на рукоять своего кинжала новые победные зарубки.
– Вернемся к Дюма, – предложил Корсо, указывая на рукопись. – Человек, написавший про него пятьсот страниц, должен с ходу почувствовать знакомую ауру – такую способен источать только подлинник. Довольно прикоснуться к рукописи... Не так ли?
Я положил руку на покрытые пластиком листы – жестом священника, прикасающегося к церковным реликвиям.
– Боюсь разочаровать вас, но я абсолютно ничего не чувствую.
Мы дружно расхохотались. Корсо смеялся по-особенному, сквозь зубы, как человек, не вполне уверенный в том, что они с собеседником смеются над одним и тем же. Иначе говоря, это был злой и холодный смех, и даже чуть нагловатый, он надолго зависает в воздухе и рассеивается нередко лишь после того, как смеявшийся покинул комнату.
– Давайте по порядку, – сказал я. – Рукопись принадлежит вам?
– Повторяю, нет. Один мой клиент только что приобрел ее, и его мучает вопрос: как могло случиться, что до сей поры никто слыхом не слыхивал о существовании полного рукописного оригинала этой главы «Трех мушкетеров»? Он желает получить формальное подтверждение подлинности... И поручил это дело мне.
– Знаете, меня удивляет, что вы занялись такой мелочью. – Тут я должен добавить, что тоже знал кое-что о Корсо. – Откровенно говоря, Дюма в нынешние времена...
Я не договорил и горько улыбнулся, приглашая его разделить мои чувства, но Корсо подыгрывать мне не стал и продолжал гнуть свое.
– Этот клиент – мой друг, – пояснил он спокойно. – Я хочу оказать ему личную услугу.
– Понимаю, но не уверен, что смогу быть вам полезен. Я видел рукописи Дюма, и эта вполне похожа на подлинную, но дать официальное экспертное заключение – дело иное. Тут нужен хороший графолог... Готов порекомендовать одного такого, он живет в Париже – это Ашиль Репленже, владелец книжной лавки, где продают автографы и исторические документы. Лавка расположена неподалеку от Сен-Жермен-де-Пре. Он отлично знает французскую историю девятнадцатого века, к тому же – очаровательный человек и мой добрый приятель. – Я указал на стену, где в рамке висел некий документ: – Вот это письмо Бальзака я купил у него несколько лет назад. Естественно, за огромные деньги.
Я взял в руки записную книжку, чтобы найти нужный адрес, и протянул Корсо визитную карточку. Он спрятал ее в видавший виды, плотно набитый бумажник, потом вытащил из кармана плаща блокнот и карандаш с ластиком на конце. Ластик был обкусан, совсем как у школьника.
– Я могу задать вам несколько вопросов?
– Разумеется.
– Вы знали о существовании полной рукописи хоть одной из глав «Трех мушкетеров»?
Прежде чем ответить, я отрицательно покачал головой, потом снял колпачок с ручки «Монблан» и опять надел его.
– Нет. Роман печатался частями в «Сьекль» с марта по июнь тысяча восемьсот сорок четвертого года... Как только наборщик заканчивал работу, рукописный вариант отправляли в мусорную корзину. И все же кое-какие фрагменты уцелели. Сведения о них вы можете найти в Приложении к изданию Гарнье5 тысяча девятьсот шестьдесят восьмого года.
– Четыре месяца – срок небольшой. – Корсо задумчиво грыз кончик карандаша. – Дюма писал быстро.
– В ту пору все писали быстро. Стендаль управился «Пармской обителью» за семь недель. К тому же у Дюма были помощники – «негры», на профессиональном жаргоне. Того, кто работал с ним над «Тремя мушкетерами», звали Огюст Маке... Сотрудничество продолжалось и позже: «Двадцать лет спустя» и «Виконт де Бражелон»... А также «Граф Монте-Кристо» и еще несколько романов... Их-то вы, конечно, читали.
– Конечно. Кто их не читал!
– Следует уточнить: ваше «Кто их не читал!» относится ко временам минувшим. – Я почтительно полистал рукопись. – Та эпоха, когда подпись Дюма множила тиражи и обогащала издателей, канула в Лету. Почти все его романы печатались именно так – частями, и внизу последней страницы значилось: «Продолжение в следующем номере». А публика умирала от нетерпения, ожидая новую главу... Но зачем я это рассказываю? Вы же сами все знаете.
– Не важно. Продолжайте.
– Что еще добавить? Причина успеха традиционного романа с продолжением, иначе говоря, романа-фельетона проста: герой или героиня обладают такими достоинствами и чертами характера, которые заставляют читателя; отождествлять себя с литературным персонажем... Сегодня по тому же принципу строятся телесериалы. Но вообразите, какой эффект в былые времена, когда не знали ни радио, ни телевидения, производили подобные сочинения на обывателей, жадных до неожиданностей и развлечений и весьма нетребовательных в том, что касается художественного качества или хорошего вкуса... Гениальный Дюма все это понял и с хитроумием алхимика сотворил некий лабораторный продукт: капля того, крупица другого – плюс его талант. В итоге получился наркотик, создававший своего рода зависимость, – я не без гордости ткнул себя пальцем в грудь. – И продолжающий ее создавать.
Корсо что-то записывал. Позднее один его знакомый скажет о нем при случае: такой же обидчивый, непредсказуемый и смертоносный, как черная мамба. У него была особая манера вести беседу – он глядел на тебя сквозь перекошенные очки и медленно кивал головой в знак согласия, хотя в кивках этих присутствовала и разумная доля здорового сомнения. В такие моменты он напоминал потаскуху, которая снисходительно украшает свой монолог сонетом во славу Купидона. Он словно давал тебе возможность – пока не поздно – внести коррективы в твои выводы.
Некоторое время спустя он прекратил писать и поднял голову.
– Но ведь вы занимались не только популярными романами. Известны и другие ваши работы... – он помедлил, подыскивая нужное слово, – на более серьезные темы. Ведь: и сам Дюма называл свои произведения легкой литературой... Хотя, согласитесь, в таком определении сквозит явное пренебрежение к публике.
Подобный обманный маневр отлично характеризовал моего гостя. Это был один из его коронных приемов, как валет в руках Рокамболя. Он вел игру исподтишка, внешне сохранял нейтралитет, а на самом деле постоянно устраивал изматывающие противника партизанские вылазки. Раздраженный человек может легко проговориться, он начинает оправдываться, сыпать аргументами в свою пользу, а. это – дополнительная информация. Наверно, именно поэтому – я ведь не вчера родился на свет и тактику Корсо прекрасно понял – мне стало досадно.
– Вы повторяете избитые вещи, – бросил я, не скрывая раздражения. – Да, в этом жанре было написано много однодневок, но Дюма тут ни при чем... Для литературы время – как для кораблей шторм, и Господь спасает только тех, кого любит; попробуйте назовите других книжных героев, которые, подобно д'Артаньяну и его товарищам, целыми и невредимыми прошли сквозь годы. Разве что Шерлок Холмс Конан Доила... Да, цикл о мушкетерах, вне всякого сомнения, – «роман плаща и шпаги», легкое чтиво; так что вы, естественно, обнаружите там все пороки жанра. Но есть и одно отличие: это великие авантюрные романы, книги особого уровня, и потому обычные жанровые критерии к ним применять нельзя. Это рассказ о дружбе, о головокружительных приключениях, и он сохраняет свежесть несмотря на то, что вкусы с тех пор переменились, несмотря на то, что нынче к действию как таковому стали относиться с глупейшим пренебрежением. Кажется, после Джойса мы должны смириться с Молли Блум и забыть о Навсикае – на берегу, после бури...6 Вам не доводилось читать мои заметки «Пятница, или Морской компас»?.. Короче говоря, если вести речь об Улиссе, то я выбираю того, которого придумал Гомер.
Тут я чуть повысил голос, зорко следя за реакцией Корсо. Он едва заметно улыбался, но хранил молчание, не желая выдавать свои мысли. Но я-то помнил, какое выражение мелькнуло в его глазах, когда я процитировал «Скарамуша», так что путь мною был выбран верный.
– Я понимаю, о чем вы, – выдавил он наконец. – Ваша точка зрения, сеньор Балкан, хорошо известна, хотя и не бесспорна.
– Моя точка зрения известна, потому что я сам о том позаботился. А что касается пренебрежения к публике, как вы изволили выразиться, то вам, возможно, неведомо, что автор «Трех мушкетеров» во время революций восемьсот тридцатого и сорок восьмого годов участвовал в уличных боях, а еще переправлял Гарибальди купленное на собственные деньги оружие... Не забывайте, отец Дюма был известным генералом Республики, .. И писатель не раз доказывал свою любовь к народу и свободе.
– Хотя с историческими фактами он обращался куда как вольно.
– А разве это так уж важно? Знаете, что он отвечал тем, кто говорил, будто он насилует Историю?.. «Я ее насилую, истинная правда. Но я делаю ей очаровательных детишек».
Я положил ручку на стол, поднялся и подошел к одному из книжных шкафов, которые почти целиком закрывали стены моего кабинета. Открыл дверцу и вытащил том в переплете из темной кожи.
– Как и все великие рассказчики, Дюма был вралем. Графиня Даш7, хорошо его знавшая, пишет в воспоминаниях, что стоило ему услышать какую-нибудь явно выдуманную историю, как он начинал выдавать небылицу за истинный факт... Возьмем кардинала Ришелье – он был величайшим человеком своего времени, но его облик, пройдя через ловкие руки Дюма, исказился до неузнаваемости, и нам предстала порочная личность с довольно гнусной и подлой физиономией... – Держа книгу в руках, я повернулся к Корсо. – Известно ли вам вот это? Книгу написал Гасьен де Куртиль де Сандра, мушкетер, живший в конце семнадцатого века. Это мемуары д'Артанъяна, настоящего д'Артаньяна: Шарля де Батц-Кастельморе, графа д'Артаньяна. Он был гасконцем, родился в одна тысяча шестьсот пятнадцатом году, действительно был мушкетером, хотя жил не в эпоху Ришелье, а при Мазарини. Умер он в тысяча шестьсот семьдесят третьем во время осады Маастрихта-как раз в тот момент, когда должен был, как и его романный однофамилец, вот-вот получить маршальский жезл... Так что, согласитесь, насилуя Историю, Александр Дюма давал жизнь действительно очаровательным детишкам... Никому не известного гасконца из плоти и крови, чье имя История позабыла, гениальный писатель сумел превратить в героя великой легенды.
Корсо неподвижно сидел в кресле и слушая. Я протянул ему книгу, и он осторожно, но с большим интересом полистал ее – медленно, едва касаясь самого края страниц подушечками пальцев. Время от времени взгляд его задерживался на каком-нибудь имени или быстро пробегал целую главу. Глаза за стеклами очков работали быстром уверенно. Затем он вдруг отвлекся от книги, чтобы записать в блокнот: «Memoires de М. d'Artagnan, G. de Courtilz, 1704, P. Rouge, 4 тома 12°, 4-е изд. ». Потом закрыл книгу и уставился на меня.
– Вы верно сказали: он был вралем.
– Да, – подтвердил я, возвращаясь на место и усаживаясь. – Но вралем гениальным. Где другие ограничились бы плагиатом, он выстроил целый мир, и мир этот стоит до сей поры... «Человек не крадет, он завоевывает, – любил повторять Дюма. – Каждую завоеванную провинцию он присоединяет к своей империи: навязывает ей свои законы, населяет темами и персонажами, распространяет там свое влияние... » В данном случае история Франции стала для него золотой жилой. Он проделал неслыханный трюк: почтительно сохранил раму и подменил саму картину – то есть без малейших колебаний разграбил открытую им сокровищницу... Главных действующих лиц Дюма превращает во второстепенных, скромных статистов – в героев первого плана, много страниц отдает описанию событий, которым в исторических хрониках посвящена пара строк... Никакого договора о дружбе д'Артаньян и его товарищи никогда не заключали – хотя бы потому, что друг друга не знали... Не было никакого графа де Ла Фер. Вернее, их было много, но ни один не носил имени Атос. Правда, Атос существовал, и звали его Арман де Силлек д'Атос, а умер он от раны, полученной на дуэли, еще до того, как д'Артаньян вступил в ряды королевских мушкетеров... Арамис – это Анри де Арамитц, дворянин, светский аббат в сенешальстве Олорон, зачисленный в тысяча шестьсот сороковом году в мушкетерскую роту, которой командовал его дядя. В конце жизни он удалился в свои владения вместе с женой и четырьмя детьми. Что касается Портоса...
– Вы хотите сказать, что был и некий Портос?
– Был. Звали его Исаак де Порто, и он не мог не знать Арамиса, или Арамитца, потому что стал мушкетером всего на три года позже, чем тот, в тысяча шестьсот сорок третьем. Известно только, что умер он до срока, и, наверно, причиной тому стала болезнь, война или дуэль, как у Атоса.
Корсо слушал, постукивая пальцами по «Мемуарам д'Артаньяна», потом тряхнул головой и улыбнулся.
– Ну а теперь вы скажете, что существовала и некая миледи...
– Именно. Но звали ее вовсе не Анна де Бейль, и она не была леди Винтер. И на плече у нее не было никакой лилии, хотя агентом Ришелье она и в самом деле являлась. Да, некая графиня де Карлейль и вправду украла на балу алмазные подвески у герцога Бекингэма. И не смотрите на меня так! Об этом рассказал в своих «Мемуарах» Ларошфуко8. А Ларошфуко слыл человеком очень серьезным и заслуживающим доверия.
Корсо глядел на меня во все глаза. Он был не из тех, кого можно легко чем-то поразить, особенно когда речь шла о книгах; но услышанное явно ошеломило его. Позднее, узнав Корсо лучше, я задумался: а было ли его тогдашнее изумление искренним, или он пустил в ход очередной профессиональный трюк, разыграл передо мной хитроумную комедию? Теперь, после того как все закончилось, у меня не осталось и тени сомнения: я был для Корсо источником информации, и он меня обрабатывал.
– Все это очень интересно, – сказал он.
– Если вы отправитесь в Париж, Репленже расскажет вам гораздо больше моего. – Я глянул на рукопись, все еще лежащую на столе. – Хотя я не уверен, что расходы на поездку оправдают себя... Сколько может стоить эта глава при нынешних ценах?
Он снова принялся грызть ластик на конце карандаша, изображая скептицизм:
– Немного. На самом деле я поеду туда по другому делу.
Я улыбнулся грустной и понимающей улыбкой. Ведь все, чем владею я сам, вся моя скудная собственность – это «Дон Кихот» Ибарры9 и «фольксваген». Надо ли пояснять, что автомобиль обошелся мне дороже книги.
– Догадываюсь, о чем речь, – сказал я.
Корсо скорчил гримасу – что-то вроде кислого смирения, – и при этом стали видны его кроличьи зубы.
– Да, и так будет продолжаться до тех пор, пока Ван Гог и Пикассо не встанут у японцев поперек горла, – заметил он, – тогда они начнут вкладывать деньги исключительно в редкие книги.
Я вспыхнул от негодования и откинулся на спинку стула:
– Спаси нас от такого Господь.
– Это ваша точка зрения, сеньор Балкан. – Он лукаво смотрел на меня через перекошенные очки. – А вот я надеюсь на этом хорошо подзаработать.
Он сунул блокнот в карман плаща и поднялся, повесив холщовую сумку на плечо. И я еще раз подивился его показной беззащитности, его вечно сползающим на нос очкам. Потом я узнал, что он жил один, в окружении своих и чужих книг, и был не только наемным охотником за библиографическими редкостями, но еще любил игры по моделированию наполеоновских войн – мог, например, по памяти восстановить точный ход какой-нибудь битвы, случившейся накануне Ватерлоо. Была на его счету и какая-то любовная история, довольно странная, но подробности я узнал лишь много позже. И тут я хотел бы кое-что пояснить. По тому, как я описал Корсо, может сложиться впечатление, будто он безнадежно лишен каких-либо привлекательных черт. Но я, рассказывая всю эту историю, стремлюсь быть прежде всего честным и объективным, поэтому должен признать: даже в самой нелепости его внешнего облика, именно в той самой неуклюжести, которая – уж не знаю, как он этого добивался, – могла быть разом злобной и беззащитной, наивной и агрессивной, крылось то, что женщины называют «обаянием», а мужчины – «симпатией». Да, он мог произвести благоприятное впечатление, но оно улетучивалось, стоило вам сунуть руку в карман и обнаружить, что кошелька-то и след простыл.
Корсо убрал рукопись в сумку, и я проводил его до дверей. В вестибюле он остановился, чтобы пожать мне руку. Здесь висели портреты Стендаля, Конрада и Валье-Инклана, а рядом – отвратительная литография, которую несколько месяцев назад жильцы нашего дома общим решением – при одном голосе «против» (моем, разумеется) – постановили повесить для украшения на стену.
И тут я рискнул задать ему вопрос:
– Честно признаюсь, меня мучает любопытство: а где все-таки отыскалась эта глава?
Он замер в нерешительности и, вне всякого сомнения, прежде чем ответить, быстро взвешивал все «за» и «против». Но ведь я оказал ему самый любезный прием, и теперь он попал в разряд моих должников. К тому же я мог снова ему понадобиться, так что выбора у него не было.
– Вы знали некоего Тайллефера? Это у него мой клиент купил рукопись.
Я не сдержал возгласа изумления:
– Энрике Тайллефер?.. Издатель? Взгляд Корсо рассеянно блуждал по вестибюлю. Наконец он мотнул головой – сверху вниз.
– Он самый.
Мы оба замолчали. Корсо пожал плечами, и мне было понятно почему. Объяснение легко было отыскать в любой газете, в разделе криминальной хроники: ровно неделю назад Энрике Тайллефера нашли повесившимся в гостиной собственного дома – на поясе от шелкового халата, а прямо под его ногами лежала открытая книга и валялись осколки разбитой фарфоровой вазы.
Много позже, когда история эта закончилась, Корсо согласился рассказать мне, как все развивалось дальше. Так что теперь я могу относительно точно восстановить даже те события, свидетелем которых не был, – цепочку обстоятельств, которая привела к роковой развязке и раскрытию тайны Клуба Дюма. Благодаря позднейшим откровениям охотника за книгами я могу сыграть в этой истории роль доктора Ватсона и сообщить вам, что следующий акт драмы начался через час после нашей с Корсо встречи – в баре Макаровой. Флавио Ла Понте стряхнул капли дождя с одежды, устроился у стойки рядом с Корсо и тотчас заказал рюмку каньи. Потом сердито, но не без тайного удовольствия глянул на улицу, словно ему только что пришлось пересечь открытую местность под прицельным огнем снайперов. Дождь лил с библейской неукротимостью.
– Так вот, коммерческие фирмы «Арменгол и сыновья», «Старые книги» и «Библиографические редкости» намерены подать на тебя в суд, – сказал он и погладил рыжую кудрявую бороду, потом вытер пивную пену вокруг рта. – Только что звонил их адвокат.
– В чем меня обвиняют? – спросил Корсо.
– В том, что ты обманул некую старушку и разграбил ее библиотеку. Они клянутся, что по поводу тех книг у них была с ней железная договоренность.
– Спать надо меньше...
– Я им сказал то же самое, но они рвут и мечут. Еще бы... Явились за своей долей, а «Персилес» и «Королевское право Кастильи»10 уже уплыли. К тому же ты научил ее, какие цены запросить за оставшиеся книги, – и цены сильно завысил. Теперь владелица отказывается им хоть что-нибудь продать. Заламывает вдвое против того, что они предлагают... – Он глотнул пива и весело подмигнул Корсо. – Заклепать библиотеку – вот как называется эта красивая комбинация.
– Это ты мне будешь объяснять, как она называется? – Корсо зло ухмыльнулся, показав клыки. – А уж «Арменголу и сыновьям» это известно не хуже моего.
– Эх, жестокий ты человек, – бесстрастно припечатал Ла Понте. – Но больше всего им жаль «Королевского права». Они говорят, что ты нанес им удар ниже пояса.
– А я, разумеется, просто обязан был оставить книгу для них... И привязать к ней бантик!
Как же! С латинской глоссой Диаса де Монтальво!...11 На книге нет типографской марки, но напечатана она точно в Севилье, у Алонсо дель Пуэрто, предположительно в тысяча четыреста восемьдесят втором году... – Он подправил очки указательным пальцем и глянул на приятеля. – Смекаешь?
– Я то смекаю. А они почему-то очень, нервничают.
– Пусть пьют липовый чай – помогает. – В такие вот предобеденные часы бар всегда бывал полон, и посетители стояли у стойки плечом к плечу, стараясь не угодить локтем в лужицы пены. Шум голосов и клубы сигаретного дыма дополняли картину.
– И думается мне, – добавил Ла Понте, – что, «Персйлес»-то этот самый – первое издание. Переплетная мастерская Трауца-Бозонне, там их марка.
Корсо отрицательно покачал головой:
– Нет, Харди. Сафьян.
– Показал бы! Но учти, я им поклялся, что ни сном ни духом о твоих делах не ведал. Ты ведь знаешь – у меня аллергия на любые судебные разбирательства.
– А на свои тридцать процентов? Ла Понте, словно защищая собственное достоинство, поднял руку:
– Стоп! Не путай божий дар с яичницей, Корсо. Одно дело наша прекрасная дружба, другое – хлеб насущный для моих детишек.
– Нет у тебя никаких детишек! Ла Понте скорчил смешную рожу:
– Подожди! Я еще молодой.
Он был невысок, красив, опрятно одет и знал себе цену. Пригладив ладонью редкие волосы на макушке, он глянул в зеркало над стойкой, чтобы проверить результат. Потом побродил вокруг наметанным глазом: нет ли случайно поблизости представительниц женского пола. Бдительности он не терял нигде и никогда. А еще он имел привычку строить беседу на коротких фразах. Его отец, очень знающий букинист, обучал его писать, диктуя тексты Асорина12. Теперь уже мало кто помнил, кто такой Асорин, а вот Ла Понте до сих пор старался кроить предложения на его манер – чтобы они получались очень емкими и логичными, накрепко сцепленными меж собой. И это помогало ему обрести диалектическую устойчивость в тотчас, когда приходилось уговаривать клиентов, заманив их в комнату за книжной лавкой на улице Майор, где он хранил эротическую классику.
– Кроме того, – продолжил он, возвращаясь к изначальной теме разговора, – у меня с «Арменголом и сыновьями» есть незавершенные дела.
И весьма щекотливого свойства. К тому же судящие верный доход в самые короткие сроки.

1 Следующая страница


Клуб Дюма, или Тень Ришелье 2

– Но со мной-то у тебя тоже есть дела, – вставил Корсо, глядя на него поверх пивной кружки. – И ты – единственный бедный букинист, с которым я работаю. Так что те самые книги продать предстоит именно тебе.
– Ладно, – Ла Понте легко пошел на попятную. – Ты же знаешь, я человек практичный. Прагматик. Приспособленец – низкий и подлый приспособленец.
– Знаю.
– Вообрази себе, что мы с тобой – герои фильма, вестерна. Так вот, самое большее, на что я согласился бы – даже ради дружбы, – так это получить пулю в плечо.
– Да, самое большее, – подтвердил Корсо.
– Но это к делу не относится. – Ла Понте рассеянно покрутил головой по сторонам. – У меня есть покупатель на «Персилеса».
– Тогда ты угощаешь. Закажи мне еще одну канью. В счет твоих комиссионных.
Они были старыми друзьями. Любили пиво с высокой крепкой пеной и джин «Болс», разлитый в морские бутылки из темной глины; но больше всего они любили антикварные книги и аукционы в старом Мадриде. Они познакомились много лет назад, когда Корсо шнырял по книжным лавкам, которые специализировались на испанских авторах, – выполнял заказ одного клиента, пожелавшего заполучить экземпляр-призрак – «Селестину», ту, что по слухам, успела выйти ещё до всем известного издания 1499 года13. У Ла Понте этой книги не было, и он о ней даже не слыхал. Зато у него имелся «Словарь библиографических редкостей и чудес» Хулио Ольеро, где та «Селестина» упоминалась. Во время беседы о: книгах между ними вспыхнула взаимная симпатия, и она заметно укрепилась, после того как Ла Понте повесил замок на дверь лавки и оба двинули в бар Макаровой, где и начались взаимные излияния: они всласть наговорились о хромолитографиях Мелвилла, ведь юный Ла Понте воспитывался на борту его «Пекода», а не только с помощью пассажей из Асорина. «Зовите меня Измаил»14, – предложил он, покончив с третьей рюмкой чистого «Болса». И Корсо стал звать его Измаилом, а еще он в его честь процитировал по памяти отрывок, где выковывают гарпун Ахава:
Были сделаны три надреза в языческой плоти, и так был закален гарпун для Белого Кита...
Начало дружбы было должным образом обмыто, так что Ла Понте в конце концов даже перестал глазеть на девиц, которые входили и выходили, и поклялся Корсо в вечной преданности. По натуре Ла Понте был человеком слегка наивным, несмотря на напускной цинизм и подлое ремесло торговца старыми книгами, и он не смекнул, что новый друг в перекошенных очках еще там, в лавке, едва бросив взгляд на книжные шкафы, принялся обрабатывать его по всем правилам военного искусства. Корсо сразу приметил пару томов, о которых и хотел теперь потолковать. Но, честно сказать, Ла Понте со своей рыжей бородкой, кротким, как у Билли Бада15, взглядом и несбывшимися мечтами стать китобоем в конце концов завоевал симпатию Корсо. К тому же он мог процитировать наизусть полный список членов экипажа «Пекода»: Ахав, Стабб, Старбек, Фласк, Перт, Квикег, Тэштиго, Дэггу... названия всех кораблей, упомянутых в «Моби Дике»: «Гоуни», «Таун-Хо», «Иеровоам», «Юнгфрау», «Розовый бутон», «Холостяк», «Восхитительный», «Рахиль»... – и прекрасно знал, а это было высшим пилотажем, что такое серая амбра. Они болтали о книгах и китах. Так что в ту ночь и было основано Братство гарпунеров Нантакета, Флавио Ла Понте стал его генеральным секретарем, Лукас Корсо – казначеем, и оба – единственными членами сообщества, а доброй матерью-покровительницей его сделали Макарову – она даже не взяла с них денег за последнюю рюмку, а перед закрытием заведения примкнула к их компании, и они вместе расправились с бутылкой джина.
– Я еду в Париж, – сообщил Корею, разглядывая в зеркале толстуху, которая каждые пятнадцать секунд совала по монетке в щель игрального автомата, словно ее загипнотизировали незамысловатая музыка и мелькание цветной рекламы, фрукты и звоночки, так что двигаться могла только сжимающая рычаг рука – и так до скончания века. – Там заодно займусь и твоим «Анжуйским вином».
Приятель сморщил нос и глянул на него настороженно. Париж – это дополнительные расходы, новые сложности. А Ла Понте был книготорговцем скромным и очень скупым.
– Ты же знаешь, я не могу себе такое позволить, мне это не по карману.
Корсо медленно допивал пиво.
– Очень даже можешь. – Он достал несколько монет, чтобы заплатить и за себя, и за приятеля. – Я еду совсем по другому делу.
– По другому делу? – повторил Ла Понте с явным интересом.
Макарова поставила на стойку еще две кружки. Это была крупная светловолосая сорокалетняя женщина, коротко подстриженная, с серьгой в одном ухе – в память о той поре, когда она плавала на русском рыболовном судне. Одета она была в узкие брюки и рубашку с закатанными почти до плеч рукавами, которые открывали на редкость крепкие бицепсы – хотя не только они придавали ей сходство с мужчиной. В углу рта у нее вечно дымилась сигарета. Ее легко принимали за уроженку Балтики. Но всем обликом, и особенно грубоватыми манерами, она напоминала скорее слесаря-наладчика с какого-нибудь ленинградского завода.
– Прочла я вашу книгу, – сказала она Корсо, раскатывая букву «р». При этом пепел от сигареты сыпался на мокрую рубашку. – Эта Бовари... просто несчастная идиотка.
– Рад, что ты сразу ухватила суть дела.
Макарова протерла прилавок тряпкой. С другого конца зала из-за кассы за ней наблюдала Зизи, являвшая собой полную противоположность Макаровой: гораздо моложе, миниатюрная и очень ревнивая. Случалось, перед самым закрытием они в подпитии начинали драться на глазах у последних клиентов, правда, те, как правило, были своими людьми. Однажды после такой потасовки Зизи – с лиловым синяком под глазом, разъяренная и жаждущая мести – решила хлопнуть дверью. И пока она не вернулась – через три дня, – Макарова не переставала лить слезы, которые капали и капали в кружки с пивом. В ночь примирения заведение закрылось раньше обычного, и можно было видеть, как они куда-то отправились, обняв одна другую за талию и целуясь в подворотнях, словно юные влюбленные.
– Он едет в Париж, – Ла Понте кивнул на Корсо. – Хочет ухватить удачу за хвост. У него в рукаве спрятан туз.
Макарова собирала пустые стаканы и глядела на Корсо сквозь дым своей сигареты.
– Да у него вечно что-нибудь припрятано, – произнесла она гортанным голосом, не выказав ни малейшего удивления. – То в одном месте, то в другом.
Потом она составила стаканы в раковину и, поигрывая квадратными плечами, пошла обслуживать других клиентов. Макарова глубоко презирала представителей противоположного пола и исключение делала разве что для Корсо, о чем и сообщала во всеуслышанье, объясняя, почему не берет с него деньги за последнюю рюмку. Даже Зизи относилась к нему вполне терпимо. Однажды, когда Макарову арестовали за то, что она во время демонстрации геев и лесбиянок разбила морду полицейскому, Зизи всю ночь просидела на скамейке перед полицейским управлением. Корсо принес ей бутерброды и бутылку джина, а потом переговорил со своими знакомыми из этого заведения, и они помогли замять дело. Зато у Ла Понте все это вызывало нелепую ревность.
– Почему в Париж? – спросил он рассеянно, ибо внимание его было поглощено другим. Левый локоть Ла Понте погрузился во что-то восхитительно мягкое и податливое. И он, разумеется, пришёл в полный восторг, обнаружив, что его соседкой по стойке оказалась юная блондинка с пышной грудью.
Корсо глотнул пива.
– Я заеду еще и в Синтру, это в Португалии. – Он продолжал наблюдать за толстухой у игрального автомата. Просадив всю мелочь, та протянула Зизи купюру для размена. – Теперь я работаю на Варо Борху.
Его друг присвистнул: Варо Борха – самый крупный библиофил в стране. В его каталог попадало совсем немного книг – зато только самые лучшие; и еще за ним шла слава, что если он хотел что-либо заполучить, то за ценой не стоял. Ла Понте, на которого новость произвела заметное впечатление, потребовал еще пива и новых подробностей. При этом в лице его мелькнуло, что-то хищное – как всегда, когда он слышал слово «книга». Ла Понте был, конечно, человеком очень прижимистым и откровенно малодушным, но в чем его никто не посмел бы упрекнуть, так это в завистливости, если только дело не касалось красивой женщины, которую можно было загарпунить. В профессиональном плане сам он вполне довольствовался добытыми без особого риска качественными экземплярами и искренне уважал друга за то, что тот работал с клиентами совсем иного полета.
– Ты когда-нибудь слыхал о «Девяти вратах»?
Букинист, который начал было неспешно шарить по карманам, словно давая Корсо время заплатить и за эту выпивку, так и застыл с открытым ртом. И даже на миг позабыл о своей пышнотелой соседке, которую как раз намеревался рассмотреть получше.
– Ты хочешь сказать, что Варо Борха хочет заполучить эту книгу?
Корсо кинул на прилавок последние монеты, завалявшиеся у него в кармане. Макарова налила им еще по рюмке каньи.
– Уже заполучил. И заплатил за нее целое состояние.
– Еще бы! Ведь, как известно, сохранилось только три или четыре экземпляра.
– Три, – уточнил Корсо. – Один находится в Синтре, в коллекции Фаргаша. Второй в фонде Унгерна в Париже. А третий попал на мадридский аукцион, когда продавали библиотеку Терраля-Коя, – его-то и купил Варо Борха.
Ла Понте, сгорая от любопытства, теребил свою курчавую бородку. Он конечно же слышал о Фаргаше, португальском библиофиле. Что касается баронессы Унгерн, то эта безумная старуха заработала миллионы, сочиняя книжки по оккультизму и демонологии. Ее последний шедевр «Нагая Исида» побил все рекорды по количеству проданных экземпляров.
– Одного не пойму, – спросил, помолчав, Ла Понте, – ты-то какое отношение имеешь ко всему этому?
– А тебе известна история книги?
– Только в общих чертах, – признался Ла Понте.
Корсо обмакнул палец в пивную пену и принялся что-то рисовать на мраморной столешнице.
– Время действия – середина семнадцатого века. Место действия – Венеция. Главный персонаж – печатник по имени Аристид Торкья, которому приходит в голову мысль издать так называемую «Книгу о девяти вратах в Царство теней», что-то вроде учебного пособия, как вызывать дьявола... Но времена стояли не самые благоприятные для литературы подобного рода, и Святая инквизиция быстренько заполучила Торкью в свои руки. Состав преступления – сношения с дьяволом и так далее. Отягчающее обстоятельство – воспроизведение девяти гравюр из знаменитого «Delomelanicon»16 – классики чернокнижия. Замечу, что, согласно легенде, автором гравюр считался сам Люцифер.
Макарова тоже остановилась у стойки, только с другой стороны, и, вытирая руки о рубашку, внимательно слушала. Ла Понте так к не донес стакана до губ, он с алчным профессиональным интересом ловил каждое слово.
– А что стало с книгами?
– Нетрудно догадаться: костер из них получился знатный. – Корсо изобразил на лице жестокое ликование; казалось, он и воистину сожалеет, что не присутствовал при расправе. – А еще рассказывали, что из огня доносились крики дьявола.
Макарова в ответ недоверчиво фыркнула и замерла, потом облокотилась на стойку рядом с краном для пива. Все эти средиземноморские суеверия, темные истории... Гордый северный нрав и мужской характер не позволяли ей опуститься до такого... Более впечатлительный Ла Поите внезапно почувствовал приступ жажды и сунул нос в кружку.
– Если там кто и кричал, так это сам печатник...
– Можно себе представить.
Ла Понте представил – и содрогнулся.
– Под пытками, – продолжил Корсо, – а в инквизиции служили профессионалы, полагавшие делом чести дать достойный отпор любым козням врага рода человеческого, – печатник признался, что уцелел еще один экземпляр книги, один-единственный, и хранится он в тайнике. После чего несчастный замолк и больше уж рта не раскрыл, если не считать предсмертного «Ох!» – на костре.
Макарова презрительно улыбнулась. И было непонятно, относилось ее презрение к несчастному печатнику или к палачам, так и не сумевшим вырвать у него последнее признание. Ла Понте наморщил лоб:
– Подожди, ты сказал, что уцелел всего один экземпляр. Но ведь только что мы вели речь о трех книгах.
Корсо снял очки и проверил на свет чистоту стекол.
– Тут и зарыта собака, – сказал он. – Войны, пожары, кражи... Книги то появлялись, то вновь исчезали. Теперь никто не знает, какая из них подлинная.
– А может, они все три поддельные, – с присущим ей здравомыслием изрекла Макарова.
– Может, и так. Вот мне и предстоит разгадать загадку, проверить, купил Варо Борха подлинник или ему всучили фальшивку. Для этого я еду в Синтру и Париж. – Он надел очки и взглянул на Ла Понте. – А между делом займусь и твоей рукописью.
Букинист отрешенно кивнул, продолжая краем глаза следить в зеркале за девицей с роскошным бюстом.
– Но раз у тебя такое важное дело... смешно тратить время еще и на «Трех мушкетеров»...
– Смешно? – Привычное хладнокровие покинуло Макарову, и она буквально взорвалась: – Это самый лучший роман на свете!
И в подкрепление своих слов хлопнула ладонью по прилавку. При этом стало видно, как напряглись мышцы на обнаженной руке. Борису Балкану, вот кому было бы приятно услышать такое, подумал Корсо. У Макаровой, в ее личном списке бестселлеров, Дюма мог соперничать лишь с «Войной и миром» и шедеврами Патрисии Хайсмит17.
– Успокойся ты! – повернулся Корсо к Ла Понте. – Платись за все придется Варо Борхе.
Хотя, на мой взгляд, твое «Анжуйское вино» – подлинник... Ну скажи, кому придет в голову подделывать такое?
– Люди за все берутся, – сделала бесконечно мудрый вывод Макарова.
Ла Понте разделял мнение Корсо: в данном случае мошенничество выглядело бы полной нелепостью. Покойный Тайллефер гарантировал ему подлинность: то, несомненно, была рука дона Александра. А Тайллефер слов на ветер не бросал.
– Обычно я относил ему старые приключенческие романы, и он покупал все подряд. – Ла Понте сделал глоток и хихикнул через край стакана. – А я пользовался случаем, чтобы полюбоваться на ножки его жены. Роковая блондинка! Очень эффектная! И вот однажды он открыл какой-то ящик. Затем положил на стол главу «Анжуйское вино». «Это вам, – сказал он неожиданно. – При условии, что вы получите экспертное заключение о подлинности и немедленно выставите рукопись на продажу... » Какой-то клиент громко звал Макарову, требуя безалкогольного биттера. Та послала его к черту. Она словно приросла к своему месту у стойки и слушала разговор, щуря глаза от дыма. Сигарета как всегда была зажата у нее в углу рта и уже догорала.
– И это все? – спросил Корсо.
Ла Понте сделал неопределенный жест.
– Практически все. Я попытался отговорить его, потому что знал, как он к этому относился – душу готов был заложить ради какой-нибудь редкости. Но он стоял на своем: «Откажетесь вы, найду другого». Этим он, разумеется, задел меня за живое. Я имею в виду, живую коммерческую жилку.
– Мог бы не уточнять, – бросил Корсо. – Больше ничего живого в тебе не осталось – никаких других жилок.
В поисках человеческого тепла и сочувствия Ла Понте повернулся к Макаровой, но в ее свинцовых глазах тепла нашлось не больше, чем в норвежском фьорде в три часа поутру.
– Как славно чувствовать себя всеми любимым, – огрызнулся он с досадой и отчаянием в голосе.
– А вон тот любитель биттера, видать, умирает от жажды, – заметил Корсо, – опять орет.
Макарова метнула короткий взгляд на клиента и предложила ему отправиться в другой бар, пока не получил в глаз. И упрямый тип, чуть поразмыслив, счел за лучшее внять ее совету.
– Энрике Тайллефер был человеком странным. – Ла Понте снова пригладил волосы на облысевшей макушке и при этом не спускал глаз с отражения пухлой блондинки в зеркале. – Он желал, чтобы я не просто продал рукопись, но еще и поднял вокруг нее побольше шума. – Флавио понизил голос, чтобы не спугнуть свою блондинку: – «Кое для кого это окажется сюрпризом», – сказал он мне. И подмигнул, будто собирался от души поразвлечься. А через четыре дня его нашли мертвым.
– Мертвым, – глухо повторила Макарова, как будто пробуя слово на вкус. Эта история все больше захватывала ее.
– Самоубийство, – пояснил Корсо.
Но она пожала плечами, словно не видела большой разницы между самоубийством и убийством. В наличии были и сомнительный манускрипт, и несомненный покойник – достаточно для самого острого сюжета.
Услышав слово «самоубийство», Ла Понте мрачно кивнул:
– Да, так говорят.
– А ты что, не веришь?
– Как тебе сказать... Все очень странно. – Он снова наморщил лоб, помрачнел и даже забыл о зеркале. – Мне все это не нравится. Что-то здесь не так.
– А Тайллефер никогда не рассказывал тебе, как попала к нему рукопись?
– Понимаешь, сразу я не спросил. А потом было уже поздно.
– А с вдовой ты говорил?
От приятного воспоминания лоб букиниста тотчас разгладился. Губы расплылись в улыбке.
– Эту историю я тебе непременно расскажу, – произнес он тоном человека, вспомнившего замечательную шутку. – Так что гонорар за труды ты получишь, так сказать, натурой. Я ведь не могу предложить тебе и десятой доли того, что ты заработаешь у Варо Борхи за эту самую «Книгу девяти хохм и надувательств».
– Ладно, я отплачу тебе тем же, подожду, пока ты отыщешь Одюбона18 и станешь миллионером. Тогда и сквитаемся.
Ла Понте снова изобразил смертельную обиду. Что-то этот прожженный циник за рюмкой делается слишком чувствительным, подумал Корсо.
– Я полагал, что ты помогаешь мне по-дружески. – Ну... Клуб гарпунеров Нантакета... Потому я и позволил себе...
– Дружба... – Корсо покрутил головой по сторонам, словно ожидая, что кто-нибудь объяснит ему значение этого слова. – Самые закадычные наши друзья – в барах и на кладбищах...
– Ты хоть раз сделал что-нибудь для других просто так, черт тебя возьми?
– Только для себя, – вздохнула Макарова. – Корсо всегда блюдет свои интересы.
Но в этот миг Ла Понте, к величайшему для себя огорчению, увидал, как девица с пышным бюстом покидает бар, взяв под руку элегантно одетого субъекта с франтоватой походкой. Корсо продолжал смотреть на толстуху у игрального автомата. Она истратила последнюю монету и теперь сидела перед машиной, уронив длинные руки вдоль тела, растерянная и опустошенная. У рычагов и кнопок ее сменил высокий смуглый субъект; у него были черные густые усы и шрам на лице. Внешность его пробудила у Корсо какое-то смутное и неуловимое воспоминание, но оно быстро растаяло, так и не оформившись в конкретный образ. К изумлению толстухи, автомат едва успевал выплевывать выигранные им монеты.
Макарова налила Корсо кружку пива за счет заведения, и на сей раз Ла Понте пришлось-таки самому заплатить за себя.

II. Рука покойника

А. Дюма. «Три мушкетера»
Бывают вдовы безутешные, а бывают такие, которых с радостью вызовется утешить любой мужчина. Лиана Тайллефер, без всякого сомнения, относилась ко второй категории. Это была высокая блондинка, светлокожая, с ленивой, томной повадкой. Пока такая женщина вытащит сигарету и выпустит первое колечко дыма, пройдет вечность, и все это время она будет со спокойным достоинством смотреть в глаза сидящему напротив кавалеру. Надо заметить, что Лиане Тайллефер уверенность в себе придавали внешнее сходство с Ким Новак, пышные формы – пожалуй, даже слишком пышные – и банковский счет, ведь она стала единственной наследницей покойного издателя Тайллефера, а применительно к этой фирме слово «платежеспособная» звучит скромным эвфемизмом. Удивительно, сколько денег можно заработать, издавая книги по кулинарии. Например, «Тысяча лучших десертов Ла-Манчи». Или, скажем, классика: «Секреты барбекю» – пятнадцать мгновенно разлетевшихся изданий.
Квартира вдовы располагалась в старинном дворце – когда-то он принадлежал маркизу де лос Алумбрес, потом, дворец. реконструировали и устроили там роскошные апартаменты. Что касается убранства жилища, то, очевидно, хозяева принадлежали к числу людей, которые готовы из кожи вон лезть, лишь бы придумать что-нибудь особенное, имея при этом мало времени и много денег. Иначе чем объяснишь, что рядом с фарфором из Льядро – девочка с гусем, бесстрастно отметил Лукас Корсо, – на той же полке располагались саксонские пастушки, ради которых любой шустрый антиквар душу бы вытряс и из покойного ныне Энрике Тайллефера, и из его супруги. Тут же стояли секретер, разумеется в стиле бидермейер, и рояль «Стейнвуд», а рядом лежал очень дорогой восточный ковер. Лиана Тайллефер сидела на белом кожаном диване, скрестив великолепные точеные ножки. При этом черная юбка, как того и требовал траур, открывала их всего на пядь выше колен. Поза вдовы позволяла угадать и те линии, что, скрываясь под юбкой, поднимались вверх – «к тени и тайне», как выразился позднее Лукас Корсо, вспоминая свой визит. Добавим, что комментарием Корсо пренебрегать не следует, потому что он только производил впечатление недотепы: так и представляешь себе, как он живет со старушкой мамой, которая вечно вяжет чулок и по воскресеньям подает сынку в постель чашку горячего шоколада. Именно таких сыновей нам случалось видеть в кино; обычно они одиноко бредут за гробом – под дождем, с красными от слез глазами – и шепчут с беззащитной сиротской тоской одно только слово: «Мама!» Но Корсо никогда не был беззащитным. Да и матери у него давно нет. И когда ты узнавал его получше, то невольно задавался вопросом: а была ли у него вообще когда-нибудь мать?
– Простите, что я вынужден побеспокоить вас в подобных обстоятельствах, – сказал Корсо.
Он сидел перед вдовой, не сняв плаща и поставив холщовую сумку на колени. Сидел в напряженной позе, на краешке стула. Тем временем глаза Лианы Тайллефер – серо-голубые, большие и холодные – самоуверенно его изучали, словно она пыталась определить, к какой из известных ей разновидностей мужчин принадлежит сей экземпляр. Он прекрасно знал, что она столкнулась с непростой задачей, и покорно позволил себя разглядывать, хотя постарался не дать ей возможности сделать определенные выводы. В таких делах он был докой и сразу увидел, что на фондовой бирже «Тайллефер S. А., вдова» его акции начали резко падать, так что он мог рассчитывать не более чем на пренебрежительное любопытство. Добавим, что прежде ему пришлось десять минут прождать в холле после стычки со служанкой, которая приняла его за назойливого торговца и хотела выставить вон. Но теперь вдова то и дело бросала взгляды на папку, извлеченную им из сумки, и ситуация медленно менялась. Он, в свою очередь, старался стойко выдерживать взгляд Лианы Тайллефер и не угодить в клокочущий водоворот – то есть проплыть между Сциллой и Харибдой (Корсо был человеком начитанным). При этом он увидел перед собой весьма своеобразную карту: юг – ноги и талия вдовы, север – бюст, «пышный» или что-то в этом роде, к тому же сногсшибательно обтянутый черным свитером из ангорской шерсти.
– Я был бы очень признателен, – обратился он наконец к хозяйке дома, – если бы вы сообщили, знали вы или нет о существовании этой рукописи.
Он протянул ей папку и при этом невольно коснулся пальцев с длинными ногтями, покрытыми кроваво-красным лаком. Или это ее пальцы коснулись его руки? В любом случае едва заметное касание свидетельствовало о том, что акции Корсо взлетели вверх; так что он даже поспешил изобразить приличное ситуации смущение и нервно взъерошил волосы надо лбом – так, чтобы этот неуклюжий жест показал ей: ему не часто приходилось докучать красивым вдовам. Теперь голубовато-стальные глаза смотрели не на папку, а на него, и в них вспыхнула искра интереса.
– Откуда же? – спросила вдова. Голос у нее был низкий и чуть хрипловатый, словно после дурно проведенной ночи. Она все еще не давала воли любопытству и папку не открывала, будто ожидая от Корсо чего-то еще. Но он лишь поправил очки и состроил серьезную, соответствующую обстоятельствам мину. До сих пор шла официальная часть визита, так что свою коронную улыбку – улыбку честного кролика – он приберегал для более подходящего момента.
– До недавнего времени рукопись принадлежала вашему мужу. – Тут он запнулся, но потом все-таки добавил: – Царствие ему небесное!
Она медленно кивнула, словно услышала именно то, что хотела услышать, и открыла папку. Корсо смотрел поверх ее плеча на стену. Там между подлинником Тапиеса19 и еще одной картиной с неразборчивой подписью висела в рамке детская работа – пестрые цветочки, имя и дата: «Лиана Ласаука. Курс 1970/71 г. «. Корсо счел бы это весьма трогательным, будь он способен выдавить из себя хоть одну чувствительную слезинку при взгляде на цветы, птичек, а также на девочек со светлыми косичками и в гольфах. Так что он равнодушно перевел взгляд на фотографию в маленькой серебряной рамочке: покойный Энрике Тайллефер S. А., с золотым дегустационным бокалом, висящим на шее, в фартуке, делавшем его слегка похожим на масона, улыбался в объектив; в правой руке он держал одну из самых популярных своих кулинарных книг, в левой – блюдо с молочным поросенком по-сеговийски, которого собирался разрезать. Возможно, подумал Корсо, преждевременная кончина избавила его от бесчисленных проблем, порожденных с холестерином и подагрой. А еще с холодным любопытством профессионала он задался вопросом: к каким уловкам прибегала при жизни супруга Лиана Тайллефер, когда желала испытать оргазм? В поисках ответа он снова метнул быстрый взгляд на бюст и ноги вдовы, но к определенному выводу не пришел. В ней, конечно, слишком сильна была женская природа, чтобы довольствоваться только молочными поросятами.
– Это текст Дюма, – сказала она, и Корсо тотчас напрягся и весь обратился в слух. Лиана Тайллефер постукивала красным ноготком по пластиковому конверту, защищавшему страницу. – Та самая глава, знаменитая. Конечно, рукопись мне знакома. – Она наклонила голову, и волосы упали ей на лицо – теперь вдова недоверчиво взирала на гостя из-под светлой завесы. – А как она попала к вам?..
– Ваш муж продал главу мне. И я должен доказать ее подлинность. Вдова пожала плечами.
– Насколько мне известно, рукопись настоящая. – Лиана Тайллефер с тяжелым вздохом возвратила ему папку. – Вы сказали, продал?.. Как странно! – Она задумчиво помолчала. – Энрике так гордился ею.
– Возможно, вы припомните, где он ее приобрел.
– Боюсь, что нет. Кажется, это был чей-то подарок.
– А ваш муж коллекционировал автографы? – Думаю, других, кроме этого, у него не было. – И он никогда не говорил о намерении продать рукопись?
– Нет. О продаже я узнала только от вас. Кто же ее приобрел?
– Один книготорговец, мой клиент; и как только я соберу необходимую информацию, он выставит автограф на аукцион.
Тут Лиана Тайллефер решила, что гостю стоит уделить чуть больше внимания; его акции на местной бирже снова поднялись в цене. Между тем Корсо снял очки и принялся протирать их мятым платком. Без очков он выглядел беспомощным, о чем прекрасно знал. Когда он, совсем как близорукий крольчонок, щурил; глаза, всем сразу хотелось взять его за руку и перевести через улицу.
– Это ваша профессия? – спросила вдова. – Устанавливать подлинность рукописей?
Он уклончиво кивнул. Теперь он видел вдову расплывчато, зато почему-то казалось, что она находится ближе, чем раньше.
– Иногда я также ищу редкие книги, гравюры и тому подобное. И этим зарабатываю на жизнь.
– Много?
– Когда как. – Он надел очки, и облик женщины вновь обрел резкость и леность. – Иногда много, иногда мало; на рынке случаются колебания.
– То есть вы что-то вроде сыщика, да? – пошутила она. – Вроде детектива, но занимаетесь книгами...
Пора было улыбнуться. Что он и сделал, приоткрыв передние зубы. Улыбнулся застенчиво, просчитав меру этой самой застенчивости до миллиметра. Ну давайте же, молила улыбка, усыновите меня поскорее.
– Да. Можно назвать мою работу и так.
– И вы пришли ко мне по поручению своего клиента...
– Именно. – Теперь можно было держаться чуть увереннее, и он постучал костяшками пальцев по папке. – Ведь рукопись попала к нему из вашего дома.
Вдова, не сводя глаз с папки, неторопливо кивнула. Она о чем-то раздумывала.
– Странно, – сказала она наконец. – Мне трудно поверить, что Энрике продал автограф Дюма. Хотя в последние дни в его поведении было что-то необычное... Как, вы сказали, зовут книготорговца? Нового владельца рукописи?
– А я не называл его имени.
Она глянула на Корсо сверху вниз, с холодным изумлением. Казалось, она не привыкла давать мужчинам больше трех секунд на исполнение ее желаний.
– Так назовите!
Корсо чуть помедлил, ровно столько, сколько понадобилось, чтобы Лиана Тайллефер начала нетерпеливо постукивать рукой по подлокотнику.
– Его зовут Ла Понте, – выпалил наконец Корсо. Это был еще один из его трюков: делать вид, что собеседник одержал над ним победу, хотя уступки на самом деле были совсем незначительными. – Вы его знаете?
– Разумеется, знаю, это поставщик моего мужа. – Она скорчила недовольную гримасу. – Он иногда являлся сюда и приносил ему дурацкие приключенческие романы. Надеюсь, у него есть какой-нибудь документ, подтверждающий факт покупки... Если это вас не затруднит, я хотела бы получить копию...
Корсо лениво кивнул и слегка подался вперед:
– А ваш муж очень любил Александра Дюма?
– Любил ли он Дюма, спрашиваете Вы? – Лиана Тайллефер улыбнулась. Потом откинула волосы назад. Теперь глаза ее засверкали насмешливо, – Пойдемте-ка.
Она поднялась, но так медленно, будто на это ушла целая вечность, затем одернула юбку и поглядела по сторонам – точно успела позабыть, зачем ей, собственно, понадобилось вставать. Ростом она оказалась гораздо выше Корсо, хотя была в туфлях на низком каблуке. Она повела его в соседнюю комнату, служившую кабинетом. Следуя за ней, он разглядывал широкую, как у пловчихи, спину, тонкую, но не слишком, талию. По его прикидке, ей было лет тридцать. Так что очень скоро она могла превратиться в обычную матрону нордического типа, чьи не знающие загара бедра созданы лишь для того, чтобы легко рожать белокурых Эриков и Зигфридов.
– Если бы только Дюма! – воскликнула она, приглашая его войти в кабинет. – Взгляните.
Корсо взглянул. По стенам тянулись деревянные стеллажи, прогнувшиеся под тяжестью толстых томов. Он почувствовал, что у него вот-вот потекут слюни. Профессиональная реакция. Подняв руку к очкам, он сделал несколько шагов по направлению к полкам: «Графиня де Шарни» А. Дюма, восемь томов в серии «Иллюстрированный роман» под редакцией Висенте Бласко Ибаньеса20; «Две Дианы» А. Дюма в трех томах; «Три мушкетера» А. Дюма, издание Мигеля Гихарро с гравюрами Ортеги, четыре тома; «Граф Монте-Кристо» А. Дюма, четыре тома, издатель Хуан Рос, гравюры А. Хиля... А вот сорок томов «Рокамболя» Понсона дю Террайля. «Пардайяны» Мишеля Зевако21, полностью. И опять Дюма – рядом с девятитомным Виктором Гюго и девятитомным Полем Февалем22, чей «Горбун» стоял тут же в роскошном переплете красного сафьяна с золотым обрезом. И «Записки Пиквикского клуба» Диккенса в переводе Бенито Переса Гальдоса, и несколько книг Барбье д'Оревильи, и «Парижские тайны» Эжена Сю. Еще Дюма – «Сорок пять», «Ожерелье королевы», «Соратники Иегу»... «Коломба» Мериме. Пятнадцать томов Сабатини, несколько – Ортеги-и-Фриаса, Конан Доила, Мануэля Фернандеса-и-Гонсалеса, Майн Рида, Патрисио де ла Эскосуры...23 – Вот это да! Сколько же здесь томов?
– Не знаю. Две тысячи с лишним. Или три. Почти все – романы-фельетоны в первом издании. Их переплетали сразу после публикации... А еще – иллюстрированные издания. Муж был коллекционером-фанатиком, платил столько, сколько запрашивали.
– Да, как я вижу, он был истинным любителем.
– Любителем? – Лиана Тайллефер изобразила легкую улыбку. – Нет, это была настоящая страсть.
– А мне казалось, что гастрономия...
– Кулинарные книги были для него лишь способом зарабатывать деньги. Энрике походил на царя Мидаса: любой дешевый сборник кулинарных рецептов, попав в его руки, превращался в бестселлер. Но душу он вкладывал вот в это. Ему нравилось запираться здесь, трогать и гладить старые книги. Ведь некоторые напечатаны на плохой бумаге, а он хотел во что бы то ни стало сохранить их. Видите? Термометр, прибор для измерения влажности воздуха.. Он мог целыми страницами цитировать наизусть любимые произведения. Иногда приговаривал: «Черт возьми!», «Проклятие!» – и так далее в том же роде. А последние месяцы все время писал.
– Исторический роман?
– Приключенческий. Следуя всем законам жанра и, само собой разумеется, повторяя все банальности. – Она подошла к полкам и достала толстый, сшитый вручную том. Страницы были исписаны с одной стороны крупными круглыми буквами. – Взгляните на название...
– «Рука покойника, или Паж Анны Австрийской», – прочитал Корсо вслух. – Ну, это... – он почесал пальцем бровь, подыскивая нужное слово. – Внушительно...
– И неподъемно – прямо свинец, – добавила она, ставя том на место. – Сочинение изобилует анахронизмами, что очень глупо, клянусь. Тут вы можете мне поверить, я знаю, о чем говорю, ведь, закончив очередной кусок, он непременно читал его мне... И так всю книгу, страницу за страницей, от начала до самого финала. – Она сердито постучала по заглавию, выписанному большими буквами. – Боже мой! Знаете, в конце концов я возненавидела и этого пажа, и его королеву, хитрую бестию.
– Он собирался опубликовать свое сочинение?
– А как же! Под псевдонимом, и, наверно, выбрал бы что-нибудь вроде Тристана де Лонгвиля или Паоло Флорентини... Это было бы очень даже в его духе.
– А повеситься? Это тоже было в его духе?

Предыдущая страница 2 Следующая страница


3 Артуро Перес Реверте

Лиана Тайллефер молчала, уставившись на стеллажи, заполненные книгами. И молчание ее было тяжелым, отметил про себя Корсо, напряженным, хотя она и сделала вид, будто на что-то загляделась. Она вела себя как актриса, которая выбирает нужный момент, чтобы продолжить диалог.
– Я никогда не узнаю, что произошло, – ответила она наконец, овладев собой. – Последнюю неделю он был угрюм и замкнут, почти не выходил из кабинета. Но однажды вечером куда-то отправился, злобно хлопнув дверью. И вернулся только на рассвете; я лежала в постели и слышала, как щелкнул замок. Утром меня разбудили крики служанки: Энрике повесился.
Теперь она смотрела на Корсо, следя за его реакцией. Нет, печальной она не выглядела, подумал охотник за книгами и вспомнил фотографию, где ее муж был запечатлен в фартуке и с молочным поросенком. Корсо даже успел заметить, как она неестественно дернула веком, словно стараясь выжать из глаза хоть одну слезинку, но глаза оставались предательски сухими. Впрочем, это еще ничего не значило. Целые поколения нестойких косметических средств научили женщин владеть собой и сдерживать чувства. А макияж Лианы Тайллефер – светлые тени на веках подчеркивали цвет глаз – был безупречен.
– Он оставил письмо или записку? – спросил Корсо. – Самоубийцы обычно поступают именно так.
– Нет, решил не утруждать себя. Никаких объяснений, никаких писем. Ничего. И такая непредусмотрительность дорого мне стоила: пришлось отвечать на массу вопросов, которые задавали следователь и полицейские. Не слишком приятно, уверяю вас.
– Могу себе представить...
– Вот и представьте...
Лиана Тайллефер дала понять, что визит затянулся. Она проводила гостя до двери и протянула ему руку. Корсо, держа свою папку под мышкой, пожал руку и оценил крепость рукопожатия – поставил ему высший балл. Итак, не было ни веселой вдовы, ни убитой горем страдалицы, не было и равнодушной гримасы («Он был идиотом» или «Наконец-то мы одни, можешь вылезать из шкафа, дорогой»). То, что в шкафу кто-то прятался, Корсо вполне допускал, но это его не касалось. Как и самоубийство Энрике Тайллефера S. А., каким бы странным оно ни выглядело – а странного было много, особенно если прибавить сюда еще и пажа с королевой, а также ускользающую рукопись. Но ему до всего этого дела не было, включая красивую вдову... По крайней мере пока.
Он глянул на Лиану Тайллефер. Хотелось бы мне знать, без всяких эмоций подумал Корсо, кто же тебя ублажает. Он нарисовал в уме некий портрет-робот: солидный, красивый, образованный, богатый господин. Восемьдесят пять процентов вероятности, что тот был другом покойного. И еще Корсо задался вопросом, а не связано ли самоубийство издателя именно с этим обстоятельством, на тотчас сердито себя одернул. Видно, издержки профессии или что-то подобное... Иногда невесть почему он вдруг начинал рассуждать как полицейский. Нелепое сравнение! Он содрогнулся. Впрочем, человек никогда точно не знает, что кроется а темных безднах его души-какие глупости и нелепости. – Позвольте поблагодарить вас, – сказал он, выбирая из арсенала улыбок самую трогательную – улыбку симпатичного кролика.
Но улыбка его пропала, даром, вдова смотрела на рукопись Дюма.
– Вам не за что меня благодарить. Естественно, мне не безразлично, чем все это кончится.
– Постараюсь держать вас в курсе дела. И еще... Что вы намерены делать с коллекцией мужа – сохранить или избавиться от нее?
Вопрос застал ее врасплох. Корсо знал по опыту: порой и суток не проходит после смерти библиофила, как книжное собрание покидает дом, буквально следом за гробом. Его удивляло, что сюда еще не слетелись стервятники букинисты. Ведь Лиана Тайллефер, до ее признанию, не разделяла литературные вкусы мужа.
– По правде говоря, я еще об этом не думала. Не успела... А что, вас могли бы заинтересовать подобные книги?
– Могли бы.
Она не нашлась что ответить. И замешательство ее продлилось на пару секунд дольше, чем нужно.
– Прошло слишком мало времени, – промолвила она наконец с подобающим случаю вздохом. – Подождём несколько дней...
Корсо, держась за перила, спускался по лестнице. Почему-то первые ступеньки дались ему с большим трудом, ноги отказывались идти – как у человека, который покидает место, где что-то забыл, но не знает, что именно. Хотя он-то уж точно ничего здесь не забывал. Добравшись до площадки, он поднял глаза и увидел Лиану Тайллефер. Она все еще стояла на пороге и наблюдала за ним. И вид ее выражал нечто среднее между тревогой и любопытством. По крайней мере так ему показалось. Корсо одолел еще несколько ступенек и снова глянул вверх. Картина переменилась. Как будто медленно полз вниз объектив кинокамеры. Из поля зрения Корсо исчезли настороженные голубовато-стальные глаза, в кадре оставалось лишь тело: бюст, бедра, крепкие ноги, поставленные чуть врозь, – великолепные, сильные, как колонны храма.
Корсо покинул дом вдовы и в глубокой задумчивости вышел на улицу. По меньшей мере пять вопросов остались без ответов, и нужно было в первую очередь выстроить их по степени важности. Он остановился на тротуаре у садовой решетки парка Ретиро и, высматривая такси, машинально повернул голову налево, в сторону дороги. В нескольких-метрах от него стоял огромный «ягуар». Шофер в темно-серой, почти черной форме читал газету. В этот самый момент он поднял глаза, и взгляды их встретились – всего на несколько секунд. Потом шофер снова погрузился в чтение. Он был смугл, черноволос, с усами и бледным шрамом, вертикально пересекающим щеку. Внешность его показалась Корсо знакомой – кого-то он явно напоминал. Ах да! Того высокого типа, что сидел перед игральным автоматом в баре Макаровой. Но не только его. В голове Корсо, бродило смутное воспоминание, что-то из очень далекого прошлого. Он не успел проанализировать свои ощущения – как раз в этот миг появилось свободное такси, и некий тип с маленьким чемоданчиком в руке уже делал шоферу знаки с противоположного тротуара. Корсо поспешил воспользоваться тем, что таксист смотрел в его сторону, быстро шагнул на мостовую и остановил машину, опередив того, другого.
Он попросил водителя убавить звук радио и поудобнее устроился на заднем сиденье, невидящим взором провожая летящие мимо машины. Дело в том, что всякий раз, как за ним захлопывалась дверца такси, он погружался в состояние блаженного покоя. Словно прерывались все контакты с внешним миром и Карсо получал передышку – жизнь за окном на время пути замирала. В предвкушении отдыха он запрокинул голову.
Однако пора было подумать и о делах, скажем, о «Девяти вратах», о поездке в Португалию – первом этапе работы. Встреча с вдовой Энрике Тайллефера породила много новых вопросов, и это тревожило его; Что-то тут было не так – подобное случается, когда смотришь на пейзаж с неудачной точки. Что-то еще... Машина успела несколько раз подолгу постоять на перекрестках перёд красным светом, прежде чем Корсо сообразил, что в ход его размышлений неотвязно вплетается образ шофера «ягуара». Корсо почувствовал раздражение. Он был абсолютно уверен, что до бара Макаровой никогда в жизни не видел этого типа. Но ничего не мог поделать с нелепым ощущением. Я тебя знаю, сказал он беззвучно. Точно, знаю. Однажды, очень давно, судьба сводила меня с похожим человеком. И я докопаюсь до истины. Ты здесь, в темном уголке моей памяти.
Груши куда-то запропастился, но теперь это не имело никакого значения. Пруссаки под командованием Бюлова отступали с высоты у часовни святого Ламберта. Легкая кавалерия Сюмона-и-Сюберви преследовала их по пятам. На левом фланге все спокойно: решительная атака французских кирасиров рассеяла и разбила красные формирования шотландской пехоты. В центре дивизия Жерома наконец-то захватила Гугумон. К северу от Мон-Сен-Жан синие части старой доброй Гвардии медленно группировались, а Веллингтон, забыв о строгом порядке, занимал деревушку Ватерлоо. Оставалось нанести последний удар, добить противника.
Лукас Корсо осмотрел поле. Спасти положение мог конечно же Ней. Храбрец из храбрецов. Он передвинул его вперед, вместе с д'Эрлоном и дивизией Жерома, вернее, тем, что от нее осталось, и заставил их au pas de charge24 продвигаться по дороге на Брюссель. Когда они сошлись с британскими частями, Корсо откинулся на спинку стула и затаил дыхание, уверенный в том, что выбрал слишком рискованный ход: всего за полминуты он принял решение, от которого зависели жизнь и смерть двадцати двух тысяч человек. Он упивался этим ощущением, вторгаясь в плотные сине-красные ряды и любуясь нежной зеленью леса близ Суаня, бурыми пятнами холмов. Боже, какое красивое сражение!
Удар оказался жестоким. Поделом им! Армейский корпус д'Эрлона рассыпался, как соломенная хижина ленивого поросенка из сказки, а Ней и люди Жерома держали развернутую линию. Старая Гвардия наступала, все сметая на своем пути, и английские каре одно за другим исчезали с карты. Веллингтону не оставалось ничего другого, как отступить, и Корсо перекрыл ему дорогу на Брюссель резервными частями французской кавалерии. Потом медленно, хорошо подумав, нанес последний удар. Держа Нея между большим и указательным пальцами, он продвинул его вперед – на три шестиугольника. Суммировал коэффициенты мощности, глядя в таблицы: отношение получилось 8 к 3. С Веллингтоном было покончено. Оставалась крошечная щель, припасенная на всякий случай. Он сверился с таблицей эквивалентов и убедился, что хватит и 3. Он успел почувствовать укол нерешительности, но все-таки взял в руки кости, чтобы включить в игру долю необходимой случайности. Ведь даже при выигранном сражении потерять Нея в последнюю минуту – чистое любительство. И он получил коэффициент 5. Корсо улыбался краешком губ, нежно постукивая ногтем по синей фишке-Наполеону. Представляю, каково тебе, приятель. Веллингтон с последними пятью тысячами несчастных, прочие – кто погиб, кто в плену, а Император только что выиграл сражение при Ватерлоо. «Аллонзанфан»25. И пусть все книги по Истории летят к черту!
Он от души зевнул. На столе, рядом с доской, которая в масштабе 1: 5000 воспроизводила поле боя, среди справочников, графиков стояли чашка кофе и полная окурков пепельница; часы на запястье показывали три ночи. Сбоку, на мини-баре, стояла бутылка, с красной, как английский камзол, этикетки ему хитро подмигивал Джонни Уокер26. Белобрысый нахал, подумал Корсо. И дела ему нет, что несколько тысяч соотечественников только что были повергнуты в прах во Фландрии.
Он повернулся к англичанину спиной и все свое внимание отдал непочатой бутылке «Болса», зажатой между двухтомным «Мемориалом Святой Елены»27 и французским изданием «Красного и черного». Он откупорил бутылку, открыл роман Стендаля и бесцельно перевернул несколько страниц, пока наливал джин в стакан:
... «Исповедь» Руссо. Это была единственная книга, при помощи которой его воображение рисовало ему свет. Собрание реляций великой армии и «Мемориал Святой Елены» – вот три книги, в которых заключался его Коран. Никаким другим книгам он не верил28.
Он пил стоя, медленными глотками, пытаясь привести в чувство онемевшее от долгого сидения тело. Бросил последний взгляд на поле брани, где после кровавой схватки все затихало. Осушил стакан и почувствовал себя хмельным богом, управляющим судьбами людей, как если бы речь шла об оловянных солдатиках. Потом представил себе лорда Артура Уэлсли, герцога Веллингтона, вручающего свою шпагу Нею. На земле лежали тела погибших юношей, мимо мчались кони, потерявшие седоков, а под искореженным орудийным лафетом умирал офицер Серых шотландцев и в окровавленной руке сжимал золотой медальон с портретом женщины; в медальоне хранилась прядь белокурых волос. Офицер погружался во мрак, и там, уже в другом мире, звучали аккорды последнего вальса. С полки на него глядела балерина, а во лбу у нее, отражая пламя камина, сверкала бисеринка, и балерина была готова упасть в объятия черта из табакерки. Или – соседа-лавочника.
Ватерлоо. Что ж, старый гренадер, его прадед, мог спать в своей могиле спокойно. Корсо видел его внутри каждого маленького квадратика на игровой доске, на бурой линии, обозначавшей дорогу на Брюссель. Покрытое копотью лицо, опаленные усы. Он три дня орудовал штыком. Он охрип, его лихорадило. Он глядел вокруг невидящим взором. Корсо тысячу раз представлял себе, что именно такой взгляд должен быть у всех воинов на всех войнах. Прадед изнемогал от усталости и все же, как и его товарищи, поднимал вверх нацепленный на ствол ружья кивер из медвежьей шерсти. Виват Император! Одинокий, растолстевший и смертельно больной Бонапарт, вернее, призрак Бонапарта был отомщен. Покойся с миром. Гип-гип, ура!
Корсо налил себе еще джина и молча поднял стакан, кивнув висящей на стене сабле: во славу верной тени гренадера Жан-Пакса Корсо, 1770-1851, орден Почетного легиона, орден Святой Елены, до последнего своего дыхания он был неисправимым бонапартистом, служил консулом Франции в том самом средиземноморском городе, где век спустя суждено было родиться его праправнуку. И, чувствуя во рту вкус джина, Корсо сквозь зубы продекламировал строки, передававшиеся весь этот век от отца к сыну в их роду, которому суждено было закончиться на нем.
... И Император во главе
своего нетерпеливого войска
будет скакать под победные крики.
И я встану из могилы с оружием в руках и снова пойду на войну следом за Императором.
Корсо снял трубку и, не сдержал смеха, принялся набирать номер Ла Понте. Звук вращающегося диска был хорошо слышен в тишине. Вдоль стен – книги, за окном – мокрые от дождя крыши. Вид нельзя сказать чтобы замечательный. Исключение составляли те зимние вечера, когда закатное Солнце мрело за пеленой дыма, поднимающегося из труб отопления, и за уличным смогом в воздухе колыхался плотный занавес из алых и желто-красных искр. Письменный стол с компьютером и игральная доска с планом Ватерлоо помещались перед большим окном. Нынешней ночью по стеклам бежали дождевые струи. На стенах не было ни картин, ни фотографий, ничего, что пробуждало бы воспоминания. Только старинная сабля в кожаных с латунью ножнах. Редкие гости удивлялись, не видя в комнате, кроме книг и сабли, никаких следов чего-то личного, того, что всякое человеческое существо инстинктивно хранит, крепя связь с собственным прошлым. Но дело было в том, что Лукас Корсо уже давно порвал всякие связи с миром, из которого вышел. И доведись ему вернуться к прежней жизни, он не признал бы ни одно из тех лиц, что порой еще всплывали у него в памяти. Наверно, так было лучше. Создавалось впечатление, что у хозяина квартиры вообще не было за спиной никакого прошлого либо он не желал оставлять по себе никаких следов. Он довольствовался самим собой и тем, что было на нем в данный момент, – как городской бездомный бродяга, весь скарб которого умещается в карманах пальто. И все же те немногие счастливчики, которым довелось увидеть Корсо, когда он красноватым зимним вечером сидел перед окном и мутными от голландского джина глазами восхищенно глядел на уплывающее солнце, свидетельствовали: только тогда маска нелепого беззащитного кролика выглядела на его лице естественной. В трубке раздался сонный голос Ла Понте.
– Слушай, я только что разгромил Веллингтона, – сообщил ему Корсо.
Совсем сбитый с толку Ла Понте помолчал, а потом поздравил его с победой. Коварный Альбион, пирог с почками и жалкие гостиницы с отоплением за отдельную плату. Сипай Киплинг, вся эта докука – Балаклава, Трафальгар и Мальвины. A вот что касается самого Корсо, то хотелось бы ему напомнить, – телефон замолк, пока Ла Понте на ощупь отыскивал часы, – что теперь три часа ночи. Потом он пробурчал что-то нечленораздельное, и разобрать можно было только отдельные слова; «сволочь», «скотина» и тому подобное.
Корсо, посмеиваясь, повесил трубку. Однажды он позвонил Ла Понте – за его счет – с аукциона в Буэнос-Айресе только для того, чтобы рассказать новую шутку: проститутка была такой страшной, что умерла девственницей. Ха-ха. Отлично. Вернешься, я заставлю тебя, идиот несчастный, сожрать телефонный счет. Да и в тот раз, много лет назад, едва Корсо проснулся, обнимая Никон, первым его движением было снять трубку и рассказать Ла Понте, что он познакомился с красивой женщиной и, кажется, влюбился. До сих пор, стоило Корсо пожелать, он, закрывая глаза, видел Никон – она медленно пробуждается, и волосы ее рассыпаны по подушке. А тогда, прижав трубку плечом он начал описывать ее Ла Понте, пребывая в небывалом волнении, испытывая необъяснимую и неведомую прежде нежность. Он говорил по телефону, а она молча слушала и глядела на него, и Корсо знал, что человек на другом конце провода – я рад, Корсо, дружище, давно пора, я рад за тебя, будь счастлив – искренне радовался вместе с ним и чудесному пробуждению, и счастью. В то утро он любил Ла Понте не меньше, чем ее. А может, ее он любил не меньше, чем Ла Понте, но с той поры утекло много воды.
Корсо потушил свет. За темным окном продолжал хлестать дождь. Охотник за книгами сел на край пустой постели, зажег сигарету и напряг слух, пытаясь уловить знакомое дыхание. Огонек сигареты неподвижно светился во мраке. Корсо протянул руку, чтобы погладить разметавшиеся по подушке волосы, но их там, разумеется, не оказалось. Никон... Единственное в жизни; из-за чего совесть по-настоящему мучила его. Дождь припустил еще сильнее, и мокрое стекло дробило скудный свет, падавший в комнату с улицы, так что простыни покрывались мерцающими точками, черными стежками, крошечными тенями, которые метались туда-сюда, словно клочья его бестолковой жизни. – Лукас. Он произнес свое имя вслух. Так называла его только она и больше никто. Эти пять букв были символом той общей родины, которую они мечтали обрести и сами же разрушили. Корсо уставился на красный огонек сигареты. Тогда он не сомневался, что очень любит Никон. Тогда он восхищался ее красотой и умом. Она была уверенной в себе и непогрешимой, как папская энциклика, страстной, как те черно-белые фотографии, которые она сама и снимала: дети с огромными глазами, старики, собаки с преданным взглядом. Она боролась за свободу народов и подписывала какие-то манифесты в защиту брошенных в тюрьмы деятелей культуры, угнетенных наций... И в защиту тюленей. Однажды она даже его заставила подписать что-то по поводу тюленей.
Корсо осторожно поднялся с постели, чтобы не разбудить спящий там призрак, и ему вновь, как не раз прежде, почудилось, будто он и на самом деле слышит ее тихое дыхание. Ты мертв, как и твои книги. Ты никогда никого не любил, Корсо. Тогда она в первый и последний раз назвала его только по фамилии, в первый и последний раз не отдала ему свое тело. И ушла навсегда. Она мечтала о ребенке, а он отказал ей в этом.
Корсо распахнул окно и вдохнул влажный и холодный ночной воздух. Капли дождя падали ему на лицо. Он сделал последнюю затяжку и швырнул сигарету вниз, следя за тем, как красная точка, не дочертив до конца положенную дугу, растаяла во мраке.
В ту ночь дождь лил повсюду. Над последними следами Никон. Над полями Ватерлоо. Над прапрадедом Корсо и его товарищами. Над красно-черным надгробием Жюльена Сореля, казненного за то, что он верил, будто без Бонапарта начнут умирать даже бронзовые статуи на старых дорогах беспамятства. Глупейшее заблуждение. Корсо лучше других знал, что еще и сегодня можно выбрать поле боя и стоять на посту среди бумажного воинства в кожаных переплетах, среди выброшенных на берег жертв кораблекрушения.

III. Люди в сутанах и люди со шпагами

– Еще как говорят, коли на то есть воля Божия, – возразил Лагардер.
П. Феваль. «Горбун»
Каблучки секретарши цокали по деревянному полу, покрытому лаком. Лукас Корсо шел за ней длинным коридором – стены нежно-кремовых тонов, приглушенный свет, тихая музыка, – пока они не оказались перед тяжелой дубовой дверью. Девушка велела ему подождать, скрылась, появилась вновь и с дежурной улыбкой пригласила пройти в кабинет. Варо Борха сидел в черном кожаном кресле с покатой спинкой перед письменным столом красного дерева. Из окна открывался великолепный вид на Толедо: старые красно-желтые крыши, острый шпиль собора на фоне чистого голубого неба, вдалеке – серая громада Алькасара.
– Присаживайтесь, Корсо.
– Спасибо.
– Я заставил вас ждать... Это прозвучало не как извинение, а лишь как констатация факта. Корсо поморщился.
– Не беспокойтесь. На сей раз я ждал всего сорок пять минут.
Варо Борха даже не потрудился улыбнуться в ответ, пока Корсо усаживался в предназначенное для посетителей кресло. На столе не было ничего, кроме сложной системы телефонов и внутреннего переговорного устройства современного дизайна, так что полированная поверхность отражала не только самого хозяина кабинета, но, в качестве фона, и часть пейзажа. Варо Борхе было лет пятьдесят: лысый, при этом и лицо и лысина покрыты искусственным загаром, вид респектабельный, хотя респектабельность его вызывала подозрения. Глаза маленькие, бегающие и хитрые. Изрядный живот прятался под узкими пестрыми жилетами и пиджаками, сшитыми на заказ. Кроме того, Варо Борха был каким-то там маркизом, молодость провел бурно и разгульно, попал на заметку полиции, впутался в скандальную аферу, после чего четыре года отсиживался в Бразилии и Португалии.
– Я хотел вам кое-что показать.
Резкость его порой граничила с грубостью, но такой манеры поведения он придерживался сознательно. Он направился к маленькому застекленному шкафу, вытащил из кармана ключик на золотой цепочке, открыл дверцу. Варо Борха не имел дела с обычными покупателями и участвовал лишь в самых престижных международных ярмарках и аукционах. В его каталоге никогда не фигурировало больше полусотни книг – и только редчайшие. В поисках ценных экземпляров он добирался до самого захолустья, до самых дремучих уголков земли, действовал жестко и ничем не брезговал, идя к цели, а потом продавал добычу, играя на колебаниях; рыночных цен. На него работали коллекционеры; граверы, типографы и поставщики вроде Лукаса Корсо.
– Что вы об этом скажете?
Корсо протянул руку за книгой и взял ее так трепетно и осторожно, как другие берут новорожденного. Том, переплетенный в коричневую кожу с золотым тиснением, в стиле, соответствующем эпохе, сохранность отличная.
– «La Hypnerotomachia di Poliphili» Колонны29, – прокомментировал он. – А! Значит, вы ее заполучили...
– Три дня назад. Венеция, тысяча пятьсот сорок пятый год. «In casa di figlivoli di Aldo»30. Сто семьдесят гравюр на дереве... Тот швейцарец, о котором вы упоминали, все еще желает приобрести ее?
– Думаю, да. Экземпляр без дефектов? Все гравюры целы?
– Естественно. В этом издании все ксилографии, за исключением четырех, воспроизводят те, что были в книге тысяча четыреста девяносто девятого года.
– Мой клиент предпочел бы первое издание, но попробую уговорить на второе. Тому пять лет на аукционе в Монако у него прямо из рук уплыл экземпляр...
– Что ж, пусть решает.
– Мне нужно недели две, чтобы связаться с ним.
– Я бы хотел вести переговоры напрямую. – Варо Борха улыбался, как акула, выслеживающая пловца. – Вы, конечна, получите свои комиссионные, обычный процент.
– Дудки! Швейцарец – мой клиент. Варо Борха язвительно улыбнулся:
– Вы никому не доверяете, правда?.. Думаю, еще в младенчестве вы тщательно проверяли молоко родной матушки, прежде чем припасть к ее груди.
– А вы, даю голову на отсечение, молоко своей матушки перепродавали.
Варо Борха впился взглядом в охотника за книгами, в котором теперь не осталось ничего кроличьего – ни капли былого обаяния.
Он стал напоминать скорее волка, выставившего клыки.
– Знаете, что меня привлекает в вашем характере, Корсо? Естественность, с которой вы соглашаетесь на роль наемного убийцы, в то время как вокруг развелось столько демагогов и тупиц... А вы скорее из разряда тех апатичных на вид, но очень опасных типов, каких боялся Юлий Цезарь. Как вы спите, хорошо?
– Без задних ног.
– А я думаю, нет. Готов поспорить на пару экземпляров готического минускула31, что вы подолгу лежите в темноте с открытыми глазами... Скажу больше: я инстинктивно не доверяю людям покладистым, экзальтированным и услужливым. К их помощи я прибегаю, только если это настоящие профессионалы, работающие за высокие гонорары, и если к тому же они лишены каких бы то ни было корней и комплексов. Тем, кто кичится родиной, без умолку трещит о семье или собственных принципах, я не верю.
Варо Борха поставил книгу обратно в шкаф. Потом зло хохотнул:
– А друзья у вас есть, Корсо?.. Иногда я задумываюсь: бывают ли у таких, как вы, друзья?
– Идите вы в задницу!
Пожелание было произнесено с полной невозмутимостью. Губы Варо Борхи расплылись в фальшивой улыбке. Казалось, он ничуть не обиделся.
– Вы правы. Мне ведь нет нужды в вашем дружеском расположении, потому что я покупаю вашу выставленную на продажу преданность – надежную и долговременную. Не так ли?.. Речь-то идет о профессиональной чести и гордости – такие, как вы, выполняют договор, даже если король, нанявший вас, сбежал, даже если бой проигран и нет шанса на спасение....
Он взирал на Корсо насмешливо, с вызовом, следя за его реакцией. Но тот ограничился нетерпеливым жестом: не глядя ткнул пальцем в часы на левой руке.
– Остальное, пожалуйста, изложите в письменном виде, – бросил он. – И отправьте по почте. Вы ведь до сих пор никогда не платили мне за то, чтобы я смеялся вашим шуточкам.
Казалось, Варо Борха раздумывал над услышанным. Потом насмешливо кивнул в знак согласия.
– И опять вы правы, Корсо. Итак, перейдем к делам... – Он тряхнул головой, собираясь с мыслями. – Помните «Трактат об искусстве фехтования» Астарлоа32?
– Да. Издание тысяча восемьсот семидесятого года, очень редкое. Я достал его для вас пару месяцев назад.
– Тот же клиент просит теперь трактат «Academic de l'epee»33. Вы о нем что-нибудь слышали?
– Вы имеете в виду клиента или трактат?.. В ваших местоимениях сам черт не разберется...
Варо Борха показал взглядом, что шутки не оценил:
– Не все обладают таким чистым и лаконичным литературным языком, как вы, Корсо. Я имел в виду книгу.
– Это эльзевир34 семнадцатого века. Формат ин-фолио35, с гравюрами. Считается самым красивым трактатом по фехтованию. И самым дорогостоящим.
– Покупатель готов выложить любую сумму.
– Тогда надо поискать.
Варо Борха снова занял кресло у окна, откуда открывался прекрасный вид на древний город. Он сидел, положив ногу на ногу и засунув большие пальцы рук в жилетные карманы. Несомненно, дела шли у него отлично. Мало кто из коллег, даже самых преуспевающих, мог позволить себе кабинет с такой панорамой. Но Корсо удивить было трудно. Ведь типы вроде Варо Борхи целиком зависели от таких людей, как Корсо, и оба это отлично понимали.
Корсо поправил съехавшие набок очки и глянул на книготорговца:
– Итак, что мы будем делать с Колонной?
Варо Борха колебался, не зная, какому чувству отдать предпочтение – антипатии или жажде наживы. Он переводил взгляд с витрины на Корсо и обратно.
– Ладно, – выдавил он сквозь зубы. – Занимайтесь своим швейцарцем сами.
Корсо кивнул, ничем не выдав удовлетворения, которое принесла ему эта маленькая победа. На самом деле никакого швейцарца не существовало, это была его, Лукаса Корсо, коммерческая хитрость. Покупатели на такую книгу всегда найдутся.
– Поговорим о ваших «Девяти вратах», – предложил он и увидел, как оживилось лицо книготорговца.
– Поговорим! Вы беретесь за это дело?
Корсо старательно обкусывал кожу вокруг ногтя на большом пальце. Потом осторожно выплюнул заусенец прямо на сверкающий чистотой стол.
– Представьте на миг, что ваш экземпляр – подделка. А настоящий – один из тех двух. Или его вообще нет.
Варо Борха поморщился. Казалось, он взглядом отыскивал на столе кусочек кожи с большого пальца Корсо. Наконец он поднял глаза от полированной поверхности.
– На этот случай я дам вам подробные инструкции. Вы их запишете.
– Сначала я хотел бы их услышать.
– Всему свое время.
– Нет. Таково мое условие. Я жду. – Он заметил, что книготорговец на миг заколебался. И в том уголке мозга, где у Корсо притаился охотничий инстинкт, что-то тревожно запульсировало. Тик-так. Почти неприметный звук – сигнал о сбое в механизме.
– Решения, – изрек после паузы Варо Борха, – мы будем принимать по ходу дела.
– А что, собственно, мы должны решать? – начал терять терпение Корсо. – Одна из книг хранится в частной коллекции, вторая – в публичном фонде; ни ту, ни другую продавать никто не собирается. Этим все сказано – тут конец и моим хлопотам, и вашим планам. Повторяю: одна из книг настоящая, остальные – поддельные. Но при любом итоге расследования я должен получить то, что мне причитается за работу, и – привет!
«Не слишком ли все просто у вас получается?» – говорила улыбка книготорговца.
– Не совсем так... – вяло возразил он.
– Этого-то я и боялся... Вы что-то задумали и темните...
Варо Борха чуть приподнял кисть руки, любуясь ее отражением на поверхности стола. Потом начал медленно опускать руку, пока она не коснулась зеркального двойника. Корсо взглянул на эту широкую волосатую руку с огромным перстнем на мизинце. Он отлично знал ее. Не раз видел, как она подписывает чеки на несуществующие счета, удостоверяет подлинность явных подделок, пожимает руки тем, кого вскоре предаст. Тревожное «тик-так» у него в голове не утихало. Внезапно он ощутил непривычную усталость. И засомневался: а хочет ли он браться за эту работу?
– Я не уверен, что хочу браться за эту работу, – повторил он вслух.
Варо Борха, видимо, почувствовал что-то новое в его тоне – и тотчас сменил тактику. Он сидел с задумчивым видом, неподвижно, уперев подбородок в переплетенные пальцы, и падавший из окна свет играл бликами на его великолепной загорелой лысине. При этом хозяин дома не сводил глаз с Корсо.
– Я никогда не рассказывал вам, почему стал торговать книгами?
– Нет. И меня, черт возьми, это мало интересует!
Варо Борха театрально расхохотался. Что свидетельствовало как о благодушном настроении, так и о том, что свою историю он непременно расскажет. Нелепая выходка Корсо словно бы проскочила незамеченной. Пока.
– Я плачу вам, и вы будете выслушивать все, что мне угодно.
– На сей раз вы еще не заплатили.
Варо Борха выдвинул ящик стола, достал чековую книжку и положил перед собой, а Корсо тем временем с самым невинным и добродушным видом пялился по сторонам. Именно теперь надо было выбирать: попрощаться и уйти либо остаться в кабинете в ожидании.. Именно теперь хозяину кабинета подобало предложить гостю чего нибудь выпить, но такого не было у него в заводе. Поэтому Корсо лишь передернул плечами и незаметно прижал локоть к спрятанной в кармане фляжке с джином. Как все нелепо! Он отлично понимал, что не встанет и не уйдет, независимо оттого, понравится ему или нет предложение Варо Борхи. И Варо Борха тоже это понимал. Поэтому проставил сумму, подписал чек и положил его перед Корсо.
Корсо глянул на чек, но не прикоснулся к нему.
– Вы меня убедили, – вздохнул он. – Я весь внимание.
Книготорговец ничем не выдал радости. Только тверда и холодно кивнул головой, словно покончил с неприятной обязанностью.
– Я занялся этим делом по чистой случайности, – начал он рассказывать. – Просто в один прекрасный день оказался без гроша в кармане, но тут скончался мой двоюродный дед и оставил мне в наследство свою библиотеку – и ничего более... Около двух тысяч томов, правда, из них только сотня чего-то стоила. Зато там имелись первое издание «Дон Кихота», две псалтыри тринадцатого века и один из четырех известных экземпляров «Champ-fleuri» Жоффруа Тори...36 Что вы на это скажете?
– Что вам повезло.
– Именно это вы и должны были сказать, – подтвердил Варо Борха невозмутимо и веско. В его рассказе не слышалось любования собой, которым грешат многие преуспевшие люди, повествуя о собственном жизненном пути. – ... В ту пору я и знать ничего не знал о коллекционерах редких книг, хотя с ходу ухватил главное: есть люди, готовые платить большие деньги за то, что имеется лишь в малом количестве, А я владел как раз такими вещами... И тогда я выучил слова, о которых никогда прежде не слыхал: колофон, скульпторское долото, золотое сечение, суперэкслибрис... И, входя в профессию, усвоил еще одно: есть книги для продажи и есть книги, которые надо оставлять себе. Что касается последних... Библиофилия – род религии, и это на всю жизнь...
– Очень трогательно и возвышенно. А теперь скажите мне, какое отношение ваши пафосные речи имеют к «Девяти вратам»?
– Вы, помнится, спросили: а что, если мой экземпляр поддельный?.. Могу ответить сразу: он поддельный.
– Откуда вы знаете?
– Знаю абсолютно точно.
Корсо скривил рот. Гримаса выражала его отношение к критериям абсолютной точности в библиофилии.
– Но ведь в «Универсальной библиографии» Матеу и в каталоге Терраля-Коя он значится как подлинник.
– Да, – признал Варо Борха. – Но Матеу допустил маленькую оплошность: он указывает на наличие восьми гравюр, а их в этом экземпляре девять... Что тут говорить, любым официальным свидетельствам о подлинности грош цена. Если судить по библиографическим описаниям, то экземпляры Фаргаша и Унгерн тоже безупречны.
– А может, так оно и есть. Все три книги – настоящие.
Книготорговец решительно покачал головой:
– Исключено! Протоколы следствия по делу печатника Торкьи не оставляют места сомнениям: мог уцелеть лишь один экземпляр. – Варо Борха загадочно улыбнулся. – Но у меня есть и другие основания для такого вывода.
– Например?
– А вот это вас не касается.
– Тогда зачем вам понадобился я? Варо Борха резким движением отодвинул кресло от стола и встал.
– Следуйте за мной.
– Я ведь уже сказал. – Корсо дернул подбородком. – Меня не интересуют подробности этой истории.
– Ложь! Вы просто умираете от любопытства и на сей раз выслушаете меня бесплатно.
Он схватил чек большим и указательным пальцами и сунул в жилетный карман. Потом по винтовой лестнице повел Корсо на верхний этаж. Офис книготорговца располагался за жилым домом, в средневековой постройке, какие еще сохранились в (старой части города, – на приобретение здания и его реконструкцию он потратил целое состояние. По коридору они дошли до вестибюля и главного входа, потом очутились перед дверью, на которой было установлено современное охранное устройство с кнопками. Вошли в большую Комнату с черным мраморным полом, тяжелыми потолочными балками и окнами, забранными старинными решетками. Корсо увидел письменный стол, кожаные кресла и большой камин из камня. На стенах – гравюры в прекрасных рамах. Гольбейн и Дюрер, сразу определил Корсо. И разумеется, там стояли книжные шкафы.
– Красиво, – признал Корсо, который раньше тут не бывал. – Но я всегда думал, что вы храните книги в подвале, на складе...
Варо Борха остановился прямо перед ним.
– Здесь – мои книги; ни одна не предназначена на продажу. Кто-то собирает рыцарские романы, кто-то – любовные. Одни ищут «Дон Кихотов», другие – неразрезанные тома... А у книг, которые вы видите здесь, общий главный герой – ДЬЯВОЛ.
– Можно взглянуть?
– Для того я вас сюда и привел.
Корсо сделал несколько шагов. Все книги были в старинных переплетах – от инкунабул в досках, обтянутых кожей, до томов в сафьяне, украшенном металлическими накладками и цветами. Протопав нечищеными башмаками по мраморному полу, Корсо остановился перед одним из застекленных шкафов и наклонился, чтобы лучше разглядеть его содержимое: «De spectris et apparitionibus»37 Хуана Ривио. «Summa diabolica»38 Бенедикто Казиано. «La Haine de Satan» Пьера Креспе39. «Steganografia» аббата Триттемия40. «De Consummatione saeculi» Понтиано41... Книги сплошь ценнейшие и редчайшие. В большинстве своем они были известны Корсо только по библиографическим описаниям.
– Ну? Разве бывает что-нибудь прекраснее? – выдохнул Варо Борха, внимательно наблюдая за каждым движением Корсо. – Что может сравниться с этим спокойным сиянием – позолота на коже... за стеклами... Не говоря уж о самих сокровищах, таящихся в этих шкафах: века научных штудий, века мудрости... ответы на загадки мироздания и человеческого сердца. – Он чуть приподнял руки, но тотчас снова опустил, не в силах выразить словами переполнявшее его чувство гордости за свои богатства. – Я знаю людей, которые пошли бы на убийство ради такой коллекции.
Корсо кивнул, не отводя глаз от книг.
– Вы, например, – бросил он. – Разумеется, сами вы убивать не стали бы. А нашли бы людей, готовых сделать это за вас.

Предыдущая страница 3 Следующая страница


Клуб Дюма, или Тень Ришелье 4

Раздался презрительный смех Варо Борхи:
– Именно. В этом преимущество богатых – для грязной работы можно нанимать других. А самому оставаться чистым.
Корсо вперил взгляд в книготорговца.
– Это одна точка зрения, – заметил он после минутной паузы; казалось, услышанное заставило его призадуматься. – А вот я больше презираю тех, кто никогда не пачкает собственных рук. Чистеньких.
– А мне плевать, кого вы презираете, а кого нет! Давайте лучше обсудим серьезные вещи.
Варо Борха прошелся вдоль шкафов. В каждом стояло около сотни томов.
– «Ars Diaboli»... – Он открыл дверцу ближнего шкафа и тронул кончиками пальцев, словно лаская, корешки. – Никогда и нигде вы не увидите такие книги, собранные вместе. Здесь все самое редкое, лучшее из лучшего. Я потратил на это много лет, но недоставало главной книги – жемчужины коллекции.
Он достал один из томов – ин-фолио, переплет черной кожи в венецианском стиле, без названия, с пятью горизонтальными полосками на корешке и золотой пентаграммой на переплете. Корсо взял книгу в руки и бережно открыл. Первая печатная страница – прежде она служила обложкой – была на латыни: «DЕ UMBRARUM REGNI NOVEM PORTIS» – «Книга о девяти вратах в Царство теней». Ниже стояла марка печатника, место издания, имя и дата: «Venetiae, apud Aristidem Torquiam. M. DC. LX. VI42. Cum superiorum privilegio veniaque». С привилегией и с дозволения вышестоящих.
Варо Борха с интересом ждал реакции Корсо.
– Сразу узнаешь библиофила, – заметил он. – Даже по манере держать книгу.
– Я не библиофил.
– Разумеется. Хотя в вас есть что-то такое, за что можно простить ваши замашки солдафона-наемника... Знаете, бывает, человек так обращается с книгой, что это действует на меня умиротворяюще... А бывает, чьи-то руки кажутся мне руками преступника.
Корсо перевернул еще несколько страниц. Весь текст был на латыни, напечатан на плотной бумаге превосходного качества, которая не боялась разрушительного хода времени. Книга включала девять великолепных гравюр, – каждая на отдельной странице, – изображавших сцены в средневековом стиле. Корсо наугад выбрал одну из гравюр. Она была помечена латинской цифрой V, плюс какой-то еврейской буквой или цифрой и еще одной – греческой. В самом низу он разглядел некое сокращение или шифр: «FR. ST. A. « Человек, похожий на торговца, стоя у закрытой двери, пересчитывает золото в мешке, не замечая, что за спиной у него притаился скелет, который в одной руке держит песочные часы, а в другой – вилы.
– Ваше мнение?
– Вы сказали, что это подделка, но мне так не кажется. Вы и вправду хорошо проверили?
– С лупой – и все до последней запятой. У меня было на это достаточно времени, ведь книгу я приобрел полгода назад, когда наследники Гуалтерио Терраля решили продать его библиотеку.
Охотник за книгами перелистнул еще несколько страниц. Гравюры были очень хороши – их отличала какая-то наивная и загадочная изысканность. На следующей гравюре изображалась юная дева, палач в доспехах готовился отрубить ей голову. Он уже поднял меч.
– Сомневаюсь, что наследники выставили на продажу подделку, – заговорил Корсо, оторвавшись от гравюры. – Они отнюдь не бедны, и до книг им дела нет. Даже каталог распродаваемой библиотеки пришлось заказывать аукционному дому «Клеймор»... К тому же я знал старого Терраля. Он никогда не стал бы держать у себя не только фальшивку, но даже просто сомнительный экземпляр.
– Совершенно с вами согласен, – отозвался Варо Борха. – Добавим, что Терраль получил «Девять врат» в наследство от своего тестя дона Лисардо Коя, библиофила с безупречной репутацией.
– А тот в свою очередь, – Корсо положил книгу на стол и достал из кармана блокнот, – купил ее у итальянца Доменико Кьяры, чья семья владела ею, согласно каталогу Вейсса43, с тысяча восемьсот семнадцатого хода...
Книготорговец довольно кивнул:
– Вижу, вы основательно изучили вопрос.
– Естественно, изучил. – Корсо глянул на него так, словно тот сморозил несусветную глупость. – Это моя работа.
Варо Борха сделал примирительный жест.
– Я л не думал сомневаться в добропорядочности Терраля или его наследников, – поспешил добавить он. – Я даже не отрицаю, что книга старая.
– Вы сказали, что это подделка.
– Пожалуй, я неточно выразился, и слово «подделка» в данном случае не вполне уместно.
– Так что вы имеете в виду? Все соответствует той эпохе. – Корсо снова взял книгу в руки и, нажав на нижний угол, заставил страницы веером прошелестеть под его большим пальцем, а сам тем временем внимательно прислушивался. – Даже бумага шелестит как положено.
– Да, и все же в книге есть кое-что, что «шелестит» не как положено. И бумага тут абсолютно ни при чем.
– Вы имеете в виду ксилографии.
– А с ними-то что?
– Неувязочка. Следовало ожидать, что гравюры будут на меди. Ведь в тысяча шестьсот шестьдесят шестом году уже никто не делал гравюры на дереве.
– Не забывайте: речь идет об особом издании. Эти гравюры воспроизводят другие, куда более ранние, которые, скорее всего, каким-то образом попали печатнику в руки.
– «Delomelanicon»... Вы на самом деле в это верите?
– До моей веры вам не должно быть никакого дела. Но рисунки, по которым выполнены девять гравюр, включенные в эту книгу, приписываются не абы кому... По преданию, Люцифер после поражения и изгнания с небес составил для своих последователей некий набор магических формул – своего рода справочник по миру теней. Эту ужасную книгу тщательно прятали, несколько раз сжигали, продавали за безумные деньги те немногие числом избранники, в чьи руки она все-таки попадала... Так что на самом деле эти иллюстрации – адские загадки. Тому, кто с помощью текста и соответствующих знаний разгадает их смысл, они позволят вызывать князя тьмы.
Корсо кивнул с напускной важностью:
– Мне известны более простые способы продать душу дьяволу.
– Поймите, я не шучу, все куда серьезнее, чем кажется. Знаете, что означает «Delomelanicon»?
– Надеюсь, да. Идет от греческого: delos – явленный. И melas – черный, темный.
Варо Борха визгливо засмеялся, выражая таким образом свое одобрение.
– Я забыл, что вы – образованный наемник. Да, вы совершенно правы: взывать к тьме, или проливать на нее свет. Пророк Даниил, Гиппократ, Иосиф Флавий, Альберт Великий и Лев III44 – все они упоминали эту чудесную книгу. И хотя люди научились писать шесть тысяч лет назад, «Delomelanicon», согласно легенде, раза в три старше... Первое прямое упоминание о нем обнаружили на папирусе из Туриса, а возраст его – тридцать три века. Затем, где-то между первым веком до Рождества Христова и вторым веком нашей эры он несколько раз цитируется в «Corpus Hermeticum»45. Согласно «Asclemandres», эта книга позволяет «встать лицом к лицу со Светом»... И в неполном описании Александрийской библиотеки, составленном в шестьсот сорок шестом году, перед ее последним и окончательным уничтожением, книга тоже упоминается в связи с девятью магическими загадками, которые в ней содержатся... Неизвестно, существовала она в одном экземпляре или в нескольких и уцелел ли хоть один из них после пожара... С тех пор след ее то возникает, то вновь теряется на дорогах Истории – среди пожаров, войн, катастроф...
Корсо скорчил недоверчивую гримасу, обнажив передние зубы:
– Как всегда. Все замечательные книги имеют схожие легенды: от Тота до Никола Фламеля46... Однажды один, мой клиент, увлекавшийся герметической химией, велел мне отыскать для него книги по списку, составленному Фулканелли47 и его последователями... И что вы думаете? Мне так и не удалось убедить его, что половина из тех книг никогда не была даже написана.
– А вот эта безусловно написана была. И мы можем с большой долей уверенности говорить о ее существовании, коль скоро Святая инквизиция включила ее в свой «Индекс запрещенных книг»... Итак, ваше мнение?
– Мое мнение никакой роли не играет. Бывает, что адвокаты не верят в невиновность своих подзащитных и тем не менее добиваются их оправдания. – Это мне и нужно. Я плачу не за веру, а за рвение и результат.
Корсо перелистнул еще несколько страниц. На гравюре под номером I изображался город, расположенный на вершине холма и окруженный зубчатой стеной. В сторону города скакал странный рыцарь – без оружия. Он прижимал палец к губам, требуя то ли внимания, то ли молчания. Надпись гласила: «NEM. PERV. T QUI N. N LEG. CERT. RIT. «.
– Это сокращение легко расшифровать, – пояснил Варо Борха, следивший за каждым его движением. – «Nemo pervenit qui non legitime certaverit... « – «Никто из тех, кто сражался против правил, его не достигнет»?
– Более или менее так. На сегодняшний день это единственная из девяти надписей, которую мы можем с уверенностью восстановить. И изречение почти в таком нее виде цитируется Роджером Бэконом48, который всерьез занимался демонологией, криптографией и магией... Бэкон утверждал, что владеет «Delomelanicon», который принадлежал царю Соломону, – с ключами к разгадке ужасных тайн. Та книга, состоявшая из пергаментных свитков с иллюстрациями, была сожжена в тысяча триста пятидесятом году по личному приказу папы Иннокентия VI49, который заявил: «В ней описаны способы, коими можно призывать демонов» Три века спустя Аристид Торкья решил напечатать книгу в Венеции, воспроизведя те самые рисунки.
– Они слишком: безупречны, – возразил Корсо. – А потому не могут быть теми же самыми: там стиль был бы архаичнее.
– Спорить не стану. Наверняка Торкья осовременил их.
На картинке под номером III изображался мост через реку, с двух концов вход на мост преграждали запертые крепкие ворота. Подняв глаза, Корсо заметил, что Варо Борха загадочно улыбается, словно алхимик, уверенный в том, что процесс в его трубках пошел.
– Еще одно соображение, – сказал книготорговец. – Джордано Бруно – мученик рационализма, математик и рыцарь, доказывающий, что Земля вращается вокруг Солнца... – Он презрительно махнул рукой, словно говорил о вещах второстепенных. – Это лишь часть его интересов, его труды составили шестьдесят один том, и магии там отведено важное место. Так вот, заметьте: Бруно недвусмысленно ссылается на «Delomelanicon» и даже использует греческие слова «delos» и «melas», добавляя: «На пути у людей, которые ищут знание, встают девять тайн», а далее упоминает о способах, которые помогут Свету вновь воссиять... «Sic luceat Lux», и не случайно ту же марку – дерево, в которое попала молния, змею и девиз – Аристид Торкья воспроизвел на фронтисписе «Девяти врат»... Что вы об этом думаете?
– Все складно. Но в подобный текст легко вложить любой смысл, особенно если он относится к стародавним временам и написан не слишком ясно.
– Или смысл его намеренно замутнен – из осторожности. Хотя Джордано Бруно забыл золотое правило выживания: sapere, tacere. Знать и молчать. Наверно, он понимал, чем ему это грозит, и все же говорил больше, чем следует. Но проследим совпадения: Джордано Бруно заключают под стражу, его объявляют неисправимым еретиком и отправляют на костер в Риме, на Кампо деи Фьори, в феврале тысяча шестисотого года. Тем же маршрутом, по тем же местам и в те же дни, но шестьдесят семь лет спустя, будет пролегать путь печатника Аристида Торкьи: арестуют его в Венеции, пытать будут в Риме, сожгут на Кампо деи Фьори в феврале тысяча шестьсот шестьдесят седьмого. В ту пору людей уже не так часто сжигали на костре, но, заметьте, этого все-таки сожгли.
– Потрясающе, – сказал Корсо, который ни малейшего потрясения не испытывал.
Варо Борха недовольно скрипнул: – Иногда я задаюсь вопросом: а способны ли вы вообще во что-нибудь верить?
Корсо сделал вид, что задумался, потом пожал плечами:
– Были времена, когда кое во что я верил... Но тогда я был молодым и жестоким. Теперь мне сорок пять – и я сделался старым и жестоким.
– Что ж, я тоже стал таким. Но есть вещи, в которые я верю. От которых пульс бьется чаще.
– Например, деньги?
– Не смейтесь. Деньги – ключ, открывающий людям потайные двери. Благодаря им я могу купить, скажем, вас. Они помогают мне получать то, что я больше всего ценю в этом мире, – книги. – Он сделал несколько шагов вдоль шкафов. – А в книгах, как в зеркале, отражается образ и жизненный путь тех, чьи писания заполняют их страницы. Отражаются тревоги, тайны, желания, жизнь, смерть... Это живая материя – надо уметь обеспечить им питание, защиту...
– И использовать их.
– Иногда.
– А эту книгу вам использовать не удается.
– Не удается.
– Хотя вы уже попытались это сделать. Корсо не спрашивал, а утверждал. Варо Борха бросил на него злой взгляд.
– Не говорите глупостей. Я бы выразился так: я уверен, что книга поддельная, этого довольно; поэтому я хочу сравнить ее с другими экземплярами.
– Еще раз повторяю: я не вижу оснований считать вашу книгу фальшивкой. Даже в книгах, составляющих один тираж, бывают несходства... По правде говоря, двух совершенно одинаковых экземпляров попросту не найти, ибо уже в момент появления на свет возникают какие-то мелкие различия. Потом каждый том начинает жить своей жизнью – страницы исчезают, добавляются, заменяются, делаются переплеты... Минуют годы, и две книги, отпечатанные одним и тем же станкам, уже мало чем похожи одна на другую. С вашей могло случиться то же самое.
– Выясните это. Расследуйте историю «Девяти врат», словно дело идет о преступлении. Идите по следу, проверьте каждую страницу, каждую гравюру, бумагу, переплет... Ищите в прошлом и точно установите, откуда взялся мой экземпляр. А в Синтре и в Париже то же самое проделайте с двумя другими книгами.
– Мне бы очень помогло, если бы вы согласились сообщить, как узнали, что ваш экземпляр – подделка.
– Не могу сказать. Верьте моей интуиции.
– Ваша интуиция обойдется вам в копеечку.
– Старайтесь денег на ветер не бросать.
Он вынул из кармана чек и протянул Корсо. Тот повертел его в руках, испытывая явное замешательство.
– Почему вы платите мне вперед?.. Раньше за вами такого не водилось.
– Вам предстоят большие расходы. А это – чтобы вы начали шевелиться, – он передал Корсо толстую папку. – Здесь собрано все, что мне удалось узнать про книгу, – может пригодиться.
Корсо по-прежнему смотрел на чек.
– Что-то многовато для аванса.
– Возможны осложнения...
– Да ну?
Книготорговец закашлялся, словно прочищая горло. Наконец-то они подошли к сути задания.
– Если все три экземпляра окажутся поддельными или неполными, – продолжал Варо Борха, – вы вправе умыть руки и забыть об этом деле. – Он замолк, провел ладонью по бронзовой лысине, потом как-то суетливо улыбнулся Корсо. – Но одна из книг может быть подлинной, и тогда я дам вам еще денег. Потому что желаю получить ее – сколько бы мне это ни стоило, хочу, и все!
– Вы, надеюсь, шутите?
– Я не похож на шутника, Корсо.
– Тут пахнет криминалом.
– А прежде вы всегда так уж считались с законом?
– Не в делах такого уровня.
– Но ведь вам никто и не платил столько, сколько готов заплатить я.
– А гарантии?
– Я даю вам с собой книгу – для работы... Разве это недостаточная гарантия?
Тик-так. Корсо, державший «Девять врат» в руках, заложил чек на манер закладки между страницами и сдул с переплета воображаемую пыль, а потом возвратил том Варо Борхе.
– Вы только что говорили, что за деньги можно купить все, вот и попробуйте сами. Ступайте и потолкуйте с владельцами книги, готов спорить, что возвратитесь вы, поджав хвост...
Он развернулся и двинулся к двери, спрашивая себя, сколько шагов успеет сделать, прежде чем Варо Борха окликнет его. И успел сделать три шага.
– Хорошо, будем считать, что это дело не для людей в сутанах, – сказал тот. – Оно для тех, кто хорошо владеет шпагой.
Он сменил тон. Не осталось и следа ни от барского высокомерия, ни от презрения, какое он обычно выказывал по отношению к тому, кого нанимал на службу. Пока башмаки Корсо мягко ступали по мраморному полу, ангел на ксилографии Дюрера мягко взмахнул крыльями в рамке под стеклом. Варо Борха стоял между шкафом, набитым книгами, и решетчатым окном с видом на собор, в окружении всего того, что можно было купить за деньги, стоял и растерянно моргал. С лица его еще не до конца сошла самодовольная ухмылка; и рука продолжала раздраженно похлопывать по переплету. Но Лукас Корсо задолго до этого триумфального мига научился угадывать в чужих глазах приметы скорой капитуляции. А также приметы страха.
Его сердце билось спокойно и уверенно, когда, не вымолвив ни слова, он резко повернул назад и приблизился к Варо Борхе. Вытащил чек, торчащий из «Девяти врат», старательно сложил его пополам и сунул в карман. Затем взял папку и саму книгу.
– Я буду держать вас в курсе дела, – отчеканил он.
Он знал, что жребий брошен, что первый ход в игре сделан и пути назад нет. Но игра влекла его. Он спустился по лестнице, оставив позади эхо собственного невеселого смеха. Варо Борха ошибался. Кое-что нельзя было купить ни за какие деньги.
Лестница выходила прямо во дворик, где Корсо увидел колодец с высокой закраиной и двумя мраморными венецианскими львами. Дворик отделался от улицы решеткой. Со стороны Тахо тянуло противной сыростью, так что Корсо даже остановился под аркой в мавританском стиле и поднял воротник плаща. По узким и тихим улочкам, выложенным булыжником, он дошел до маленькой площади. Там находился бар с металлическими столиками. Неподалеку несколько каштанов с голыми ветками жались к церковной колокольне. Корсо расположился на террасе, выбрав квадратик ласкового солнца, и попытался в его лучах согреть застывшее тело. Две порции чистого джина, безо льда, помогли ему прийти в норму. Только тогда он открыл досье на «Девять врат» и смог всерьез заняться его содержимым.
Досье включало справку на сорока восьми машинописных страницах: история книги, весь путь от ее предполагаемого предшественника «Delomelanicon» (или «Заклинания тьмы») до труда Торкьи «Девять врат в Царство теней», напечатанного в Венеции в 1666 году. Было еще несколько приложений: библиография, фотокопии цитат из книги, использованных в классических сочинениях, и сведения о других известных экземплярах – владельцы, даты приобретения, нынешние адреса, случаи реставрации. Здесь же находилась копия протоколов процесса над Аристидом Торкьей и рассказ свидетеля событий, некоего Дженнаро Галеаццо, описавшего последние минуты жизни несчастного печатника:
Он поднялся на помост, отказавшись от примирения с Господом и храня упорное молчание. Когда разгорелся огонь в костре, он начал задыхаться от дыма и, широко раскрыв глаза, издал страшный крик, вручая судьбу свою Отцу Небесному. Многие из присутствовавших при сем осенили себя крестным знамением, потому что он молил Бога о милосердии, просил легкой смерти. Другие же говорили, что крик свой он обратил к земле, вернее, к подземному миру...
Какой-то автомобиль проехал по противоположной стороне площади и свернул на улицу, ведущую к собору. По шуму мотора можно было предположить, что за углом машина на миг остановилась, прежде чем проследовать дальше – вниз по улице. Корсо не обратил на это ни малейшего внимания – он тщательно осматривал страницы книги. Первая когда-то служила обложкой, следующая оставалась чистой. Только на третьей, начинавшейся красивой буквицей N, собственно и появлялся текст. Сперва шло загадочное вступление:
Nos p. tens L. f. r, juv. te Stn. Blz. b, Lvtn, Elm, atq Ast. rot. ali. q, h. die ha. ems ace. t pot fo. de. is c. m t. qui no. st; et h. ic. pol. icem am. rem mul f loem virg. num de. us mon. hon v. lup et op. for. icab tr. d. o, eb. iet i. li c. ra er. No. is of. ret se. el in ano sag. sig. s. b ped. cocul. ab sa Ecl. e et no. s r. gat i. sius er. t; p. ct v. v. t an v. q fe. ix in t. a hom. et ven. os. ta int. nos ma. et D: Fa. t in inf int co. s daem. Satanas, Belzebub, Lcfr, Elimi, Leviathan, Astaroth Siq pos mag. diab. et daem. pri. cp dom.
За вступлением, автор которого был очевиден, начинался текст, Корсо прочел первые строки:
D. mine mag. que L. fr, te D. um m. et. pr ag. sco. et pol. c. or t ser. ire. a. ob. re quam. d p. vvre; et rn. io al. rum d. et js. ch. st. et a. s sn. ts tq. e s. ctas e. ec. les. apstl et rom. et om. i sc. am. et o. nia ips. s. cramen. et o. nes. atio et r. g. q. ib fid. pos. n int. rcd. p. o me; et t. bi po. lceor q. fac. qu. tqu. t m. lum pot.; et atra. ad mala p. omn. Et ab. rncio chrsm. b. ptm et omn...
Он поднял глаза к портику церкви, где поверху, над колоннами, шли изображения Страшного суда, поблекшие от дождей и ненастья. Под ними, в углублении на центральной колонне, стоял Вседержитель, очень грозный на вид, и его поднятая вверх правая рука сулили скорее кару, нежели милосердие. В левой руке; он держал раскрытую книгу, и Корсо не мог избежать сопоставления. Потом скользнул взглядом по церкви и окружающим ее зданиям; на фасадах сохранились епископские гербы, и ему подумалось, что когда-то и эта площадь видела пылающие костры инквизиции. В конце концов, это был Толедо. Горнило испытания для тайных культов, мистических ритуалов, псевдообращенных. И еретиков.
Прежде чём вернуться к книге, он отпил большой глоток джина. Текст занимал сто пятьдесят семь страниц и состоял из сокращенных латинских слов, последняя страница осталась чистой. Плюс девять знаменитых гравюр, вдохновленных, по преданию, рисунками самого Люцифера. Каждая ксилография была помечена латинской, еврейской и греческой цифрами, присутствовали там и латинские надписи, но, как и остальной текст, были они загадочным образом сокращены. Разглядывая гравюры, Корсо заказал еще одну порцию джина. Они напоминали карты Таро или старые средневековые гравюры: король, нищий, отшельник, повешенный, смерть, палач. На последней картинке была изображена красивая женщина, оседлавшая дракона. Слишком красивая для церковной морали той эпохи, отметил он.
Потом Корсо отыскал ту же гравюру на фотокопии из «Универсальной библиографии» Матеу, хотя на самом деле гравюра не была той же самой. У Корсо в руках был экземпляр Терраля-Коя, а копия воспроизводила гравюру из другой книги, о чем старый эрудит с острова Майорка и сообщал в 1929 году:
Торкья (Аристид). «De Umbrarum Regni Novem Portis». Venetiae, apud Aristidem Torchiam. MDCLXVI. In folio. 160 стр., включая обложку. 9 гравюр на дереве. Исключительная редкость. Известны только 3 экз. Библиотека Фаргаша, Синтра, Портут. (см. иллюстрацию). Библиотека Коя, Мадрид, Исп. (отсутствует гравюра 9), Библиотека Мореля50, Париж, Франц.
Отсутствует гравюра номер 9. Это неверно, решил Корею. Ксилография номер 9 в экземпляре, который он теперь держал в руках, была на месте, цела и невредима, – раньше книга хранилась в библиотеке Коя, затем у Терраля-Коя, а нынче она стала собственностью Варо Борхи. Видимо, в описание прокралась ошибка – либо по вине типографии, либо по вине самого Матеу. В 1929 году, когда вышла «Универсальная библиография», печатная техника, как и средства распространения, еще не была достаточно развита. Большинство эрудитов описывали книги с чужих слов. Возможно, неполным был один из тех двух экземпляров. Корсо сделал пометку на полях. Это следовало проверить.
Часы пробили три, и стая голубей взмыла вверх с башни и с крыш соседних домов. Корсо словно очнулся после сна, но приходил в себя медленно. Похлопал по карманам, вытащил купюру, положил на стол и встал. Джин дал ему приятное ощущение отстраненности от всего внешнего, звуки и образы реальной жизни доходили до него словно сквозь вату. Он сунул книгу и досье в холщовую сумку, повесил ее на плечо и несколько мгновений стоял, созерцая гневного Вседержителя в портике. Корсо имел в запасе достаточно времени и, решив прогуляться, пошел на вокзал пешком.
Дойдя до собора, он двинулся к крытой галерее, чтобы сократить путь. Поравнялся с сувенирным киоском для туристов, который уже не работал, остановился посмотреть на реставрационные леса, закрывавшие настенную живопись. Вокруг было пусто, и его шаги гулко отдавались под сводами. В какое-то мгновение ему почудился шум за спиной. Видно, священник спешил в исповедальню.
Через железные ворота Корсо вышел на темную и слишком узкую для машин улицу – стены домов здесь были ободраны автомобилями. И в этот миг он услыхал шум мотора, слева, за тем поворотом, который он только что миновал. Впереди висел дорожный знак – треугольник, предупреждающий о том, что улица сужается, и когда Корсо достиг этого знака, сзади буквально взревел мотор. Рев приближался – слишком быстро, мелькнуло у Корсо, и он хотел оглянуться, но сделать этого не успел, потому что понял: черная громада несется прямо на него. Рефлексы его были слегка заторможены джином, но внимание по чистой случайности еще было приковано к дорожному знаку. Инстинкт толкнул его именно туда – в узкий зазор между металлическим столбом и стеной. Он втиснул тело в это импровизированное убежище, так что пролетавший мимо автомобиль задел только руку. Удар оказался сильным – Корсо даже рухнул на колени, прямо на мостовую. А машина, взвизгнув шинами, скрылась в конце улицы.
Потирая ушиб, Корсо поплелся на станцию. Но теперь он время от времени оглядывался назад, и сумка с «Девятью вратами» жгла ему плечо. У него было секунды три, не больше, чтобы разглядеть водителя, но и этого оказалось довольно: за рулем автомобиля, который только чудом не сбил его, сидел черноволосый тип с усами и шрамом. Из бара Макаровой. Тот самый, что позднее в шоферской форме стоял перед домом Лианы Тайллефер и читал газету. Но теперь он управлял не «ягуаром», а «мерседесом».

IV. Человек со шрамом

Но куда направляется, могу вам сказать: в преисподнюю.
Д. Дюма. «Граф Монтпе-Кристо»
Корсо добрался до дома уже в сумерки. Ушибленную руку он держал в кармане плаща, и она отчаянно болела. Он сразу направился в ванную, поднял с пола мятую пижаму и полотенце, потом сунул руку под струю холодной воды и держал минут пять. Затем переместился на кухню, открыл пару консервных банок и, не садясь, поужинал.
День выдался странный и опасный. Корсо размышлял над этим, вспоминая всю цепочку необычных происшествий, но чувствовал не столько тревогу, сколько любопытство. С некоторых пор его реакция на неожиданности сводилась к бесстрастному фатализму – он просто ждал, какой следующий шаг сделает судьба. Благодаря такой отстраненности ему неизменно удавалось избежать роли главного героя. До нынешнего утра, до того, что произошло на толедской улочке, он всегда был всего лишь исполнителем. И не более. Жертвами становились другие. Всякий раз, когда ему приходилось лгать или заключать с кем-то сделку, он вел себя отчужденно – никаких моральных обязательств ни перед людьми, ни перед вещами у него не возникало, они были лишь сырьем, рабочим материалом. Эмоции исключались. У Лукаса Корсо была своя позиция: его услуги покупали – он выполнял задание и получал вознаграждение, ничего не принимая близко к сердцу. И пожалуй, такая позиция оказалась лучшим способом самозащиты. Точно так же, когда он снимал очки, люди и далекие предметы делались расплывчатыми и мутными: они лишались привычной четкости очертаний и потому вроде бы переставали существовать, с ними можно было и не считаться. Но боль в руке существовала, как и чувство угрозы, которая нависла над его собственной, а не чьей-то чужой жизнью, – чувство для него новое. Иными словами, ситуация коренным образом переменилась. Лукас Корсо, столько раз выполнявший функции палача, не привык ощущать себя жертвой. Он растерялся.
Болела не только рука, но и тело – от мышечного напряжения. К тому же у него пересохло во рту. Он открыл бутылку «Болса» и отыскал в сумке пачку аспирина. Он всегда носил все самое необходимое с собой: карандаши и ручки, наполовину исписанные блокноты, многофункциональный швейцарский нож, паспорт и деньги, пухлую телефонную книжку, свои и чужие книги. Поэтому он в любой момент мог исчезнуть, не оставив следа, как улитка со своим домиком. Сумка помогала ему устраивать себе импровизированное жилье в любом месте, куда его забрасывала судьба или засылали клиенты: в аэропортах, на вокзалах, в пыльной книжной лавке какого-нибудь европейского города, в гостиничных номерах, слившихся в его воспоминаниях в одну-единственную комнату с размытыми приметами, где он, если внезапно просыпался в темноте, не мог сообразить, куда попал, судорожно нащупывал выключатель или искал телефон. Такие вот белые пятна обкрадывали его жизнь и его сознание. В те первые тридцать секунд, когда тело уже проснулось, а рассудок или память еще нет, он пребывал в растерянности и не был уверен даже в собственной реальности.
Корсо сел за компьютер, положив на стол с левой стороны свои блокноты и необходимые справочники, а справа – «Девять врат» и досье Варо Борхи. Потом, держа в руке сигарету, откинулся на спинку стула. Сигарета за пять минут истлела, а он так и не поднес ее ко рту. Все это время он ничего не делал – только медленными глотками допивал джин и глядел то на пустой экран, то на пентаграмму, украшающую переплет книги. Вдруг он словно очнулся. Ткнул окурок в пепельницу, нацепил на нос очки и принялся за работу. Сведения в досье Варо Борхи совпадали с тем, что было написано в «Энциклопедии книгопечатников и редких и любопытных книг» Крозе51:
ТОРКЬЯ, Аристид. Венецианский книгопечатник, гравер и переплетчик (1620-1667). Типографское клеймо: змея и дерево, расщепленное молнией. Профессии обучался в Лейдене (Голландия), в мастерской Эльзевиров. По возвращении в Венецию напечатал серию работ по философии и герметической философии малого формата (12°, 16°), которые очень ценились. Следует особо отметить «Тайны мудрости» Николаса Тамиссо (3 тома, 12°, Венеция, 1650) и «Ключ к плененным мыслям» (1 том, 132 х 75 мм., Венеция, 1653), «Три книги об искусстве» Паоло д'Эсте (6 томов, 8°, Венеция, 1658), «Занятное разъяснение тайн и иероглифических фигур» (1 том, 8°, Венеция, 1659), перепечатка «Утерянного слова» Бернара Тревизана52 (1 том, 8°, . Венеция, 1661) и «Девять врат в Царство теней» (1 том, f°, Венеция, 1666). За издание последней книги был арестован инквизицией, мастерская его была разрушена, а вся печатная продукция, как и все заготовки, уничтожены. Торкья претерпел ту же участь, что и творения его рук. Обвиненный в занятиях магией и колдовством, он умер на костре 17 февраля 1667 года.
Корсо оторвался от компьютера, чтобы изучить первую страницу книги, стоившей жизни венецианцу. «DE UMBRARUM REGNI NOVEM PORTIS» – таково было заглавие. Ниже изображалась типографская марка. Тут могли быть разные варианты: одни ставили печать, другие простую монограмму, третьи выполняли сложный рисунок. Марка Аристида Торкьи, как это и описал Крозе, представляла собой дерево, у которого одна ветка была отрезана молнией. Вокруг ствола обвилась змея, заглатывающая собственный хвост. Рисунок сопровождался надписью: «Sic luceat Lux». Внизу указывались место издания, имя печатника и дата: «Venetiae, apud Aristidem Torchiam» («Издано в Венеции, в доме Аристида Торкьи»). Ниже: M. DC. LX. VI. Cum superiorum privilegio veniaque. С привилегией и с соизволением вышестоящих.
Корсо снова застучал по клавишам.
Экземпляр не имеет экслибриса, нет рукописных пометок. Книга полная, если верить аукционному каталогу коллекции Терраля-Коя («Клеймор», Мадрид). В описании Матеу допущена ошибка (указаны 8 гравюр, на самом деле их 9). Ин-фолио, 299 х 215 мм., 2 форзаца – чистые страницы, 160 страниц и 9 ксилографии, пронумерованные от I до VIIII. Страницы: 1 – титульный лист с маркой печатника, 157 страниц – текст. Последняя – чистая, без колофона. Все иллюстрации расположены вертикально, в полную страницу. Оборот страниц чистый.
Он внимательно, одну за другой изучил гравюры. По словам Варо Борхи, легенда приписывала первоначальные рисунки руке самого Люцифера. Каждая ксилография имела римскую цифру, обозначающую порядковый номер, затем шли ее еврейский и греческий эквиваленты, а также латинская фраза, состоящая из сокращенных слов. Корсо снова начал писать: I. NEM. PERV. T QUI N. N LEG. CERT. RIT: Рыцарь скачет к окруженному зубчатой стеной городу. Прижатый к губам палец – призыв к осторожности и молчанию.
II. CLAUS. РАТ. Т: Отшельник стоит перед запертой дверью. На полу у его ног – лампа, в руке он держит два ключа. Рядом с ним собака. Здесь же начертан знак, напоминающий еврейскую букву «Тет». III. VERB. D. SUM C. S. T ARCAN.: Странник – или пилигрим – направляется к мосту через реку. На каждом конце моста крепкие ворота, закрывающие доступ на него. На облаке – лучник, он держит под прицелом дорогу, которая ведет к мосту.
IIII. (Латинская цифра написана Именно таким образом, а не как обычно – IV). FOR. N. N OMN. A. QUE: Шут перед каменным лабиринтом. Вход в лабиринт тоже прегражден запертой дверью. На полу три игральных кости – у каждой видны сразу три грани, соответствующие цифрам 1, 2 и 3. V. FR. ST. A.; Скупой человек, видимо торговец, пересчитывает долото в мешке. За его спиной стоит смерть, в одной руке у нее песочные часы, в другой вилы.
VI. DIT. SCO V. R.: Повешенный, как на карте Таро, – повешен за ногу, руки связаны за спиной. Висит на зубце замка, рядом с запертой дверцей в крепостной стене. Из отверстия бойницы высовывается рука в латной рукавице, она сжимает пылающий меч. VII. DIS. S P. TI. R MAG.: Король и нищий играют в шахматы на доске из белых клеток. В окно заглядывает Луна. Под окном у запертой двери дерутся две собаки.
VIII. VIC. I. T VIR: У городской стены стоит на коленях женщина, подставив обнаженную шею палачу. На заднем плане видно колесо фортуны, на нем три человеческие фигуры: одна наверху, вторая поднимается, третья спускается. VIIII. (Именно так, а не обычное IX). N. NC SC. O TEN. EBR. LUX: Дракон о семи головах, верхом на нем едет обнаженная женщина. В руке у нее открытая книга. Месяц закрывает ей срамное место. На заднем плане пылающий замок на холме, ворота в него, как и на других гравюрах, заперты.
Корсо снял пальцы с клавши, потянулся, разминая онемевшее тело, и зевнул. Комната тонула во мраке, только конус светает лампы и экран компьютера нарушали темноту. Через большое окно проникал слабый свет уличных фонарей. Корсо шагнул к окну, чтобы выглянуть на улицу, хотя не смог бы внятно объяснить, что именно ожидал там обнаружить. Возможно, стоящую у тротуара машину с погашенными фарами и темным силуэтом внутри. Но ничего интересного снаружи не было. Лишь на миг прорезала тишину сирена «скорой помощи», скрывшейся за громадами мрачных зданий. Он глянул на колокольню ближайшей церкви: часы на башне показывали пять минут первого.
Корсо вновь вернулся к компьютеру и книге. Он решил повнимательней присмотреться к типографской марке на титульном листе к змее, пожирающей свой хвост, которую Аристид Торкья выбрал в качестве символа для своих творений. «Sic Luceat Lux». Змеи и демоны, заклинания и тайные знаки. Корсо с издевкой поднял стакан, словно посылая привет покойному книгопечатнику; видно, это был очень храбрый человек – или очень глупый. За такого рода произведения в Италии XVII века приходилось платить сполна, даже если издавались они «cum superiorum privilegio veniaque».
И тут Корсо замер и тотчас обругал себя последними словами. Он ругался вслух, вглядываясь в темные углы комнаты. Как он мог не сообразить раньше? «С привилегией и с позволения вышестоящих». Да ведь этого не могло быть...
Не отводя глаз от страницы, он откинулся на спинку стула, зажег новую сигарету и выпустил дым, который образовал между, ним и лампой серую прозрачную завесу.
Это самое «cum superiorum privilegio veniaque» – абсурд. Или тонкая уловка. Немыслимо даже предположить, что такая формула относилась к обычным властям. Католическая церковь в 1666 году ни за что не разрешила бы печатать подобную книгу, ведь прямой ее предшественник, «Delomelanicon», к тому моменту уже пятьдесят пять лет как значился в «Индексе запрещенных книг». Выходит, Аристид Торкья имел в виду вовсе не дозволение церковных цензоров. Разумеется, речь шла и не о мирской власти – не о правителях Венецианской республики. Разумеется, «вышестоящими» для него были другие.
От этих мыслей Корсо отвлек телефонный звонок. Звонил Флавио Ла Понте, чтобы поведать о своем приобретении: он купил целую коллекцию книг, к которой прилагалась – таково было условие – еще и коллекция европейских трамвайных билетов, если быть точным, 5775 штук. Все с симметричными номерами, – то есть такими, что одинаково читаются слева направо и справа налево, все разложены по странам – в обувные коробки. Он не шутил. Коллекционер только что отдал душу Богу, и родственники «желали избавиться от билетов. Может, Корсо знает кого-то, кто проявил бы к ним интерес? Да, конечно, он и сам понимал: человек, приложив невероятные усилия, собрал 5775 билетов с симметричными номерами, и в этом было что-то безусловно патологическое. Ведь проку в них нет никакого. Кто купит такую дрянь? Да, идея хорошая: предложить коллекцию Лондонскому музею транспорта. Англичане... они ведь извращенцы... Не желает ли Корсо этим заняться?
И еще: его беспокоила рукопись Дюма. Ему уже звонили двое – мужчина и женщина, но не представились; их интересовало «Анжуйское вино». Что весьма странно, ведь в ожидании сообщений от Корсо он, Ла Понте, пока ни с кем о рукописи не говорил. Корсо рассказал ему о своей встрече с Дианой Тайллефер и о том, что сам назвал ей имя нового владельца рукописи.
– Она ведь знала о твоих встречах с покойным. И кстати, она желает получить копию расписки.
На другом конце провода раздался хохот Ла Понте. Какая еще, к черту, расписка! Тайллефер продал ему рукопись – и точка! Но коли вдова желает потолковать с ним об этом деле, добавил он с похотливым смешком, он всегда готов.
Корсо высказал предположение, что перед смертью издатель мог кому-то обмолвиться о рукописи, но Ла Понте такой вариант исключал. Тайллефер настаивал, чтобы Ла Понте сохранял сделку в тайне, пока сам издатель не даст ему знак. Но никакого знака не было, если не принимать за таковой его последний поступок – то, что он повесился на крюке от люстры.
– Этот знак, – заметил Корсо, – ничем не хуже любого другого.
Ла Понте не стал спорить, только опять цинично рассмеялся. Потом принялся выпытывать детали визита Корсо к Лиане Тайллефер. Отпустив пару непристойных шуток, Ла Понте простился, и Корсо не успел рассказать ему о толедском происшествии. Они условились встретиться на следующий день.
Повесив трубку, охотник за книгами опять взялся за «Девять врат». Но теперь в голове его мелькали другие картины, он не мог избавиться от мыслей о рукописи Дюма. Наконец он встал, взял папку с голубыми и белыми листами, потер ушибленную руку и вошел в директорию DUMAS. Экран замигал. Корсо открыл файл DUMAS-BIO:
Дюма и Дави де ла Пайетри, Александр. Родился 247. 1802 г. Умер 5. 12. 1870г. Сын Тома-Александра Дюма, генерала Республики. Автор 257 книг – романов, воспоминаний, новелл, 25 томов театральных пьес. Мулат по отцовской линии. Негритянской крови обязан некоторой экзотичностью своего облика. Внешность: высокий рост, мощная шея, курчавые волосы, толстые губы, длинные ноги, физически силен. Характер: жизнелюбие, непостоянство, властность, лживость, необязательность, общительность. Сохранились сведения о 27 его любовницах. Имел двух законных детей и четверых незаконных. Заработал несколько состояний и все промотал – кутежи, путешествия, дорогие вина и цветы для дам. Литературным трудом он зарабатывал большие деньги, но был слишком щедр с любовницами, друзьями и прихлебателями, Которые осаждали его резиденцию – замок «Монте-Кристо». Ему пришлось бежать из Парижа, но причина была отнюдь не политической, как у его друга Виктора Гюго, – он скрывался от кредиторов. Друзья: Гюго, Ламартин, Мишле, Жерар де Нерваль, Нодье, Жорж Санд, Берлиоз, Теофиль Готье, Альфред де Виньи и другие. Враги: Бальзак, Бадер и другие.
Нет, здесь никакой зацепки не было. У Корсо появилось ощущение, будто он двигается вслепую, плутая среди бесчисленных ложных или не относящихся к делу следов. Но где-то должен быть и нужный след. Здоровой рукой он набрал: DUMAS-NOV.:
Романы Александра Дюма, печатавшиеся с продолжением:
1831. «Исторические сцены» («Ревю де дё монд») 1834. «Жак I и Жак II» («Журналь дез анфан») 1835. «Изабелла Баварская» («Дюмон») 1836. «Мурат» («Пресс») 1837. «Паскаль Бруно» («Пресс»); «История одного тенора» («Газетт мюзикаль») 1838. «Граф (де Орас» («Пресс»); «Ночь Нерона» («Пресс»); «Оружейный зал» («Дюмон»); «Капитан Поль» («Сьекль») 1839. «Жак Орти» («Дюмон»); «Жизнь и приключения Джона Дэвиса» («Ревю де Пари»); «Капитан Памфил» («Дюмон») 1840. «Учитель фехтования» («Ревю де Пари») 1841. «Шевалье д'Арманталь» («Сьекль») 1843. «Сильвандир» («Пресс»); «Свадебный наряд» («Мод»); «Альбин» («Ревю де Пари»); «Асканио» («Сьекль»); «Фернанда» («Ревю де Пари»); «Амори» («Пресс») 1844. «Три мушкетера» («Сьекль»); «Габриэль Ламбер» («Кроник»); «Дочь регента» («Коммерс»); «Корсиканские братья» («Демократи пасифик»); «Граф Монте-Кристо» («Журналь де деба»); «Графиня Берта» («Этцель»); «История вертопраха» («Этцель»); «Королева Марго» («Пресс») 1845. «Нанон де Лартиг» («Патри»); «Двадцать лет спустя» («Сьекль»); «Шевалье де Мезон-Руж» («Демократи пасифик»); «Графиня де Монсоро» («Конститюсьонель»); «Мадам де Конде» («Патри») 1846. «Виконтесса де Камб» («Патри»); «Бастард де Молеон» («Коммерс»); «Джузеппе Бальзамо» («Пресс»); «Аббатство де Песак» («Патри»); «Сорок пять» («Конститюсьонель»); «Виконт де Бражелон» («Сьекль») 1848. «Ожерелье королевы» («Пресс») 1849. «Женитьба папаши Олифуса» («Конститюсьонель») 1850. «Бог располагает» («Эванеман»); «Черный тюльпан» («Сьекль»); «Голубка» («Сьекль»); «Анж Питу» («Пресс») 1851. «Олимпия Клевская» («Сьекль») 1852. «Бог и дьявол» («Пей»); «Графиня де Шарни» («Кадо»); «Исаак Лакедем» («Конститюсьонель») 1853. «Пастор Ашурн» («Пеи»); «Катрин Блюм» («Пеи») 1854. «Жизнь и приключения Каталины-Шарлотты» («Мускетэр»); «Сальтеадор» («Мускетэр»); «Могикане Парижа» («Мускетэр»); «Капитан Ришар» («Сьекль»); «Паж герцога Савойского» («Конститюсьонель «) 1856. «Соратники Иегу» («Журналь пур ту») 1857. «Последний саксонский король» («Монте-Кристо»); «Предводитель волков» («Сьекль»); «Птицелов» («Кадо»); «Блек» («Конститюсьонель») 1858. «Волчицы Машкуля» («Журналь пур ту»); «Воспоминания полисмена» («Сьекль»); «Ледяной дом» («Монте-Кристо») 1859. «Фрегат» («Монте-Кристо»); «Аммалат-Бек» («Монитер юниверсель»); «История подземелья и некоего домика» («Ревю Буропен»); «Любовное приключение» («Монте-Кристо») 1860. «Воспоминания Ораса» («Сьекль»); «Падре Ла-Рюин» («Сьекль»); «Маркиза д'Эскоман» («Конститюсьонель»); «Доктор с Явы» («Сьекль»); «Джан» («Сьекль») 1861. «Ночь во Флоренции» («Леви-Этцель») 1862. «Волонтер 92-го года» («Монте-Кристо») 1863. «Сан-Феличе» («Пресс») 1864. «Две Дианы» («Леви»)
1865. «Воспоминания фаворитки» («Авенир насьональ»); «Граф де Море» («Нувель») 1866. «Совесть» («Солей»); «Парижане и провинциалы» («Пресс»); «Граф де Мазарра» («Мускетэр») 1867. «Белые и синие» («Мускетэр»); «Прусский террор» («Ситуасьон») 1869. «Гектор де Сент-Эрмин» («Монитор юниверсель»); «Таинственный доктор» («Съекль»); «Дочь маркизах („Сьекль«).
Он улыбнулся, подумав: сколько бы заплатил покойный Энрике Тайллефер, чтобы иметь все эти романы. Очки запотели. Корсо снял их и принялся осторожно протирать стекла. Строки на экране компьютера расплылись. Мутными были и картины, плавающие у Корсо в голове, смысл их упорно от него ускользал. Чистые стекла вернули линиям четкость, но в мыслях ясности не прибавилось – мелькающие там образы оставались неуправляемыми. Он не находил ключа к разгадке их смысла. И все же Корсо показалось, что он нащупал верный путь. Компьютер снова замигал:

Предыдущая страница 4 Следующая страница


5 Артуро Перес Реверте

Бодри, издатель «Сьекля». Печатает «Три мушкетера» с 14 марта по 11 июля 1844 года.
Корсо заглянул в другие справки. По его данным, Дюма в отдельные периоды использовал труд помощников, всего их было пятьдесят два. С большинством он разрывал отношения очень бурно. Но теперь Корсо интересовало одно имя:
Маке, Огюст-Жюль (1813-1886). Вместе с Дюма работал над несколькими пьесами и 19 романами, в том числе и самыми известными («Граф Монте-Кристо», «Шевалье де Мезон-Руж», «Черный тюльпан», «Ожерелье королевы»), и главное – над циклом о мушкетерах. Благодаря сотрудничеству с Дюма Маке делается богатым и знаменитым. Дюма умирает нищим, а тот – в собственном замке «Сен-Мезм». Но ни одно из написанных им самим произведений не пережило автора.
Корсо перешел к биографическим данным. Заглянул в выписки из «Мемуаров» Дюма:
Мы были изобретателями легкой литературы – Гюго, Бальзак, Судье, Мюссе и я. И мы сумели создать себе репутацию именно литературой такого рода, какой бы легкой она ни была...
... Мое воображение, обращенное к реальности, напоминает воображение человека, который, посетив развалины монумента, вынужден шагать по обломкам, пробираться по мосткам, заглядывать в проемы, чтобы хоть в малой степени восстановить первоначальный облик здания – когда здесь кипела жизнь, когда радость звенела здесь песнями и смехом и когда боль растекалась эхом рыданий.
Корсо раздраженно отвернулся от экрана. Чутье изменило ему, он рылся в закоулках памяти и ничего там не находил. Он встал и сделал несколько шагов по темной комнате. Потом направил свет лампы на стопку книг у стены. Присел и выбрал два толстых тома – современное издание «Мемуаров» Александра Дюма-отца. Вернулся к столу и принялся их листать. Вдруг внимание его привлекли три фотографии. На одной Дюма был запечатлен сидящим, присутствие африканской крови было очевидно – лицо мулата, курчавая шевелюра. Дюма с улыбкой смотрел на Изабель Констан, которая – прочитал Корсо надпись под фотографией – в пятнадцать лет стала любовницей писателя. Вторая фотография запечатлела уже зрелого Дюма с дочерью Мари. Патриарх беллетристики находился на вершине славы и позировал фотографу добродушно и вальяжно. Третья фотография оказалась, на взгляд Корсо, самой любопытной. Шестидесятипятилетний Дюма – еще сильный, с прямой осанкой, сюртук распахнут на круглом животе – обнимал Аду Менкен, одну из последних своих возлюбленных, которой, как гласил текст, «нравилось фотографироваться в полуобнаженном виде рядом с великими мужами – после сеансов спиритизма и черной магии, которыми она очень увлекалась...».
На снимке были хорошо видны обнаженные ноги, руки и шея Менкен, и такая фотография в ту эпоху была свидетельством скандальной распущенности. Девушка, больше внимания уделявшая камере, чем стоящему рядом старику, положила голову на его мощное плечо. Что касается Дюма, то на лице его читались следы долгой жизни, проведенной в роскоши и излишествах, наслаждениях и кутежах. Пухлые щеки бонвивана, губы, сложенные в ироничную, но довольную усмешку. А глаза смотрели на фотографа с шутливым ожиданием – словно просили не судить его слишком строго. Толстый старик и пылко-бесстыдная девица, которая явно выставляла напоказ, будто редкостный трофей, писателя, чьи герои и приключения успели покорить сердца стольких женщин. Старый Дюма словно просил с пониманием отнестись к тому, что он уступил капризу девушки, молодой и красивой, в конце-то концов, с нежной кожей и чувственными устами, которую судьба подарила ему на последнем отрезке жизненного пути – всего за три года до смерти. Старый развратник. Корсо, зевнув, захлопнул книгу. Стариннее наручные часы, которые он частенько забывал завести, остановились на четверти первого. Он подошел к окну, открыл одну створку и вдохнул холодный ночной воздух. Улица по-прежнему выглядела пустынной.
Все это очень странно, пробурчал он, возвращаясь к столу, чтобы выключить компьютер. Взгляд его метнулся к папке с рукописью. Он машинально открыл ее и снова перелистал страницы, исписанные двумя разными почерками: одиннадцать голубых листов и четыре белых. «Apres de nouvelles presque desesperees du roi... „ После вестей о почти безнадежной болезни короля... Корсо направился к стопке книг, отыскал огромный красный том – анастатическое издание Х. К. Латта, 1988 год, – включавший весь цикл романов о мушкетерах, а также „Графа Монте-Кристо«, воспроизведенного по изданию „Ле Вассер« с гравюрами чуть ли не времен самого Дюма. Открыл главу «Анжуйское вино« на странице 144 и принялся читать, сравнивая текст с рукописью. Если не обращать внимания на одну мелкую опечатку, тексты были идентичными. Глава сопровождалась гравюрами Уйо по рисункам Мориса Лелуа53. Король Людовик XIII прибывает в Ла-Рошель с десятитысячным войском. Среди тех, кто его сопровождает, на первом плане четыре всадника в широкополых шляпах и форменных мундирах королевских мушкетеров господина де Тревиля, в руках – мушкеты. Разумеется, трое из, них – Атос, Портос и Арамис. Вскоре они встретятся со своим другом д'Артаньяном, пока еще простым кадетом в роте гвардейцев господина Дезэссара. Гасконец пока еще не знает, что анжуйское вино отравлено, что это подарок его смертельного врага – миледи, которая решила таким образом отомстить ему за жестокое оскорбление: он проник на ее ложе, выдав себя за графа де Варда, и целую ночь наслаждался ее любовью. Хуже того, д'Артаньян случайно раскрыл страшную тайну миледи: на плече ее палач выжег позорное клеймо – цветок лилии. Такова предыстория, и, зная нрав миледи, легко угадать, что изображено на следующей картинке: на глазах изумленного д'Артаньяна и его товарищей бандит Бризмон в страшных муках испускает дух – ведь он выпил вина, предназначенного господам. Покоренный магией текста, который он не перечитывал лет двадцать, Корсо дошел до сцены, где мушкетеры и д'Артаньян ведут речь о миледи:
– Как видите, милый друг, – сказал д'Артаньян Атосу, – это война не на жизнь, а на смерть, Атос покачал головой.
– Да-да, – ответил он, – я вижу. Ни вы, значит, думаете, что это она?
– Я в этом уверен.
– А я должен сознаться, что все еще сомневаюсь.
– Однако же – лилия на плече?
– Это англичанка, совершившая во Франции какое-то преступление, за которое ее заклеймили.
– Атос, Атос, уверяю вас, это ваша жена! – повторял д'Артаньян. – Неужели вы забыли, как сходятся все приметы?
– И все-таки я думаю, что та, другая, умерла. Я так хорошо повесил ее...
На этот раз покачать головой пришлось уже д'Артаньяну.
– Но что же делать? – спросил он.
– Нельзя вечно жить под дамокловым мечом, – сказал Атос, – необходимо найти выход из положения.
– Но какой же?
– Постарайтесь увидеться с ней и объясниться. Скажите ей: «Мир или война! Даю честное слово дворянина, что никогда не скажу о вас ни слова, что никогда ничего не предприму против вас. Со своей стороны, вы должны торжественно поклясться, что не будете вредить мне. В противном случае я дойду до канцлера, дойду до короля, я найду палача, я восстановлю против вас двор, я заявлю о том, что вы заклеймены, я предам вас суду, и, если вас оправдают, тогда., ну, тогда, клянусь честью, я убью вас где-нибудь под забором, как бешеную собаку!» – Я не возражаю против этого способа, – сказал д'Артаньян, – но как же увидеться с ней?
Одни воспоминания тянут за собой другие. В голове у Корсо вдруг сверкнул луч, и в памяти забрезжило что-то очень знакомое. На сей раз он не дал видению растаять: это опять был тот тип в черном, шофер «ягуара», стоящего перед домом Лианы Тайллефер, субъект, который сидел за рулем «мерседеса» в Толедо... Человек со шрамом. И именно мысль о миледи оживила память Корсо.
Он размышлял над этими фактами в некотором смущении. И тут все встало на свои места. Конечно же, миледи, леди Винтер, какой ее впервые увидел д'Артаньян: вот она выглядывает из окошка своей кареты перед гостиницей в Менге – в первой главе романа. Миледи, беседующая с незнакомцем... Корсо быстро перелистал страницы, отыскивая нужную сцену:
Он вперил гордый взгляд в незнакомца и увидел человека лет сорока, с черными проницательными глазами, с бледным лицом, с крупным носом и черными, весьма тщательно подстриженными усами.
Рошфор. Подлый агент кардинала, враг д'Артаньяна; тот, из-за кого отколотили гасконца в первой главе, кто украл у него рекомендательное письмо к господину де Тревилю и по чьей вине д'Артаньяну пришлось биться на дуэли с Атосом, Портосом и Арамисом... Вот такой пируэт сделала память Корсо, такие необычные ассоциации зародились у него в голове. Он растерянно почесал затылок. Но какая связь может существовать между соратником миледи и шофером, который намеревался сбить его в Толедо?.. Да еще этот шрам... В тексте ни о каком шраме не упоминалось; а ведь Корсо отлично помнил: эта метка всегда была у Рошфора на лице. Он снова полистал книгу и нашел нужный кусок в третьей главе, где д'Артаньян рассказывает господину де Тревилю, что с ним произошло:
– Скажите мне... – начал он, сам возвращаясь к происшествию в Менте, – скажите, не было ли у этого дворянина легкого рубца на виске?
– Да, как бы ссадина от пули.
Легкий рубец на виске. Вот оно, подтверждение. Но Корсо почему-то запомнилось, что шрам был больше, и не на виске, а на щеке, совсем как у шофера в черном. Он задумался и вдруг расхохотался. Теперь картина была полной и даже обрела цвет: Дана Тернер в «Трех мушкетерах» выглядывает из окошка кареты, рядом – классический злодей – Рошфор: но у него не бледное лицо, как в романе Дюма, а смуглое, широкополая шляпа с пером и большой шрам – да, большой шрам, пересекающий щеку сверху вниз. Так что воспоминание оказалось не столько литературным, сколько кинематографическим, что разом и позабавило, и разозлило Корсо. Проклятый Голливуд!
Итак, если не раздумывать над тем, при чем тут, собственно, кино, все более или менее встает на свои места: есть общая тема, которая хотя и подспудно, но управляет загадочной и сумбурной мелодией. Не случайно Корсо почувствовал смутную тревогу сразу после визита к вдове Тайллефер, теперь эта тревога обретала конкретные очертания, вырисовывались какие-то лица, обстоятельства, персонажи – то ли живые, то ли выдуманные, и между ними существовали странные и непонятные ему связи. Дюма – и книга XVII века, дьявол – и «Три мушкетера», миледи – и костры инквизиции... Правда, во всем этом было больше абсурда, чем здравого смысла, больше литературы, чем реальности.
Корсо погасил свет и лег в постель. Но заснуть сразу не смог. Ему не давал покоя некий образ – он словно парил в темноте перед его открытыми глазами. Что-то далекое, из прочитанного в юности, из мира теней, и теперь, двадцать лет спустя, это возвратилось к нему, материализовалось в почти осязаемые формы. Шрам. Рошфор. Незнакомец из Мента. Агент его высокопреосвященства.

V. Remember

А. Кристи. «Убийство Роджера Экройда»
Здесь я во второй раз появляюсь на сцене, потому что Корсо решил снова встретиться со мной. И, насколько помню, было это дня за три-четыре до его отъезда в Португалию. Как он признался позднее, уже тогда у него зародилось подозрение, что рукопись Дюма и «Девять врат» Варо Борхи лишь вершина айсберга, и чтобы разобраться во всем этом, нужно было непременно распутать другие истории, которые переплетались между собой и образовывали узлы, похожие на узел галстука, связавшего руки Энрике Тайллефера. Дело трудное, предупредил я, ведь в литературе не бывает четких границ; одно опирается, наслаивается на другое – в результате получается сложная интертекстуальная игра, своего рода система зеркал или конструкция типа русской матрешки, где почти невозможно установить, что откуда берется. Только совсем уж глупые или очень самоуверенные критики посягают на это. Разве можно, например, сказать, будто в романах Роберта Грейвза заметен след «Quo Vadis»54, а не Светония или Аполлония Родосского? Что касается меня, то я знаю только то, что я ничего не знаю. А когда хочу узнать, ищу в книгах, потому что книги забывать не умеют.
– Граф де Рошфор – один из самых важных персонажей второго плана в «Трех мушкетерах», – объяснил я Корсо, когда он вновь появился у меня. – Агент кардинала и друг миледи, а также первый враг, которым обзавелся д'Артаньян. Я могу даже указать точную дату, когда это случилось: первый понедельник апреля тысяча шестьсот двадцать пятого года, Менг-на-Луаре... Я, естественно, имею в виду романного Рошфора, хотя похожий персонаж существовал и в реальности; Гасьен де Куртиль в «Мемуарах д'Артаньяна» описывает его под именем Рознаса... Но именно такого Рошфора – со шрамом – в жизни не было. Дюма позаимствовал этого героя из другой книги – из «Memoires de MLCDR» (Monsieur le comte de Rochefeort), по всей вероятности апокрифических, их также приписывают де Куртилю... Некоторые полагают, что речь шла об Анри Луи де Алуаньи, маркизе де Рошфоре, родившемся около тысяча шестьсот двадцать пятого года, но это, право, уже такие тонкости...
Мы сидели в кафе, где обычно собирается мой кружок. Я смотрел в окно на фары машин, проезжающих по вечернему бульвару. За нашим столом среди кучи газет стояли чашки с кофе и пепельницы с дымящимися сигаретами. Вокруг расположилась вся наша компания: пара писателей, один художник, переживающий творческий кризис, журналистка, взлетевшая на гребень успеха, театральный актер и четыре-пять студентов – из тех, что стараются быть понезаметнее и все время помалкивают, взирая на меня как на самого Господа Бога. Корсо сидел с нами, так и не сняв плаща, прислонившись плечом к оконному стеклу. Он пил джин и время от времени что-то записывал.
– Разумеется, – добавил я, – читатель «Трех мушкетеров» на протяжении всех шестидесяти семи глав ждет дуэли между Рошфором и д'Артаньяном – и испытывает разочарование. Дюма понадобилось всего три строчки, чтобы разрешить проблему, вернее, очень ловко замять дело; поэтому, когда мы вновь встречаемся с нашими героями в «Двадцать лет спустя», оказывается, что они бились уже трижды и у Рошфора на теле появились новые шрамы. Но ненависти между ними теперь нет, скорее – некое подобие взаимного уважения, которое может возникнуть только в отношениях двух старых врагов. И снова судьбе угодно, чтобы они сражались в разных лагерях; но их связывает род сообщничества, которое невольно зарождается, когда два дворянина знакомы двадцать лет... Рошфор попадает в немилость к Мазарини, бежит из Бастилии, помогает бежать герцогу де Бофору, участвует во Фронде и умирает на руках д'Артаньяна, который сам же и пронзил его шпагой, не узнав в пылу сражения... «Он был моей звездой», – что-то вроде этого произносит гасконец. «Я выжил после трех ударов вашей шпаги, четвертого мне не снести». И он умирает. «Я только что убил старого друга», – скажет д'Артаньян Портосу... Это и стало эпитафией заслуженному агенту кардинала Ришелье.
Тут разгорелась жаркая дискуссия. Актер, бывший герой-любовник, которому когда-то довелось сыграть роль графа Монте-Кристо в телесериале, – сейчас он пожирал глазами журналистку, – предался воспоминаниям о той своей работе. Надо заметить, что рассказчиком он был блестящим, так что писатели и художник засыпали его вопросами. Потом мы перешли от Дюма к Мишелю Зевако и Полю Февалю и в очередной раз воздали должное бесспорному мастерству Сабатини, которому Сальгари55 явно уступал. Помню, кто-то робко вспомнил о Жюле Верне, но на него дружно зашикали. Среди неистовых поклонников романа плаща и шпаги Жюль Верн с его холодными, картонными героями был не в чести.
Что касается журналистки, весьма модной девицы, которая уже заимела свою колонку в воскресном приложении к респектабельной газете, то ее литературная память начиналась с Милана Кундеры. И потому все это время она благоразумно помалкивала и с облегчением кивала всякий раз, когда слышала знакомые названия или имена героев; «Черный лебедь», Аньес, удар шпагой Невера56, – потому что вспоминала какой-нибудь из виденных по телевизору фильмов. Между тем Корсо выжидал с терпением опытного охотника; он неотрывно смотрел на меня поверх стакана с джином и ловил момент, когда можно будет вновь повернуть разговор на нужную ему тему. И повернул, воспользовавшись неловким молчанием, которое повисло над столом после того, как журналистка выпалила: ей, мол, приключенческие романы все-таки кажутся слишком легковесными... Поверхностными, если выразиться точнее. Иными словами...
Корсо покусывал кончик своего фаберовского карандаша.
– А какая роль, на ваш, сеньор Балкан, взгляд, отведена во всей этой истории Рошфору?
Все повернулись в мою сторону, и первыми студенты, среди которых были две девушки. Не знаю почему, но в некоторых компаниях меня воспринимают как патриарха мира беллетристики; и стоит мне открыть рот, как люди буквально замирают, ожидая услышать некие неоспоримые истины и окончательные суждения. А, скажем, моя статья во влиятельном журнале может возвысить или погубить начинающего писателя. Абсурд, конечно, но такова жизнь. Вспомните, к примеру, последнего нобелевского лауреата, автора «Я, Онан», «В поисках себя» и знаменитейшей «Oui, c'est moi». Ведь именно я благословил его пятнадцать лет назад, напечатав хвалебный отзыв в «Монде». Никогда себе этого не прощу, но так уж устроен мир.
– Во-первых, Рошфор – это враг, – начал я развивать свою мысль. – Он символизирует темные силы, черный рок... С его помощью строятся дьявольские козни против д'Артаньяна и его друзей; он служит коварному кардиналу, который, играя их жизнями, плетет свои интриги...
Я увидел, как одна из студенток улыбнулась; но не мог угадать, была ее чуть насмешливая улыбка реакцией на мои слова или ответом на собственные тайные мысли, далекие от происходящего здесь и сейчас. Я удивился, ибо, как уже сказал, привык к тому, что студенты внимают мне с тем же почтением, с каким редактор «Осерваторе романо» отнесся бы к эксклюзивному праву опубликовать папскую энциклику. Поэтому я взглянул на нее попристальнее, хотя, честно признаюсь, еще с самого начала, едва присоединившись к нам, она привлекла мое внимание – у нее были тревожные зеленые глаза и короткие, как у мальчика, каштановые волосы. Теперь она сидела чуть поодаль, отдельно от всей компании. Вокруг нашего стола всегда собирается молодежь, обычно я приглашаю в кафе студентов-филологов; но этой девушки я прежде не видел. Таких глаз я бы не забыл – очень светлого тона, почти прозрачные, на смуглом, да к тому же еще загорелом лице, словно она много времени проводит на солнце и свежем воздухе. Стройная и гибкая девушка с длинными ногами – и тоже загорелыми, подумал я, хотя они были скрыты под джинсами. Я заметил еще одну деталь: она не носила ни колец, ни часов, ни серег; и в мочках ушей у нее не было дырочек.
– К тому же Рошфор – человек, который всюду мелькает, но его невозможно настичь, он неуловим, – продолжал я, не без труда ухватив нить прерванных рассуждений. – Маска тайны, загадочный шрам. Он – символ парадоксального бессилия д'Артаньяна, который преследует его и не может догнать, не может убить, как ни старается... Вспомните, это случилось только двадцать лет спустя, по ошибке, когда тот перестал быть противником и превратился в друга.
– Твой д'Артаньян – это человек, приносящий несчастья, – заметил один из собеседников, тот писатель, что был постарше.
Его последний роман почти не продавался, разошлось всего пятьсот экземпляров, но он здорово зарабатывал, сочиняя детективы, которые печатал под двусмысленным псевдонимом Эмилия Форстер. Я посмотрел на него с благодарностью, он подкинул мне еще одну тему.
– Верно! Его вообще преследует невезение. Любимую женщину отравили. Несмотря на все свои подвиги и услуги, оказанные французской короне, он на протяжении двадцати лет остается скромным лейтенантом мушкетёров. И когда в самом конце «Виконта де Бражелона» ему прислали маршальский жезл, за который он заплатил огромную цену – четыре тома и четыреста двадцать пять глав, его настигает голландская пуля.
– Как и настоящего д'Артаньяна, – вставил актер, который к этому времени уже положил руку на бедро модной журналистки.
Я выпил глоток кофе, потом согласно кивнул. Корсо не сводил с меня глаз.
– Нам известны три д'Артаньяна, – пояснил я. – О первом, Шарле де Батц Кастельморе, мы знаем, потому что в «Газетт де Франс»57 было напечатано, что он погиб двадцать третьего июня тысяча шестьсот семьдесят третьего года – пуля угодила ему в горло – при осаде Маастрихта. Вместе с ним пала половина его солдат... Иначе говоря, он был не более удачлив, чем его выдуманный однофамилец.
– И он тоже был гасконцем?
– Да, из Люпиака. Городок еще существует, и там установлена памятная доска: «Здесь около тысяча шестьсот пятнадцатого года родился д'Артаньян, чье настоящее имя было Шарль де Батц, он погиб при осаде Маастрихта в тысяча шестьсот семьдесят третьем году».
– Тут историческая неувязочка, – заметил Корсо, сверяясь со своими записями. – У Дюма в начале романа, то есть приблизительно в тысяча шестьсот двадцать пятом году, д'Артаньяну было восемнадцать лет. А настоящему д'Артаньяну в ту пору едва исполнилось десять, – охотник за книгами улыбнулся как хорошо воспитанный кролик-скептик. – Он был слишком молод, чтобы управляться со шпагой.
– Верно, – согласился я. – Дюма внес коррективы, чтобы герой мог участвовать в истории с алмазными подвесками, встретиться с Ришелье и Людовиком Тринадцатым. Видимо, Шарль де Батц совсем юным прибыл в Париж: в тысяча шестьсот сороковом году он уже числится гвардейцем в роте господина Дезэссара, его имя фигурирует в списках, затем он упоминается в документах об осаде Арраса, а два года спустя участвует в руссильонской кампании... Но он не служил мушкетером при Ришелье, он вступил в эту элитную роту лишь после смерти Людовика Тринадцатого. На самом деле его покровителем был кардинал Джулио Мазарини... Да, в действительности между двумя д'Артаньянами существует зазор в десять или пятнадцать лет; хотя Дюма после успеха «Трех мушкетеров» расширил время действия, охватив почти сорок лет истории Франции, и в последующих томах старался приблизить вымысел к реальным событиям.
– А много ли доподлинно известно об этом человеке? Я имею в виду роль настоящего д'Артаньяна в истории Франции.
– Известно немало. Его имя встречается в письмах Мазарини и в бумагах военного ведомства. Как и герой романа, он был агентом кардинала в период Фронды, выполнял деликатные поручения при дворе Людовика Четырнадцатого. Именно ему довелось арестовать и препроводить в тюрьму генерального контролера, иначе – министра финансов Франции Фуке, и этот факт нашел подтверждение в письмах мадам де Севинье. Он познакомился с Веласкесом на острове Фазанов, сопровождая Людовика Четырнадцатого, который отправился туда за своей невестой Марией Терезией Австрийской...
– Как видно, он был настоящим придворным. И весьма мало походил на бретера, изображенного Дюма.
Я поднял руку в знак того, что хочу внести в дело ясность:
– Не спешите с выводами. Шарль де Батц – или д'Артаньян – до самой смерти оставался в боевых рядах. Во Фландрии он служил под началом Тюренна и в тысяча шестьсот пятьдесят седьмом году был назначен командиром роты «серых мушкетеров»58 – самой отборной части французской армии. Через десять лет его произвели в капитан-лейтенанты, а во Фландрии он сражался уже в звании полевого маршала (эквивалент бригадного генерала).
Корсо щурил глаза за стеклами очков.
– Извините, – он наклонился ко мне над мраморной столешницей, так и не донеся карандаш до тетради. – В каком году это случилось?
– Присвоение ему генеральского чина?.. В тысяча шестьсот шестьдесят седьмом. Почему это вас заинтересовало?
Он закусил нижнюю губу, на миг показав свои кроличьи зубы.
– Просто так. – Стоило ему заговорить, как лицо его вновь сделалось невозмутимым. – Видите ли, в том же году в Риме сожгли на костре одного человека. Любопытное совпадение... – Теперь он смотрел мимо меня. – Вам говорит о чем-нибудь имя Аристида Торкьи?
Я напряг память. Ничего.
– Нет, никогда не слыхал, – ответил я. – Он имеет какое-то отношение к Дюма? Корсо явно колебался.
– Нет, – выдавил он наконец, хотя полной уверенности в его голосе не прозвучало. – Думаю, что нет. Но продолжайте. Вы говорили о службе настоящего д'Артаньяна во Фландрии.
– Он погиб в Маастрихте, как я уже сказал, вел своих солдат в атаку... Героическая смерть: англичане и французы штурмовали крепость, надо было преодолеть опасную зону, и д'Артаньян решил идти первым – своего рода знак вежливости по отношению к союзникам Пуля попала ему в горло.
– Значит, маршалом он так и не стал!
– Не стал. Это щедрый Александр Дюма наградил выдуманного д'Артаньяна тем, в чем его прототипу из плоти и крови отказал скаредный Людовик Четырнадцатый... Я знаю несколько интересных книг на эту тему. Запищите, ежели желаете, названия. Первая – Шарль Самарен «D'Artagnan, capitaine des mousquetaires du roi, histoire veridique d'un heros de roman»59, опубликована в тысяча девятьсот двенадцатом году. Вторая – «Le vrai d'Artagnan»60. Написал ее граф де Монтескье-Фезанзак, прямой потомок реального д'Артаньяна. Вышла, если мне не изменяет память, в тысяча девятьсот шестьдесят третьем.
Ни одно из полученных сведений вроде бы не имело прямой связи с рукописью Дюма, но Корсо все записывал, как будто это были факты первостепенной важности. Время от времени он поднимал глаза от блокнота и выжидательно глядел на меня сквозь перекошенные очки. Иногда он опускал голову и словно переставал слушать, тогда казалось, что он целиком погрузился в собственные мысли. Но в тот день я, хотя и знал во всех подробностях историю «Анжуйского вина» и некоторые тайные ключи, неведомые охотнику за книгами, и предположить не мог, какую роль в дальнейших событиях сыграют «Девять врат». А вот Корсо, вопреки привычке мыслить строго логически, начал угадывать роковые связи между известными ему фактами, с одной стороны, и литературной, если можно так выразиться, основой этих фактов – с другой. Все это звучит довольно невнятно, но надо иметь в виду, что тогда в глазах Корсо и ситуация в целом выглядела запутанной и невнятной. Нынешний рассказ ведется, естественно, по прошествии времени после финала тех важных событий, которые последовали за разговором в кафе, но прием кольцевой композиции – вспомните картины Эшера61 или выдумки шутника Баха – заставляет нас то и дело возвращаться к началу, оставаясь в границах тогдашних знаний Корсо. Знать и молчать – правило. А правила надо соблюдать, даже когда расставляешь ловушки, иначе никакой игры не получится.
– Ладно, – сказал охотник за книгами, записав продиктованные названия. – Это – первый д'Артаньян, настоящий. А герой Дюма был третьим. Смею предположить, что связующим звеном между обоими стала книга Гасьена де Куртиля, которую вы мне недавно показывали: «Мемуары господина д'Артаньяна».
– Совершенно верно. Ее можно считать утраченным звеном, наименее известным из трех.
Именно его, этого гасконца-посредника, который разом был и литературным персонажем, и реальным лицом, использовал Дюма, создавая своего героя... Гасьен де Куртиль де Сандра был писателем, современным д'Артаньяну, он сумел понять, насколько этот герой литературен, – и принялся за работу. Полтора века спустя Дюма во время поездки в Марсель познакомился с его сочинением. У хозяина дома, где писатель остановился, был брат, который заведовал муниципальной библиотекой. Видимо, он и показал Дюма книгу, изданную в Кельне в тысяча семисотом году. И Дюма сразу смекнул, какую выгоду можно из всего этого извлечь... Он попросил книгу на время, но так и не вернул.
– А что известно о предшественнике Дюма – Гасьене де Куртиле?
– Много всего. Тут, надо заметить, помогло еще и объемистое дело, заведенное на него в полиции. Он родился не то в тысяча шестьсот сорок четвертом, не то сорок седьмом году, был мушкетером, корнетом в королевском иностранном полку, в ту эпоху это было чем-то вроде Иностранного легиона; потом он стал капитаном в кавалерийском полку под командованием Бопре-Шуазеля. После окончания войны с Голландией – на которой погиб д'Артаньян – Куртиль остался в этой стране, сменив шпагу на перо; он писал биографии, исторические сочинения, мемуары – не всегда от собственного лица, собирал анекдоты и непристойные сплетни, ходившие при французском дворе... Из-за чего у него и случились неприятности. «Воспоминания господина д'Артаньяна» имели оглушительный успех: пять изданий за десять лет. Но они вызвали недовольство Людовика Четырнадцатого – его задел неуважительный тон, в котором рассказывались подробности из жизни королевской семьи и ее приближенных. Так что сразу по возвращении во Францию де Куртиля арестовали и отправили в Бастилию, где он прожил на казенный счет почти до самой своей смерти.
Актер воспользовался паузой в рассказе и совершенно некстати и невпопад продекламировал строки из «Заката во Фландрии» Маркины62:
Нами правил капитан, что Явился
смертельно раненным в пылу
смертельной агонии.
Сеньоры, что за капитан!
Капитан тех времен...
Или что-то в этом роде. Ему очень хотелось покрасоваться перед журналисткой, на чьем бедре, кстати, рука его лежала уже совсем по-хозяйски. Другие, особенно прозаик – тот, что писал под псевдонимом Эмилия Форстер, – бросали на него взгляды, полные зависти или плохо скрытой злобы.
Вежливо помолчав, Корсо вернул мне бразды правления:
– А много ли позаимствовал Дюма у де Куртиля, придумывая своего д'Артаньяна?
– Много. Правда, в «Двадцать лет спустя» и «Виконте де Бражелоне» он пользовался другими источниками, а вот истории, описанные в «Трех мушкетерах», взяты главным образом у де Куртиля. Но Дюма озарил их сиянием своего гения, сделал литературой совсем иного уровня. Хотя, повторяю, взял он готовые наброски: отец, благословляющий д'Артаньяна, письмо к господину де Тревилю, ссора с мушкетерами, которые в первом тексте были братьями... И миледи... Первый и второй д'Артаньяны похожи как две капли воды. У де Куртиля он чуть циничнее, чуть корыстолюбивее и чуть менее надежен. Но это – тот же человек.
Корсо склонился над столом.
– Раньше вы говорили, что Рошфор символизирует темные силы, злой рок, преследующий д'Артаньяна и его друзей... Но ведь Рошфор – всего лишь агент.
– Разумеется. Штатный агент его высокопреосвященства Армана Жана дю Плесси, кардинала де Ришелье...
– Злодея Ришелье, – вставил Корсо.
– Злодея Карабеля63, – провозгласил актер, видно решивший рта нынче не закрывать.
Студенты находились под впечатлением от лекции, они что-то записывали или просто старались слушать, не пропуская ни слова. Только девушка с зелеными глазами держалась независимо, в стороне от остальных, словно заглянула сюда случайно, пробегая мимо.
– Для Дюма, – продолжил я, возвращаясь к теме, – во всяком случае в первой части цикла романов о мушкетерах, Ришелье становится тем героем, без которого не обходится ни одно романтическое или приключенческое сочинение: это пребывающий в тени могущественный враг, воплощение Зла. Для истории Франции Ришелье – великий человек, а вот в романах о мушкетерах автор реабилитировал его лишь двадцать лет спустя. Таким образом, хитрец Дюма будто бы покаялся и пошел на мировую с реальностью, хотя роман от этого не сделался менее интересным. Дюма же отыскал другого негодяя – Мазарини. Справедливость восстановлена, в уста д'Артаньяна и его товарищей вложены хвалы в адрес покойного, слова о величии былого врага). Но Дюма руководствовался отнюдь не нормами морали. Он всего лишь придумал подходящую форму раскаяния... А вспомните первую книгу цикла, где кардинал замышляет избавиться от герцога Бекингэма, погубить Анну Австрийскую или дает карт-бланш миледи... Там Ришелье – воплощенное злодейство. Его высокопреосвященство для д'Артаньяна – то же, что Гонзаго для Лагардера или профессор Мориарти для Шерлока Холмса64. Дьявольская тень...
Корсо прервал меня нетерпеливым жестом. Это показалось мне странным. Я уже успел узнать его повадку: обычно он хранил молчание, пока собеседник не исчерпает своих аргументов, не выдаст всю информацию до последней капли.
– Вы дважды употребили слово «дьявольский», – сказал он, сверяясь со своими записями. – И оба раза применительно к Ришелье... Не увлекался ли кардинал оккультными науками?
Слова его имели неожиданное последствие. Девушка с любопытством повернулась к Корсо. Теперь он смотрел на меня, а я – на девушку. Не подозревая о своем участии в забавном треугольнике, охотник за книгами ждал ответа.
– Ришелье много чем увлекался, – пояснил я. – Он не только успел превратить Францию в великую державу, но и находил время на другое: коллекционировал картины, ковры, фарфор и скульптуру. К тому же он был серьезным библиофилом. Любил переплетать свои книги в телячью кожу и красный сафьян.
– С серебряным гербом на красном фоне. – Корсо снова сделал нетерпеливый жест; это были второстепенные детали, а он не привык тратить время впустую, – Существует каталог Ришелье, очень известный.
– Каталог грешит неполнотой, ведь книги в коллекции Ришелье. менялись: часть их теперь хранится в Национальной библиотеке Франции, или в библиотеке дворца Мазарини, или в Сорбонне, остальные попали в частные руки. У него были манускрипты на древнееврейском и сирийском, труды по математике, медицине, теологии, праву и истории... И вы угадали: ученых больше всего удивило, когда они обнаружили там немало древних текстов по оккультным наукам, от каббалы до черной магии.
Корсо сглотнул слюну и уставился мне прямо в глаза. Казалось, он напрягся, как тетива лука перед выстрелом.
– А вы не припомните конкретных названий?
Я отрицательно помотал головой, его упорство меня заинтриговало и озадачило. Девушка продолжала с интересом следить за нашим диалогом, но теперь внимание ее было приковано явно не ко мне.
– Я ведь занимался Ришелье лишь как героем приключенческого романа, – сказал я в свое оправдание, – поэтому копал не очень глубоко.
– А Дюма?.. Он тоже увлекался оккультизмом?
Тут я резко возразил:
– Нет. Дюма любил жизнь и все делал при ярком дневном свете, чем одни восхищались, а другие возмущались. Правда, он был слегка суеверным: верил в сглаз, носил амулет на цепочке от часов и хаживал к гадалке – мадам Дебароль. Но я никогда бы не поверил, что он занимался черной магией, запершись в чулане. Он даже не был масоном, хотя и признался в обратном в «Веке Людовика Пятнадцатого»... Он погряз в долгах, его осаждали кредиторы и издатели, так что времени на подобную ерунду у него не оставалось. Возможно, творя своих героев, он изучал и эту тему, но всегда поверхностно. Я пришел к такому выводу: описывая масонские обряды в «Джузеппе Бальзамо» и «Могиканах Парижа», он черпал сведения непосредственно из «Причудливой истории франкмасонства» Клавеля.
– А Ада Менкен?
Я с уважением посмотрел на Корсо. Такой вопрос мог задать только специалист.
– Это другое дело. Ада Айзеке Менкен, его последняя любовница, была американской актрисой. Во время Всемирной выставки тысяча восемьсот шестьдесят седьмого года Дюма присутствовал на представлении «Пираты саванны» и обратил внимание на красивую девушку, которая носилась по сцене верхом на коне. После представления девушка подошла к нему, обняла и заявила, что читала все его книги и готова хоть сейчас отправиться с ним в постель. Старому Дюма, чтобы увлечься женщиной, хватило бы и меньшего, так что порыв ее он принял. Она выдавала себя за жену миллионера, любовницу какого-то короля, генеральшу из какой-то республики... На самом деле она была португальской еврейкой, родилась в Америке, слыла любовницей странного субъекта – не то сутенера, не то боксера. Связь Менкен с Дюма обернулась громким скандалом, потому что наезднице нравилось фотографироваться в полуобнаженном виде... Она часто бывала в доме сто семь по улице Малерб – последнем прибежище Дюма в Париже... Она умерла от перитонита – после падения с лошади, в тридцать один год.
– Она занималась черной магией?
– По слухам, да. Ей нравились необычные ритуалы, нравилось надевать тунику, жечь ладан и приносить жертвы владыке преисподней... Иногда она говорила, что одержима Сатаной, и подробно все описывала – сегодня такие откровения мы назвали бы порнографией. Я уверен, что старый Дюма не верил ни одному ее слову, но подобные спектакли его, разумеется, очень развлекали. Думаю, когда в Менкен вселялся дьявол, в постели она была особенно пылкой.
Раздался дружный смех. Даже я слегка улыбнулся собственной шутке, серьезность сохраняли только Корсо и та девушка. Она задумчиво глядела на него светлыми глазами, а охотник за книгами кивал головой в такт моим словам, но вид у него теперь был рассеянный, отсутствующий. Он смотрел через окно в сторону бульваров, и казалось, в темноте, в бесшумном мелькании автомобильных фар, отражавшихся в его очках, он ищет какое-то забытое слово, ключ, способный превратить все истории, парившие вокруг, в один-единственный сюжет. Да, все эти истории – сухие мертвые листья в черных потоках времени.
И опять мне пора отойти в сторону, отказавшись от роли вездесущего и всезнающего рассказчика, которому ведомо почти все о приключениях Лукаса Корсо. Ведь повествование наше о трагических событиях, которым пока еще только предстоит случиться, будет выстроено в том порядке, в каком описал их много позже охотник за книгами. Так что теперь мы подступаем к моменту, когда Корсо возвращался домой и, войдя в подъезд, заметил, что привратник успел подмести холл и уже готовился запереть свою каморку.
– А к вам нынче приходили чинить телевизор, – сообщил тот, выходя из мусорного отсека.
Корсо прочитал достаточно книг и видел достаточно фильмов, чтобы знать, что сие означает. Поэтому, не сдержавшись, громко расхохотался – к полному изумлению привратника.
– Да у меня уж сколько времени как нет никакого телевизора...
И тут на него обрушился поток извинений, которые он пропустил мимо ушей. События становились восхитительно предсказуемыми. Но раз уж дело было связано с книгами, то он и хотел бы взглянуть на все глазами читателя – искушенного и взыскательного, а не превращаться в героя дешевых поделок, хотя некто навязывал ему именно такую роль. Нет, на это он никогда не согласится! В конце концов, по натуре Корсо был скептиком и имел низкое артериальное давление, а потому бисеринки пота практически никогда не покрывали его лоб и, соответственно, слово «рок» никогда не срывалось с его губ.
– Надеюсь, я не слишком провинился перед вами, сеньор Корсо.
– Ничего страшного... А тот человек был черноволосым, так?.. Усы и шрам на лице?
– Он самый.
– Успокойтесь, это мой друг. Он любит такие шутки.
Привратник облегченно вздохнул:
– У меня прямо камень с души свалился.
К счастью, Корсо мог не беспокоиться ни о «Девяти вратах», ни о рукописи Дюма; он или таскал их с собой в холщовой сумке, или оставлял на хранение в баре Макаровой. Для него в мире не было места надежней. Поэтому теперь Корсо спокойно поднимался по лестнице, пытаясь угадать, что ждет его в квартире. Он был человеком опытным и успел превратиться, так сказать, в «читателя второго уровня», то есть слишком грубое и прямое следование архетипам разочаровало бы его. Но, открыв дверь, он сразу успокоился. Не было ни разбросанных по полу бумаг, ни вывороченных ящиков стола, ни вспоротых ножом кресел. Все пребывало в том виде, в каком он оставил свое жилище, уходя ранним вечером.
Он шагнул к письменному столу. Коробки с дискетами стояли на своих местах, бумаги и документы лежали, как им и положено, в соответствующих ячейках. Человек со шрамом – Рошфор, или как его там, черт возьми! – оказался в своем деле мастером. Но и он не все сумел предусмотреть. Корсо включил компьютер и победно ухмыльнулся.
DAGMAR PC 555 К (SI) ELECTRONIC PLC ПОСЛЕДНЕЕ ВКЛЮЧЕНИЕ – 19:35/THU/3/21 А > echo off А> Последнее включение – 19.35, сегодня, сообщил ему экран. Но в последние сутки сам он не касался компьютера. В 19.35 он сидел с нами в кафе – пока человек со шрамом ломал комедию перед привратником.
Еще кое-что любопытное он обнаружил рядом с телефоном, но не сразу. И это кое-что трудно было счесть случайной оплошностью таинственного гостя. В пепельнице, среди окурков, лежало то, что хозяину квартиры явно не принадлежало, – докуренная почти до конца сигара с уцелевшим кольцом. Он взял ее и повертел в руках, сперва не поверив собственным глазам. Постепенно смысл находки дошел до него, и он опять громко расхохотался, показывая клыки – совсем как затравленный и разъяренный волк.
Ну конечно! Марка «Монте-Кристо»!
Незваный гость побывал и у Флавио Ла Понте. Только представился водопроводчиком.
– Какого черта! Что за дурацкие, шутки! – выпалил Ла Понте вместо приветствия. И, подождав, пока Макарова нальет ему джина, вытряхнул на стойку содержимое целлофанового пакета. Сигара была той же марки, и кольцо тоже осталось целым.
– Эдмон Дантес снова идет в бой, – бросил Корсо. Но Ла Понте никак не желал взглянуть на всю историю с литературной точки зрения.
– Вот, смотри, какие дорогие сигары курит этот негодяй! – Руки у него дрожали; он даже расплескал свой джин, и несколько капель повисло на его рыжей бороде. – Я нашел это на ночном столике.
Корсо откровенно подсмеивался над ним.
– Где твоя выдержка, Флавио? Ты же крепкий мужик! – Он положил руку ему на плечо. – Вспомни Клуб гарпунеров Нантакета.
Ла Понте раздраженно отмахнулся:
– Да, раньше я был крепким мужиком. Но ровно восемь лет назад вдруг понял, что приятнее оставаться еще и живым. И с тех пор я чуть пообмяк.
Корсо, попивая джин, процитировал ему Шекспира. Трус умирает тысячу раз, а храбрец... и т. д. Но Ла Понте был не из тех, кого можно утешить цитатами. Тем более цитатами такого рода.
– Если честно, – заметил он, задумчиво опустив голову, – страха во мне нет. Просто я не хочу ничего терять... Ни вещей, ни денег. Ни моей фантастической сексуальной силы... Ни жизни.
Это был весомый аргумент, и Корсо пришлось признать, что дело и вправду могло иметь неприятные последствия. Кроме того, добавил Ла Понте, есть и другие тревожные знаки: какие-то клиенты хотят за любые деньги купить рукопись Дюма, по ночам раздаются таинственные звонки...
Корсо резко выпрямился.
– Они звонят ночью?
– Да, но ничего не говорят. Помолчат, помолчат и бросают трубку.
Пока Ла Понте рассказывал о своих несчастьях, охотник за книгами потрогал холщовую сумку, только что извлеченную из-под прилавка, где Макарова прятала ее среди ящиков с бутылками и пивных бочонков.
– Я не знаю, что мне делать! – трагическим тоном воскликнул Ла Понте.
– Продай рукопись – и делу конец. События выходят из-под нашего контроля.
Книготорговец отрицательно покачал головой и попросил еще порцию джина. Двойную.
– Я обещал Энрике Тайллеферу, что рукопись будет продана на открытом аукционе.
– Твой Тайллефер на том свете. А при его жизни ты не успел выполнить свое обещание.

Предыдущая страница 5 Следующая страница


Клуб Дюма, или Тень Ришелье 6

Ла Понте мрачно кивнул, словно не желал вспоминать некоторые детали дела. Но тут чело его разгладилось, на губах заиграла растерянная улыбка. Если только это можно было назвать улыбкой.
– Ты прав, конечно. А теперь угадай, кто еще мне звонил.
– Миледи...
– Почти... Лиана Тайллефер.
Корсо глянул на друга с выражением бесконечной усталости. Потом взял стакан с джином и залпом выпил.
– Знаешь что, Флавио?.. – вымолвил он наконец и вытер рот тыльной стороной руки. – Иногда мне кажется, что я читал этот роман. Когда-то очень давно.
Ла Понте снова нахмурился.
– Она хочет получить обратно «Анжуйское вино». Как есть, без всяких бумаг, подтверждающих подлинность... – Он смочил губы в джине, потом смущенно улыбнулся Корсо. – Чудно, правда? С чего вдруг такой интерес?..
– И что ты ей ответил? Ла Понте поднял брови:
– Что от меня это уже не зависит. Что рукопись у тебя. И что я подписал с тобой договор.
– Ага, то есть соврал. Мы ведь ничего не подписывали.
– Конечно, соврал. Теперь если что – расхлебывать придется тебе. Но учти, вести переговоры с покупателями я не отказываюсь: и со вдовой, и еще кое с кем мы в ближайшие дни поужинаем. Дела есть дела. Обсудим эту проблему. Так что я, как и встарь, остаюсь отважным гарпунщиком.
– Тоже мне гарпунщик выискался! Дерьмо ты и предатель!
– Да. И таким меня сделала Англия, как сказал бы засранец Грэм Грин. Знаешь, как меня звали в колледже? Это-сделал-не-я... Разве мне не доводилось рассказывать тебе, как я сдавал экзамен по математике? – Он снова поднял брови, с ностальгической теплотой предаваясь воспоминаниям. – Я от рождения был доносчиком.
– Ты бы поостерегся Лианы Тайллефер.
– Почему? – Ла Понте любовался своим отражением в зеркале над стойкой. Потом скорчил похотливую гримасу. – Эта баба мне понравилась сразу, еще когда я только начал таскать книжки ее муженьку. Настоящий класс!
– Да, – кивнул Корсо. – Настоящий средний класс.
– Не пойму, чего ты на нее взъелся. Красотка ведь...
– Там дело нечисто, какая-то собака там непременно зарыта...
– А я обожаю собак. Особенно если у них имеются красивые белокурые хозяйки. Корсо теребил узел галстука.
– Послушай, идиот несчастный. Врубишься ты наконец или нет? Во всех романах с закрученным сюжетом, во всяких таинственных историях знаешь кто обязательно погибает? Друг героя! Улавливаешь, какой получается силлогизм?.. Ведь нынешняя история – таинственней не бывает, ты мой друг, – он подмигнул Флавио. – Так что расхлебывать дельце – тебе.
Поглощенный воспоминаниями о вдове, Ла Понте не сдавался:
– Ладно тебе! Кончай голову морочить! И потом, если помнишь, я сказал, что готов даже пулю получить за друга – но только в плечо.
– Я не шучу. Тайллефер мертв.
– Он покончил с собой.
– Кто знает! Будут и еще покойники.
– Вот и подыхай сам. Зануда! Скотина!
Остаток вечера прошел под схожие комментарии. Через пять-шесть рюмок они распрощались и договорились созвониться, как только Корсо доберется до Португалии. Ла Понте покинул бар пошатываясь и, разумеется, не заплатив за себя. Зато он подарил Корсо остаток сигары Рошфора. Как он выразился: «Вот тебе в парочку».

VI. Об апокрифах и инфильтратах

Такое объяснение может удовлетворить лишь глупцов.
М. Зевако. «Пардайяны»
«БРАТЬЯ СЕНИСА ПЕРЕПЛЕТЫ И РЕСТАВРАЦИЯ КНИГ» Деревянная доска висела над окном с серыми от пыли стеклами. Вывеска успела потрескаться и выцвести от времени и дождей. Мастерская братьев Сениса располагалась в цокольном этаже пятиэтажного дома, который задней своей частью выходил на мрачную улочку старого Мадрида.
Лукас Корсо позвонил два раза, но ответа не получил. Он глянул на часы, потом прислонился к стене и приготовился ждать. Ему были хорошо известны привычки Педро и Пабло Сениса: в это время они, по обыкновению, находились в двух кварталах отсюда – завтракали в баре «Коррида», где выпивали у мраморной стойки по пол-литра вина и спорили о книгах либо о бое быков. Два угрюмых холостяка, два неразлучных пьяницы.
Через десять минут они появились – оба в одинаковых серых плащах, которые ветер трепал, точно саваны на тощих скелетах, оба сутулые, так как всю жизнь провели согнувшись над печатным станком или гравировальными инструментами, сшивая листы и нанося позолоту на сафьян. Ни одному из братьев еще не исполнилось и пятидесяти, но каждый выглядел лет на десять старше своего возраста – у них были впалые щеки, натруженные руки, утомленные кропотливой работой глаза и блеклая кожа; казалось, пергамен, с которым они постоянно имели дело, передал ей свою бледность и мертвенную холодность. Внешнее сходство между братьями было поразительным: большие носы и прижатые к черепу уши, редкие волосы, зачесанные назад без пробора. Отличались они лишь ростом и манерой общения: младший, Пабло, был выше и молчаливее, чем Педро. И еще: Педро часто заходился надсадным кашлем заядлого курильщика, и руки у него, когда он зажигал сигарету, заметно дрожали.
– Сколько лет, сколько зим, сеньор Корсо! Рады вас видеть.
Они повели его за собой по лесенке с истертыми от долгой службы деревянными ступенями.
Дверь со скрипом отворилась, Щелкнул выключатель, и Корсо оглядел мастерскую: главное место занимал старинный печатный станок, рядом стоял цинковый стол, заваленный инструментами, полусшитыми или уже собранными в блоки тетрадями, тут же – бумагорезальная машина, разноцветные куски кожи, бутылки с клеем, инструменты для отделки переплетов и прочие принадлежности ремесла. Повсюду лежали огромные стопки книг – в переплетах из сафьяна, шагрени или телячьей кожи – и книги, еще не переплетенные, а также готовые к отправке пакеты. На лавках и полках ждали своего часа пострадавшие от моли или сырости старинные тома. Пахло бумагой, переплетным клеем, свежей кожей. Корсо с наслаждением вдыхал этот запах, и ноздри у него трепетали. Потом он вытащил из сумки книгу и положил на стол.
– Я хотел бы узнать ваше мнение вот об этом.
С такой просьбой он обращался к ним не впервые. Педро и Пабло Сениса неспешно, чуть ли не с опаской приблизились. И, как обычно, первым заговорил старший:
– «Девять врат»... – Он потрогал книгу, не сдвигая с места; казалось, его костлявые, желтые от никотина пальцы ласково гладят живую плоть. – Красивая книга. И очень редкая.
У него были серые мышиные глазки. Серый плащ, серые волосы – и серая фамилия65. Он алчно скривил рот.
– Вы видели ее прежде?
– Да. Примерно год назад, когда «Клеймор» поручил нам почистить два десятка: томов из библиотеки Гуальтерио Терраля.
– И в каком состоянии она попала к вам в руки?
– В отличном. Сеньор Терраль умел беречь книги. Почти все, что нам доставили, было в хорошей сохранности, кроме, пожалуй, Тейшейры66 – с ним пришлось повозиться. Остальное, включая и «Врата», надо было только немного почистить.
– Это подделка, – выпалил Корсо. – Во всяком случае, есть такое мнение. Братья переглянулись.
– Подделка, подделка... – сердито пробурчал старший. – Нынче все слишком легко берутся судить, где подделка, а где нет.
– Слишком легко, – эхом подхватил второй.
– Даже вы, сеньор Корсо! И это нас удивляет. Подделывать книги невыгодно: много труда и мало прибытка. Я, конечно, имею в виду настоящие подделки, а не всякие там факсимиле – они могут обмануть только полных профанов.
Корсо, словно извиняясь, развел руками:
– Я не сказал, что вся книга подделка, но что-то в ней может быть и ненастоящим. Скажем, когда в некоторых экземплярах недостает страницы или нескольких страниц, их заменяют копиями, снятыми с тех, что сохранились в целых книгах...
– Разумеется, это азбука нашего ремесла. Но тут бывают разные пути: добавить фотокопию, факсимиле или... – Он чуть повернулся к брату, не сводя при этом глаз с Корсо. – Скажи ты, Педро.
– ...или сделать это по всем правилам искусства, – закончил его мысль младший Сениса.
Корсо понимающе заулыбался – прямо кролик, готовый поделить с друзьями свою морковку.
– А могло такое: случиться с этой книгой?
– Сперва скажите, кто заподозрил неладное?
– Владелец книги. А он, ясное дело, уж никак не профан.
Педро Сениса пожал тощими плечами и прикурил новую сигарету от предыдущей. После первой же затяжки его начал сотрясать сухой кашель, но он продолжал невозмутимо дымить.
– И что, вы имели возможность сравнить этот экземпляр с подлинным?
– Нет, хотя вскоре смогу это сделать. Поэтому я и хочу прежде услышать ваше суждение.
– Это ценная книга. Но мы не занимаемся точными науками. – Он снова повернулся к брату. – Правда, Пабло?
– Мы занимаемся искусством, – с нажимом произнес тот.
– Вот именно! И нам было бы неловко разочаровать вас, сеньор Корсо. Вдруг мы ошибемся?
– Это вы-то ошибетесь? Ведь вы сумели скопировать «Speculum vitae»67, взяв за образец единственный сохранившийся экземпляр, да так, что потом ваша подделка попала в один из лучших каталогов Европы... Уж кто-кто, а вы-то всегда смекнете, что перед вами.
Братья дружно улыбнулись одинаковыми кислыми улыбками. Си и Ам, подумал Корсо. Два хитрых кота, которых ласково погладили по шерстке.
– Но ведь наше участие доказано не было, – промямлил наконец Педро Сениса. Он потирал руки, краешком глаза поглядывая на книгу.
– Не было, – подхватил его брат, чей голос прозвучал печально. Казалось, они сожалели, что не могут отправиться в тюрьму в обмен на публичное признание их талантов.
– Верно, – заметил Корсо. – Но никаких доказательств не было и в случае с Чосером – мозаичный переплет для него якобы выполнил Мари-ус Мишель, книга попала в каталог коллекции Манукяна. A «Biblia Poliglota»68 барона Бильке? Вы так искусно вставили в нее три недостающие страницы, что эксперты до сих пор не отваживаются оспаривать их подлинность...
Педро Сениса поднял желтую руку со слишком длинными ногтями:
– Тут надо кое-что уточнить, сеньор Корсо. Одно дело – мухлевать ради наживы, и совсем другое – работать из любви к искусству, своему ремеслу, то есть созидать ради удовольствия, которое может принести сам процесс созидания или, что чаще бывает, процесс воспроизведения... – Мастер похлопал глазами, потом хитро ухмыльнулся. Его мышиные глазки заблестели, когда он снова посмотрел на «Девять врат». – Но что-то не припомню, и мой брат, я уверен, тоже, чтобы мы имели касательство к тем работам, которые вы только что назвали замечательными.
– Отличными...
– Разве?.. Да все равно... – Он поднес сигарету ко рту и сильно затянулся, отчего на щеках его образовались глубокие впадины. – Но неизвестный нам мастер – или мастера – получил от творческого акта такое удовлетворение – моральное удовлетворение, – какое никакими деньгами не оценить...
– Sine pecunia69, – прибавил его брат.
Педро Сениса, предавшись воспоминаниям, выпускал дым через нос, рот у него при этом был приоткрыт.
– Возьмем, к примеру, этот «Speculum», который Сорбонна приобрела, не усомнившись в его подлинности. Только бумага, печать и переплет наверняка должны были стоить раз в пять больше, чем то, что получили так называемые мошенники. Не всем это дано понять... Что, как вы полагаете, выберет художник, который наделен талантом, равным веласкесовскому, и способный с ним потягаться: шанс увидеть свою картину в Прадо, между «Менинами» и «Кузницей Вулкана», или большие деньги за нее?
Корсо без малейших колебаний признал его правоту. На протяжении восьми лет «Speculum» братьев Сениса считали самой ценной, самой замечательной книгой в собрании Парижского университета. Подделка была раскрыта, но не благодаря прозорливости экспертов, а по чистой случайности. Проболтался посредник...
– Надеюсь, полиция оставила вас в покое?
– Да, почти. Ведь в том парижском деле спор шел между покупателем и посредниками. Наши имена действительно упоминались, но доказать ничего не удалось. – Педро Сениса опять криво улыбнулся, явно сожалея об отсутствии тех самых доказательств. – С полицией мы поддерживаем добрые отношения; они даже приходят сюда за советом, когда надо разобраться с ворованными книгами. – Он ткнул концом дымящейся сигареты в сторону брата. – Если нужно свести библиотечный штамп, снять экслибрис или еще какой опознавательный знак, тут ему равных нет. Поэтому его иногда и просят проделать эту же работу, но, так сказать, в обратном порядке. Наша полиция следует правилу: живи сам и давай жить другим.
– А что вы думаете о «Девяти вратах»? Старший из братьев метнул взгляд на младшего, потом воззрился на книгу и качнул головой:
– У нас не возникло ни малейших подозрений, когда мы с ней работали. Бумага и типографская краска такие, какими им должно быть. Есть вещи, которые сразу замечаешь, даже не надо особо присматриваться.
– Нам не надо присматриваться, – уточнил второй.
– А теперь?
Педро Сениса докурил то, что осталось от сигареты, потом бросил крошечный окурок, который удерживал самыми кончиками ногтей, прямо на пол, себе под ноги, где еле заметный огонек и потух. Корсо заметил, что линолеум был весь покрыт черными пятнами.
– Венецианский переплет, семнадцатый век, в хорошем состоянии... – Братья склонились над книгой, хотя только старший касался ее своими холодными и бледными пальцами; они походили на двух таксидермистов, которые обдумывают, как им лучше набивать чучело. – Черный сафьян, золоченые декоративные детали в виде растительного орнамента...
– Немного мрачновато для Венеции, – рассудил Пабло Сениса.
Старший брат лишь закашлялся в знак согласия.
– Да, но мастер, по видимости, воли себе не давал – что и понятно, если учесть тему книги... – Он посмотрел на Корсо. – Взгляните на обложку! Кожаные переплеты шестнадцатого или семнадцатого веков таят в себе такие неожиданности... Картон, шедший внутрь, изготавливался из нескольких слоев бумаги, промазанной клейстером и затем спрессованной. Иногда в дело шли корректурные оттиски той же книги или более ранний печатный материал... Так что порой такие переплеты представляют собой большую ценность, чем то, что они призваны защищать. – Он указал на бумаги, лежавшие у него на столе. – Вот, полюбуйтесь. Расскажи ты, Пабло.
– Буллы Святого крестового похода одна тысяча четыреста восемьдесят третьего года. – Пабло Сениса похотливо улыбался, словно говорил не о мертвых бумагах, а о порнографических изданиях, от которых вскипает кровь. – Буллы эти отыскались в переплете сборника документов шестнадцатого века, не представляющих особого интереса.
Педро Сениса продолжал внимательно изучать «Девять врат».
– С переплетом, кажется, все в порядке, – сказал он. – Любопытная книжица, правда? Пять полос на корешке, вместо названия загадочная пентаграмма... Торкья, Венеция, тысяча шестьсот шестьдесят шестой год. Вполне возможно, что и переплет делал он же. Красивая работа.
– А бумага?
– Сразу видать, с кем имеешь дело, сеньор Корсо! Хороший вопрос. – Переплетчик провел по губам кончиком языка, точно старался дать им хоть каплю тепла. Потом взял книгу, прижал нижний угол большим пальцем и веером выпустил из-под него страницы, а сам внимательно прислушался – то же самое проделал Корсо, когда был у Варо Борхи. – Превосходная бумага. Никакого сравнения с нынешней целлюлозой... Знаете, сколько лет в среднем живут современные книги?.. Скажи ты, Пабло.
– Семьдесят, – сообщил его брат с такой злостью, словно виноват во всем был Корсо. – Каких-то жалких семьдесят лет.
Старший брат искал что-то среди лежавших на столе инструментов. Потом схватил толстую линзу и поднес к книге.
– Пройдет сотня лет, – пробормотал он, прищурив глаз и рассматривая на просвет одну из страниц, – и почти все, что мы сегодня видим в книжных магазинах, исчезнет. А вот эти тома, напечатанные двести или даже пятьсот лет назад, будут пребывать в целости и сохранности... Ведь нынче у нас такие же книги, каков и сам наш мир, – каких мы и заслуживаем... Правда, Пабло?
– Дерьмовые книги на дерьмовой бумаге. Педро Сениса одобрительно кивнул головой, не переставая изучать книгу через лупу.
– Известное дело! Бумага из целлюлозы желтеет и становится ломкой, как облатка, она недолговечна. Она стареет и умирает.
– А вот с этой такого не случится, – заметил Корсо, показывая на книгу.
Переплетчик продолжал рассматривать страницы.
– Бумага из чистого льна, как и велел Господь. Добрая бумага, ее делали из тряпья, она не подвластна ни времени, ни человеческой глупости. Нет, я не вру. Лен Самая настоящая льняная бумага. – Он оторвал глаз от лупы и посмотрел на брата. – Знаешь, очень странно, конечно, но это не венецианская бумага. Толстая, пористая, волокнистая... Может, испанская?
– Валенсийская, – ответил тот. – Из Хативы.
– Точно. Одна из лучших в Европе той поры. Возможно, печатник заполучил импортную партию... Этот человек делал свое дело как следует.
– На совесть, – уточнил Корсо. – Что и стоило ему жизни.
– Профессиональный риск. – Педро Сениса взял мятую сигарету, предложенную ему Корсо, и тотчас закурил, безучастно покашливая. – Что касается бумаги, то вы отлично знаете: как раз тут обмануть трудней всего. Вся бумага изначально должна была быть белой и одного качества. Потом страницы желтеют, краски выцветают, меняются... Здесь и можно заметить подмену... Хотя, конечно, новые страницы легко испачкать, протереть слабым чайным настоем – и они потемнеют... Коли берешься реставрировать книгу или добавить недостающие страницы, чтобы они не отличались от подлинных, надо помнить о главном – все в книге должно остаться единообразным. То есть главное – детали, мелочи. Правда, Пабло?.. Главное – детали...
– Итак, ваше заключение?
– Если отбросить нюансы, по которым только и отличают невозможное от вероятного и точно установленного, мы сказали бы, что переплет книги может относиться к семнадцатому веку... Это отнюдь не значит; что и страницы, весь блок изначально принадлежали этому переплету, а не какому-то другому; но будем считать это само собой разумеющимся. Бумага... По всем признакам она схожа с партиями бумаги, происхождение которой безусловно установлено; и с большой долей вероятности можно отнести ее к той же эпохе.
– Так. Переплет и бумага – подлинные. А текст и гравюры?
– Тут всё несколько сложнее. Если говорить о типографской работе, то мы должны рассматривать две версии. Первая: книга подлинная, но владелец это отрицает – и у него, как вы утверждаете, есть свои очень веские к тому основания. Может такое быть? Может, но маловероятно. Перейдем ко второй версии: перед нами подделка. Тут опять же есть два варианта. Первый: вся книга – искуснейшим образом сфальсифицирована, текст придуман, напечатан на бумаге того времени, плюс переплет от другого издания. В принципе это возможно, но маловероятно. Или, если выражаться точнее, малоубедительно. Затраты оказались бы непомерными... Но существует еще один, более приемлемый вариант: подделку выполнили вскоре после выхода в свет первого издания. Иначе говоря, было сделано переиздание – но с некоторыми изменениями, замаскированное под первое издание, и случилось это лет эдак через десять либо двадцать после тысяча шестьсот шестьдесят шестого года, обозначенного на фронтисписе... Вопрос: с какой целью?
– Речь шла о книге запрещенной, – вмешался Пабло Сениса.
– Именно, – подхватил Корсо. – Кто-то из тех, кто имел доступ к материалу, который использовал Аристид Торкья, к печатным формам и литерам, мог снова напечатать книгу...
Старший из братьев схватил карандаш и начал что-то чертить на обороте использованного листа.
– Да, такое вполне могло быть. Но другие версии или гипотезы выглядят более реальными... Представьте, к примеру, что большинство страниц в книге подлинные, но в этом экземпляре какие-то страницы были вырваны или испорчены... И кто-то исправил дефект – использовал бумагу нужной эпохи, хорошую печатную технику и проявил огромное терпение. В таком случае надо иметь в виду еще два подварианта. Первый: добавленные страницы скопированы с другого, полного экземпляра... Второй: полного экземпляра не существует, и содержание вставных страниц придумано. – Тут переплетчик показал Корсо свой рисунок. – Тогда перед нами случай настоящей фальсификации, выполненной по такой вот схеме:
Пока Корсо и младший Сениса рассматривали схему, Педро Сениса снова принялся листать «Девять врат».
– Я склоняюсь к мысли, – добавил он чуть погодя, когда их внимание снова обратилось к нему, – что если были вставлены какие-то страницы, то это произошло либо в годы, близкие ко времени издания, либо уже сегодня. Промежуточный период можно в расчет не брать: никто бы не сумел так превосходно скопировать старинную работу без самых современных средств.
Корсо вернул ему лист со схемой.
– Представьте теперь такое: вам в руки попадает неполный том. И вы хотите, используя новейшую технику, исправить дефект... Как вы будете действовать?
Братья Сениса дружно и с шумом выдохнули и переглянулись, словно от одной только мысли о такой работе у них зачесались руки. Теперь оба они уже не сводили глаз с «Девяти врат».
– Допустим, – начал старший, – в этой книге сто шестьдесят восемь страниц и недостает сотой страницы... сотой и, разумеется, девяносто девятой, потому что лист имеет две стороны – или страницы. И мы, значит, хотим этот лист восстановить... Вся хитрость в том, чтобы найти «близнеца».
– «Близнеца»?
– На нашем профессиональном жаргоне это означает – полный экземпляр, – сказал Пабло.
– Или такой, где сохранились неповрежденными те две страницы, которые нам нужно скопировать. По возможности следует также сравнить «близнеца» с нашим дефектным экземпляром – проверить, не отличаются ли две книги четкостью оттиска, или вдруг в одной шрифт более стертый, чем в другой... Да вы и сами хорошо знаете: в те времена наборные шрифты легко стачивались и портились во время ручной печати, и тогда первый и последний экземпляры в одном тираже могли существенно разниться – буквы в последнем получались кривыми, неровными, краски тоже менялись и так далее. Короче говоря, после такого сопоставления бывает ясно, нужно ли искусственно добавлять подобные дефекты либо, наоборот, на вставных страницах их необходимо устранить, чтобы эти страницы соответствовали целому... Потом мы прибегаем к фотомеханическому воспроизведению: изготавливаем гибкую фотополимерную форму или цинковую пластину.
– Рельефную печатную форму, – сказал Корсо, – из резины или металла.
– Точно. Какой бы совершенной ни была современная копировальная техника, она никогда не даст нам рельефа, а именно это являлось важной особенностью старинной печати и достигалось при помощи дерева или свинца с нанесенной на них краской. Таким образом, нам надо получить копию страницы на податливом материале – резине или металле, чтобы воспроизвести те технические приемы воздействия на страницу, которые применялись в тысяча шестьсот шестьдесят шестом году. Потом мы кладем печатную форму в станок, чтобы получить ручную печать, какой она была четыре века назад... Разумеется, на бумаге того времени, которую и до того, и после обрабатывают, создавая искусственный эффект старения... А еще мы самым тщательным образом изучим состав краски и воспользуемся специальными химическими реактивами – чтобы все страницы вышли одинаковыми. И вот – преступление совершено!
– А если представить, что нужной страницы-подлинника не сохранилось и копию снять не с чего?
Братья самодовольно улыбнулись.
– Тогда, – сказал старший, – задача становится куда интересней.
– Тут нужны образцы и воображение, – добавил младший.
– И, конечно, смелость, сеньор Корсо. Представьте, что в наши с Пабло руки попал этот самый дефектный экземпляр «Девяти врат»... Значит, в нашем распоряжении есть сто шестьдесят шесть страниц подлинника – целый набор образцов букв и символов, использованных печатником. Вот мы и начнем снимать с них копии, пока не получим весь алфавит. С алфавита делается копия на фотобумагу – с ней легче работать, – и каждую букву воспроизводим столько раз, сколько нужно, чтобы заполнить всю страницу... Идеальное решение – так работают истинные артисты, – это когда шрифт отливают из расплавленного свинца, как делали старые печатники... Что, к сожалению, слишком сложно и дорого. Поэтому мы выберем современные методы. Лезвием вырежем отдельные буквы, и Пабло – он в таком деле сноровистей – вручную составит пластину: две страницы, строчка за строчкой, совсем как наборщик семнадцатого века. И с них мы снимем еще один оттиск – на бумагу, чтобы не было видно стыков между буквами и других дефектов или, наоборот, чтобы добавить дефекты, сходные с теми, что есть в других буквах, строках и страницах оригинального текста.. Потом остается только сделать негатив, а с него – рельефную копию – печатную форму.
– А если на отсутствующих страницах должны быть иллюстрации?
– Все равно. Когда нам доступна нужная гравюра из подлинника, система воспроизведения еще проще. Если речь идет о ксилографиях, а у них более четкие линии, чем у гравюр на меди или сделанных с помощью граверной иглы, то работа выходит гораздо чище.
– Ладно, а если оригинальной гравюры нет?
– И тогда особых трудностей не будет. Если мы знаем гравюру по описаниям – делаем по описаниям. Если нет – придумываем сами. Естественно, сперва изучаем технику сохранившихся иллюстраций. Это по плечу любому хорошему рисовальщику.
– А печать?
– Вы отлично знаете, что ксилография – это гравюра на дереве, но выпуклая: деревянную доску продольного распила покрывают белой краской, на которую наносится композиция. Потом работает резец, и на доску накладывается краска – изображение переходит на бумагу... Когда мы копируем ксилографии, мы пользуемся двумя способами: либо снимаем копию с рисунка – лучше на резину, либо, если можно воспользоваться помощью хорошего рисовальщика, делаем новую ксилографию – на дереве, воспроизводя технику нужной эпохи, и печатаем уже с нее... Скажем, я, имея под рукой такого мастера, как брат, выбрал бы кустарный способ. Всякий раз, как только подворачивается возможность, искусство должно состязаться с искусством.
– И выходит чище, – бросил Пабло.
Корсо заговорщически ухмыльнулся:
– Как с сорбоннским «Speculum».
– А что? Пожалуй, его создатель – или создатели – думали так же... Правда, Пабло?
– Они, во всяком случае, были настоящими романтиками, – согласился тот и невольно расплылся в улыбке.
– Тут вы правы, – согласился Корсо, а потом указал на книгу: – Итак, ваш приговор?
– Я бы сказал, что это подлинник, – ответил Педро Сениса без тени сомнения. – Даже нам была бы не по плечу столь тонкая работа. Гляньте: качество бумаги, пятна на страницах, ровный цвет краски, изменения ее тонов, печать... Не скажу, чтобы наличие вставных листов исключалось полностью, но считаю такое маловероятным. Если это все-таки подделка, то выполнена она в те же годы, когда печаталась книга... Сколько экземпляров сохранилось? Три? И вы, разумеется, учли и такой вариант, что все три книги – фальшивки...
– Учел. А что вы скажете об этих ксилографиях?
– Они, конечно, необычны. И подписи... Но они, бесспорно, выполнены в ту эпоху. Бесспорно... Краска, цвет бумаги... Думаю, главная загадка не в том, как и когда они были напечатаны, а в том, какой тайный смысл в них заключен. Но нам, к сожалению, до этого не докопаться.
– Ошибаетесь. – Корсо собрался закрыть книгу. – На самом деле мы много до чего, докопались.
Педро Сениса жестом остановил его:
– Еще одна вещь... Хотя вы, конечно, обратили на это внимание: марка гравера. Корсо не мог скрыть смущения:
– Честно сказать, не пойму, о чем вы?
– Под каждой гравюрой стоит микроскопическая подпись... Покажи ему, Пабло.
Младший брат сделал вид, что вытирает руки о плащ, хотя потными они быть, никак не могли. Потом подошел к «Девяти вратам», поднес лупу к странице и показал Корсо.

Предыдущая страница 6 Следующая страница


7 Артуро Перес Реверте

– На каждой гравюре, – пояснил он, – стоят традиционные аббревиатуры: «Inv.» вместо «invenit» и подпись автора рисунка, потом – «Sculp.» вместо «sculpsit»70 гравер... А теперь посмотрите: на семи из девяти ксилографии присутствует аббревиатура «A. Torch», и в качестве «sculp.», и в качестве «inv.». Из чего ясно, что для них сам печатник и выполнил рисунок, и вырезал его. Но вот еще на двух он значится лишь как «sculp.». To есть их он только вырезал. А вот автором оригинальных рисунков – «inv.» – был кто-то другой: тот, кому принадлежали инициалы «L. F.».
Педро Сениса слушал объяснения брата и одобрительно, но еле заметно покачивал головой, потом он зажег очередную сигарету.
– Неплохо, правда? – Он закашлялся в клубах дыма, сквозь который видны были коварные огоньки в его хитрых мышиных глазках, следивших за реакцией Корсо. – Сожгли-то только печатника, а оказывается, работал он не один...
– Да уж, – подвел итог его брат, мрачно захохотав. – Кто-то подсобил ему попасть на костер.

* * *

Тем же вечером к Корсо с визитом явилась Лиана Тайллефер. Вдова пришла без предупреждения и невольно выбрала как раз тот смутный час, когда охотник за книгами, одетый в выцветшую ковбойку и старые вельветовые штаны, стоял у окна и смотрел на городские крыши, отсвечивающие красно-оранжевыми огоньками. Да, момент был не самый удачный, и загляни она в любое другое время, скорее всего, не случилось бы многое из того, что произошло позднее. Кто знает? Сегодня нам трудно судить об этом. Зато мы можем с абсолютной достоверностью восстановить следующую цепочку событий: Итак, Корсо стоял у окна, и взгляд его туманился все больше и больше по мере того, как падал уровень джина в стакане. Тут раздался звонок в дверь, и Лиана Тайллефер – белокурая, очень высокая и очень эффектная, в английском пальто, накинутом на элегантный костюм, и в черных чулках – возникла на пороге. Волосы, собранные в пучок, были скрыты под широкополой шляпой табачного цвета от Борсалино, слегка – и очень изящно – сдвинутой набок, что вдове весьма шло. У нее был вид красивой женщины, уверенной в своей красоте и желающей, чтобы все эту красоту оценили.
– Какая честь! – брякнул Корсо.
Фраза прозвучала глупо, Хотя трудно было требовать от человека особого красноречия в такой час и с учетом выпитого им джина. Лиана Тайллефер уже успела сделать несколько шагов по комнате и остановилась перед письменным столом, где лежала папка с рукописью Дюма – рядом с компьютером и дискетами.
– Вы все еще занимаетесь этим делом?
– Разумеется.
Она оторвала взгляд от «Анжуйского вина» и неторопливо оглядела книги, стоящие на стеллажах, затем те, что были свалены повсюду. Корсо сообразил, что она искала фотографии, какие-нибудь мелочи, которые помогли бы составить хоть какое-то мнение о хозяине дома. Так ничего и не обнаружив, она подняла бровь – досадливо и надменно. Наконец внимание ее привлекла сабля.
– Вы коллекционируете шпаги?
Такой вывод назывался логическим умозаключением. Индуктивного типа. По крайней мере, подумал Корсо с облегчением, способность Лианы Тайллефер выходить из затруднительных ситуаций не соответствует ее великолепной внешности. Если, конечно, она над ним не издевается. Поэтому он счел за лучшее криво и двусмысленно улыбнуться:
– Да, коллекционирую – вот эту. И называется она саблей.
Женщина рассеянно кивнула. Понять, дура она или хорошая актриса, было невозможно.
– Семейная реликвия?
– Приобретение, – соврал Корсо. – Мне показалось, что она украсит стену. Когда вокруг столько книг, надо чем-то перебить однообразие.
– А почему у вас нет ни картин, ни фотографий?
– Потому что нет людей, которых мне хотелось бы вспоминать. – Он подумал о фотографии в серебряной рамке: издатель Тайллефер, надев фартук, готовится разрезать поросенка. – У вас, понятно, все иначе.
Она пристально посмотрела на него и, наверно, попыталась оценить, не слишком ли дерзко прозвучали его слова; в голубых глазах появился стальной блеск, и они сделались такими ледяными, что даже повеяло холодом. Она еще раз прошлась по комнате, поглядела на книги, поинтересовалась видом из окна и снова остановилась у письменного стола. Потом провела кроваво-красным ногтем по папке, где лежала рукопись Дюма. Казалось, она ждала от Корсо какой-нибудь реплики, но он молчал, выбрав выжидательную тактику. Если ей что-то нужно – а ведь что-то ей наверняка нужно, – пусть сама выпутывается из затеянной нечистой игры. Подыгрывать ей и облегчать задачу он не намерен.
– Вы позволите мне сесть?
Голос чуть хрипловатый. Следствие дурно проведенной ночи. Сам Корсо продолжал стоять посреди комнаты в выжидательной позе, сунув руки в карманы брюк. Лиана Тайллефер сняла пальто и шляпу. Потом неторопливо, со свойственной ей бесконечной медлительностью, поискала глазами, куда бы сесть, и, видимо, выбор ее пал на старый диван. Она двинулась к нему, неспешно уселась и закинула ногу на ногу. Юбка для такой позы оказалась коротковатой, и тут уж кто угодно, даже охотник за книгами, выпей он вполовину меньше джина, был бы убит наповал.
– Я пришла поговорить о делах.
Еще бы! Естественно, весь спектакль разыгрывался не без корысти. Корсо не страдал недостатком самомнения, и дураком его никто бы не назвал.
– Что ж, давайте поговорим, – согласился он. – А вы уже обедали с Флавио Ла Понте?
Она ответила не сразу. И несколько секунд смотрела на него с холодным и презрительным высокомерием.
– Нет еще, – наконец промолвила она все так же бесстрастно. – Сперва я хотела увидеть вас.
– Ну вот вы меня и видите.
Лиана Тайллефер позволила себе слегка откинуться на спинку дивана. Одна ее рука лежала на прорехе, которая зияла в кожаной обивке, откуда торчал пучок конского волоса.
– Вы ведь продаете свои услуги, – сказала она.
– Истинная правда.
– И отдаете предпочтение тому, кто больше платит...
– Когда как. – Корсо скривил губы и показал клык; он находился на своей территории и мог обойтись без улыбки симпатичного кролика. – Как правило, я берусь лишь за какое-нибудь очень конкретное дело. Как Хамфри Богарт в кино. Или как проститутки.
Для респектабельной вдовы, которая воспитывалась в колледже и вышивала там крестиком, Лиана Тайллефер слишком спокойно отнеслась к столь рискованному сравнению.
– Я хочу предложить вам работу.
– Замечательно! В последнее время все кинулись предлагать мне работу.
– Я хорошо заплачу.
– Надо же! Все вдруг возмечтали хорошо мне заплатить.
Она потянула за конец конского волоса, который торчал из разорванного подлокотника, и рассеянно принялась наматывать его на указательный палец.
– Сколько вы должны получить от своего друга Ла Понте?
– От Флавио?.. Ничего. Посмотрел бы я на того, кто выманит у него хоть копейку.
– Тогда почему вы на него работаете?
– Вы сами только что сказали – он мой друг. Корсо уловил, как она задумчиво повторяет его слова.
– Странно слышать такое из ваших уст, – произнесла она после паузы и еле заметно улыбнулась, при этом на лице ее отразилась смесь любопытства и презрения. – А подруги у вас тоже имеются?
Корсо медленно прогулялся взглядом по ее ногам – от щиколоток до бедер. И сделал это с вызовом, очень нагло.
– Я довольствуюсь воспоминаниями. Например, воспоминание о вас может пригодиться мне нынче ночью.
Она стойко снесла и эту грубость. Хотя, подумал Корсо, вдова, наверно, просто не поняла тонкого намека.
– Назовите вашу цену, – предложила она холодно. – Я хочу получить обратно эту рукопись.
Дело принимало интересный оборот. Корсо сел в кресло, стоявшее напротив дивана. Теперь он мог с еще большим успехом разглядывать обтянутые черными чулками ноги визитерши; она сбросила туфли и поставила ступни на ковер.
– В прошлый раз мне показалось, что эта глава вас не больно-то волнует.
– Я хорошо подумала. Мне эта рукопись...
– ...дорога как память? – закончил Корсо с издевкой.
– Что-то вроде того. – Теперь в ее голосе прозвучал вызов. – Но не в том смысле, в каком это понимаете вы.
– И что вы готовы сделать ради нее?
– Я уже сказала. Заплатить вам. Корсо нахально ухмыльнулся:
– Вы меня обижаете. Я профессионал.
– Да, профессионал, продающий свои услуги... Но ведь такие легко переходят из лагеря в лагерь. Я тоже читаю книжки.
– Я зарабатываю столько, сколько мне нужно.
– Теперь речь идет не о деньгах: Она полулежала на диване и пальцами одной ноги поглаживала подъем другой. Сквозь черную сеточку чулок просвечивали ярко-красные ноготки. Она чуть изменила позу, и юбка поползла вверх, приоткрыв белую полоску кожи над черными подвязками и соблазняя тем, что скрывалось еще выше – там, где все тайны сливаются в одну-единственную, древнюю, как само Время. Охотник за книгами с усилием поднял взгляд. Льдисто-голубые глаза по-прежнему неотрывно смотрели на него.
Он снял очки, потом встал и шагнул к дивану. Женщина бесстрастно следила за каждым его движением. А когда он остановился прямо перед ней, так близко, что их колени соприкоснулись, Лиана Тайллефер подняла руку и опустила пальцы с красными ногтями прямо на молнию его вельветовых брюк. И снова улыбнулась – еле заметно, надменно и самоуверенно.
Тут Корсо наклонился и задрал ей юбку до самого пояса.
И с той и с другой стороны это было штурмом и натиском, а не согласованными действиями союзников. Это было похоже на сведение счетов – жестокое и непримиримое сражение двух сильных соперников, хотя в нужные моменты и раздавались положенные стоны, и вырывались сквозь зубы проклятия, и женские ногти безжалостно впивались в поясницу Корсо. Именно так все и произошло на крошечной территории дивана: они не успели снять одежду, и ее юбка болталась над широкими и крепкими бедрами, которые он сжимал сильными, словно сведенными судорогой пальцами, и крючки от ее белья впивались ему в живот. Он даже не сумел увидеть ее груди, хотя пару раз добирался до них и оценил тугую, жаркую и обильную плоть, скрытую под лифчиком, шелковой блузкой и жакетом, которых Лиана Тайллефер, как мы уже сказали, в пылу битвы снять не успела.
И теперь они лежали, не разомкнув объятий, запыхавшиеся, как борцы, изнуренные схваткой. И Корсо спрашивал себя, как он будет выпутываться из этой истории.
– Кто такой Рошфор? – спросил он, решив ускорить развязку. Глаза Лианы Тайллефер находились на расстоянии десяти сантиметров от его глаз. Лучи закатного солнца окрасили лицо вдовы в розоватые тона; из прически повылетали все шпильки, и светлые волосы рассыпались по дивану. Он подумал, что она впервые позволила себе расслабиться в его присутствии.
– Какой смысл вспоминать о нем, – ответила она, – раз я и так получу рукопись...
Корсо поцеловал место, открывшееся в вырезе расстегнуто блузки, навсегда прощаясь и с этим местом, и с тем, что было ниже. Он уже понимал: вряд ли когда-нибудь еще ему доведется поцеловать Лиану Тайллефер.
– Какую рукопись? – спросил он, лишь бы что-то спросить, и тотчас ощутил, как тело ее напряглось под его телом, а взгляд сделался колючим.
– «Анжуйское вино». – В голосе Лианы Тайллефер зазвучала тревога. – Вы же отдадите мне ее, правда?
Корсо не слишком понравилось, что она снова обратилась к нему на «вы». Вроде бы не так давно они перешли на «ты».
– Об этом речи не было.
– Но я полагала...
– И напрасно!
В стальной голубизне сверкнула молния. Лиана Тайллефер в ярости, резким движением бедер, высвободила свое тело из-под тела Корсо.
– Негодяй!
Корсо уже решил было расхохотаться и сгладить неловкость непристойной шуткой, но в этот самый миг ощутил резкий удар и почувствовал, что падает назад. Поднимаясь с пола и застегивая брюки, он увидел бледную и грозную Лиану Тайллефер – она стояла во весь рост, не обращая внимания на то, что одежда ее пребывала в полном беспорядке и великолепные бедра не были ничем прикрыты, потом она наотмашь ударила Корсо – так сильно, что левое ухо у него загудело.
– Подлец!
Охотник за книгами от такой затрещины покачнулся и стал растерянно озираться по сторонам, как боксер, который ищет, за что бы ухватиться, чтобы не рухнуть на пол. Поэтому Лиана Тайллефер вышла из поля его зрения, он почти перестал следить за ней – слишком болело ухо. Он созерцал саблю на стене, когда раздался звон разбиваемого стекла. Тут он вновь обратил взор на гостью. Она стояла на фоне розоватого света, сочившегося из окна. Юбка была приведена в порядок, в одной руке вдова держала папку с рукописью, в другой – горлышко разбитой бутылки. Острый край был нацелен прямо в горло Корсо.
Он инстинктивно прикрылся рукой и сделал шаг назад. Опасность привела его в чувство, адреналин рекой хлынул в кровь и вернул ему способность действовать: он отвел в сторону вооруженную стеклом руку Лианы Тайллефер и ударил ее кулаком в грудь. Она на миг замерла, потом как подкошенная повалилась на пол. Следующая сцена была почти идиллической: Корсо поднял с пола рукопись и горлышко бутылки, а Лиана Тайллефер снова сидела на диване-растрепанные волосы падали ей на лицо, руки она прижала к тому месту, куда пришелся удар; сквозь злые всхлипывания прорывалось натужное дыхание.
– За это вас убьют, Корсо, – разобрал он наконец ее бормотанье.
Солнце окончательно переместилось на другой конец города, и тени начали отвоевывать углы комнаты. Корсо почувствовал жгучий стыд, он зажег лампу, протянул женщине пальто и шляпу, потом снял телефонную трубку, чтобы вызвать такси. Все это время он избегал смотреть ей в глаза.
Когда шаги гостьи растаяли на лестнице, он какое-то время недвижно постоял у окна, наблюдая, как при свете медленно восходящей луны сгущаются очертания крыш.
«За это вас убьют, Корсо».
Он налил себе щедрую порцию джина. Невозможно было забыть выражение лица Лианы Тайллефер, когда она сообразила, что ее провели. Смертоносный, как кинжал, взгляд, мстительно сжатый рот... Тут было не до шуток: она на самом деле хотела убить его. Корсо почувствовал, как где-то в глубине его сознания неспешно просыпались воспоминания, они постепенно затопляли его, и на сей раз не было нужды делать усилия, чтобы оживить память. Картинка вырисовывалась отчетливо, и он точно знал, что ее породило. На его письменном столе лежало факсимильное издание «Трех мушкетеров». Он полистал книгу и отыскал нужную гравюру – на странице 129. Среди перевернутой мебели, схватив кинжал, миледи, как демон мести, кидалась на д'Артаньяна, который в испуге пятился назад, пытаясь кончиком шпаги удержать ее на расстоянии.

VII. Номер Один и номер Два

Оказывается, он не столь уродлив, как говорят.
Ж. Казот. «Влюбленный дьявол»
Оставалось всего несколько минут до отбытия скорого поезда на Лиссабон, когда Корсо увидел девушку. Он стоял на перроне, рядом со ступеньками своего вагона международной компании «Carruagems-Camas», а она вместе с другими пассажирами шла мимо – к вагонам первого класса. Тот же маленький рюкзачок за спиной, та же синяя куртка, но Корсо не сразу узнал ее. Он лишь ухватил что-то смутно знакомое – в короткой стрижке, в зеленых глазах, таких светлых, что казались прозрачными. Он проводил ее взглядом и заметил, что она поднялась в поезд двумя вагонами дальше. Прозвучал свисток, Корсо поспешил в вагон и, пока проводник закрывал дверь за его спиной, вспомнил: это она сидела в том кафе, с самого края, среди юных почитателей Бориса Балкана.
Он зашагал по коридору, отыскивая свое место. Вокзальные огни за окнами бежали назад все быстрее и быстрее, а стук колес делался все ритмичнее. Неловко двигаясь в узком пространстве купе, он повесил плащ и пиджак, потом сел, пристроив рядом холщовую сумку, где вместе с «Девятью вратами» и рукописью Дюма покоился «Мемориал Святой Елены» Лас Каза.
Пятница, 14 июля 1816 года. Всю ночь Император дурно себя чувствовал...
Корсо закурил. Всякий раз, когда поезд проезжал освещенные места, по его лицу быстро мелькали полосатые тени и он бросал взгляд в окно, чтобы затем вновь погрузиться в подробности медленной агонии Наполеона и узнать о коварных уловках его английского тюремщика сэра Хадсона Лоу. Он читал, нахмурив лоб и спустив очки на нос. Время от времени поднимал голову, разглядывал собственное отражение в стекле и корчил сам себе ехидную гримасу. Даже теперь, несмотря на прожитые годы и на весь свой опыт, он по-прежнему испытывал возмущение при мысли о жалком конце, на который победители обрекли падшего титана, приковав его к скале посреди Атлантики. Забавное занятие – раздумывать над минувшим и анализировать свое восприятие сквозь призму нынешнего знания. Как далек был от него теперешнего тот, другой Лукас Корсо, который почтительно восхищался саблей ветерана Ватерлоо; тот мальчик, который сам готов был кинуться в бой, внимая семейным преданиям, тот юный бонапартист, пожиратель книжек с картинками, где были Запечатлены славные – битвы и где артиллерийской канонадой гремели названия – Ваграм, Йена, Смоленск, Маренго. Мальчик с широко распахнутыми глазами – которого нет, давным-давно нет, и лишь призрак его порой всплывает в памяти Корсо то меж книжных строк, то вместе с какими-то запахами или звуками, то в темном оконном стекле, когда снаружи стучит дождь – тот, что приходит ночами из Страны, Которой Больше Нет.
Мимо двери прошествовал проводник со своим колокольчиком. До закрытия вагона-ресторана осталось полчаса. Корсо захлопнул книгу, накинул пиджак и, повесив холщовую сумку на плечо, вышел из купе. В конце коридора он через гуляющую туда-сюда дверь шагнул в тамбур, куда задувал сильный ветер. В месте соединения вагонов под его ногами что-то гулко заухало. Потом он попал в сидячий вагон первого класса. Пытаясь разойтись в узком проходе с пассажирами, он заглянул в ближайшее полупустое купе. Девушка расположилась там, рядом с дверью – свитер, джинсы, босые ноги лежат на противоположном сиденье. Как раз в этот миг она подняла глаза от книги, и взгляды их встретились. Судя по всему, девушка его не узнала, так что он скомкал начатый было приветственный жест. Она, видимо, что-то все-таки уловила, ибо воззрилась на него с любопытством; но охотник за книгами уже шел дальше по коридору. Он поужинал, покачиваясь вместе с вагоном, и до закрытия ресторана еще успел выпить кофе, а потом и рюмку джина. Где-то на краю ночи всплывала луна цвета щелка-сырца, и телеграфные столбы колыхались в шелковых наплывах лунного света, словно на сумеречной равнине кто-то установил проектор, но очень неловко, так что мелькавшие кадры выходили смазанными и перекошенными.
С девушкой он столкнулся в коридоре вагона первого класса, когда возвращался обратно. Она опустила окошко и стояла, опершись на раму, ловила лицом холодные струи воздуха. Проходя мимо, Корсо повернулся боком, чтобы не задеть ее. Тогда она оглянулась и сказала:
– Я вас знаю.
Вблизи ее глаза казались еще зеленее и еще светлее и напоминали жидкое стекло. Они прямо-таки сияли на загорелом лице. Загар в конце марта, короткие волосы с пробором слева – все это придавало ей вид необычный, спортивный, притягательно загадочный. Она была высокой, стройной, гибкой. И совсем молодой.
– Разумеется, – ответил Корсо, приостановившись, – мы встречались пару дней назад. В кафе.
Она улыбнулась. Еще один контраст – белые зубы и светло-коричневая кожа. Рот у нее был крупный, хорошо очерченный.
Красивая девушка, сказал бы Флавио Ла Понте, поглаживая кудрявую бородку.
– Да, а вы задавали вопросы о д'Артаньяне.
Холодный ветер из окошка трепал ее короткие волосы. Она стояла босиком, белые теннисные тапочки остались на полу у пустого кресла. Он инстинктивно бросил взгляд на название кинутой книги: «Приключения Шерлока Холмса». Дешевое издание, отметил про себя Корсо. Бумажная обложка. Мексиканское издательство «Порруа».
– Вы простудитесь, – сказал он.
Девушка, по-прежнему улыбаясь, отрицательно покачала головой, правда, тотчас принялась крутить ручку и подняла стекло. Корсо хотел было продолжить путь, но замешкался, доставая сигарету. Он проделал это своим обычным манером, не вытаскивая пачки из кармана, и заметил, что она следила за движением его руки.
– Вы курите? – спросил он нерешительно и задержал руку на полпути.
– Иногда.
Он сунул сигарету в рот и полез в карман за второй. Сигарета была темной, без фильтра, и, как всегда у него, мятой. Девушка зажала ее между пальцами и глянула на марку, прежде чем наклониться и прикурить – уже после него – от поднесенной Корсо спички, последней в коробке.
– Крепкие, – сказала она, выпуская первое колечко дыма, но, вопреки ожиданиям Корсо, обошлась без ужимок и кривляний. Она держала сигарету весьма необычным образом – между большим и указательным пальцами, так что горящий конец торчал вбок. – Вы едете в этом же вагоне?
– Нет. В следующем.
– Значит, в спальном, везет некоторым, – она похлопала себя по заднему карману джинсов, намекая на отсутствие там кошелька. – Позавидуешь. Хорошо еще, что у нас купе почти пустое.
– Вы студентка?
– Вроде того.
На входе в туннель поезд сильно тряхнуло. Девушка резко обернулась к окну, словно ее вниманием целиком и полностью завладела кромешная тьма, разлившаяся снаружи. Она приблизила лицо к стеклу – прямо к собственному отражению, и застыла в напряженной и тревожной позе. Казалось, она что-то высматривает сквозь свист воздуха, спрессованного узкими стенами. Потом, когда поезд вынырнул на открытое пространство и маленькие огоньки снова прошили ночь короткими стежками, она опять рассеянно улыбнулась.
– Мне нравятся поезда, – сказала она.
– Мне тоже.
Девушка продолжала смотреть в окно. Кончики пальцев одной руки она прижала к стеклу.
– Представляете?.. – Она решила продолжить свою мысль, и улыбка ее сделалась мечтательной; девушка как будто смаковала какие-то тайные воспоминания. – Вечером покинуть Париж, а утром проснуться в Венецианской лагуне и следовать дальше в Стамбул...
Корсо скривился. Сколько ей, интересно, лет? Восемнадцать? Во всяком случае, не больше двадцати.
– Ага, и играть в покер, – вставил он. – От Кале до Бриндизи.
Девушка метнула на него оценивающий взгляд.
– Тоже недурно. – Она на миг задумалась. – А что вы скажете по поводу завтрака с шампанским между Веной и Ниццей?
– Это было бы не менее интересно, чем шпионить за Базилем Захарофф71.
– Или напиваться с Нижинским.
– Или украсть жемчуга у Коко Шанель.
– Или флиртовать с Полем Мораном72. Или с мистером Барнабусом73.
Они расхохотались. Правда, Корсо смеялся сквозь зубы. А она – искренне, упершись лбом в холодное оконное стекло. Смех у нее был звонкий и чистый, как у мальчишки, – под стать короткой стрижке и сияющим зеленым глазам.
– Таких поездов больше не бывает, – бросил он.
– Понятное дело...
Мимо яркой вспышкой промчались сигнальные огни. Потом пробежала пустынная, плохо освещенная платформа какой-то станции, но прочитать название они из-за скорости не успели. Луна продолжала свое восхождение и время от времени резко выщелкивала то расплывчатые силуэты деревьев, то очертания крыш. Она словно неслась параллельно поезду, мчалась с ним наперегонки – безумно и бесцельно.
– Как вас зовут?
– Корсо. А вас?
– Ирэн Адлер74.
Он оглядел ее сверху вниз, и она без тени смущения выдержала его взгляд.
– Это не имя.
– Корсо – тоже не имя.
– Ошибаетесь. Я – Корсо. Человек, который бежит75.
– Меньше всего вы похожи на человека, который бежит. Скорее, вы человек, которого трудно заставить сдвинуться с места.
Он еле заметно наклонил голову и, не ответив, принялся разглядывать босые ноги девушки на ковровом покрытии. Он чувствовал на себе ее изучающий взгляд и – чего с Корсо почти никогда не случалось – ощутил признаки смущения. Слишком молодая, подумал он. Слишком привлекательная. Он машинально поправил сползшие на нос очки и решил, что пора топать к себе в купе.
– Счастливого пути!
– Спасибо.
Он сделал несколько шагов.
– Может, мы еще встретимся, там, когда приедем, – услышал он голос за спиной.
– Кто знает!
Трудно поверить, но в купе возвращался уже совсем другой Корсо. Что-то тревожно заныло в груди, Великая Армия увязала в русских снегах, пепел московского пожара лежал под подошвами его сапог. Он не мог расстаться с ней просто так и повернулся на каблуках. И улыбнулся улыбкой смертельно уставшего волка.
– Ирэн Адлер, – повторил он с таким видом, будто силился что-то вспомнить. – «Красная комната»?
– Нет, – невозмутимо ответила она, – «Скандал в Богемии»... – Теперь и она улыбнулась, и взгляд ее прочертил изумрудную линию в полутьме коридора. – «Эта Женщина», дорогой Ватсон.
Корсо хлопнул себя ладонью по лбу, словно наконец-то до него дошло.
– Элементарно, – сказал он. И окончательно поверил в то, что они непременно встретятся снова.
В Лиссабоне Корсо пробыл меньше пятидесяти минут – ровно столько, сколько понадобилось, чтобы доехать от вокзала Санта Аполония до вокзала Россио. А через полтора часа он уже шагал по перрону Синтры. Небо покрывали низкие облака, в которых растворялись верхушки печальных серых башен замка «Да Пена». Такси он поблизости не обнаружил и пешком поднялся к маленькой гостинице, расположенной напротив Национального дворца с двумя большими трубами. Дело было в среду, в десять часов утра, и на площади он не увидел ни туристов, ни автобусов; и потому в гостинице для него сразу нашлась комната с отличным видом: густая зелень разных оттенков, из которой выныривали крыши и башни старых вилл, окруженных одичавшими вековыми садами.
Корсо принял душ, выпил кофе, потом поинтересовался, как ему отыскать виллу «Уединение», и горничная объяснила, что надо подняться вверх вон по той дороге. На площади такси тоже не было, зато стояла пара лошадей с колясками. Корсо немного поторговался и вскоре уже катил под каменными кружевами башни Регалейра. Цоканье копыт гулко отдавалось в нишах затененных каменных стен, и эхо скользило по поверхности воды в узких каналах и ручьях, плутало в зарослях плюща, который густо обвивал каменную кладку, оконные решетки, стволы деревьев, устланные мхом лестницы и старинные изразцы заброшенных вилл.
И тут Корсо увидел виллу «Уединение» – здание, построенное, скорее всего, в XVIII веке, четыре трубы на крыше, желтый выцветший фасад, покрытая потеками и пятнами штукатурка.
Корсо вышел из коляски и некоторое время постоял, осматриваясь по сторонам, прежде чем открыть решетчатую калитку, по обе стороны которой на гранитных столбах высились два бюста из серо-зеленого, но теперь затянутого плесенью камня. Первый безусловно изображал женщину; второй, по всей видимости, был двойником первого, но его густо увил вездесущий и нахальный плющ, словно возжелав срастись с каменными чертами.

Предыдущая страница 7 Следующая страница


Клуб Дюма, или Тень Ришелье 8

Направляясь к дому, Корсо вслушивался в шелест сухих листьев под ногами. Вдоль дорожки рядом с пустыми пьедесталами валялись мраморные статуи, почти все разбитые. Сад выглядел совершенно запущенным, буйная поросль захватила скамьи и беседки, а с металлических решеток на покрытые мхом камни сыпалась ржавчина. Слева притаился небольшой заросший пруд, а фонтан, украшенный разбитыми изразцами, приютил толстощекого ангелочка с пустыми глазницами и обрубленными руками – он спал, опустив голову на книгу, а из его приоткрытого рта сочилась тоненькая струйка воды. Все было овеяно бесконечной печалью, и Корсо невольно заразился ею.
Вилла «Уединение», вздохнул он. Название вполне подходящее.
По каменной лестнице он добрался до двери и поднял глаза. Над его головой висели солнечные часы с римскими цифрами, но теперь они времени не показывали. Над часами он прочитал: «Omnes vulnerant, postuma necat». Все ранят, перевел он, последняя убивает.
– Вы явились кстати, – сказал Фаргаш. – Как раз к началу церемонии.
Корсо, слегка смутившись, пожал ему руку. Виктор Фаргаш был таким же высоким и худым, как знатные сеньоры на картинах Эль Греко; настолько худым, что казалось, будто тело его может двигаться под толстым шерстяным свитером, не соприкасаясь с ним, как черепаха внутри своего панциря. Корсо сразу заметил усы, подстриженные с геометрической точностью, брюки с пузырями на коленях, ботинки – старомодные, стоптанные, но начищенные до блеска. Потом он обвел взором голые стены и потолки, с которых от сырости осыпалась роспись, оставляя темные проплешины.
Фаргаш взглянул на гостя сверху вниз.
– Надеюсь, вы не откажетесь от рюмки коньяка, – сказал он наконец, словно подвел итог внутренним сомнениям, и, слегка прихрамывая, двинулся по коридору, ни разу не оглянувшись, чтобы убедиться, что гость следует за ним. Они миновали ряд комнат, тоже пустых, где по углам трудилась поломанная мебель. С потолка на проводах свисали пыльные лампочки, а то и пустые патроны.
Жилой вид имели лишь две комнаты, соединенные раздвижными дверями с гербами на стеклах; через открытые створки были видны голые стены и прямоугольные пятна на старых обоях – там, где когда-то висели картины, а также очертания давно исчезнувшей мебели, ржавые гвозди, подставки для несуществующих ныне ламп. Над печальным запустением раскинулся расписанный потолок – небесный свод, затянутый тучами, в центре которого было изображено жертвоприношение Авраама: покрытый трещинами старый патриарх заносит нож, чтобы заколоть белокурого мальчика, но руку его останавливает ангел с огромными крыльями. Под фальшивым небесным куполом располагалась застекленная дверь, она вела на террасу и в заднюю часть сада; стекла были грязными, а кое-где даже заменены картонками.
– Милый домашний очаг! – сказал Фаргаш.
Ирония прозвучала не слишком убедительно. Корсо подумал, что хозяин дома слишком часто прибегал к ней и в конце концов сам перестал верить в нужный эффект. По-испански он говорил с сильным португальским акцентом, двигался Фаргаш очень неспешно, как человек, полагающий, что у него впереди целая вечность. Хотя, вероятно, причиной тому была больная нога.
– Коньяк, – повторил он, уйдя в себя и с трудом припоминая, что же их обоих сюда привело.
Корсо сделал неопределенный, но скорее все-таки утвердительный жест, которого Фаргаш не заметил. На другом конце просторной комнаты высился огромный камин, там лежало несколько поленьев, но огонь не горел. Тут же стояли два непарных кресла, стол, буфет, керосиновая лампа, два канделябра со свечами, лежала скрипка в футляре и еще какие-то мелочи. Но на полу, на старинных коврах, выцветших и обветшавших, подальше от окон и от свинцового света, который сквозь них пробивался, в строгом порядке выстроились книги – много книг, томов пятьсот, а может, и больше, прикинул Корсо. Может, даже целая тысяча.
Среди них было немало старинных рукописей и инкунабул. Хорошие старые книги, переплетенные в кожу или пергамен, древние тома с гвоздями на переплетах, книги формата ин-фолио, эльзевиры, с тиснеными узорами, металлическими накладками и застежками, с золочеными буквами на корешках, с буквами, выведенными писцами в скрипториях средневековых монастырей. По углам комнаты Корсо углядел не менее дюжины ржавых мышеловок.
Фаргаш порылся в буфете и вернулся с рюмкой и бутылкой «Реми Мартен» в руках, по пути он рассматривал содержимое бутылки на свет, чтобы убедиться, что там еще что-то осталось.
– Золотая кровь Господня, – торжественно провозгласил он. – Или дьяволова. – Он улыбнулся одним ртом, при этом усы его перекосились, как у героя-любовника в старом кинофильме, взгляд же по-прежнему был холодным и отрешенным. Под глазами у него набрякли мешки, как от бессонницы, которая длилась бесконечно долго. Корсо обратил внимание на холеные тонкие руки, из которых принял рюмку с коньяком. Он поднес рюмку к губам, и тонкий хрусталь колыхнулся бликами.
– Красивая рюмка, – заметил он, лишь бы что-нибудь сказать. Библиофил кивнул, на лице его смешались покорность судьбе и насмешка над собой, как будто он ненавязчиво приглашал гостя взглянуть на все окружающее иными глазами – на рюмку, на коньяк в ней, на разоренный дом. Да и на самого хозяина – на этот элегантный, бледный и одряхлевший призрак.
– У меня сохранилась еще одна такая же, – пояснил он с невозмутимой обстоятельностью, словно раскрывал тайну. – Потому я их так берегу.
Корсо тряхнул головой, давая понять, что мысль его уловил. Он еще раз обежал взглядом голые стены, потом сосредоточил внимание на книгах.
– Видно, раньше вилла была очень красивой, – сказал он.
Хозяин пожал плечами, но свитер при этом не шелохнулся.
– Да, была, но со старинными семьями происходит то же, что и с древними цивилизациями: однажды выясняется, что силы их истощены, и тогда они умирают. – Он невидящим взором поглядел вокруг, и казалось, в глазах его отразились давно отсутствующие предметы. – Но сначала приглашают на службу варваров – для охраны limes76 Дуная, потом помогают варварам обогатиться и, наконец, становятся их должниками... И вот в один прекрасный день варвары восстают, и захватывают все твои владения, и грабят их. – Он глянул на гостя с внезапной подозрительностью. – Надеюсь, вы понимаете, о чем я веду речь.
Корсо кивнул. Он пустил в ход улыбку всепонимающего кролика, и она парила в воздухе между ним и хозяином виллы.
– Отлично понимаю, – подтвердил он. – Кованые сапоги топчут саксонский фарфор. Так?.. Судомойки в вечерних туалетах. Выскочки ремесленники подтирают зад страницами из манускриптов с миниатюрами.
Фаргаш одобрительно опустил подбородок. Потом улыбнулся. И прохромал к буфету, чтобы достать вторую рюмку.
– Думаю, – бросил он на ходу, – мне тоже следует выпить.
Они молча чокнулись, глядя друг другу в глаза, как два члена тайного братства, только что обменявшиеся им одним ведомыми знаками. Наконец библиофил указал на книги и сделал рукой, в которой держал рюмку, жест, словно после обряда инициации приглашал Корсо перешагнуть невидимую границу и приблизиться к ним.
– Вот они. Восемьсот тридцать четыре тома, из которых истинную ценность представляет меньше половины. – Он выпил, потом провел пальцем по влажным усам и покрутил головой. – Жаль, что вы не видали их в лучшие времена, когда они стояли на стеллажах из красного дерева... Я собрал пять тысяч томов. А это – те, что выжили.
Корсо опустил холщовую сумку на пол и приблизился к книгам. У него невольно начало покалывать кончики пальцев. Картина перед ним предстала роскошная. Он поправил очки и тотчас, с первого же взгляда, обнаружил Вазари, ин-кварто 1588 года, первое издание, и «Tractatus» Беренгарио да Капри77, переплетенный в пергамен, XVI век.
– Никогда бы не подумал, что коллекция Фаргаша, которую упоминают во всех библиографиях, выглядит вот так. Что книги лежат прямо на полу, у стен, в пустом доме...
– Такова жизнь, друг мой. Но в свое оправдание хочу заметить: все книги в безупречном состоянии... Я сам чищу их и осматриваю, стараюсь проветривать, берегу от насекомых и грызунов, от света, жары и сырости. По правде говоря, целыми днями я только этим и занимаюсь.
– А остальные книги?
Библиофил глянул в окно, словно задал себе самому тот же вопрос. Он наморщил лоб.
– Представьте, – выговорил он наконец, и, когда глаза их встретились, Корсо подумал, что перед ним очень несчастный человек, – кроме виллы, кое-какой мебели и библиотеки отца, я унаследовал одни лишь долги. Всякий раз, когда мне удавалось добыть деньги, я вкладывал их в книги, а когда доходы мои иссякли, продал картины, мебель, посуду. Вы-то, надеюсь, понимаете, что значит быть страстным библиофилом; так вот, я – библиопат. Сама мысль о том, что коллекция моя может быть разрознена, доставляла мне невыносимые страдания.
– Я знал таких людей.
– Правда?.. – Фаргаш взглянул на него с любопытством. – И все-таки сомневаюсь, что вы можете даже представить себе такое. Я вставал по ночам и, словно неприкаянная душа, бродил вдоль стеллажей. Я говорил с книгами. Говорил, гладил корешки, давал клятвы верности... Но увы! Однажды мне пришлось принять решение – и пожертвовать большей частью сокровищ, сохранив только самое любимое и ценное... Никому, даже вам, не понять, что я испытал, ведь мои книги пошли на корм стервятникам.
– Я понимаю, – отозвался Корсо, который на самом-то деле с легкой душой согласился бы прислуживать на таком скорбном пиру.
– Понимаете? Нет! Даже если вы дадите волю воображению... Два месяца ушло на то, чтобы отделить одни от других. Шестьдесят дней агонии, меня все время колотила лихорадка, я едва не сошел в могилу. Наконец их забрали, и я думал, что тронусь умом... Помню все так отчетливо, точно это было вчера, хотя миновало уже двенадцать лет.
– А теперь? Библиофил показал свою пустую рюмку, словно она служила самым красноречивым символом:
– Настал момент, когда мне опять пришлось искать помощи у книг. Сам я довольствуюсь малым: раз в неделю приходит домработница, еду мне приносят из деревни... Почти все деньги пожирают налоги, которые я плачу государству за виллу.
Он произнес слово «государство» таким же тоном, каким сказал бы «грызуны» или «жук-точильщик». Корсо изобразил на лице сочувствие и снова оглядел голые стены.
– Но вы ведь можете ее продать.
– Разумеется, – Фаргаш равнодушно кивнул. – Но есть вещи, которых вам понять не дано.
Корсо нагнулся, взял в руки ин-фолио, переплетенный в пергамен, и принялся с интересом листать. «De Symmetria» Дюрера, Париж, 1557 год – перепечатка с первого латинского издания, нюрнбергского78. В хорошем состоянии, с широкими полями. Флавио Ла Понте от такого лишился бы рассудка. Кто угодно лишился бы рассудка.
– И как часто вы продаете книги?
– Два-три раза в год, этого довольно. После долгих размышлений я выбираю том для продажи. Именно об этой церемонии я упомянул, когда открыл вам дверь. У меня есть постоянный покупатель, ваш соотечественник, и время от времени он сюда наезжает.
– Я его знаю? – наудачу спросил Корсо.
– Это мне неведомо, – ответил библиофил, но имени покупателя не назвал. – Как раз теперь со дня на день жду его визита, и когда вы пришли, я собирался приступить к выбору жертвы... – Он рубанул воздух длинной рукой, изображая движение гильотины, и болезненно улыбнулся. – Книгу, что должна умереть ради того, чтобы остальные могли жить вместе.
Корсо поднял взор к потолку – удержаться от аналогии было невозможно. Авраам, чье лицо пересекала глубокая трещина, силился освободить свою правую руку с зажатым в ней ножом, но ангел держал ее крепко, а другой рукой сурово грозил патриарху. Под ножом застыл Исаак, склонив голову на камень и покорно ожидая своей участи. Он был белокурым, розовощеким и напоминал эфеба – из тех, что никогда не говорят «нет». За их спинами художник изобразил что-то вроде овцы, привязанной к кусту, и Корсо в душе пожелал, чтобы овцу пощадили.
– Наверно, другого выхода у вас и в самом деле нет, – сказал он, глядя в глаза библиофилу.
– Выход нашелся бы... – Фаргаш улыбнулся с откровенной злобой. – Но лев требует свою часть, акулы чуют кровь и свежатину. К несчастью, не осталось людей, подобных графу д'Артуа, который позднее стал королем Франции79. Знаете эту историю?.. Старый маркиз де Польми, чья библиотека насчитывала шестьдесят тысяч томов, разорился. Чтобы отделаться от кредиторов, он продал библиотеку графу д'Артуа, но тот поставил условием: книги останутся у старика до самой его смерти. Таким образом на полученные деньги Польми мог приобретать новые экземпляры, обогащая коллекцию, которая ему уже не принадлежала...
Засунув руки в карманы брюк и прихрамывая, он прохаживался вдоль строя книг и осматривал одну за другой. Он напоминал отощавшего и оборванного Монтгомери, который под Эль-Аламейном проводит смотр своей армии80.
– Иногда я даже не прикасаюсь к ним, не открываю, – он остановился, нагнулся и выровнял ряд на старом ковре, – а только стираю пыль и часами гляжу на них. Я ведь досконально знаю все, что кроется под каждой обложкой... Например, «De revolutionis celestium»81 Николая Коперника. Второе издание, Базель, тысяча пятьсот шестьдесят шестой год. Такая вот безделица... Или «Vulgata Clementina»82 – вон, справа от вас, рядом с шестью томами «Poliglota» вашего соотечественника Сиснероса и Нюрнбергский «Croniearum»83. А вот тут, извольте заметить, любопытнейший ин-фолио: «Praxis criminis persequendi» Симона Колинского84, тысяча пятьсот сорок первого года. Или вот этот том – сшитый в четыре нити, переплет выполнен в монастыре, с металлическими накладками, – который вы теперь рассматриваете. Знаете, что там внутри?.. «Золотая легенда» Якова Ворагинского, Базель, тысяча четыреста девяносто третий год, напечатана Николасом Кеслером85.
Корсо полистал книгу. Великолепный экземпляр, и поля очень широкие. Он бережно поставил том на место, потом протер платком очки. От такого кого угодно пот прошибет, даже человека с железной выдержкой.
– Извините, но вы ведете себя как безумец. Если продать все это, у вас до конца жизни не будет никаких денежных затруднений.
– Конечно. – Фаргаш снова наклонился и едва заметным жестом выровнял книжный строй. – Да только, продай я все это, мне было бы незачем жить дальше и было бы все равно – есть у меня денежные затруднения или нет.
Корсо указал на ряд очень ветхих книг. Там было несколько инкунабул и манускриптов, да и остальные, судя по переплетам, увидели свет не позднее XVII века.
– У вас много старинных рыцарских романов...
– Да, я унаследовал их от отца. Он задался целью собрать девяносто пять книг, которые составляли библиотеку Дон Кихота, и в первую очередь те, что называл священник, чиня над ними расправу... От отца мне достался и вот этот любопытный «Дон Кихот», он стоит рядом с первым изданием «Лузиад», напечатан Ибаррой в тысяча семьсот восьмидесятом году, четыре тома. Кроме первоначальных иллюстраций, туда позднее вставили добавочные – из английского издания первой половины восемнадцатого века, а также шесть оригинальных акварелей, и еще метрическую запись о рождении Сервантеса, копию, напечатанную на тонком пергаменте... У каждого свои причуды. У моего отца – а он был дипломатом и много лет провел в Испании – это был Сервантес. Иногда причуды переходят в мании. Некоторые коллекционеры не выносят реставрации, даже если следы ее совершенно незаметны, или, скажем, ни за что не купят нумерованный экземпляр, если цифра перевалила за сто пятьдесят... Мой каприз, как вы, наверно, уже успели заметить, необрезанные тома. Я посещал аукционы, бродил по книжным лавкам с линейкой, и у меня буквально ноги подкашивались, ежели, открывая книгу, я обнаруживал, что торцы у нее не обрезаны... Вы читали забавный рассказ Нодье о библиофиле86? Со мной происходило то же самое. Я бы с радостью заколол кинжалом тех переплетчиков, что пользуются обычной бумагорезальной машиной. Найти экземпляр, у которого страницы на несколько миллиметров шире положенного, шире, чем это описано в библиографиях, – вот предел счастья.
– Для меня тоже.
– С чем я вас и поздравляю. И приветствую как брата по вере.
– Не торопитесь. Меня в подобных делах интересует не эстетика, а прибыль.
– Все равно. Вы мне нравитесь. Я из числа тех, кто полагает, что, когда речь заходит о книгах, общепринятые моральные нормы в счет не идут. – Он успел отойти в противоположный конец комнаты и с доверительным видом чуть наклонился в сторону Корсо. – Знаете, что я вам скажу?.. У вас там ходит легенда о книжнике-убийце из Барселоны... Так вот: я тоже способен убить из-за книги.
– Не советовал бы вам этого делать. И вообще, начинается все с какой-нибудь ерунды, с мелочи, а кончается бессовестной и безудержной ложью, нарушением закона и так далее.
– И даже продажей собственных книг.
– Даже этим.
Фаргаш печально покачал головой и замер на миг с наморщенным лбом, словно отдавшись течению тайных мыслей. Потом вдруг очнулся и взглянул на Корсо долгим пронзительным взглядом.
– Знаете, мы вплотную приблизились к проблеме, которую я решал, когда вы постучали в дверь... Всякий раз, сталкиваясь с ней, я чувствую себя священником-вероотступником... Я бы даже употребил здесь слово «святотатство», если позволите. Вас не удивляет такое отношение?
– Абсолютно не удивляет. И полагаю, слово выбрано самое точное.
Фаргаш в отчаянии заломил руки. Взгляд его побродил по голой комнате, по книгам на полу, затем снова уперся в Корсо. Но теперь улыбка на его лице казалась вымученной – словно нарисованной.
– Да. Но святотатство немыслимо без веры... Только верующий способен совершить его и осознать, что именно он совершает, оценить ужасный смысл поступка. Мы никогда не испытали бы ужаса при осквернении святынь, нам безразличных; это все равно что богохульствовать, не адресуясь к конкретному богу.
Корсо тотчас с готовностью подхватил:
– Я знаю, о чем вы. «Ты победил меня, галилеянин», как сказал Юлиан Отступник87.
– Да? Я не знал этого речения...
– Оно выдуманное. Когда я ходил в коллеж, один монах-марист88 часто повторял нам его в назидание: мол, никому не удастся увильнуть от ответа... Все кончится тяжкими ранами на поле сражения и кровавыми плевками в небо, где нет больше Бога.
Библиофил закивал с таким видом, словно все это ему было невероятно близко. Что-то необычное выражали теперь и складка у рта, и оцепеневший взгляд.
– Именно так я себя нынче и чувствую, – промолвил он. – Ночью не могу сомкнуть глаз, поднимаюсь и бреду сюда, готовясь совершить новое святотатство. – С этими словами он приблизился к Корсо почти вплотную, и тот едва удержался, чтобы не отступить назад. – Готовясь предать себя самого, не только их... Я прикасаюсь к какой-нибудь книге и отдергиваю руку, выбираю другую, но в конце концов и ее ставлю на место... Принести в жертву одну, чтобы остальные могли не разлучаться, иначе говоря, отрубить одну ветку от ствола, чтобы продолжать наслаждаться всем деревом... – Он поднял правую руку. – Я предпочел бы отрубить любой из этих вот пальцев...
Рука его дрожала. Корсо мотнул головой. Он умел слушать – это было частью его профессии. Он даже готов был выказать понимание и сочувствие. Но включаться в игру не желал – то была чужая война. Он служил ландскнехтом-наемником, как сказал бы Варо Борха, и явился сюда по делу. А Фаргаш навязывал ему роль исповедника, хотя на самом деле, пожалуй, нуждался в психиатре.
– Никто не даст ни одного эскудо за палец библиофила, – заметил Корсо насмешливо.
Шутка потонула в бездонной пустоте, которая разверзлась во взгляде Фаргаша. Он смотрел сквозь Корсо, не видя его. В расширенных зрачках отражались только книги.
– Но тогда – какую же выбрать?.. – снова заговорил Фаргаш. Корсо сунул руку в карман плаща, достал сигарету и протянул ему, чего тот не заметил, настолько был поглощен своими мыслями, сосредоточен только на них, слушал только себя, внимал лишь терзаниям собственной совести. – После долгих раздумий у меня появились две кандидатки, – он взял две книги и положил на стол. – Что вы о них скажете?
Корсо наклонился и открыл одну из книг. Ему попалась гравюра: три мужчины и одна женщина, работающие на шахте. Второе латинское издание «De re metallica» Георга Агриколы, отпечатанное Фробеном89 и Эпикопиусом в Базеле всего через пять лет после первого – 1556 года. Он удовлетворенно фыркнул, зажигая сигарету.
– Видите, как трудно выбирать, – Фаргаш следил за выражением лица Корсо. Смотрел пытливо, жадно, пока тот перелистывал страницы, едва касаясь их кончиками пальцев. – Каждый раз мне нужно продать всего одну книгу – но не какую придется. Она должна на полгода спасти остальные... Это моя жертва Минотавру, – он дотронулся до виска, – у каждого из нас свой Минотавр и свой лабиринт. Их сотворяет наше собственное воображение, и они держат нас в страхе.
– А почему бы вам не продать сразу несколько книг, но менее ценных?.. Ведь вы можете получить нужную сумму, сохранив при этом самые редкие. Или самые любимые.
– Унизить одни за счет других?.. – Он содрогнулся – Невозможно; каждая книга наделена бессмертной душой, равной прочим, каждая одинаково дорога мне. Разумеется, у меня могут быть любимчики. Как же без этого... Но я никогда и ничем не выдам своих чувств – ни жестом, ни словом, не выделю их перед остальными, которым досталось меньше любви. Наоборот. Не забывайте: сам Господь назначил сына своего в жертву ради искупления людских грехов. А Авраам... – видимо, библиофил имел в виду сцену, изображенную на потолке, потому что грустно улыбнулся в пустоту, подняв взор и не завершив фразы.
Корсо открыл вторую книгу – ин-фолио, итальянский переплет из пергамена, XVII век. Это был чудный Вергилий, венецианское издание Джунты90, 1544 год. Библиофил словно очнулся.
– Правда, красивая? – Он шагнул к Корсо и почти вырвал у него из рук книгу. – Взгляните на титульный лист, на бордюр, обрамляющий текст... Сто тринадцать превосходных ксилографии, и только одну – на странице триста сорок пять – пришлось немного подреставрировать – нижний угол, но это почти незаметно. И как нарочно, самую мою любимую, вот: Эней с Сивиллой спускаются в ад. Доводилось ли вам видеть что-нибудь подобное? Посмотрите: языки пламени за тройной стеной, котел с грешниками, птица, пожирающая внутренности несчастных...
Было почти что видно, как лихорадочно бьется пульс у него на запястьях и висках. Он поднес раскрытую книгу к самым глазам, чтобы легче было читать, отчего голос его зазвучал глухо. И отчетливо продекламировал:
– «Moenia lata videt, triplici circundata muro, quae rapidus flammis ambit torrentibus amnis...»91 – он замолк, излучая восторг. – У художника была своя трактовка Вергилиевой «Энеиды», очень красивая, очень темпераментная – и очень средневековая.
– Отличный экземпляр, – подтвердил охотник за книгами, нюхая сигарету.
– Мало сказать. Потрогайте-ка бумагу. «Esemplare buono e genuine con le figure assai ben impresse»92, уверяют нас старые каталоги... – После приступа лихорадочного возбуждения лицо Фаргаша вновь сделалось невыразительным; он вновь от всего отключился, рухнув в темные бездны пожиравшего его кошмара. – Скорей всего, я продам ее.
Корсо нетерпеливо выдохнул дым:
– Не понимаю. Сразу видно, что это одна из любимых ваших книг. Как и Агрикола. У вас ведь руки дрожат, когда вы до них дотрагиваетесь.
– Руки, говорите?.. Нет, душа моя горит адским пламенем. Мне казалось, я сумел вам объяснить... Книга, предназначенная в жертву, не может быть мне безразличной. Иначе какой смысл имел бы этот скорбный ритуал?.. Гнусная торговая сделка по законам рынка – несколько дешевых в обмен на одну дорогую... – Он возмущенно затряс головой. Потом побродил взглядом по сторонам, отыскивая, на что бы излить свое негодование. – Нет, только самые любимые, те, что красотой своей блистают среди прочих, те, что наделены волшебной притягательной силой, – их беру я за руку и веду к месту заклания... Да, может, жизнь и пообломала меня, лишила кое-каких предрассудков, но я никогда не сделаюсь подлецом.
Он словно в забытьи сделал несколько шагов по комнате. Убогая? обстановка, хромота, шерстяной свитер и старые брюки усиливали впечатление дряхлости и усталости, которое исходило от него.
– Потому я и остаюсь в этом доме, – снова заговорил он. – Среди этих стен бродят призраки любимых – и утраченных мною – книг. – Он застыл перед камином, созерцая сложенные там поленья. – Порой они являются, чтобы потребовать от меня, от моей совести сатисфакции... Тогда, надеясь умиротворить их, я беру эту вот скрипку и начинаю играть, и играю часы напролет, бродя в потемках по дому, словно неприкаянная душа... – он снова глянул на Корсо. Силуэт его резко вырисовывался на фоне тусклого света, проникающего сквозь грязное окно. – Библиофил-скиталец. Вечный жид.
Он медленно подошел к столу и опустил ладони на выбранные книги, словно решил более не оттягивать роковой момент. Теперь он улыбался улыбкой инквизитора.
– А какую на моем месте выбрали бы вы? Корсо раздраженно отмахнулся:
– Нет уж, меня сюда не впутывайте. К счастью, я не на вашем месте.
– Вы правы – к счастью. Тонкое замечание. А ведь, думаю, нашлись бы глупцы, которые, пожалуй, мне и позавидовали бы. Такие сокровища... Но вы не ответили: какую же из двух продать? Какое дитя отправить на заклание. – Гримаса страдания исказила его лицо, казалось, все у него болит – и тело, и душа. – Что ж, пусть кровь их падет на меня, – добавил он очень тихо и сдавленно. – И пусть род мой будет проклят до седьмого колена.
Он положил Агриколу на прежнее место, на ковер, и погладил пергамен Вергилия, еще раз прошептав: «Кровь их...» Глаза его увлажнились, руки задрожали сильнее прежнего.
– Наверно, я продам эту.
Затянувшаяся сцена уже начинала утомлять Корсо. Он обежал взглядом голые стены, следы от картин на обоях, покрытых пятнами сырости. Судьба гипотетического седьмого поколения в роду Фаргашей его абсолютно не волновала. Ведь ясно, что роду этому продлиться не суждено, как, впрочем, и его, Лукаса Корсо, собственному роду. Новых Фаргашей на свет не появится. Ну и слава богу, по крайней мере, род этот наконец обретет покой. Сигаретный дым прямой струйкой поднимался вверх – как дым над жертвенным алтарем в мирное рассветное утро. Корсо бросил взгляд в окно, на заросший и одичавший сад, словно подыскивая замену овечке, привязанной к кусту... Нет, только книги. Ангел больше не удерживал поднятую вверх и сжимавшую нож руку Авраама. Ангел заплакал и ушел. Скатертью дорога, недоумок несчастный!
Корсо сделал последнюю затяжку и швырнул окурок в камин. Он устал и чувствовал, что под пальто успел пробраться холод. Слишком много всяких слов услышал он среди этих голых стен. Хорошо еще, что тут нет зеркал, которые отразили бы выражение его лица. Он механически опустил глаза на часы, правда, так и не запомнил, который был час. На старинных коврах лежало целое состояние, но Виктору Фаргашу важно было совсем другое – главную ценность для него составляли любовь и преданность.
Корсо решил, что gора переходить к делу:
– А «Девять врат»?
– При чем тут «Девять врат»?
– Я ведь приехал из-за них. Надеюсь, вы получили мое письмо.
– Письмо?.. Да, разумеется. Теперь припоминаю. Но мне было не до этого... Извините. «Девять врат», конечно, конечно...
Он огляделся растерянно, точно лунатик, которого грубо выдернули из сна. Он казался бесконечно усталым, совсем выбившимся из сил. Подняв вверх палец – в знак того, что ему нужно чуть подумать, он, прихрамывая, двинулся в угол комнаты. Там лежал выцветший французский ковер, и Корсо догадался, что на нем изображена сцена победы Александра над Дарием93. На ковре стояло в ряд около сотни книг.
– Известно ли вам, – заметил Фаргаш, указуя на ковер, – что Александр в сундук с сокровищами, завоеванными у врага, поместил на хранение книги Гомера... – Он в умилении склонил голову, вглядываясь в полинявший профиль царя. – Свой брат библиофил. Славный парень.
Корсо плевать было на литературные вкусы Александра Великого. Он присел на корточки и рассматривал названия, обозначенные на некоторых корешках. Все это были старинные трактаты по магии, алхимии и демонологии: «Les trois livres de l'Art», «Destructor omnium rerum», «Disertazioni sopra le apparizioni de'spiriti e diavoli», «De origine, moribus et rebus gestis Satanae»94...
– Ну как? – спросил Фаргаш.
– Недурно.
В ответ раздался фальшивый смех библиофила. Он встал на колени рядом с Корсо и провел рукой по корешкам, удостоверяясь, что ни одна книга не сдвинулась ни на миллиметр с той поры, когда он в последний раз проводил осмотр.
– Совсем недурно – это вы очень верно заметили. Тут по крайней мере десять редчайших экземпляров... Эту часть библиотеки я унаследовал от деда, увлекавшегося тайными искусствами, астрологией... А еще он был масоном. Взгляните. Вот классический труд – «Адский словарь» Коллена де Планси95, первое издание, тысяча восемьсот сорок второй год. А вот напечатанный в тысяча пятьсот семьдесят первом «Compendi del secret!» Леонардо Фьораванти96... А вот том в двенадцатую долю листа – любопытнейший экземпляр – второе издание «Книги чудес»97. – Он раскрыл уже другую книгу и показал Корсо гравюру: – Вот, обратите внимание на Исиду... Знаете, что это?
– Еще бы! «Oedipus Aegiptiacus» Атанасиуса Кирхера98.
– Верно! Римское издание тысяча шестьсот пятьдесят второго года. – Фаргаш поставил книгу на место и взял следующую, ее венецианский переплет был хорошо знаком Корсо: черная кожа; корешок в пять нитей, пентаграмма вместо названия. – А вот то, что вам нужно – «De Umbrarum Regni Novem Portis»... «Девять врат в Царство теней».
Корсо невольно вздрогнул. По крайней мере внешне книга была точной копией той, что лежала у него в холщовой сумке.
Фаргаш передал ему книгу, и он склонился над ней, перелистывая страницы. Все точь-в-точь, или почти точь-в-точь. У этого экземпляра кожа на задней крышке переплета чуть потерлась, а на корешке имелся старый след, оставленный некогда приклеенным ярлычком. Все остальное пребывало в столь же безупречном состоянии, как и в экземпляре Варо Борхи, включая и гравюру номер VIIII, которая была на месте – в целости и сохранности. .
– Полный экземпляр, в хорошем состоянии, – сказал Фаргаш, правильно истолковав гримасы Корсо. – Три с половиной века она путешествует по свету, а открой ее – как новенькая, словно только из типографии... Можно подумать, печатнику помогал сам дьявол.
– Кто знает? А вдруг... – бросил Корсо.
– Вот бы мне разузнать нужное заклинание. – Библиофил широким жестом обвел пустую комнату, шеренги книг на полу. – Отдаю душу в обмен на возможность сохранить все это!
– А вы попытайтесь! – Корсо указал на «Девять врат». – Говорят, заклинание – здесь.
– Я никогда не верил в подобную чушь. Хотя... Может, как раз теперь и настал подходящий момент, чтобы уверовать... А? Как говорится, чем черт не шутит!
– Экземпляр в полном порядке?.. Вы не заметили ничего необычного?
– Нет, абсолютно ничего. Все страницы целы, гравюры – там, где им положено быть: их девять плюс титульный лист – в таком виде книгу приобрел мой дед еще в начале века. Все совпадает с описанием в каталогах, а также с описаниями еще двух известных экземпляров: Унгерн в Париже и Терраля-Коя.
– Последний уже не принадлежит Терралю-Кою. Теперь он попал в коллекцию Варо Борхи и перекочевал в Толедо.
Во взгляде библиофила мелькнул недоверчивый огонек. Корсо заметил, как он сразу насторожился.
– Варо Борха, говорите?.. – Он хотел еще что-то добавить, но в последний миг передумал. – Почтенная коллекция. Известная, – он опять бесцельно покружил по комнате, потом вперил взгляд в строй книг на ковре. – Варо Борха... – повторил он медленно. – Он увлекается книгами по демонологии, да? Очень богатый человек. Много лет охотился за этой вот книгой, за «Девятью вратами», которые вы теперь держите в руках; и не раз предлагал мне за нее любые деньги... Я не знал, что ему удалось заполучить другой экземпляр. А вы, значит, работаете на него...
– От случая к случаю, – признался Корсо. Хозяин виллы несколько раз как-то оторопело качнул головой, затем опять уставился на книги.
– Странно, что он послал вас сюда... В конце концов...
Он замолк, не договорив фразы, и теперь разглядывал сумку Корсо.
– Книга у вас с собой?.. Взглянуть позволите?
Они подошли к столу, и Корсо положил свой экземпляр рядышком со здешним. И тотчас услыхал, как часто задышал Фаргаш. Лицо библиофила снова пылало восторгом.
– Вот, сравните. – Он говорил тихо, будто боялся разбудить что-то, что мирно спало меж страницами. – Обе книги в отличном состоянии, совершенно одинаковые... Два из трех экземпляров, что спаслись от огня, и теперь они соединились, впервые после расставания, а разлука длилась триста с лишним лет... – Руки его вновь задрожали; он даже потер ладони одна о другую, чтобы успокоить бурный ток крови. – Обратите внимание: опечатка на странице семьдесят второй. А здесь буква s со сколом, в четвертой строке восемьдесят седьмой страницы... Та же бумага, та же печать... Чудо, не правда ли?
– Да, чудо. – Корсо нерешительно кашлянул. – Я хотел бы осмотреть их как следует, то есть на какое-то время остаться здесь...
Фаргаш бросил на него испытующий взгляд. Он явно колебался.
– Воля ваша, – сказал он наконец. – Но ежели этот экземпляр из коллекции Терраля-Коя, в подлинности его можно не сомневаться. – Библиофил продолжал пытливо наблюдать за Корсо, силясь прочесть его мысли. – Варо Борха не может этого не знать.
– Полагаю, он знает. – Корсо пустил в ход лучшую из своих уклончивых улыбок. – Но мне заплатили за то, чтобы я еще раз все проверил. – Он задержал улыбку на губах, но лишь на мгновение. Пора было подступать к весьма щекотливому вопросу. – Кстати, коль скоро речь зашла о плате... я уполномочен сделать вам одно предложение.
Любопытство на лице библиофила сменилось недоверием.
– Какого рода предложение?
– Экономическое. Заслуживающее внимания... – Корсо положил руку на второй экземпляр. – Это позволит вам на определенное время забыть обо всех трудностях.
– Платить будет Варо Борха?
– Не исключено.
Фаргаш потер подбородок двумя пальцами.
– Но ведь он уже имеет книгу, – размышлял он вслух. – Ему что, нужны все три экземпляра?
Этот тип, возможно, был и не от мира сего, но никак не дурак.
Корсо ответил на вопрос неопределенным жестом, не желая раскрывать карты. Может, и так. Чего не приходит в голову коллекционерам. Зато, если Фаргаш согласится на сделку, он сохранит своего Вергилия.
– Вы так ничего и не поняли, – со значением произнес библиофил, хотя Корсо прекрасно уразумел самое главное: толковать тут было не о чем.
– Забудем об этом, – быстро проговорил он. – Нет так нет.

Предыдущая страница 8 Следующая страница


9 Артуро Перес Реверте

– Я ведь ничего не продаю просто так. Я выбираю. Мне казалось, я сумел вам объяснить...
Вены на кистях рук у него вздулись. Он начал гневаться, и Корсо целых пять минут всячески старался разогнать тучи. Не следует придавать его предложению такое значение. Это просто формальность. На самом деле ему нужно только одно: тщательно сравнить оба экземпляра. Наконец, к немалому его облегчению. Фаргаш согласно кивнул.
– Против этого я возражать не буду, – сказал он. Гнев его поутих. Корсо явно пришелся ему по душе, иначе дело приняло бы совсем иной оборот. – Хотя особых удобств я вам предложить не в состоянии...
Он провел его пустым коридором в небольшую комнату, где в углу замер совершенно развалившийся рояль. А еще Корсо увидел там стол со старинным бронзовым подсвечником, закапанным воском, и пару колченогих стульев.
– Зато здесь тихо, – заметил Фаргаш. – И стекла в окне целы. – Он щелкнул пальцами, словно внезапно о чем-то вспомнил, и на минуту исчез, возвратившись с бутылкой, где еще оставался коньяк. – Значит, Варо Борха все-таки заполучил книгу... – повторил он, сдержанно улыбаясь каким-то своим выводам, словно такой ход событий очень его устраивал, оправдывал тайные надежды. Затем он поставил бутылку и рюмку прямо на пол – подальше от обоих экземпляров «Девяти врат», огляделся по сторонам, как и подобает радушному хозяину, который желает лишний раз удостовериться, все ли в порядке, и, прежде чем удалиться, с иронией пожелал: – Чувствуйте себя как дома.
Корсо вылил в рюмку остатки коньяка, достал свои заметки и нанялся за работу. На сложенном пополам листе он начертил три рамочки и написал в них:
ЭКЗЕМПЛЯР ПЕРВЫЙ (ВАРО БОРХА) Толедо ЭКЗЕМПЛЯР ВТОРОЙ (ФАРГАШ) Синтра ЭКЗЕМПЛЯР ТРЕТИЙ (ФОН УНГЕРН) Париж Он осматривал страницу за страницей и отмечал любые, даже мельчайшие, различия между Первым и Вторым; пятно на бумаге, в одной книге типографская краска ярче, чем в другой... Дойдя до первой гравюры – NEM. PERVT.T QUI N.N LEG. CERT.RIT, где рыцарь призывал читателя хранить молчание, – Корсо вытащил из сумки лупу с семикратным увеличением и принялся сопоставлять каждый штрих на гравюрах-двойниках. Все сходилось. Он убедился, что одинаковой была даже четкость оттисков. Если встречались стертые, неровные или треснутые литеры – то непременно в обоих экземплярах. Это означало, что Первый и Второй печатались один за другим или с небольшим временным разрывом, на одном станке. Братья Сениса сказали бы, что Корсо имел дело с «близнецами».
Корсо продолжал делать записи. Внимание его привлек дефект в шестой строке девятнадцатой страницы Второго экземпляра, но он быстро убедился, что речь шла всего лишь о чернильном пятнышке. Он просмотрел еще несколько страниц. Оба экземпляра имели одинаковую структуру: форзац и сто шестьдесят страниц – двадцать тетрадок по восемь страниц. Девять гравюр во Втором, как и девять в Первом, печатались отдельно от текста, с одной стороны страницы, на бумаге того же типа, и были добавлены к книге при переплетении. В обеих книгах располагались они cледующим образом: I. Между стр. 16 и 17
II.32 – 33 III.48 – 49
IIII. 64 – 65 V.80 – 81
VI. 96 – 97 VII. 112 – 113
VIII. 128 – 129 VIIII. 144 – 145.
Bapo Борха либо спятил, давая ему такое задание, либо преследовал какую-то очень странную, одному ему ведомую цель. Книга просто не могла быть подделкой. В крайнем случае речь шла об апокрифе, но выполненном в ту же эпоху, причем в равной мере это относилось и к Первому, и ко Второму экземплярам. Первый и Второй экземпляры прямо-таки являли собой Запечатленный на бумаге символ честности и порядочности.
Он допил коньяк, потом поднес лупу к гравюре II – CLAUS. PAT. Т. – бородатый отшельник, запертая дверь, фонарь на земле, в руке у отшельника два ключа. Глядя на две одинаковые картинки, он вдруг почувствовал себя ребенком, который отыскивает семь различий в двух схожих изображениях. Что ж – он скорчил гримасу, – именно этим он и занят. Жизнь как игра. А книги как зеркало жизни.
И тут он увидел! Вдруг, внезапно. Ведь бывает, что стоит выбрать нужную перспективу, и неожиданно вскрывается точный и продуманный смысл того, что казалось нам полной бессмыслицей. От изумления Корсо с шумом выдохнул воздух из легких, словно готовясь расхохотаться, но из горла его вырвался лишь сухой всплеск – недоуменный и совсем невеселый смешок Этого просто не могло быть. Такими вещами не шутят. Он растерянно тряхнул головой. Перед ним лежала не какая-нибудь книжка-игрушка, купленная в вокзальном киоске, а два тома, напечатанных почти три с половиной века назад. Они, между прочим, стоили жизни печатнику. Были включены инквизицией в «Индекс запрещенных книг», о них писали серьезные библиографы: «Гравюра II. Латинская надпись. Старик с двумя ключами и фонарем перед запертой дверью..» Но никто до сей поры не положил рядом и не сравнил два из трех известных ныне экземпляров. Сделать это было нелегко, да и не очень нужно. Старик с двумя ключами. И довольно.
Корсо встал и подошел к окну. Постоял там немного, глядя сквозь замутненное его дыханием стекло на улицу. Значит, Варо Борха был все-таки прав. Аристид Торкья, надо думать, здорово потешался там, на костре, устроенном на Кампо деи Фьори, пока огонь не отучил его смеяться – уже навсегда. Да, он придумал просто гениальную шутку. И оставил нам.

VIII. Postuma necat

– Никто.
– Тем хуже. Значит, он мертв.
М. Леблан. «Арсен Люпен»
Лукасу Корсо было лучше, чем кому другому, известно, какое звено в их ремесле следует считать самым слабым: библиографии составляют ученые, которые своими глазами описываемые книги никогда не видали; они пользуются данными, полученными из вторых рук, и полностью доверяют слову предшественников. В результате любая ошибка или неточность может передаваться из поколения в поколение, и никто не обратит на них внимания, пока оплошность не обнаружится по чистой случайности. Как раз это и произошло с «Девятью вратами». Книга фигурировала во всех без исключения канонических библиографиях, но даже в самых подробных о девяти гравюрах лишь упоминалось. О второй гравюре в наиболее известных трудах говорилось, что там изображен старик – мудрец или отшельник, – который стоит перед запертой дверью и держит в руке два ключа; но никто ни разу не уточнил, в какой именно руке он держит эти самые ключи. Теперь у Корсо был ответ: на гравюре из Первого экземпляра – в левой, на гравюре из Второго – в правой.
Оставалось узнать, какой сюрприз таил в себе Третий экземпляр; но на этот вопрос ответить было пока невозможно. Корсо просидел на вилле «Уединение» до темноты. Он работал при свечах, без передышки, буквально не поднимая головы, часто что-то записывал, снова и снова сверял оба экземпляра. И скрупулезно изучал гравюры – одну за другой, – пока не убедился в справедливости своей гипотезы. Нашлись новые доказательства. Наконец он пробежал глазами записи, которые сделал на сложенном пополам листе бумаги, а также схемы и диаграммы, связанные между собой самым причудливым образом, – итог всей этой кропотливой работы. Пять гравюр из Первого и Второго экземпляра имели различия. На гравюре номер II старики держали ключи в разных руках. На гравюре номер III в первом случае лабиринт имел выход, во втором – нет. На гравюре номер V смерть показывала песочные часы, но в одной книге песок уже успел пересыпаться вниз, а во второй он еще находился в верхней части часов. Что касается шахматной доски на гравюре номер VII, то в экземпляре Варо Борхи все клетки были белыми, а в экземпляре Фаргаша – черными. На гравюре под номером VIII в одном экземпляре палач, приготовившийся обезглавить девушку, вдруг превращался – благодаря солнечным лучам вокруг головы – в архангела-мстителя.
Но и это, как оказалось, было не все. Лупа помогла обнаружить новые сюрпризы. Марки гравера, хитроумно спрятанные на ксилографиях, давали еще один тонкий след: и в том и в другом экземпляре на картинке со стариком «А. Т.» – то есть Аристид Торкья – фигурировал лишь как «sculptor», и только во Втором экземпляре – разом и как «sculptor», и как «inventor». На Первом же стояла другая подпись – «L. F.», о чем братья Сениса и предупреждали охотника за книгами. То же самое он разглядел еще на четырех гравюрах. Из чего следовало: все гравюры были вырезаны на дереве самим печатником, но вот рисунки, которые он копировал, принадлежали другому лицу. Иными словами, речь шла не о подделке, выполненной в ту же эпоху, и не об апокрифе. Это сам печатник Торкья, «с привилегией и с позволения вышестоящих», внес изменения в собственное творение, следуя определенному плану – своим именем он подписывал те иллюстрации, что сам же и изменил, чтобы отличить от тех, чьим автором был «L. F.». Остался только один экземпляр, признался он палачам. На самом деле сохранилось три; правда, существовал еще и некий ключ, с помощью которого их, по всей видимости, можно было превратить в один. Но тайну, как это сделать, печатник унес с собой на костер.
Корсо воспользовался старой системой сопоставления: сделал сравнительные таблицы – на манер тех, что использовал Умберто Эко в работе о Ханау99. Получилась следующая схема обнаруженных различий:
Что касается марки гравера и вариантов подписей «А. Т.» (печатник Торкья) и «L. F.» (неизвестный? Люцифер?), обозначающих гравера и художника, то картина получалась следующая:
Странная картина. Зато теперь у Корсо наконец-то появились веские основания для вывода: да, имеется некий ключ, который поможет открыть во всем этом тайный смысл. Корсо медленно поднялся, словно боялся, что уже ставшие очевидными связи вдруг рассеются как дым прямо у него на глазах. Главное – хладнокровие и выдержка; он чувствовал себя охотником, твердо знающим, что след, каким бы запутанным он ни был, обязательно выведет на зверя.
Рука. Выход. Песок. Доска. Нимб.
Он снова глянул в окно. За грязными стеклами покачивалась ветка неведомого дерева. Квадратик розоватого света не желал растворяться в ночи.
Экземпляры Первый и Второй. Различия в гравюрах II, IIII, V, VII и VIII.
Конечно, надо ехать в Париж. Там находится Третий экземпляр и, возможно, разгадка тайны. Но теперь Корсо больше занимало другое дело, вдруг перекочевавшее в разряд неотложных. Варо Борха очень четко поставил ему задачу, и, раз не удалось заполучить номер Два честным путем, следовало искать, так сказать, нетрадиционные способы. Естественно, риск как для Фаргаша, так и для самого Корсо должен быть минимальным. Необходимо изобрести какой-нибудь спокойный и благоразумный вариант. Корсо достал из кармана записную книжку и отыскал нужный телефонный номер. Для такой работы идеально подходил Амилкар Пинту.
Одна из свечей догорела и погасла, напоследок взметнув вверх короткую спираль дыма. Откуда-то доносились звуки скрипки, и Корсо снова хохотнул, коротко и сухо. Огонек второй свечи бросил пляшущую тень на его лицо, когда он наклонился к канделябру, чтобы прикурить. Потом он выпрямился и прислушался. Музыка была похожа на плач и лилась над пустыми мрачными. комнатами, над остатками пыльной, изъеденной жучком мебели, повисала под расписными потолками – над паутиной, над тенями, которые скрывали пятна на обоях, над эхом шагов и над давно затихшими голосами. А снаружи, у ржавой изгороди, два женских лица – одно с открытыми в ночь глазами, другое затянутое маской из плюща, – словно застывшее в пустоте время, слушали музыку, которую Виктор Фаргаш извлекал из скрипки, заклиная неприкаянные призраки утраченных книг.
Обратно в поселок Корсо двинулся пешком. Он шел, сунув руки в карманы плаща и подняв воротник до самых ушей, – двадцать минут по левой стороне пустынного шоссе. Луна еще не взошла; Корсо шагал под деревьями, образующими над дорогой черный свод, и время от времени нырял в большие пятна мрака. Тишина была почти полной, нарушал ее лишь скрип его ботинок по гравию на обочине да тихое журчанье воды где-то внизу, в канаве, среди кустов и зарослей плюща, невидимых в темноте.
Сзади Корсо нагнала и обошла машина, и он увидал, что его собственная тень, огромная и причудливая, вдруг, извиваясь, скользнула по стволам ближних деревьев. Только вновь очутившись и полной темноте, он перевел дух и почувствовал, как начало спадать сковавшее мышцы напряжение. Он был не из тех, кому на каждом углу мерещатся призраку, и воспринимал окружающий мир, даже вещи совсем уж необычные, со средиземноморским фатализмом – как старый вояка; пожалуй, это было генетическим наследством, полученным от прапрадеда Корсо; ведь сколько ни направляй коня в нужную сторону, неизбежное обязательно будет поджидать тебя у ворот ближайшего Самарканда: сидит себе там твоя судьба да чистит ногти венецианским кинжалом или шотландским штыком. И все же после случая на узкой толедской улочке охотник за книгами испытывал вполне объяснимый страх, стоило ему услышать за спиной шум приближающейся машины.
Поэтому, когда свет фар уже другого автомобиля нагнал его и застыл рядом, Корсо в тревоге, оглянулся, машинально перевесил сумку с правого плеча на левое и нащупал в кармане связку ключей – хоть какое-то, да оружие, запросто можно выбить глаз любому, кто вздумает подойти слишком близко. Но на сей раз картина показалась ему вполне безобидной: темный силуэт огромной машины, больше похожей на карету, едва освещенный мужской профиль, потом любезный и очень вежливый голос.
– Добрый вечер... – Мужчина говорил с непонятным акцентом – не португальским и не испанским. – Нет ли у вас огонька?
Наверно, ему действительно нужен был огонь, а может, это был лишь повод, как тут угадаешь? Но и причины спасаться бегством или пускать в ход самый острый из ключей – только потому, что у тебя попросили прикурить, – разумеется, не было. Так что Корсо оставил ключи в покое, достал спичечный коробок и чиркнул спичкой, загородив пламя ладонью.
– Спасибо.
Шрам, разумеется, был на месте. Старый шрам – широкий, вертикальный, от виска до середины левой щеки. Корсо успел хорошо рассмотреть этот шрам, когда мужчина наклонился, чтобы прикурить. Во рту у него была сигара «Монте-Кристо». Потом Корсо – пока догорала поднятая вверх спичка – разглядел густые черные усы и темные глаза, неотрывно наблюдавшие за ним из мрака. Наконец спичка погасла, и на лицо незнакомца словно упала черная маска. Он опять превратился в тень, едва подсвеченную слабыми отблесками огоньков с приборной доски.
– Кто вы, черт возьми, такой?
Нельзя сказать, чтобы вопрос был удачно сформулирован или блистал остроумием. Да и прозвучал он слишком поздно – его заглушил шум рванувшего с места автомобиля. Два красных пятнышка удалялись вниз по шоссе, оставляя мимолетный след на темной ленте асфальта. Потом сверкнули сигнальные огни – когда машина резко затормозила на первом повороте, и исчезли окончательно, словно их здесь никогда и не было.
Охотник за книгами неподвижно стоял на обочине, пытаясь и для этой встречи отыскать подходящее место в череде событий: Мадрид, ворота у дома вдовы Тайллефер, Толедо, визит к Варо Борхе. Теперь Синтра – после того, как он, Корсо, провел вечер на вилле Виктора Фаргаша. А еще романы Дюма, издатель, повесившийся в собственном кабинете, печатник, отправленный на костер за странный трактат... И в придачу ко всему – Рошфор, который следовал за Корсо буквально как тень. Бретер, придуманный знаменитым писателем и якобы живший в XVII веке, нынче перевоплотился в шофера, который носит форменный костюм и сидит за рулем то одного, то другого роскошного автомобиля. Он попытался сбить Корсо, проник к нему в квартиру, потом – к Ла Понте. И курит сигары «Монте-Кристо». Курильщик, не имеющий при себе зажигалки...
Корсо тихо выругался. Он отдал бы инкунабулу в хорошем состоянии за возможность двинуть по роже тому, кто сочинил этот нелепый сценарий.
Вернувшись в отель, он сразу сделал несколько телефонных звонков. Первый номер был лиссабонский, его Корсо нашел в своей записной книжке. Ему повезло – Амилкар Пинту был дома, о чем Корсо узнал, поговорив с его сварливой женой. Беседа их протекала под ор включенного на полную мощь телевизора, истошные крики детишек и жаркие споры взрослых. Наконец к аппарату подошел сам Пинту. Они условились встретиться через полтора часа – как раз столько требовалось португальцу, чтобы преодолеть расстояние в пятьдесят километров, отделявшее Синтру от столицы. Затем Корсо, глянув на часы, стал набирать код международной связи – нужно было переговорить с Варо Борхой; но того дома не оказалось. Корсо оставил ему сообщение на автоответчике и набрал мадридский номер Флавио Ла Понте. Там тоже не ответили, так что Корсо спрятал сумку на шкаф и отправился перекусить.
Он толкнул дверь маленького ресторанчика и сразу увидел ту самую девушку. Никакой ошибки: очень короткие волосы, похожа на мальчика, загорелое лицо, как будто дело происходило в августе. Она читала, устроившись в кресле – в конусе света от лампы на потолке. Босые ноги девушка, скрестив, положила на сиденье поставленного напротив стула. Джинсы, белая футболка и серый шерстяной свитер, накинутый на плечи. Корсо застыл, вцепившись в дверную ручку. Мозг сверлила абсурдная мысль: случайное совпадение или встреча нарочно подстроена? Тогда тут явный перебор.
Наконец, все еще не веря собственным глазам, он приблизился к девушке. Она подняла от книги и остановила на нем зеленые глаза – их текучую и бездонную прозрачность он хорошо запомнил после разговора в поезде. Охотник за книгами растерянно молчал; у него возникло странное ощущение, будто в этих глазах можно легко утонуть.
– Вы не говорили, что собираетесь в Синтру, – выдавил он наконец.
– Вы тоже.
Слова ее сопровождались безмятежной улыбкой, в которой не было и следа смущения или удивления. Казалось, она искренне обрадовалась встрече.
– Что вы тут делаете? – спросил Корсо. Она сняла ноги со стула и жестом пригласила его сесть, но он продолжал стоять.
– Путешествую, – ответила девушка и показала книгу; это была другая книга, не та, что в поезде, «Мельмот-Скиталец» Чарльза Мэтьюрина100. – И читаю. И удивляюсь неожиданным встречам.
– Неожиданным, – эхом отозвался Корсо.
Для одного вечера встреч было многовато, особенно неожиданных. И он принялся отыскивать связь между ее присутствием в гостинице и появлением Рошфора на шоссе. Непременно должен существовать угол зрения, под которым все сразу встанет на свои места, но пока он такого не находил. Даже не знал, куда, собственно, следует смотреть.
– Отчего вы не садитесь?
Он сел, испытывая смутное чувство тревоги. Девушка закрыла книгу и с любопытством уставилась на него.
– Вы не похожи на туриста, – заметила она.
– А я и не турист.
– Работа?
– Да.
– Любая работа в Синтре должна быть интересной.
Только этого не хватало, подумал Корсо и поправил очки указательным пальцем... Допрашивать себя он не позволит, даже если в роли следователя выступает красивая и очень молодая девушка. Видно, тут и была зарыта собака: она слишком молода, чтобы излучать угрозу. А может, именно это и таило в себе опасность. Он взял книгу, оставленную девушкой на столе, и небрежно полистал. Современное английское издание, несколько абзацев были отчеркнуты карандашом. Он прочел один из них:
Его глаза продолжали следить за тающим светом и сгущающейся темнотой. Эта противоестественная чернота словно говорила светлому и высокому творению Господа: «Освободи мне место, хватит уж светить».
– Вам нравится читать готические романы?
– Мне нравится читать. – Она чуть наклонила голову набок, и стала хорошо видна ее обнаженная шея. – Нравится держать в руках книги. Я всегда вожу в рюкзаке несколько.
– Вы много путешествуете?
– Да. Уже много веков.
Услышав подобный ответ, Корсо скривился. Но она произнесла фразу вполне серьезно и наморщила лоб с видом маленькой девочки, рассуждающей о сложных материях.
– Я принял вас за студентку.
– И не совсем ошиблись.
Корсо положил «Мельмота-Скитальца» на стол.
– Вы загадочная девушка. Сколько вам лет? Восемнадцать, девятнадцать?.. Иногда у вас на лице появляется такое выражение, будто вам на самом деле гораздо больше.
– Может, и больше. Каждый человек выглядит на столько, сколько он пережил и сколько прочитал. Поглядите на себя.
– И что интересного я увижу?
– Знаете, какая у вас улыбка? Улыбка старого солдата.
Он смущенно дернулся:
– Я не знаю, как улыбаются старые солдаты.
– А я знаю. – Глаза девушки снова сделались матовыми; взгляд их обратился внутрь, заскользил по тропинкам памяти. – Однажды мне встретились десять тысяч человек, которые искали море.
Корсо поднял бровь и таким образом выразил повышенный интерес.
– Да что вы... Это относится к области пережитого или прочитанного?
– Угадайте! – она пристально глянула на него, а потом добавила: – Вы ведь производите впечатление умного человека, сеньор Корсо.
Она встала, взяла со стола книгу и подхватила с пола белые теннисные тапочки. Ее глаза словно вновь обрели жизнь, и охотник за книгами успел заметить, как в них промелькнуло что-то знакомое. Да, во взгляде ее было что-то узнаваемое, намек на уже виденное.
– Может, еще и встретимся, – произнесла она на прощание. – Здесь же.
Корсо не сомневался, что так оно и будет. И не смог бы однозначно ответить на вопрос: хочет он того или нет? Но времени на обдумывание этой проблемы у него не оставалось: в дверях девушка столкнулась с Амилкаром Пинту, который как раз входил в ресторан.
Пинту был низеньким толстяком. Смуглая кожа его блестела, будто ее только что покрыли лаком, а густые и жесткие усы выглядели так, точно их подстригли всего несколькими взмахами ножниц. Он был бы честным полицейским, даже хорошим полицейским, если бы ему не приходилось кормить пятерых детей, жену и отца-пенсионера, который тайком таскал у сына сигареты. Его жена-мулатка двадцать лет назад была писаной красавицей, он привез ее из Мозамбика, после того как страна завоевала независимость, – тогда Мапуту еще назывался Лоренсу-Маркиш, а сам Амилкар был сержантом-парашютистом, увешанным наградами, тощим и храбрым. Корсо не раз видел его жену, когда по делам наведывался к Амилкару Пинту: подернутые пеленой усталости глаза, большие и дряблые груди, старые шлепанцы, красный платок на голове. Обычно он сталкивался с ней в прихожей их дома, где вечно пахло грязными детьми и вареными овощами.
Полицейский вошел в зал, искоса глянул на уходившую девушку и плюхнулся в кресло напротив охотника за книгами. Он пыхтел и отдувался, как будто путь из Лиссабона проделал пешком.
– Это кто?
– Не обращай на нее внимания, – ответил Корсо. – Испанская девчонка. Туристка.
Пинту успокоенно кивнул и вытер влажные ладони о брюки. Он часто повторял этот жест. Пинту сильно потел, на воротничке его рубашки в том месте, где ткань соприкасалась с кожей, всегда была видна тонкая темная полоска.
– У меня возникла одна проблема, – сказал Корсо.
Португалец расплылся в улыбке. Нет неразрешимых проблем – вот что означала его гримаса, И пока мы с тобой ладим, все будет нормально.
– Не сомневаюсь, что вместе мы ее быстро решим.
Теперь настал черед Корсо улыбнуться. Он познакомился с Амилкаром Пинту четыре года назад в связи с довольно грязным делом, когда на рынке «Ладра»101 всплыли ворованные книги. Корсо прибыл в Лиссабон, чтобы их опознать. Пинту арестовал двух человек; тем временем несколько ценных экземпляров, не успев вернуться к владельцу, куда-то исчезли – как в воду канули. Тогда Корсо с Пинту отпраздновали начало столь плодотворной дружбы в притонах Байру-Алту, при этом сержант-парашютист долго пережевывал жвачку ностальгических воспоминаний о колониальных временах и повествовалц как ему чуть не оторвало яйца в бою у Горонгозы. Под конец они горланили «Grandola vila morena...» на смотровой площадке в Санта-Лусии, и все вокруг, весь район Алфама, раскинувшийся внизу, был освещен луной, а неподалеку лежал Тежу, широкий и переливчатый, как серебряная скатерть, по которой очень медленно скользили мрачные силуэты корабликов – в сторону башни Белен.
Официант принес Пинту заказанный кофе. Корсо подождал, пока он отойдет, и пояснил:
– Речь идет о книге. Полицейский, склонясь над низким столиком, сыпал в чашку сахар.
– А у тебя всегда речь идет о какой-нибудь книге, – заметил он осторожно.
– Это особая книга.
– А что, бывают не особые? Корсо снова улыбнулся. Улыбка получилась хищной, и в ней блеснула сталь.
– Хозяин не желает ее продавать.
– Это плохо. – Пинту поднес чашку к губам и с наслаждением начал отхлебывать глоток за глотком. – Купля-продажа – дело хорошее. Вещи перемещаются туда-сюда, я хочу сказать, что таким образом они не задерживаются на одном месте. Благодаря этому закладывается основа целых состояний, а посредники получают возможность заработать... – Он поставил чашку и снова вытер ладони о брюки. – Вещи должны крутиться. Таков закон рынка, закон жизни. Надо запретить не продавать. Не продавать – ведь это тоже своего рода преступление.
– Целиком и полностью согласен, – заметил Корсо. – И в данном случае дело за тобой. Придумай что-нибудь.
Пинту откинулся на спинку кресла и выжидательно посмотрел на собеседника. Посмотрел твердо и спокойно.
Однажды в мозамбикской сельве они с командиром попали в засаду; и ему пришлось тащить на плечах смертельно раненного лейтенанту – всю ночь, почти десять километров. На рассвете он увидал, что лейтенант умирает, но не бросил его и донес труп до базы. Лейтенант был молоденьким, и Пинту подумал, что мать захочет похоронить сына на родине, в Португалии. За это ему дали медаль. Теперь дети Пинту играли его старыми, потускневшими и поржавевшими наградами.
– Может, ты знаешь этого типа – его зовут Виктор Фаргаш.
Полицейский кивнул:
– Фаргаши – очень известный и старинный род. Когда-то влиятельный, но теперь он совсем захирел.
Корсо протянул ему запечатанный конверт:
– Тут все необходимые сведения: владелец, книга и адрес.
– Виллу я знаю, – Пинту водил кончиком языка по верхней губе, иногда доставая и до усов. – Хранить там ценные книги – опрометчиво. Любой без труда может туда залезть. – Пинту печально глянул на Корсо, словно и на самом деле сокрушался из-за легкомыслия Виктора Фаргаша. – Я даже знаю одного такого – вор-карманник из Шиаду, к тому же за ним должок.
Корсо стряхнул с плеча невидимую пылинку. Подробности его не касались. По крайней мере, пока дело не будет сделано.
– Только не торопитесь, к тому времени меня здесь уже не должно быть.
– Не беспокойся. Ты получишь книгу, и сеньору Фаргашу упрекнуть тебя будет почти не в чем. Разбитое стекло – а на вилле половина стекол перебита... Работа будет чистой... А гонорар...
Корсо кивнул на конверт, который его собеседник, так и не распечатав, держал в руке:
– Там аванс – четверть. Остальное в обмен на книгу.
– Договорились. Когда ты уезжаешь?
– Завтра рано утром. Я позвоню тебе из Парижа. .
Пинту собрался было встать, но Корсо жестом удержал его:
– Еще одна проблема. Мне надо получить сведения о некоем типе: рост – метр восемьдесят или чуть меньше, усы, шрам на лице. Черноволосый, темные глаза. Худой. Не испанец и не португалец. Нынче ночью он крутится где-то поблизости.
– Опасен?
– Не знаю. Он следует за мной из Мадрида.
Полицейский делал заметки на обороте конверта.
– А с нашим делом он как-то связан?
– Скорее всего. Но больше никаких данных у меня нет.
– Ладно, что смогу, сделаю. У меня здесь, в местном полицейском участке, есть друзья. Потом загляну в архивы главного управления в Лиссабоне.
Он наконец поднялся, пряча конверт во внутренний карман пиджака. Корсо успел заметить рукоятку пистолета – слева под мышкой.
– Не хочешь посидеть со мной, чего-нибудь выпить?
Пинту со вздохом покачал головой:
– Я бы с удовольствием, но трое моих мулатиков заболели корью. Хватают заразу друг от друга, паршивцы.
Он произнес это с усталой улыбкой. В мире Корсо все герои были усталыми.
Они вместе вышли из гостиницы. У дверей Пинту ждал старый «ситроен». Корсо протянул Пинту руку и снова заговорил о Викторе Фаргаше:
– Не забудь: никаких крайностей – и поаккуратнее... Самая обычная кража, не более того.
Полицейский завел мотор, включил фары и с упреком посмотрел на Корсо через окошко с опущенным стеклом. Он вроде даже обиделся:
– Мог бы не предупреждать. Мы же с тобой профессионалы.
Проводив Пинту, охотник за книгами поднялся в номер, сел за свои записки и работал допоздна. Кровать его была завалена бумагами, на подушке лежали открытые «Девять врат». Он здорово устал и решил, что горячий душ поможет ему прийти в себя. Но едва он направился в ванную, как зазвонил телефон. Это был Варо Борха. Его интересовало дело Фаргаша. Корсо в общих чертах обрисовал ситуацию, упомянул и об отличиях, обнаруженных на пяти гравюрах из девяти.
– Но, как и следовало ожидать, – добавил он, – продавать книгу наш друг отказывается.
На другом конце телефонной линии повисло молчание; видимо, книготорговец размышлял, но о чем именно – о гравюрах или о несговорчивости Фаргаша – понять было невозможно. Когда он снова заговорил, тон его был предельно осторожным.
– Так я и предполагал, – сказал он, и теперь Корсо отлично понял, о чем шла речь. – А есть ли способ обойти препятствие?
– Может, и найдется.
Трубка снова замолчала. Пять секунд, просчитал Корсо, следивший за секундной стрелкой.
– Я оставляю это дело в ваших руках.
Потом они обсуждали лишь какие-то мелочи. Корсо не упомянул о разговоре с Пинту, а его собеседник не удосужился полюбопытствовать, каким именно способом охотник за книгами собирался уладить дело или, как он выразился, «обойти препятствие». Варо Борха ограничился вопросом: не надо ли еще денег? Корею отказался и обещал позвонить из Парижа. Потом набрал номер Ла Понте, но трубку по-прежнему никто не брал. Голубые страницы рукописи Дюма так и остались лежать в папке. Корсо собрал свои заметки и вместе с томом в черном кожаном переплете с пентаграммой снова сунул в холщовую сумку, сумку же спрятал под кровать и привязал за лямку к ножке. Теперь, как бы крепко он ни спал, никто не сумеет украсть сумку, не разбудив его. Что-то больно обременительный достался ему багаж, буркнул он себе под нос, направляясь в ванную. И опасный. Хотя почему именно опасный, он и сам не сумел бы объяснить.
Корсо почистил зубы, потом разделся, побросав одежду на пол, глянул сквозь облако пара в зеркало и увидал себя – худого и поджарого, похожего на отощавшего волка. Опять откуда-то издалека, из прошлого, настиг его укол тоски, потом сознание захлестнула волна боли, той, что, казалось, уже давно утихла; словно одновременно и в плоти его, и в памяти задрожала какая-то струна. Никон. Он вспоминал ее всякий раз, когда расстегивал ремень – ведь раньше она любила делать это сама, был у них такой странный ритуал. Он закрыл глаза и вновь увидал ее перед собой: вот она сидит на краю постели, стягивает с него брюки, потом трусы – медленно, очень медленно, наслаждаясь этим действом и нежно улыбаясь. Расслабься, Лукас Корсо. Однажды она тайком сфотографировала его: он спал на спине, лоб пересекала вертикальная морщина, тень пробившейся за ночь щетины затемняла щеки, и оттого лицо казалось худым, а складка у полуоткрытых губ – суровой и горькой. Он напоминал изможденного, выбившегося из сил волка, злобно озирающегося на подушке, похожей на снежную равнину. Фотография ему не понравилась – он случайно обнаружил ее в кюветке с фиксажем в ванной комнате, которую Никон использовала как лабораторию. Он разорвал снимок на мелкие кусочки, негатив тоже, и Никон больше ни разу ни словом не упомянула об этом эпизоде.
Когда Корсо включил душ и подставил под струи лицо, горячая вода обожгла кожу, даже векам стало нестерпимо больно, но он, сжав челюсти, напрягшись всем телом, еле сдерживаясь, чтобы не закричать, продолжал стоять, хоть и готов был завыть от тоски и одиночества. Целых четыре года один месяц и двенадцать дней повторялось одно и то же: из постели Никон тянула его под душ и медленно, бесконечно медленно намыливала ему спину. И потом нередко прижималась к его груди, как маленькая девочка, затерявшаяся под дождем. Однажды я уйду, так и не узнав тебя. Тогда ты станешь вспоминать мои большие темные глаза. Мои невысказанные упреки. Мои горькие стоны во сне. Мои кошмарные сны, которые ты не умел прогонять. Вот что ты станешь вспоминать, когда я уйду.
Он уткнулся лбом в белый кафель, усеянный водяными каплями, и подумал, что это влажное поле слишком похоже на один из кругов ада. Что ж! Ни до Никон, ни после никто не вел его в душ, не намыливал ему осторожно и нежно спину. Никогда. Никто. Никогда.
Он вышел из ванной и лег в постель, прихватив «Мемориал Святой Елены». Но прочел лишь несколько строк:
Возвращаясь к воспоминаниям о войне, Наполеон заметил: «Испанцы в массе своей вели себя как люди чести...» В ответ на похвалу Наполеона, сделанную два века тому назад, Корсо скорчил гримасу. И вспомнил слышанные в детстве слова, их произнес то ли один из его дедов, то ли отец: «Мы, испанцы, только в одном превосходим других: лучше всех получаемся на картинах Гойи»... «Люди чести», сказал Наполеон. Корсо подумал о Варо Борхе с его чековой книжкой, о Флавио Ла.Понте, о библиотеках, доставшихся в наследство вдовам и за бесценок скупленных букинистами-грабителями.
Подумал о призраке Никон, блуждающем в безлюдье белой пустыни. О себе самом, готовом служить сторожевым псом тому пастуху, который сильнее и лучше. Что ж, просто тогда были иные времена.
Он так и уснул – с отчаянной и горькой улыбкой на губах.
Первое, что он увидал, проснувшись, была предрассветная серая муть за окном. Слишком рано.
Непослушной рукой он попытался нащупать часы на ночном столике, но тут до него дошло, что звонил не будильник, а телефон. Трубка дважды падала на пол, пока он пристраивал ее между ухом и подушкой.
– Слушаю.

Предыдущая страница 9 Следующая страница


Клуб Дюма, или Тень Ришелье 10

– Это ваша вчерашняя знакомая. Помните? Ирэн Адлер. Я жду вас в вестибюле. Нам надо поговорить. Немедленно.
– Какого черта?..
Но она уже повесила трубку. Извергая проклятия, сонный и раздраженный, Корсо отыскал очки, откинул простыню, натянул брюки. Потом в припадке панического страха заглянул под кровать – сумка лежала там, в целости и сохранности. Он с трудом цеплялся взглядом то за один, то за другой предмет. В комнате сохранялся прежний порядок, а вот снаружи происходило что-то неладное. Он едва успел зайти в ванную и сполоснуть лицо, как в дверь постучали.
– Знаете, черт возьми, который час?
Девушка стояла на пороге – все в той же синей куртке, с рюкзаком на плече. Глаза ее были еще зеленее, чем прежде.
– Сейчас половина седьмого утра, – спокойно сообщила она. – И вам нужно как можно быстрее одеться.
– С ума вы, что ли, сошли?
– Нет. – Она без приглашения вошла в комнату и теперь неодобрительно поглядывала по сторонам. – У нас совсем мало времени.
– У нас?
– Да, у нас с вами. Ситуация внезапно осложнилась.
Корсо в бешенстве фыркнул:
– Для шуток можно было выбрать и другое время.
– Перестаньте валять дурака. – Девушка сердито сморщила нос. Она по-прежнему была похожа на мальчика, по-прежнему была юной, но что-то в ней переменилось: она выглядела взрослее и гораздо увереннее в себе. – Я говорю вполне серьезно.
Она кинула рюкзак на неубранную постель. Корсо подхватил его, сунул ей обратно в руки и указал на дверь:
– Убирайтесь вон!
Она не шелохнулась, только метнула на него колючий взгляд.
– Послушайте. – Светлые глаза приблизились к нему; они напоминали льдинки, ослепительно сверкающие на фоне загорелого лица. – Вы знаете, кто такой Виктор Фаргаш?
Поверх ее плеча, в зеркале, висящем над комодом, Корсо разглядел собственное лицо: лицо болвана, застывшего с открытым ртом.
– Разумеется, знаю, – выдавил он из себя наконец.
Он все еще продолжал растерянно хлопать глазами. Она ждала, ничем не выдав удовольствия от полученного эффекта. Было ясно, что мысли ее заняты чем-то другим.
– Он умер, – сказала она ровным тоном, таким спокойным, будто сообщала, что выпила на завтрак чашку кофе или сходила к дантисту.
Корсо глубоко вдохнул, пытаясь переварить услышанное:
– Не может быть! Вчера вечером я виделся с ним, и он чувствовал себя нормально.
– А теперь он больше не чувствует себя нормально. Вернее, он вообще никак себя не чувствует.
– Откуда вы знаете?
– Знаю.
Корсо недоверчиво дернул головой, потом отправился за сигаретой. На полпути он увидал фляжку с джином и остановился, чтобы влить в себя глоток; от скользнувшего в пустой желудок джина у него мурашки пошли по коже. Потом он какое-то время запрещал себе смотреть на девушку – пока не сделал первую затяжку. Корсо совершенно, не устраивала та роль, которую его только что заставили сыграть. Ему нужно было спокойно обмозговать все это.
– Кафе в Мадриде, поезд, вчерашний вечер и нынешнее утро здесь, в Синтре... – перечислял он, не вынимая сигареты изо рта, щуря глаза от дыма и загибая указательным пальцем правой руки пальцы на левой. – Четыре совпадения. Многовато, правда?
Она нетерпеливо тряхнула головой:
– Я считала вас умнее. Какие еще совпадения?
– Почему вы преследуете меня?
– Вы мне нравитесь.
Корсо было не до смеха, он лишь скривил рот:
– Не смешите меня.
Она устремила на него долгий задумчивый взгляд.
– Да, действительно смешно, – заключила она. – Тем более что особо привлекательным вас никак не назовешь. И этот вечный старый плащ... Очки...
– Ну и?..
– Ищите ответ сами – сгодится любой. А теперь одевайтесь побыстрее. Нам надо спешить на виллу Виктора Фаргаша.
– Нам?
– Нам с вами. Пока туда не явились полицейские.
Под их ногами шуршали сухие листья, когда они, открыв решетчатую калитку, шли по тропинке, петляющей меж разбитыми статуями и пустыми пьедесталами. Солнечные часы над каменной лестницей, как и вчера, времени не показывали – свинцовый утренний свет не мог подарить им нужной полоски тени. «Postuma necat», снова прочел Корсо. Девушка проследила за направлением его взгляда.
– Точнее не скажешь, – сказала она сухо и толкнула дверь, но та не поддалась.
– Попробуем обойти дом, – предложил Корсо. Они миновали выложенный изразцами фонтан, где каменный ангелочек с пустыми глазницами и отрубленными руками по-прежнему тонкой струйкой лил воду в чашу бассейна. Девушка, Ирэн Адлер, или как там ее звали, шла впереди со своим рюкзачком за спиной. Двигалась она на удивление уверенно и спокойно. Ноги, обтянутые джинсами, ступали мягко, голова была упрямо наклонена вперед – так двигается человек, хорошо знающий, куда идет. Чего нельзя было сказать о Корсо. Он кое-как согнал в кучу свои разбегающиеся мысли, хотя ясности в них от этого не прибавилось, и, отложив все вопросы напоследок, позволил девушке руководить им. Главное, в холщовой сумке лежало то, что он обязан был любой ценой уберечь, и потому в данный момент только «Девять врат», вернее, Второй экземпляр – собственность Виктора Фаргаша, по-настоящему тревожил его.
Корсо с девушкой без затруднений проникли в дом через ту самую застекленную дверь, что соединяла сад с гостиной. Авраам, зажав нож в высоко поднятой руке, продолжал охранять строй книг на полу. Дом казался пустым.
– Где Фаргаш? – спросил Корсо. Девушка пожала плечами:
– Не имею понятия.
– Вы сказали, что он мертв.
– Он мертв. – Она взяла скрипку, оставленную на буфете, и внимательно оглядела ее, правда, сперва обвела взглядом голые стены и шеренги книг. – А вот где он, знать не знаю.
– Вы надо мной издеваетесь.
Она пристроила скрипку под подбородок, тронула смычком струны и, довольная звуком, вернула инструмент в футляр. Потом обратилась к Корсо:
– Вот Фома неверующий... – и снова рассеянно улыбнулась.
Охотник за книгами опять подумал, что была некая противоестественная зрелость в ее спокойствии – одновременно и мудром и кокетливом. Эта юная особа жила по каким-то своим, неведомым ему законам; и мотивы поведения ее, как и мысли, на поверку оказывались сложнее, чем можно было предположить, судя по летам и внешнему виду.
Но тут Корсо вмиг позабыл обо всем – о девушке, о странном приключении, даже о предполагаемой смерти Виктора Фаргаша. На потрепанном ковре с изображением сражения при Гавгамелах в строю книг по оккультизму и Дьявольским наукам зияло пустое место. «Девяти „врат« там больше не было.
– Дерьмовое дело, – процедил он сквозь зубы.
И повторил еще пару раз – сначала склонившись над книгами, потом присев рядом с ними на корточки. Его натренированный взгляд, привыкший мгновенно отыскивать нужный том, потерянно бродил по корешкам. Черный сафьян, корешок с пятью полосками, пентаграмма вместо названия. «Umbrarum regni» и так далее. Никаких сомнений! Третья часть тайны, вернее 33,33 процента тайны – замечательное число! – бесследно исчезла.
– Проклятье! Везет же мне!
Нет, Пинту так быстро не управился бы, прикинул он в уме. Времени на подготовку кражи у португальца не было. Девушка наблюдала за ним, словно ждала какой-то определенной реакции, которую ей важно было оценить. Корсо выпрямился:
– Кто ты?
За последние двенадцать часов он во второй раз задавал один и тот же вопрос, хотя и разным людям. Все слишком стремительно усложнялось. Девушка равнодушно выслушала вопрос, глядя Корсо прямо в глаза. Через мгновение она отвела взгляд и уставилась в пустоту. А может, изучала стоявшие на полу книги.
– Это не важно, – ответила она наконец. – Лучше подумайте, куда делась книга.
– Какая книга?
Она только покосилась на него, не удостоив ответом, и он опять почувствовал себя полным болваном.
– Ты слишком много знаешь, – сказал он девушке. – Даже больше, чем я.
Она снова пожала плечами и уставилась на циферблат часов у Корсо на руке, как будто силилась разобрать, который теперь час.
– У вас остается не так уж много времени.
– А мне плевать, сколько времени у меня остается.
– Дело ваше. Но через пять часов будет рейс Лиссабон-Париж, вылет из аэропорта Портела. Мы едва-едва успеем туда добраться.
Господи! Корсо страдальчески содрогнулся. Она вела себя как идеальная секретарша, которая не расстается с записной книжкой, куда скрупулезно заносит все, что шеф должен успеть сделать за день. Он раскрыл было рот, чтобы возразить. Она всего лишь девчонка с тревожными глазами. Проклятая ведьма!
– А почему, собственно, мне надо уезжать?
– Потому что с минуты на минуту сюда явится полиция.
– Мне нечего скрывать.
Девушка двусмысленно улыбнулась, будто услышала остроумную шутку, но только очень уж старую. Потом поправила висевший за спиной рюкзак и сделала Корсо прощальный жест – подняла руку с раскрытой пятерней:
– Я буду носить вам в тюрьму сигареты. Хотя в Португалии и не продают вашу марку.
Она вышла в сад не оглянувшись.
Корсо уже готов был двинуться следом и остановить ее. Но тут он случайно бросил взгляд на камин. И увидел...
Оправившись от шока, он двинулся к камину – очень медленно, будто хотел дать событиям шанс вернуться в разумное русло. Потом чуть постоял у каминной решетки и убедился, что некоторые события были уже необратимы. И вот тому пример: за короткий отрезок времени; пролетевший со вчерашнего вечера до нынешнего утра, – всего за несколько часов, а ведь это срок ничтожный по сравнению с вековой историей, которую описывают библиографии, так вот, за несколько часов упомянутые библиографии успели устареть. Потому что отныне больше не существовало «трех известных» экземпляров «Девяти врат», их осталось всего два. Третий же, вернее, то, что от него уцелело, дымилось в куче пепла.
Корсо опустился на колени, стараясь ни до чего не дотрагиваться. Переплет, разумеется благодаря коже, пострадал меньше, чем бумага. Две из пяти полос на корешке сохранились полностью, да и пентаграмма сгорела лишь наполовину. Страницы сгорели практически целиком; он увидел всего лишь опаленные кусочки, иногда с фрагментами текста. Корсо протянул руку к еще горячим остаткам книги.
Он извлек из пачки сигарету и сунул в рот, но зажигать не стал. Ему хорошо запомнилось, как именно лежали дрова в камине накануне вечером. Сейчас пепел от поленьев располагался только под сгоревшей книгой – иначе говоря, книгу бросили сверху, так она там и горела, и угли, судя по всему, никто не ворошил. Дров в камине, как он помнил, хватило бы часа на четыре или на пять; по жару, идущему от пепла и углей, легко было заключить, что приблизительно столько же времени прошло с тех пор, как огонь угас. В сумме получалось часов восемь-десять. Значит, кто-то растопил камин между десятью вечера и полуночью, а потом швырнул туда книгу. И больше камином не занимался.
Корсо взял несколько старых газет и завернул в них то, что ему удалось спасти. Кусочки бумаги сделались ломкими, и операция отняла у него довольно много времени. По ходу дела Корсо убедился, что переплет и страницы сжигали по отдельности; книгу сначала разодрали и уж потом кинули в камин – чтобы лучше горела.
Собрав жалкие остатки, Корсо оглядел комнату. Вергилий и Агрикола пребывали на прежних местах: «De re metallica» – на ковре, Вергилий – на столе. Корсо помнил, как библиофил положил туда книгу, произнеся, словно священник перед жертвоприношением: «Скорее всего, я продам эту»... Корсо заметил вложенный между страницами листок и раскрыл книгу. Это была составленная от руки расписка, вернее, только ее начало:
Виктор Кутиньу Фаргаш, удостоверение личности № 3554712, проживающий по адресу: вилла «Уединение», шоссе Колареш, 4-й км, Синтра.
Мною получено 800 000 эскудо в качестве уплаты за проданную книгу: Вергилий «Opera nunc recens accuratissime castigata... Venezia, Giunta, 1544». (Эсслинг 61, Сандер 7671). In-folio, 10, 587, 1 с, 113 ксилографии. Экземпляр полный, в хорошем состоянии. Покупатель...
Ни имени, ни подписи Корсо не обнаружил. Расписка так никому и не понадобилась. Корсо сунул листок на прежнее место. Потом закрыл книгу и направился, в комнату, где сидел прошлым вечером. Он хотел удостовериться, что полиция не найдет там каких-либо следов его пребывания – скажем, листка с его почерком или чего другого. Он вытряхнул из пепельницы окурки, тоже завернул их в старую газету и спрятал в карман. Потом еще немного побродил по дому; шаги гулко громыхали в полной тишине. Хозяина нигде не было.
Проходя в очередной раз мимо книг, выстроенных на полу, Корсо испытал сильнейшее искушение. Ведь чего проще: взять да унести пару редчайших эльзевиров, они прямо сами просились к нему в руки. Но Корсо был человеком здравомыслящим и осторожным. Раз уж дело повернулось таким образом, любой опрометчивый поступок мог лишь усложнить ситуацию. Так что охотник за книгами, в душе посокрушавшись, распрощался с коллекцией Фаргаша.
Он вышел в сад через стеклянную дверь и зашагал по сухим листьям, отыскивая взглядом девушку. Она сидела на ступенях маленькой лесенки, спускавшейся к пруду, и слушала журчанье воды, которую толстощекий ангел лил на зеленую, покрытую плавучими растениями гладь. Девушка отрешенно смотрела на пруд, но звук шагов заставил ее очнуться и повернуть голову.
Корсо положил сумку на верхнюю ступеньку и сел рядом. Потом зажег сигарету, которая уже давно торчала у него во рту. Наклонил голову вперед, вдохнул дым, отшвырнул спичку и только после этого обратился к девушке:
– А теперь расскажи мне все.
Не отрывая глаз от пруда, она отрицательно покачала головой. В движении этом не было ни резкости, ни вызова. Напротив, все в девушке: и голова, и подбородок, и уголки губ – излучало кротость и даже нежность, как будто присутствие Корсо, печальный заброшенный сад и шум воды растрогали ее до глубины души. Куртка и рюкзак за спиной придавали ей непозволительно юный – и почти беззащитный – вид. Но и очень усталый.
– Нам пора уходить отсюда, – сказала она так тихо, что Корсо едва расслышал. – Пора в Париж.
– Сперва скажи, что тебя связывает с Фаргашем. И вообще со всем этим...
Она снова безмолвно покачала головой. Корсо выдохнул дым. Воздух был настолько влажным, что дым так и завис перед ним и лишь какое-то время спустя начал медленно рассеиваться. Охотник за книгами покосился на девушку:
– Ты знакома с Рошфором?
– С Рошфором?
– Это я его так называю. Черноволосый, смуглый тип со шрамом. Вчера вечером он крутился неподалеку. – Корсо прекрасно понимал, насколько глупо звучат такие объяснения. На лице у него появилось выражение недоверия, словно он и сам усомнился в правдивости собственных воспоминаний. – Я даже говорил с ним.
Девушка снова отрицательно покачала головой, но глаз от воды так и не оторвала.
– Нет, я его не знаю.
– Тогда что ты тут делаешь?
– Охраняю вас.
Корсо посмотрел на носки своих ботинок и потер почему-то вдруг онемевшие кисти рук. Журчание воды в пруду начинало его бесить. Он поднес сигарету ко рту, чтобы сделать последнюю затяжку, сигарета догорела почти до конца и, казалось, могла вот-вот обжечь ему губы. На вкус она была горькой.
– Ты, девочка, сошла с ума. Он отшвырнул окурок и понаблюдал, как дым неспешно тает прямо перед его глазами.
– Ты просто чокнутая, понимаешь? – добавил он.
Она по-прежнему молчала. Миг спустя Корсо вытащил из кармана фляжку с джином и сделал большой глоток, но ей не предложил. Потом снова глянул на девушку.
– Где Фаргаш?
Она ответила не сразу; взгляд ее по-прежнему блуждал далеко отсюда. Наконец она дернула подбородком:
– Там.
Корсо посмотрел в ту сторону. В пруду, под той самой струей воды, что лилась изо рта безрукого и безглазого ангела, можно было различить очертания человеческого тела – несчастный лежал на спине среди водорослей и опавших листьев.

IX. Букинист с улицы Бонапарта

А. Дюма. «Три мушкетера»
Лукас Корсо заказал еще одну рюмку джина и с наслаждением откинулся на спинку плетеного стула. Как славно было сидеть под солнышком на террасе, в квадрате яркого света, заливающего столики в кафе «Атлас» на улице Де Бюси. Дело происходило утром, светозарным и холодным утром, когда левый берег Сены заполняли муравьиные полчища растерянных самураев и англосаксов в спортивных тапочках и с романом Хемингуэя в руках, куда вместо закладки был непременно заложен билет метро. А еще тут были дамы с корзинками, откуда торчали baguettes и зеленые листья салата, и сновали стройные девушки с неестественно ровными носами – служащие галерей, которые, пользуясь законным перерывом, спешили в кафе. У витрины дорогой колбасной лавки стояла очень привлекательная девица под руку с солидным господином, похожим разом и на антиквара и на сутенера, хотя, возможно, он являлся и тем и другим. А еще там были мотоцикл «Харлей Дэвидсон», сверкающий хромированными частями, злобный фокстерьер, привязанный у дверей роскошного винного магазина, и юноша в гусарском облачении, который играл на флейте у входа в бутик. За соседним с Корсо столиком неспешно целовалась парочка хорошо одетых африканцев, и проделывали они это так, словно впереди у них было сколько угодно времени, а ядерная угроза, СПИД, озоновая дыра – всего лишь забавные нелепицы, которые не имели абсолютно никакого значения в это солнечное парижское утро.
Он увидел, как она появилась в конце улицы Мазарини, на углу повернув в сторону кафе, где он ее ждал; похожая на мальчика, джинсы, расстегнутая куртка, глаза как яркие фонарики на загорелом лице, глаза, которые привлекали внимание издали – даже в толпе, под затопляющими улицу потоками света. Чертовски хороша, наверняка сказал бы Флавио Ла Понте, откашливаясь и поворачивая лицо тем боком, где, на его взгляд, борода была гуще и кудрявее. Но Корсо не был похож на Ла Понте, поэтому он ничего не сказал и ни о чем таком не подумал. Он лишь неодобрительно глянул на официанта, который именно в этот момент ставил на стол рюмку джина – «pas d'Bols, m'sieu»102, поэтому Корсо сунул ему в руку ровно ту сумму, какая значилась в счете – чаевые compris103, парень, – а потом вновь уставился на приближающуюся девушку. Нет, слишком глубокую рану оставила по себе Никон. С него довольно. К тому же Корсо не был так уж уверен, что лицо его с одной стороны выглядело лучше, чем с другой. Да и вообще не был уверен, что выглядел хорошо хоть с какой-нибудь стороны. И это его, черт возьми, никогда не волновало.
Он снял очки и принялся протирать стекла платком. Улица тотчас сделалась расплывчатой, а лица людей – смазанными. Но одна фигура продолжала выделяться среди прочих и по мере приближения вырисовывалась все отчетливее, хотя совсем резких контуров так и не обрела. Короткая стрижка, стройные ноги, белые теннисные тапочки – но все это он разглядел как следует, лишь когда она села на свободный стул рядом с ним.
– Я видела эту лавку. Она в двух кварталах отсюда.
Он надел очки и, ничего не ответив, воззрился на нее. Они вместе прибыли сюда из Лиссабона. Старик Дюма, возьмись он рассказывать, как они, покинув Синтру, ехали в аэропорт, написал бы, что они «мчались стрелой». Уже из аэропорта Корсо позвонил Алмикару Пинту, сообщил, чем закончился бурный жизненный путь библиофила Виктора Фаргаша, и, следовательно, отменил свое задание. Что касается обещанной платы, то договор остается в силе, и Пинту получит все сполна – за беспокойство. Португалец был удивлен – звонок разбудил его среди ночи, – но новость воспринял нормально: не мое дело, Корсо, в какие игры ты играешь, но мы с тобой вчера вечером в Синтре не встречались, понял? – ни вчера, ни раньше, вообще никогда, слышишь? И все-таки он пообещал осторожно навести справки об обстоятельствах смерти Виктора Фаргаша. Только после того, как поступит официальное сообщение о случившемся; а пока он ничего, абсолютно ничего не знает и знать не желает. Будет, конечно, вскрытие, так вот, пусть Корсо молится, чтобы причиной смерти признали самоубийство. А если его еще интересует тип со шрамом, то нужные приметы придется запустить по соответствующим каналам, объявив того подозреваемым в каком-нибудь преступлении. Связь они будут поддерживать по телефону, но он искренне советует Корсо подольше не появляться в Португалии. Да, еще одна вещь, добавил Пинту, когда по радио уже объявили посадку на самолет. В следующий раз, если он, Корсо, вздумает впутать друга в дела, где пахнет убийством, друг пошлет его к такой-то матери... Телефонный аппарат проглотил последний эскудо, и охотник за книгами постарался в двух-трех фразах доказать свою невиновность. Разумеется, ответил полицейский. Все так говорят.
Девушка ждала его в накопителе. К удивлению совершенно ошалевшего Корсо, чья способность связывать концы с концами в тот день никак не соответствовала количеству этих самых концов, которые торчали отовсюду и связываться не желали, она развила бурную деятельность, в результате чего они оба беспрепятственно поднялись на борт самолета. «А я до сих пор считал тебя бедной студенткой», – сказал Корсо, наблюдая, как она расплачивается за оба билета. «Я только что получила наследство», – буркнула она в ответ. Потом, за те два часа, что продолжался перелет из Лиссабона в Париж, она не ответила ни на один из вопросов, которые он не без труда сумел-таки сформулировать. Всему свое время, отрезала она, скользнув по нему пустым взглядом, а затем вновь погрузилась в свои мысли и вперила невидящий взор в облака, которые самолет оставлял позади – под густой полосой холодного воздуха, выбрасываемого откуда-то из-под, крыльев. Затем она уснула или притворилась спящей и опустила голову ему на плечо. По ритму ее дыхания Корсо определил, что она не спит; это был лишь удобный способ избежать вопросов, на которые она не желала – или не имела права – отвечать.
Любой другой на его месте стукнул бы кулаком и высказал все, что думает по этому поводу. Но он был волком терпеливым, хорошо вышколенным, с тренированными рефлексами и инстинктами охотника. В конце концов, девушка была единственным звеном, соединяющим его с реальностью, – теперь, когда он попал в какие-то совсем уж романные, нелепые и немыслимые обстоятельства. Кроме того, на данном витке развития сценария он против воли, но взял-таки на себя роль и искушенного читателя, и главного героя, ту самую роль, что некто, который, собственно, и плетет интригу, подмигнув, предложил ему. Правда, Корею не понял, что значило это подмигивание – издевку или приглашение к соавторству.
– Кто-то решил сыграть со мной злую шутку, – произнес Корсо вслух, когда они находились на высоте девять тысяч метров над Бискайским заливом. Потом он искоса глянул на девушку, ожидая реакции, но реакции не последовало; соседка его даже не шевельнулась и продолжала размеренно и ровно дышать, то ли на самом деле заснув, то ли не расслышав реплики. Раздосадованный ее молчанием, он отдернул плечо, и голова спутницы на миг осталась без опоры. Затем девушка вздохнула и отыскала удобную позу, на сей раз она прислонила голову к иллюминатору.
– Конечно, с тобой играют злую шутку, – пробормотала она наконец сонно и презрительно, так и не разомкнув глаз. – Любой дурак уже давно догадался бы, что к чему.
– Что произошло с Фаргашем?
Она ответила не сразу. Краем глаза он увидел, как она заморгала, после чего уперла невидящий взгляд в спинку стоящего впереди кресла.
– Ты же сам знаешь. Он утонул.
– Кто это сделал?
Она медленно качнула головой – сначала в одну сторону, потом в другую. Ее левая рука, тонкая и смуглая, с короткими, без лака ногтями, медленно скользила по подлокотнику. Наконец рука замерла, точно пальцы наткнулись на незримое препятствие.
– Не важно.
Корсо скривился, казалось, он вот-вот расхохочется, но ему было не до смеха. Он лишь показал клык.
– А мне очень даже важно. Очень даже.
Девушка пожала плечами, что означало: нам с вами важными представляются совсем разные вещи.
Корсо настаивал:
– А какую роль во всей этой истории играешь ты?
– Я уже сказала – охраняю тебя.
Она повернулась к нему, и взгляд ее стал пронзительным, хотя всего секунду назад казался рассеянным. Она снова двинула руку по подлокотнику, словно пытаясь сократить расстояние, отделявшее ее от Корсо. И теперь рука была совсем близко, так что охотник за книгами невольно отпрянул, ощутив досаду и даже смущение. В душе его, там, где оставила свою мету Никон, зашевелились какие-то смутные, забытые и очень тревожные чувства. Начала вкрадчиво наплывать былая боль – ощущение пустоты; а все оттого, что в глазах девушки, немых и беспамятных, отражались старые призраки, воскресшие из небытия.
– На кого ты работаешь?
Ресницы опустились, точно закрылась страница в книге. И сразу ничего не осталось – только пустота. Девушка сердито наморщила нос:
– Как ты мне надоел, Корсо.
Она отвернулась к иллюминатору и уставилась наружу. Большое голубое пятно с вплетенными в него тончайшими белыми нитями упиралось вдалеке в охряную полосу. Уже показалась земля. Франция. Пункт назначения – Париж. Пункт назначения или следующая глава? Продолжение, обещанное в следующем номере. Поединок прерван, тайна не раскрыта – вот прием, обычный для романтического повествования с продолжением. Корсо подумал о вилле «Уединение», вспомнил фонтан, пруд, тело Фаргаша среди водорослей и осенних листьев. Его кинуло в жар, он вздрогнул. Сейчас он чувствовал себя – и с полным на то основанием – человеком, который вынужден спасаться бегством. Нелепость крылась в другом: он бежал не по собственной воле – его вынудили сделать это.
Корсо еще раз скользнул взглядом по девушке, прежде чем попытаться без лишних эмоций вглядеться в себя самого. А может, он бежал не от чего-то, а к чему-то? Или спасался от тайны, скрытой в его собственном багаже? «Анжуйское вино», «Девять врат», Ирэн Адлер. Стюардесса сказала что-то, проходя мимо, и улыбнулась дурацкой профессиональной улыбкой. Корсо, погруженный в свои мысли, посмотрел на нее пустым взором. Хорошо бы узнать наверняка: записан ли уже где-нибудь конец всей этой истории? Или Корсо самолично сочиняет ее по ходу дела – главу за главой?
В тот день они с девушкой не обменялись больше ни словом. В аэропорту Орли он сделал вид, что забыл о ее присутствии, хотя в длинных переходах не переставал слышать шаги за спиной. На паспортном контроле, показав свое удостоверение личности, он слегка повернул голову в надежде углядеть, каким документом пользуется она; но напрасно. Он только и успел заметить, что паспорт лежал в черной кожаной обложке и был, разумеется, европейским, потому что она проходила через пункт контроля, предусмотренный для граждан Сообщества. Они вышли на улицу, и, когда Корсо сел в такси и привычно назвал адрес – «Лувр Конкорд», девушка скользнула на сиденье рядом с ним. До самого отеля они ехали молча, машину она покинула первой, предоставив ему право расплатиться с таксистом. У того не было сдачи, и Корсо чуть задержался. Когда он наконец пересек вестибюль, она уже получила номер и удалялась следом за посыльным, который нес ее рюкзак. Заходя в лифт, она успела на прощание махнуть Корсо рукой.
– Лавка просто замечательная. Там написано: «Книжный магазин Репленже. Автографы и исторические документы». Она открыта.
Девушка жестом показала официанту, что заказывать ничего не будет, и слегка наклонилась к Корсо. Текучая прозрачность ее глаз совсем как зеркало повторяла уличные сцены, которые отражались еще и в витрине кафе.
– Почему бы нам не отправиться туда прямо сейчас?
Утром они встретились за завтраком. Корсо сидел у окна, выходившего на площадь Пале-Руаяль, и читал газеты. Она поздоровалась, расположилась рядом и принялась с аппетитом поглощать тосты и круассаны. Потом, не вытерев с верхней губы полоску кофе с молоком, уставилась на Корсо с видом беззаботного ребенка.
– Итак, с чего начнем?
Они сидели в двух кварталах от книжной лавки, которую девушка уже успела отыскать по собственному почину, пока Корсо приканчивал в кафе первую в этот день рюмку джина, первую, но, как он чувствовал, не последнюю.
– Так почему бы нам не отправиться туда прямо сейчас? – повторила она.
Корсо не ответил. Ночью ему приснился сон. Она, эта смуглолицая девушка, в вечерних сумерках вела его за руку через холодное пустынное поле, а на горизонте виднелись столбы дыма – то были вулканы перед извержением. Порой на пути им попадались солдаты с суровыми лицами – мертвые солдаты, – их оружие было покрыто слоем пыли, они смотрели молча, тускло и безразлично – как угрюмые троянцы в царстве Аида. От горизонта на поле надвигался мрак, дым делался все гуще, а непроницаемые, призрачные лица мертвых воинов словно предупреждали о чем-то. Корсо хотелось поскорее выбраться оттуда. Он тянул девушку за руку, чтобы она не отставала, но воздух становился все плотнее, все горячее, удушливее и темнее. И вдруг бег их превратился в падение – они все падали, падали и никак не могли достичь земли, будто это была замедленная съемка агонии. Темнота обжигала, как пламя в топке. Единственной связью с внешним миром оставалась рука Корсо, которая крепко держала руку девушки и все еще пыталась тянуть ее вперед. Последнее, что он почувствовал, – пожатие этой слабеющей, превращающейся в пепел руки. И тут же перед ним – в непроглядном мраке над пылающим полем и над его сознанием – возникли какие-то белесые пятна, похожие на мимолетные вспышки, и из них образовались фантастические очертания голого черепа.
Вспоминать сон было неприятно. Чтобы прочистить горло от пепла и стереть ужас с сетчатки глаз, Корсо допил джин. Потом повернулся к девушке. Она сидела и терпеливо, смиренно ждала, похожая на прилежную секретаршу, готовую тотчас выполнить любые распоряжения шефа. Неправдоподобно спокойная, как должное принявшая свою роль в этой истории. И поза ее выражала теперь обескураживающую и необъяснимую преданность.
Когда Корсо встал и закинул на плечо свою холщовую сумку, она тоже немедленно вскочила. Они неспешно спустились к Сене. Девушка шла по тротуару со стороны домов и время от времени останавливалась у витрин, если внимание ее привлекала какая-нибудь картина, или гравюра, или книга. Она на все таращила глаза с жадным любопытством, но в уголках ее губ застыло что-то печальное, а непроизвольная улыбка выглядела ностальгической. Казалось, в старинных вещах она искала свой собственный отпечаток; как будто в каком-то уголке памяти ее прошлое связывалось с прошлым этих малых числом обломков кораблекрушения, которые прибивало сюда течение после каждой неизбежной в Истории катастрофы.
Они увидели две книжные лавки – одну напротив другой, по обе стороны улицы. Лавка Ашиля Репленже была старинной, с деревянным фасадом и изысканной витриной под вывеской «Livres anciens, autographes et documents historiques». Корсо велел девушке дожидаться снаружи, и она безропотно подчинилась. Направляясь к дверям, он заметил ее отражение в витринном стекле – наполовину заслоненная его плечом, она стояла на противоположном тротуаре и пристально смотрела ему вслед.
Он толкнул дверь, зазвенел колокольчик. Дубовый стол, книги на стеллажах, папки с гравюрами и дюжина старых деревянных картотечных шкафов. На ящиках – латунные кружки с изящно выгравированными буквами, расположенными в алфавитном порядке. На стене в рамке – рукописный лист, под которым значилось: «Фрагмент „Тартюфа« Мольера». Рядом – три очень недурных гравюры: Виктор Гюго, Флобер, а посередине – Дюма.
Ашиль Репленже стоял у стола. Это был здоровяк с багровым лицом, пышными седыми усами и двойным подбородком, свисающим на ворот рубашки. Одним словом, персонаж, весьма похожий на Портоса. Одет он был дорого, но небрежно: английский пиджак, с трудом сходившийся на толстом животе, фланелевые брюки – чуть спущенные и мятые.

Предыдущая страница 10 Следующая страница


11 Артуро Перес Реверте

– Корсо... Лукас Корсо, – он вертел в толстых и сильных пальцах визитную карточку Бориса Балкана и морщил лоб. – Да, припоминаю, он звонил мне. Что-то связанное с Дюма.
Корсо опустил сумку на пол и достал папку с пятнадцатью страницами «Анжуйского вина». Букинист впился в нее глазами и поднял бровь.
– Любопытно, – сказал он тихо. – Очень даже любопытно.
Разговаривал он прерывисто и одышливо, как астматик. Он вынул из кармана пиджака очки с бифокальными стеклами и надел, но сперва метнул цепкий взгляд на посетителя. Потом склонился над рукописью. Когда он поднял голову, лицо его сияло восторгом.
– Невероятно, – вскричал он. – Я готов купить это немедленно.
– Рукопись не продается.
Букинист не сумел скрыть удивления. Он разочарованно надул губы:
– Но я понял...
– Речь идет лишь об экспертизе. Разумеется, ваши услуги будут оплачены.
Ашиль Репленже мотнул головой – дело вовсе не в деньгах. Он выглядел раздосадованным и пару раз недоверчиво глянул на посетителя поверх очков. Потом снова склонился над рукописью.
– Жаль, – вымолвил он наконец и снова с любопытством воззрился на Корсо, словно раздумывая, каким образом она попала к тому в руки. – Откуда это у вас?
– Наследство. Умерла старая тетушка, понимаете ли... А вы не видели эту рукопись раньше?
Все еще не поборов подозрительности, букинист бросил взгляд через витринное стекло на улицу, будто какой-нибудь случайный прохожий мог вдруг растолковать ему смысл неожиданного визита. Хотя, скорее всего, он просто подыскивал ответ. Наконец он потрогал усы – так, точно те были наклеены и он проверял, на месте ли они, потом уклончиво улыбнулся:
– Здесь у нас, в Латинском квартале, никогда не знаешь наверняка, что ты уже видел, а что – нет... Район всегда был удобен для торговли книгами и гравюрами... Вокруг все непрерывно что-то покупают и продают, порой книга несколько раз проходит через одни и те же руки. – Он сделал паузу, чтобы глотнуть воздуха: три коротких вдоха, потом метнул на Корсо изучающий взгляд. – Нет, думаю, что нет. Раньше я этой рукописи не видел. – Он снова посмотрел на улицу; кровь прилила у него к лицу, оно побагровело. – Уж ее-то я запомнил бы.
– Надо понимать, что это подлинник? – гнул свое Корсо.
– Ну... Думаю, да. – Букинист, отдуваясь, провел кончиками пальцев по голубым листам; казалось, он прикасался к ним с опаской. Затем взял одну страницу двумя пальцами. – Полукруглые буквы, средний нажим, без вставок между строками и без помарок... Почти нет знаков препинания, зато много лишних прописных букв. Несомненно, это Дюма в зрелые годы, где-то в середине жизни, когда он писал «Трех мушкетеров»... – Букинист начал заводиться. Но вдруг он замолк, подняв палец вверх, и Корсо увидел улыбку, проклюнувшуюся из-под усов, знак того, что хозяин принял решение. – Подождите минутку!
Он шагнул к картотечному шкафу с буквой «Д» и вытащил папку цвета слоновой кости.
– Тут все написано рукой Александра Дюма-отца.
В папке лежала дюжина каких-то документов, одни без подписи или помеченные инициалами А. Д.; под другими стояла полная подпись. По большей части это были короткие записки, адресованные издателям, письма к друзьям, приглашения.
– Вот один из его американских автографов... – пояснил Ашиль Репленже. – Автограф попросил у него Линкольн. Дюма послал десять долларов и целых сто автографов – их продали в Питсбурге на благотворительном аукционе... – Он показывал Корсо свои сокровища со сдержанной, но явной профессиональной гордостью. – А это, взгляните, приглашение на ужин в замок «Монте-Кристо», который он построил для себя в Марли-ле-Руа. Иногда он ставил лишь инициалы, а случалось, пользовался псевдонимами... Хотя не все известные автографы являются подлинными. В газете «Мушкетер», которая принадлежала Дюма, служил некий Вьелло, умевший подделывать почерк хозяина. К тому же последние три года жизни у Дюма сильно дрожали руки, приходилось диктовать.
– А почему бумага голубая?
– Он получал ее из Лилля, от фабриканта, который был его горячим поклонником и изготовлял бумагу специально для своего кумира... И почти всегда такого вот цвета, особенно для романов. На статьи чаще шла розовая, на стихи – желтая... Дюма писал разными перьями, в зависимости от жанра. И терпеть не мог синих чернил.
Корсо указал на четыре белых листа с пометками и помарками:
– А эти?
Репленже нахмурился:
– Маке. Соавтор Дюма – Огюст Маке. Это исправления, сделанные Дюма в первом варианте. – Букинист провел пальцем по усам, потом наклонился над рукописью и принялся громко и театрально читать: – «Ужасно! Ужасно! – шептал Атос, между тем как Портос бил бутылки, а Арамис отдавал приказание – правда, несколько запоздавшее – привести духовника», – букинист со вздохом прервался на полуслове и, удовлетворенно кивнув, протянул Корсо лист. – Посмотрите сами! Маке написал просто: «И он испустил дух на глазах у онемевших от ужаса друзей д'Артаньяна». Дюма эту строку зачеркнул, а сверху написал несколько своих фраз, вставил новые реплики.
– А что вы можете сообщить мне о Маке? Букинист с сомнением пожал мощными плечами.
– Немного. – Тон его снова стал уклончивым. – Он был десятью годами моложе Дюма, рекомендовал его писателю их общий друг Жерар де Нерваль. Маке сочинял исторические романы, но безуспешно, и принес Дюма набросок одного из них – «Добряк Бюва, или Заговор Селламара». Дюма превратил это в «Шевалье д'Арманталь» и напечатал под своим именем. А Маке получил за работу тысячу двести франков.
– А вы могли бы определить дату написания «Анжуйского вина» по почерку и стилю письма?
– Конечно! Тут полное совпадение с другими рукописными документами тысяча восемьсот сорок четвертого года, когда шла работа над «Тремя мушкетерами»... Белые и голубые листы – тоже его обычай. Дюма с помощником работали неутомимо. Из «Мемуаров господина д'Артаньяна» Куртиля они позаимствовали имена для своих героев, путешествие в Париж, историю миледи и образ жены галантерейщика, которой Дюма придал черты своей любовницы Белль Крельсамер, чтобы госпожа Бонасье вышла поживее... Из «Мемуаров» господина де Ла Порта, доверенного лица Анны Австрийской, появился эпизод похищения Констанции. А у Ларошфуко и из книги Редерера «Политические и галантные интриги французского двора» они почерпнули знаменитую историю про алмазные подвески... В ту пору они писали не только «Трех мушкетеров», но еще и «Королеву Марго» и «Шевалье де Мезон-Руж».
Репленже снова замолчал, пытаясь отдышаться. Давая пояснения, он все больше и больше краснел, кровь опять прилила у него к лицу. Последние фразы он проговорил совсем быстро и сбивчиво. Он боялся утомить собеседника, но в то же время хотел предоставить ему как можно больше фактов.
– С «Шевалье де Мезон-Руж», – продолжил он, глотнув воздуха, – связан забавный анекдот... Уже было объявлено о публикации романа-фельетона под названием «Шевалье де Ружвиль», но тут Дюма получил негодующее письмо от некоего маркиза, носящего ту же фамилию. В итоге автор изменил название, но вскоре получил новое письмо. «Глубокочтимый господин Дюма, – писал аристократ, – называйте свой роман, как Вам заблагорассудится. Я – последний представитель рода и через час намерен застрелиться...» И действительно, маркиз де Ружвиль покончил с собой из-за какой-то любовной истории.
Он опять судорожно глотнул воздух. По его губам пробежала улыбка, словно он просил прощения за свой недуг. Сильная, рука опиралась на стол рядом с голубыми листами. Он напоминает выбившегося из сил великана, подумал Корсо. Портос в пещере Локмария.
– Борис Балкан не сказал мне, что вы специалист по Дюма. Теперь понятно, на чем основана ваша дружба.
– Мы уважаем друг друга. Но я делаю свое дело, не более того. – Репленже, слегка смутившись, опустил голову, – Я просто-напросто трудолюбивый эльзасец, занимаюсь книгами с авторскими пометками, а также автографами. И заметьте, исключительно французских авторов девятнадцатого века... Так вот, подумайте, как бы я оценивал то, что попадает в поле моего зрения, если бы не умел с точностью определить, чья это рука и какова история появления рукописи или документа. Надеюсь, вы понимаете...
– Разумеется, понимаю, – ответил Корсо» – Это и отличает профессионала от обычного барахольщика.
Репленже , посмотрел на него с благодарностью:
– Сразу видно, что мы с вами люди одной профессии.
– Да, – криво ухмыльнулся Корсо, – древнейшей в мире.
Хозяин лавки расхохотался, что вызвало у него новый приступ удушья. Корсо воспользовался паузой, чтобы снова перевести разговор на дело Маке.
– Расскажите, как они работали, – попросил он.
– Система была сложной. – Репленже махнул руками в сторону стола со стульями, словно именно там все и происходило. – Дюма набрасывал план произведения и обсуждал этот план с помощником, которому предстояло отыскать нужные документальные материалы и выстроить сюжетную схему или даже написать первый вариант романа – на белых листах... Потом Дюма все переписывал – на голубых... Работал он обычно утром или вечером и никогда – днем. Сидел в одной рубашке... Не пил ни кофе, ни спиртного, только сельтерскую воду. И почти не курил. Он работал без передышки, а издатели требовали еще и еще... Маке отправлял ему свои заготовки почтой, и Дюма раздражался из-за задержек. – Букинист вытащил из папки листок и положил на стол перед Корсо. – Вот вам пример – записка, посланная во время работы над «Королевой Марго». Как видите, Дюма сетует: «Все идет великолепно, несмотря на те шесть-семь страниц, посвященных политике, с которыми мы должны смириться, чтобы поддержать интерес публики... Если дело не продвигается вперед быстрее, дорогой мой, вина в том Ваша: со вчерашнего дня, с девяти часов, я сижу сложа руки... – Букинист прервался, наполнил легкие воздухом и указал на „Анжуйское вино«: – Наверняка эти четыре белые страницы, исписанные рукой Маке и с правкой Дюма, мэтр получил с большим опозданием – номер „Сьекль« пора было отправлять в типографию, потому и приходилось довольствоваться малым, делать исправления спешно – прямо поверх чужого текста.
Он сложил все бумаги в папку и поставил ее в шкаф под буквой «Д». Корсо успел еще раз глянуть на листок, где Дюма требовал от своего помощника новые материалы. Не только почерк совпадал полностью, но и бумага была идентичной – голубой в тонкую клетку; точно такой же, как в его рукописи «Анжуйского вина». Для записки использовалась половинка листа, так что один край был не таким ровным, как три остальные. Кто знает, может, все листы лежали на столе у писателя вместе, в одной стопке.
– Так кто же на самом деле написал «Трех мушкетеров»?
Репленже старательно запирал шкаф и отозвался не сразу:
– Тут я с ответом затрудняюсь – вы поставили вопрос слишком категорично. Маке был человеком эрудированным, знал историю, много читал... Но таким талантом, как у Дюма, не обладал.
– Думаю, добром между ними не кончилось...
– Ваша правда. А жаль! Знаете, они ведь даже вместе ездили в Испанию на свадьбу Изабеллы Второй... Дюма потом напечатал путевые заметки «От Мадрида до Кадиса» в форме писем... Что касается Маке, то какое-то время спустя он обратился в суд и потребовал, чтобы его признали автором восемнадцати романов, подписанных Дюма, но судьи решили, что работа Маке была не более чем подготовительной... Теперь он считается посредственным писателем, который воспользовался славой Дюма, чтобы хорошо заработать. Но некоторые видят в нем несчастную жертву эксплуатации: «негра» на службе у гиганта...
– А вы?
Репленже скользнул взглядом по портрету Дюма, что висел над дверью.
– Я ведь уже сказал вам, что не считаю себя таким серьезным специалистом, как мой друг господин Балкан... Я всего лишь книготорговец, букинист. – Он на мгновение задумался, сопоставляя степень взаимозависимости профессии и личных вкусов. – Но хочу обратить ваше внимание вот на что: с тысяча восемьсот семидесятого по восемьсот девяносто четвертый год во Франции было продано три миллиона томов и восемь миллионов романов-фельетонов с продолжениями-и везде на обложке стояло имя Александра Дюма. Эти романы писались до Маке, при Маке и после Маке. Наверное, это о чем-то да говорит.
– По крайней мере, о прижизненной славе, – добавил Корсо.
– Тут спорить не о чем. Целых полвека он оставался кумиром Европы. Обе Америки направляли корабли с единственной целью – доставить его романы, которые читали и в Каире, и в Москве, и в Стамбуле, и в Шандернагоре... Дюма взял от жизни все, что мог, выпил до дна чашу наслаждений, популярности... Он умел радоваться жизни, побывал на баррикадах, бился на дуэлях, судился, фрахтовал суда, назначал пенсии из своего кармана, любил, чревоугодничал, танцевал, заработал десять миллионов и промотал двадцать, а умер тихо, во сне, как ребенок... – Репленже кивнул на правку в рукописи Маке. – Ведь это можно назвать по-разному: талант, гений... Но как ни назови, просто так взять и выжать это из себя нельзя и нельзя украсть у других. – Он похлопал себя по груди, совсем как Портос. – Это таится вот здесь. Ни один писатель не знал при жизни такой славы. А Дюма запросто добился всего – словно заключил союз с Господом Богом.
– Да, – отозвался Корсо. – Или с дьяволом.
Корсо пересек улицу и оказался у той книжной лавки, что расположилась напротив. В дверях, под козырьком, на переносных лотках лежали груды книг. Девушка рылась в них, перебирала стопки гравюр и старинных почтовых открыток. Она стояла против света, солнце пряталось у нее за спиной и золотило волосы на макушке и висках. Когда Корсо приблизился, она даже головы не повернула в его сторону.
– Ну, а какую бы выбрал ты? – спросила она, в. нерешительности держа перед собой две открытки: одну цвета сепии, на которой обнимались Тристан и Изольда, и другую с «Искателем гравюр» Домье.
– Возьми обе, – посоветовал Корсо, наблюдая краешком глаза, как другой покупатель остановился перед лотком и протянул руку к толстой пачке открыток, перетянутых резинкой. У Корсо сработал охотничий рефлекс, и он молниеносным рывком перехватил открытки, можно сказать, почти что вырвал из рук соперника. Потом принялся изучать свои трофеи, слыша над ухом сердитое ворчание незадачливого конкурента. Он нашел несколько картинок на наполеоновскую тему: императрица Мария-Луиза, семейство Буонапарте, смерть Императора и последняя победа: польский солдат с копьем и два конных гусара перед Реймсским собором во время кампании 1814 года размахивают знаменами, отнятыми у врага. Чуть поколебавшись, он добавил туда же маршала Нея в парадном мундире и портрет старого Веллингтона, позирующего для Истории. Удачливая старая скотина.
Девушка отложила еще несколько открыток. Ее длинные смуглые руки уверенно перебирали тонкий белый картон и выцветшие гравюры: изображения Робеспьера и Сен-Жюста, изысканный портрет Ришелье в кардинальском облачении, с орденом Святого Духа на шее.
– Очень кстати, – язвительно прокомментировал Корсо.
Она ничего не ответила, продолжая что-то искать среди книг, и солнце скользило по ее плечам и золотым туманом окутывало Корсо. Ослепленный, он закрыл глаза, а когда снова открыл их, девушка показывала ему толстый том ин-кварто, извлеченный из кучи прочих.
– Ну как?
Он глянул: «Три мушкетера» с иллюстрациями Лелуа, переплет из ткани и кожи, хорошее состояние. Когда он перевел взгляд на нее, она, улыбаясь уголками губ, испытующе смотрела ему в глаза и ожидала ответа.
– Красивое издание, – только и сказал он. – Ты что, собираешься это читать?
– А как же! Только, умоляю, не рассказывай, чем там кончится дело.
Корсо против воли тихонько рассмеялся.
– Я и сам был бы рад, – заметил он, складывая в стопку открытки, – если бы мог рассказать тебе, чем, все кончится.
– А у меня для тебя подарок, – сказала девушка. Они шагали по Левому берегу мимо лотков букинистов, мимо выставленных на продажу гравюр в пластиковых или целлофановых конвертах, мимо подержанных книг, разложенных прямо на парапете. Bateau-mouche104 медленно плыл вверх по течению, здорово просев под тяжестью толпы японцев, – не менее пяти тысяч, прикинул Корсо, и ровно столько же видеокамер «Сони». На другой стороне улицы, за стеклами роскошных витрин с рекламой «Виза» и «Америкэн Экспресс», неприступно гордые антиквары бросали едва приметные взгляды поверх толпы, за горизонт, в ожидании, когда появится какой-нибудь кувейтец, русский спекулянт или министр из Экваториальной Гвинеи, которым можно будет всучить, скажем, биде – расписной фарфор, месье, Севр – Евгения Гранде; При этом произношение их, естественно, отличалось четкой артикуляцией.
– Я не люблю подарков, – хмуро буркнул Корсо. – Было дело, кое-кто принял в дар деревянного коня. На этикетке стояло: ахейская ручная работа. Те идиоты и обрадовались.
– И что, диссидентов там не водилось?
– Только один – со своими детьми. Но из моря повылезли какие-то твари, и получилась великолепная скульптурная группа. Если я правильно помню, эллинистическая. Родосская школа. В ту пору боги были слишком пристрастны.
– Они были такими всегда. – Девушка смотрела на мутную воду, будто река несла с собой воспоминания. Корсо увидел задумчивую и вялую улыбку на ее губах. – Я никогда не знала ни одного беспристрастного бога. Или дьявола. – Она резко повернулась к охотнику за книгами. Казалось, ее недавние раздумья унесло вниз по течению. – Ты веришь в дьявола, Корсо?
Он пытливо посмотрел на нее, но река унесла и те образы, что всего несколько секунд назад еще жили в ее глазах. Там остались только текучая зелень и свет.
– Я верю в глупость и невежество, – устало улыбнулся он. – И считаю, что лучший удар кинжалом – вот сюда, видишь? – Он показал на пах. – У бедренной кости. Когда тебя при этом обнимают.
– Чего ты боишься, Корсо? Что я обниму тебя?.. Что небо обрушится тебе на голову?
– Я боюсь деревянных коней, дешевого джина и красивых девушек. Особенно когда они являются с подарками. И присваивают себе имя женщины, сумевшей победить Шерлока Холмса.
Они продолжали свой путь и теперь шли по деревянному настилу, моста Искусств. Девушка остановилась рядом с уличным художником, продающим крошечные акварели.
– Мне нравится этот мост, – сказала она. – Потому что здесь нет машин. Только влюбленные парочки, старушки в шляпках и праздная публика. Это мост, лишенный абсолютно всякого практического смысла.
Корсо не ответил. Он провожал взглядом баржи с низкими покосившимися мачтами, они проплывали мимо, между опорами, которые поддерживали всю железную конструкцию. Когда-то на этом мосту звучали шаги Никон – рядом с его собственными. Он помнил, как она точно так же остановилась рядом с художником, может, с тем же самым, как наморщила нос, потому что фотометр был расположен неудобно для нее и свет бил диагонально, слишком сильно, он падал на башни Нотр-Дам. Они купили foie-gras105 и бутылку бургундского, это и составило их ужин в гостиничном номере. Поели они в постели при свете телевизионного экрана, где разгорались дебаты – из тех, которые просто обожают французы, – в них участвует много народа и произносят много слов. А прежде, еще на мосту, Никон тайком сфотографировала его – в чем и призналась, жуя хлеб с foie-gras; при этом губы ее были влажными от бургундского, и она кончиком босой ноги поглаживала бедро Корсо. Я знаю, что тебе это не нравится, Лукас Корсо, ты злишься, но там ты стоишь в профиль и смотришь на проплывающие внизу баржи, и мне удалось почти что сделать из тебя красавца, сукин ты сын. Никон была еврейкой с большими глазами, из ашкеназов, отец ее в Треблинке носил номер 77843, и спас его гонг в последнем раунде; теперь, когда на экране появлялись израильские солдаты на своих огромных танках, она голая выпрыгивала из постели и целовала экран, глаза ее блестели от слез, она шептала: «Шалом, Шалом» – так же нежно, как произносила имя Лукас... Но однажды она это имя словно забыла. Он так никогда и не увидел ту фотографию, где он стоит, опершись на перила моста Искусств, и смотрит на баржи, стоит в профиль и на сей раз кажется почти красивым, сукин сын.
Когда он поднял глаза, Никон уже исчезла. Рядом с ним шла другая девушка. Высокая, загорелая, с короткой мальчишеской стрижкой и глазами цвета свежевымытого винограда, почти прозрачными. В растерянности он на секунду зажмурился, чтобы вернуться в реальный мир. И настоящее прочертило четкую, как след скальпеля, линию. Тот Корсо, что стоял в профиль на черно-белой фотографии – Никон делала только черно-белые снимки, – извиваясь, полетел в реку и уплыл вниз по течению, вместе с опавшей листвой и дерьмом, которое попадало в воду с шаланд и из канализационных стоков. И другая девушка, а вовсе не Никон, держала в руках переплетенную в кожу книжицу и протягивала ему.
– Надеюсь, тебе понравится.
«Влюбленный дьявол» Жака Казота, издание 1878 года. Корсо раскрыл книгу и узнал гравюры – те же, что и в первом издании, факсимиле в виде приложения: Альвар в Магическом круге стоит пред дьяволом, который вопрошает «Che vuoi?»106; Бьоидетта, распутывающая пальцами волосы; красивый паж у клавесина.. Корсо открыл какое-то место наугад и прочел:
Человек был сотворен из горсти грязи И воды, почему же женщина не может быть соткана из росы, земных испарений и солнечных лучей, из сгустившихся остатков радуги? Где возможное?.. И невозможное?..
Он захлопнул книгу и, подняв глаза, встретился с ликующим взглядом девушки. Там, внизу, солнечные блики искрились в пенном следе, оставленном каким-то корабликом, и трепетные переливы пробегали по ее лицу, будто отблески бриллиантовых граней.
– «Из сгустившихся остатков радуги», – повторил Корсо. – А ты-то что об этом знаешь?
Девушка провела рукой по волосам и, прикрыв веки, подняла лицо к солнцу. Все в ней было светом: отблески реки, утренняя прозрачность, две зеленые заводи под темными ресницами.
– Мне известно то, что мне рассказали давным-давно... Радуга – мост, соединяющий землю и небо. Когда наступит конец света, она обрушится – после того как дьявол усядется на нее верхом.
– Неплохо. Так рассказывала твоя бабушка? Она отрицательно помотала головой. И снова глянула на Корсо – серьезно и задумчиво.
– Нет, один приятель, Билето. – Произнеся это имя, она на миг запнулась и наморщила лоб, как маленькая девочка, открывающая страшную тайну. – Он любит коней и вольный ветер... Другого такого оптимиста я не встречала... Он все еще верит, что вернется на небеса!
Они прошли почти весь мост. У Корсо возникло странное ощущение, будто чудища с водостоков Нотр-Дам следили за ними. А ведь и они, эти чудища, тоже были подделкой, как и столько прочих вещей. Их не было там – не было их адских гримас, рогов и унылых козлиных бород, – когда степенные мастера, закончив работу, потные и гордые, выпили по стакану крепкого питья и глянули наверх. Их не было там, когда Квазимодо метался по звоннице, страдая от несчастной любви к цыганке Эсмеральде. Но теперь, после Чарльза Лоутона с его целлулоидным уродством, после Джины Лоллобриджиды, которую казнили на площади под их сенью, – вторая версия, техноколор, непременно подчеркнула бы Никон, – уже трудно было представить собор без этих мрачных неосредневековых часовых. Корсо вообразил, какая картина открылась бы ему с высоты птичьего полета: Новый мост, дальше – узкий, темнеющий в свете прозрачного утра мост Искусств над серо-зеленой лентой реки, а на нем – две крошечные фигурки, которые незаметно движутся к правому берегу. Мосты и черные лодки Харона, неспешно проплывающие под каменными сводами и арками. Мир – это берега и реки, текущие меж ними, мужчины и женщины, которые пересекают реки по мостам либо вброд, не догадываясь о последствиях сего акта, не оборачиваясь назад и не глядя под ноги, не бросив монетки лодочнику.
Они вышли к Лувру и постояли перед светофором, прежде чем перейти улицу. Корсо поправил лямку своей холщовой сумки на плече и рассеянно глянул «сначала направо, потом налево. Машин было множество, и он по чистой случайности обратил внимание на одну, которая как раз в этот миг пролетала мимо. И Корсо буквально окаменел, уподобившись чудовищам с Нотр-Дам.
– Что случилось? – спросила девушка, когда зажегся зеленый свет, а Корсо все не двигался с места. – Ты что там, привидение увидел?
Да, он увидел привидение. Но не одно, а целых два. Оба расположились на заднем сиденье улетавшего прочь такси и оживленно беседовали, поэтому Корсо не заметили. Женщина – очень привлекательная блондинка; он тотчас узнал ее, несмотря на шляпу и короткой вуалью, опущенной на глаза. Это была Лиана Тайллефер. А рядом с ней, обняв ее за плечи, сидел Флавио Ла Понте, который демонстрировал свой неотразимый профиль и кокетливо поглаживал кудрявую бородку.

X. Номер Три

Р. Сабатини. «Скарамуш»
Корсо был из числа людей, наделенных редким даром: он умел мгновенно находить себе преданных помощников – иногда за деньги, иногда просто в обмен на улыбку. Как мы уже убедились, было в нем что-то – полунаигранная неуклюжесть, гримаса своенравного и симпатичного кролика, рассеянный и беспомощный вид, совершенно не соответствующий его нраву, – из-за чего люди готовы были оказывать ему всяческое, содействие. Некоторые из нас, знакомясь с Корсо, испытали это на себе. Не стал исключением и Грюбер, портье из «Лувр Конкорд», с которым Корсо имел дело уже лет пятнадцать. Грюбер был человеком суровым и замкнутым, с бритым затылком, и в уголках губ его Остыли складки, отличающие игроков в покер. Во время немецкого отступления 1944 года он, шестнадцатилетний хорватский волонтер, рядовой 18-й мотопехотной дивизии вермахта «Хорст Вессель», получил русскую пулю, которая задела ему позвоночник. Итог – Железный крест второй степени и три неподвижных позвонка. Вот почему он так напряженно и замедленно двигался на своем посту – словно торс его сковывал стальной корсет.
– Мне нужна помощь, Грюбер.
– Я всегда в вашем распоряжении.
Корсо почудилось, что вставший по стойке «смирно» портье щелкнул каблуками. Форменная куртка цвета бордо с золотыми ключиками на лацканах придавала старому отставнику еще более бравый вид, что очень нравилось тем клиентам из Центральной Европы, которые после крушения коммунизма и раскола восточного лагеря приезжали в Париж, чтобы рассеянно осмотреть Елисейские поля, а в душе мечтали о четвертом рейхе.
– Ла Понте, Флавио. По национальности испанец. А также Эрреро, Лиана Эрреро; хотя она может зарегистрироваться под фамилией Тайллефер или де Тайллефер... Я хотел бы знать, не остановились ли они в одной из парижских гостиниц.
Он написал имена на карточке и передал ее Грюберу, приложив пятьсот франков. Корсо, когда давал чаевые или подкупал кого-то, умел особым образом пожать плечами – мол, нынче я тебе, завтра ты мне, – отчего все дело обретало форму дружеского взаимообмена, почти сообщничества, и трудно было понять, кто и кому в действительности оказывает услугу. Грюбер привык иметь дело с испанцами из «Евроколор Иберия», итальянцами в отвратительных галстуках и американцами с сумочками TWA107 и в бейсболках – и бормотал вежливое «merci m'sieu», получая от них жалкие десять франков. Теперь же он, не моргнув глазом и не поблагодарив, описал рукой изящный полукруги сунул в карман весьма крупную купюру. На лице его появилась непроницаемая маска крупье, которую он приберегал для тех немногих, кто, как Корсо, еще помнил правила игры. Грюбер ремесло свое осваивал в ту пору, когда клиенту достаточно было поднять бровь, чтобы служащие отеля безошибочно поняли, чего именно тот хочет. Но теперь настали иные времена, и дорогой его сердцу мир старых европейских гостиниц помнили лишь немногие посвященные.
– Господин и дама проживают вместе?
– Не знаю. – Корсо скривился, вообразив, как Ла Понте выходит из ванной комнаты в расшитом халате, а вдова Тайллефер полулежит на постели в шелковой рубашке. – Но эта деталь меня тоже интересует.
Грюбер слегка склонил голову – всего, на несколько миллиметров.
– Мне понадобится несколько часов, господин Корсо.
– Знаю. – Корсо прогулялся взглядом вдоль коридора, соединяющего холл с рестораном; девушка стояла там – куртка под мышкой, руки в карманах джинсов – и разглядывала витрину с духами и шелковыми косынками. – Что касается ее...
Портье достал из-под стойки карточку.
– Ирэн Адлер, – прочитал он, – британский паспорт, выдан два месяца назад. Девятнадцать лет. Адрес: Лондон, Бейкер-стрит, 221б.
– Вы шутите, Грюбер.
– Разве я посмел бы, господин Корсо. Так значится в паспорте.
Губы старого солдата СС тронула легчайшая, почти неразличимая улыбка. Правда, по-настоящему улыбающимся Корсо видел его лишь однажды: в тот день, когда пала Берлинская стена. Охотник за книгами глянул на коротко подстриженные седые волосы, на неподвижную шею, на кисти рук, симметрично опущенные на стойку. Старая Европа – или то, что от нее осталось. Ему слишком много лет, чтобы, рискнув всем, возвратиться домой и уже на месте убедиться, что в воспоминаниях многое почему-то было другим – и колокольня в Загребе, и светловолосые приветливые крестьянки, от которых пахло: свежеиспеченным хлебом, и зеленые равнины с реками, и мосты через реки, мосты, которые он дважды видел взорванными – в юности, когда убегал от партизан Тито, и по телевизору осенью девяносто первого (они взлетели на воздух перед самым носом у сербских четников). Именно так он все это себе и представлял, когда в своей комнате перед выцветшим портретом императора Франца-Иосифа снимал бордовую куртку с золотыми ключиками на лацканах – так же торжественно, как снимал бы мундир австро-венгерской армии. Он наверняка ставил пластинку с «Маршем Радецкого», потом наливал себе стакан красного вина и мастурбировал, смотря по видео фильмы с Сисси.
Девушка оторвала взгляд от витрины и теперь наблюдала за Корсо. Бейкер-стрит, 221б, мысленно повторил он и чуть не расхохотался во всю глотку. Его бы ни капли не удивило, появись здесь и сейчас посыльный с приглашением от леди Винтер на чай в замок Иф или во дворец Рюритания к Ришелье, профессору Мориарти и Руперту из Хентцау108. Раз уж в дело вмешалась литература, и такое запросто могло произойти.
Он попросил телефонную книгу и отыскал номер баронессы Унгерн. Потом, не обращая внимания на девушку, зашел в телефонную кабинку в холле и побеседовал с баронессой, которая назначила ему встречу на следующий день; После чего Корсо набрал толедский номер Варо Борхи. Но его телефон не отвечал.
По телевизору шел фильм с выключенным звуком: Грегори Пек среди тюленей, драка в танцевальном зале какой-то гостиницы, две шхуны бок обок летят на всех парусах куда-то на север, к настоящей свободе, которая начинается в десяти милях от ближнего берега. А по эту сторону телевизионного экрана на ночном столике несла караул бутылка «Болеа», и содержимое ее давно опустилось ниже ватерлинии. Бутылка стояла между «Девятью вратами» и папкой с рукописью Дюма и напоминала старого пьяницу гренадера, который готовится к жаркому бою.
Лукас Корсо снял очки и потер глаза, покрасневшие от табачного дыма и джина. На постели с археологической тщательностью были разложены остатки экземпляра номер Два, спасенные из камина в доме Виктора Фаргаша. Не так уж и много: переплет, который благодаря коже обгорел меньше, и подпаленные клочки бумаги с почти нечитаемыми фрагментами текста. Он взял один такой кусочек, желтый и ломкий: «...si non obig.nem me. ips.s fecere, f .r q.qe die, tib. do vitam m.m sicut t.m...» Это явно был нижний угол страницы, и Корсо после недолгих раздумий отыскал соответствующее место в экземпляре номер Один. Страница 89 – тексты полностью совпадали. Корсо попытался проделать ту же операцию с каждым из клочков, которые сумел идентифицировать, – всего таких оказалось шестнадцать. Еще двадцать два были или слишком малы, или невозвратно испорчены, так что понять, откуда они, не представлялось возможным. Одиннадцать были остатками полей, и только на одном из них различалась перекрученная цифра 7 – третья и единственно читаемая из трех, обозначающих номер страницы. Он определил, что речь шла о странице 107.
Сигарета уже начала обжигать ему губы, Корсо ткнул окурок в пепельницу и раздавил. Потом протянул руку, схватил бутылку и сделал большой глоток прямо из горлышка. Он сидел в одной рубашке – в старой рубашке цвета хаки с большими карманами и завернутыми рукавами, а еще на нем был галстук, давно превратившийся в тряпку. На экране человек из Бостона, стоя у штурвала, обнимал русскую княгиню, оба беззвучно шевелили губами и были счастливы своей любовью под небом техноколор. Единственным звуком, нарушавшим тишину в комнате, было дребезжанье оконных стекол – всякий раз, когда внизу, по дороге, ведущей к Лувру, проезжали машины.
Фильмы со счастливым концом! Когда-то Никон тоже любила всю эту дребедень. Корсо отлично помнил: она радовалась, как восторженная девчонка, глядя на финальный поцелуй – под пение скрипок, на фоне облаков, со словом «Конец», наплывающим на лица героев. Иногда они с Корсо ходили в кино, но чаще Никон сидела перед телевизором, набив рот кусочками сыра, и, случалось, опускала голову на плечо Корсо, и он чувствовал, что она тихо плачет, не произнося ни слова и не отрывая глаз от экрана. Это мог быть Пауль Хенрайд, поющий «Марсельезу» в кафе «У Рика»; Рутгер Хауэр, склонивший голову, умирающий в последних кадрах «Бегущего по лезвию бритвы»; Джон Уэйн с Морин О'Хара109 перед камином или Мастрояни, зашедший в воду по пояс, чтобы достать женскую шляпку, раскланивающийся налево и направо, элегантный, невозмутимый, влюбленный, с черными глазами. Никон плакала, и была счастлива, и гордилась своими слезами. Ведь это значит что я еще жива, говорила она смеясь, со все еще мокрым лицом. Что я – часть большого мира, и мне нравится быть частью мира. Кино – это для многих: вещь коллективная, щедрая, там дети хлопают в ладоши, когда появляется агент 007. Кино делает людей лучше; фильмы можно смотреть вдвоем, обсуждать. А вот твои книги – эгоисты. И одиночки. Некоторые из них даже и прочесть-то нельзя. И открыть нельзя, такие они старые. Кому интересны только книги, тому никто не нужен, вот что меня пугает. Никон дожевывала последний кусочек сыра и смотрела на Корсо внимательно, словно отыскивала на его лице тайные симптомы болезни, которая очень скоро проявится. Иногда ты меня пугаешь.
Фильмы со счастливым концом... Корсо нажал на кнопку дистанционного управления, и экран погас. Теперь вот охотник за книгами сидел в Париже, а Никон фотографировала детей с печальными глазами где-нибудь в Африке или на Балканах Однажды, заглянув в какой-то бар выпить рюмку джина, он мельком увидел ее в программе теленовостей: рядом рвались бомбы, мимо бежали перепуганные люди, а она спокойно стояла – волосы заплетены в косу, на плече камера, ж лицу прижат 35-миллиметровый фотоаппарат, – и силуэт ее резко выделялся на фоне дыма и пламени. Никон. Среди тех грандиозных обманов, которым она охотно и слепо верила, фильмы со счастливыми финалами были самой большой нелепостью. Там герои ели куропаток и всегда любили друг друга, и казалось, что результат уравнения просто не может не быть окончательным и бесспорным. И никаких вопросов о том, сколько же длятся любовь, счастье в этом самом «всегда», которое на самом-то деле дробится на жизни, годы, месяцы. И даже на дни. Пока не наступил неизбежный финал, их с Никон финал, она и мысли не допускала, что герой недели через две может потонуть на своем корабле, натолкнувшись на подводный риф у Гебридских островов. Или что героиню через три месяца собьет автомобиль. Или события будут развиваться совсем иначе: кто-то заведет любовника, кто-то почувствует раздражение и скуку, кто-то решит перечеркнуть прожитое. А сколько бессонных ночей, сколько слез и недомолвок, сколько одиночества последовало за тем поцелуем? Может быть, героя в сорок лет свел в могилу рак. А героиня дожила до восьмидесяти в приюте для престарелых... Красавец офицер превратился в развалину, ведь геройские раны неизбежно оставляют по себе уродливые шрамы, а победы его забылись и никого больше не интересуют. Какие драмы переживают они, уже состарившиеся, когда у них не хватает сил ни на борьбу, ни на сопротивление и их швыряет туда-сюда мировой ураган, и они беззащитны перед людской глупостью, жестокостью и подлостью. Порой ты пугаешь меня, Лукас Корсо.
Без пяти минут одиннадцать он раскрыл-таки тайну камина на вилле Виктора Фаргаша, хотя до полной ясности было еще далеко. Он зевнул, потянулся и глянул на часы. Потом снова полюбовался разложенными по постели кусочками бумаги и уставился в зеркало, которое висело рядом со старинной открыткой в деревянной рампе: гусары перед Реймсским собором. Он увидел собственное отражение: встрепанный, небритый, в съехавших на нос очках – и тихонько рассмеялся. Этот волчий смех – коварный и злобный – Корсо приберегал для особых случаев. А теперь был как раз такой особый случай. Все фрагменты «Девяти врат», которые он сумел идентифицировать, соответствовали определенным страницам с текстом из целого экземпляра. От девяти гравюр и фронтисписа не осталось и следа. Чему могло быть два объяснения: первое – они сгорели в камине; второе, и более вероятное, – кто-то, разодрав книгу, унёс их с собой, а то, что ему не понадобилось, швырнул в огонь. Этот кто-то, кем бы он там ни был; несомненно считал себя очень хитрым. Или она считала себя очень хитрой. Хотя после того как Корсо совершенно неожиданно, стоя на перекрестке, увидал Ла Понте и Лиану Тайллефер, ему не следовало исключать; и третье лицо множественного числа: они считали себя очень хитрыми. Теперь важно было разобраться: случайно ли были оставлены те следы, которые обнаружил Корсо, или это была ловушка. Весьма искусная, надо сказать, ловушка. Кстати о ловушках. В дверь постучали, и когда Корсо открыл, не забыв прежде накинуть покрывало на экземпляр номер Один и рукопись Дюма, он увидал девушку. Она явилась босиком, в джинсах и белой футболке.
– Привет, Корсо. Надеюсь, ты никуда не собрался на ночь глядя.
Порог комнаты она не переступила, а стояла в прихожей, сунув большие пальцы в карманы джинсов, которые очень туго обтягивали ее бедра и длинные ноги. Потом наморщила лоб, ожидая дурных новостей.
– Можешь расслабиться и покинуть пост, – успокоил ее Корсо.
Она облегченно улыбнулась:
– До смерти хочется спать. Корсо повернулся к ней спиной и шагнул к ночному столику с бутылкой, которая оказалась уже почти пустой. Тогда он принялся исследовать мини-бар и наконец победно выпрямился – с маленькой бутылочкой джина в руке. Он выплеснул ее содержимое в стакан и сделал глоток. Девушка по-прежнему стояла в дверях.
– Они унесли гравюры. Девять штук, – Корсо указал стаканом на фрагменты экземпляра номер Два. – Остальное сожгли – заметали следы; именно поэтому уничтожено не все. Они позаботились, чтобы кое-что осталось... Таким образом, можно официально установить, что книга сгорела.
Она наклонила голову набок и пристально смотрела на него.
– А ты умный.
– Еще бы! Поэтому меня и кинули на это дело.
Девушка сделала несколько шагов по комнате. Корсо следил за ее босыми ногами, ступившими на коврик у кровати. Она внимательно изучала обгоревшие кусочки.
– Книгу сжег не Виктор Фаргаш, – добавил Корсо. – У него бы на это рука никогда не поднялась... Что они с ним сделали? Такое же самоубийство, как у Энрике Тайллефера?
Она помедлила с ответом. Взяла клочок и попыталась разобрать печатные буквы.
– Вот и ответь на свои вопросы сам, – бросила она, не поворачивая головы. – Для того тебя и кинули на это дело.
– А ты?
Она читала, беззвучно шевеля губами, но с таким видом, будто текст был ей знаком. Когда она вернула клочок на постель, в самых краешках ее губ мелькнула печальная улыбка воспоминания, очень странная на юном лице.
– Ты уже знаешь: я здесь, чтобы охранять тебя. И я тебе нужна.
– Что мне точно нужно, так это еще джина.
Он допил то, что осталось в стакане, и процедил сквозь зубы какое-то ругательство, стараясь скрыть тревогу, а может, и смущение. Будь все проклято! Изумрудная зелень, снежная белизна, лучезарный свет, глаза, улыбка на загорелом лице, длинная обнаженная шея с нежно пульсирующей жилкой. А пошел ты... Лукас Корсо! Мало на тебя навалилось? Так ты еще пялишься на эти смуглые руки, тонкие запястья и длинные пальцы. И на прочее.» Он уперся глазами в великолепные груди, обтянутые белой футболкой, – до сих пор у него не было случая разглядеть их и оценить. Он представил себе: смуглые, тяжелые – темная кожа под белым хлопком, плоть, сотканная из света и тени. А еще он в очередной раз изумился росту девушки. Она была никак не ниже его. Даже чуть повыше.
– Кто ты?
– Дьявол, – ответила она. – Влюбленный дьявол.
И расхохоталась. Томик Казота лежал на комоде, рядом с «Мемориалом Святой Елены» и какими-то бумагами. Девушка глянула на книгу, но в руки не взяла. Потом ткнула в нее пальцем, подняв глаза на Корсо:
– Ты веришь в дьявола?
– Мне платят, чтобы я верил. Во всяком случае, до тех пор, пока не доведу эту работу до конца.
Он увидел, как она медленно кивнула головой, словно знала ответ заранее. Она наблюдала за Корсо – с любопытством, полуоткрыв рот, и казалось, напряженно ждала какого-то знака или жеста, которые только ей дано было понять и истолковать.
– Знаешь, чем мне нравится эта книга?
– Нет. Скажи.
– Тем, что герой ее искренен. Для него любовь – не примитивная ловушка, чтобы погубить очередную душу. Бьондетта такая нежная и верная... и помнишь, что ее восхищает в Альваре? Именно то, что дьявол ценит в людях: храбрость, независимость... – На миг светлые зрачки скрылись под ресницами. – А также – страсть к знаниям и ум.
– Ты хорошо разбираешься в таких делах. А что еще тебе об этом известно?
– Гораздо больше, чем ты можешь себе вообразить.
– Я ничего не собираюсь воображать. Все мои сведения о том, что дьявол любит, а что презирает, почерпнуты исключительно из литературы: «Потерянный рай», «Божественная комедия» и, разумеется, «Фауст» и «Братья Карамазовы»... – он сделал невнятный, уклончивый жест. – Мой Люцифер – из вторых рук.
Теперь она смотрела на него насмешливо:

Предыдущая страница 11 Следующая страница


Клуб Дюма, или Тень Ришелье 12

– И какого же ты предпочитаешь? Из Данте?
– Нет уж! Слишком ужасен. Слишком средневековый, на мой вкус.
– Тогда Мефистофеля?
– Тоже нет. Слишком лощеный, с замашками лукавого и ловкого адвоката... К тому же я не доверяю тем, кто вечно улыбается.
– А тот, что появляется в «Братьях Карамазовых»?
Корсо сделал вид, что принюхивается, ища, откуда идет дурной запах.
– Мелковат. И вульгарен, как подручный в лавке старьевщика. – Он на миг задумался. – Скорее всего, я отдал бы предпочтение мильтоновскому падшему ангелу, – Корсо глянул на нее вопросительно. – Именно это ты желала услышать?
Она загадочно улыбалась. И стояла все так же, сунув большие пальцы в карманы очень узких джинсов. Он впервые видел, чтобы джинсы так на ком-то сидели. Вероятно, это из-за длинных ног. Такие ноги бывают у девушек, путешествующих автостопом... Они стоят на обочине, рюкзак брошен рядом, а в зеленых глазах сквозит несказанный свет.
– А каким ты представляешь себе Люцифера?
– Не знаю. – Охотник за книгами задумался, потом поспешил скроить презрительную и равнодушную гримасу. – Наверно, он угрюмый и молчаливый. Он скучает. – Гримаса сделалась кислой. – Сидит на? троне в пустой зале – посреди безлюдного и стылого царствами еще очень однообразного – там никогда ничего не происходит.
Какое-то время она смотрела на него, не произнося ни слова.
– Ты удивляешь меня, Корсо, – сказала она наконец с притворным восхищением.
– Почему это? Мильтона всякий может прочесть. Даже я.
Он наблюдал, как она начала медленно двигаться вокруг кровати, при этом ни на шаг к ней не приближаясь, пока не очутилась между Корсо и лампой, освещающей комнату. Случайно или нет, но встала она так, что тень ее упала на фрагменты «Девяти врат», рассыпанные по покрывалу.
– А ведь ты только что упомянул и о цене. – Теперь лицо ее пребывало во мраке, хотя очертания головы вырезывались на светлом фоне. – Гордость, свобода... Знание. Всегда и за все приходится платить, кому в начале, кому в конце. Даже за храбрость... Правда? Подумай только, сколько храбрости нужно, чтобы подняться против Бога...
Слова ее звучали тихо – шепот среди тишины, которая наводняла комнату, просачиваясь во все щели – под дверью, в окне; казалось даже, что там, снаружи, стих шум машин. Корсо смотрел по очереди то на один силуэт, то на другой – то на ее тень, означенную на покрывале и бумажных клочках, то на фигуру из плоти и крови, заслонившую собой свет. И тут охотник за книгами спросил себя, какая же из двух девушек реальнее?
– А все эти архангелы? – заговорила Ирэн Адлер, впрочем, возможно, это была ее тень. В тоне звучали пренебрежение и обида; Корсо уловил эхо с силой выпущенного из легких воздуха, так что получился вздох презрения и отчаяния. – Они такие красивые, такие совершенные. И такие дисциплинированные – прямо как нацисты.
В этот миг она выглядела не такой уж и юной. Она несла на плечах вековую усталость – мрачное наследство, чужие грехи. И он, изумившись и растерявшись, не узнавал ее. В конце концов, подумал Корсо, может быть, ни одну из двух не стоит считать настоящей: ни тень на покрывале, ни фигуру, закрывающую свет.
– В Прадо есть одна картина... Помнишь, Корсо? Мужчины, вооруженные ножами, пытаются выстоять против всадников, которые рубят их саблями. Я всегда воображала, что у падшего ангела, когда он взбунтовался, были точно такие же глаза, такой же потерянный взгляд, как у тех несчастных с ножами. Храбрость отчаяния.
Тем временем она чуть сдвинулась с места, всего на несколько сантиметров, но тень ее при этом быстро метнулась вперед и приблизилась к тени Корсо, словно действовала своевольно, по собственной прихоти.
– А что ты-то об этом знаешь? – спросил он.
– Больше, чем хотелось бы.
Теперь тень девушки накрывала собой все фрагменты книги и почти соприкасалась с тенью Корсо. Он инстинктивно отшатнулся, чтобы две тени на кровати разделяла хотя бы узкая полоска света.
– Вот, вообрази, – говорила она все так же задумчиво, – самый прекрасный из падших ангелов, один в пустом дворце, плетет свои козни... Он добросовестно отдает все силы рутинным делам, которые сам бесконечно презирает; но они по крайней мере помогают ему скрыть отчаяние. Поражение. – Девушка засмеялась тихо, безрадостно и так, словно смех ее доносился откуда-то издалека. – Ведь он тоскует по небесам.
Теперь тени их соединились и почти слились над фрагментами книги, спасенными из камина на вилле «Уединение». Два темных силуэта на покрывале заблудились среди девяти врат в царство совсем иных теней, а может, и тех же самых. Обгорелые клочки бумаги, все еще не отысканные ключи к загадке, тайна, сокрытая под многими покровами, виной чему были печатник, время и огонь. Энрике Тайллефер висел на шелковом шнуре от собственного халата и медленно вращался; Виктор Фаргаш лежал в грязном пруду. Аристид Торкья горел на костре на Кампо деи Фьори, взывая к Отцу небесному и глядя при этом не в небо, а на землю, себе под ноги. Старик Дюма писал, сидя на вершине мира, и там же, в Париже, совсем близко от места, где нынче находился Корсо, еще одна тень, тень кардинала, в чьей библиотеке было собрано подозрительно много книг о дьяволе, намечала по канве узор тайной интриги. Девушка, а вернее, ее резко очерченный силуэт на светлом фоне, чуть подалась в сторону охотника за книгами. Всего на несколько сантиметров; но и этого оказалось достаточно, чтобы его тень сгинула под ее тенью.
– Хуже пришлось тем, кто за ним последовал. – Корсо не сразу сообразил, о ком она вела речь. – Тем, кого он, падая, увлек за собой: воинам, вестникам, служившим ему по должности и призванию. Некоторые из них были наемниками, как ты... И многие даже не поняли, что в тот миг сделали выбор между подчинением и свободой, между лагерем Создателя и лагерем людей; они просто пошли за своим командиром – на бунт и на поражение, потому что привыкли выполнять приказы не рассуждая, и еще – они были старыми верными солдатами.
– Да, они пошли за ним, как десять тысяч греков за Ксенофонтом110, – пошутил Корсо.
Она помолчала. Как будто ее изумила точность сравнения.
– Кто знает, – прошептала она наконец, – может, они, разбросанные по свету, одинокие, все еще ждут, когда же командир велит им возвращаться домой.
Охотник за книгами нагнулся, чтобы достать сигарету, – и тотчас вновь обрел свою тень. Потом он зажег еще одну лампу – ту, что стояла на ночном столике, и темный силуэт девушки растаял, черты ее вернули себе ясность. Светлые глаза неотрывно смотрели на него. Она снова казалась очень молодой.
– Это так трогательно, – заметил Корсо, – старые солдаты, бредущие в поисках моря...
Она захлопала глазами, и ему почему-то подумалось, что теперь, когда на лицо ее падал свет, она перестала понимать, о чем он, собственно, толкует. Да и тени на кровати больше не было, а остатки книги стали просто обгорелыми клочками бумаги; стоит открыть окно, и поток ветра подхватит их и, кружа, развеет по комнате.
Она улыбалась. Ирэн Адлер, Бейкер-стрит, 2216. Кафе в Мадриде, поезд, утро в Синтре... Проигранный бой, анабиоз побежденных легионов – в свои годы она не могла столько всего запомнить. Она улыбалась совсем как маленькая девочка, испорченная и одновременно невинная, хотя под веками ее таились едва приметные следы усталости. И еще она была сонной и теплой.
Корсо сглотнул слюну. Какая-то часть его существа уже готова была кинуться к ней, сорвать белую футболку, обнажить смуглое тело, дернуть вниз молнию на джинсах, повалить девушку на постель, прямо на обрывки книги, взывавшей к теням. Погрузиться в эту нежную плоть, сводя счеты и с Богом, и с Люцифером, и с неумолимым временем, и с его, Лукаса, собственными призраками, а также с жизнью и смертью. Но он лишь зажег сигарету и молча выпустил дым изо рта. Она смотрела на него долгим взглядом, точно ожидая чего-то: жеста ли, слова ли. Потом пожелала ему спокойной ночи и двинулась к двери. И уже на пороге резко повернулась всем телом, глянула ему в глаза и медленно подняла руку, ладонью внутрь, устремив вверх два соединенных вместе пальца – указательный и средний. И на губах ее заиграла нежная и понимающая улыбка – одновременно простодушная и мудрая. Словно у падшего ангела, с тоской указующего на небо.
Когда баронесса Фрида Унгерн улыбалась, на щеках ее появлялись две симпатичные ямочки. Вообще-то создавалось впечатление, что все последние семьдесят лет она не переставала улыбаться, и потому в глазах ее и на губах застыло несмываемое выражение доброжелательности. Корсо еще в раннем детстве успел проглотить кучу книг и отлично усвоил, что ведьмы бывают разные: мачехи, злые феи, красивые и коварные королевы и, разумеется, сердитые старухи с бородавками на носу. Но хотя он и постарался собрать побольше сведений о баронессе, ему не удалось определить, к какому из традиционных типов она относится. А может, это просто обычная семидесятилетняя старушка, из тех, что живут за границами реального, словно погрузившись в вязкий сон и не замечая неприятных сторон бытия. Правда, взгляд проницательных, умных, быстрых и недоверчивых глаз опровергал первое впечатление. Не укладывался в привычные схемы и пустой правый рукав ее вязаной кофты – рука выше локтя была у баронессы ампутирована. Перед ним стояла полноватая, миниатюрная пожилая женщина, похожая на учительницу французского языка в пансионе для благородных девиц. Из тех времен, когда вышеназванные девицы еще существовали. Так, во всяком случае, подумал Корсо, окинув взглядом ее седые волосы, собранные на затылке в пучок с помощью шпилек, ботинки, очень похожие на мужские, и короткие белые носки.
– Вы Корсо, если не ошибаюсь?.. Рада с вами познакомиться.
Она протянула ему свою единственную руку, тоже очень миниатюрную, протянула с необычной энергией, при этом ямочки у нее на щеках сделались еще глубже. По-французски она говорила с легким немецким акцентом. Корсо вспомнил, что где-то читал, будто некий фон Унгерн прославился в Маньчжурии – или в Монголии? – в начале двадцатых годов: он был своего рода благородным воином, последним из тех, что сражались с Красной армией, встав во главе оборванного войска – русских белогвардейцев, казаков, китайцев, а также дезертиров и бандитов. В этой истории было все – и броненосцы, и грабежи, и побоища, а потом эпилог – расстрел на рассвете111. Возможно, легендарный фон Унгерн имел какое-то отношение к баронессе.
– Да, он приходился двоюродным дедушкой моему мужу. У мужа русские корни, но их семья незадолго до революции эмигрировала во Францию и смогла вывезти кое-какие деньги. – В тоне ее, по правде сказать, не чувствовалось ни печали, ни гордости, а выражение лица говорило: то были иные времена, иные люди. Какие-то неведомые ей персонажи, поумиравшие еще до ее рождения. – Я родилась в Германии; когда к власти пришли нацисты, мы потеряли все. Замуж я вышла здесь, во Франции, уже после войны. – Она осторожно оборвала сухой лист с цветка, стоявшего у окна, и слегка улыбнулась. – Как я ненавидела запах нафталина, которым все было пропитано в семье мужа: ностальгические воспоминания о Санкт-Петербурге, тезоименитство императора. Жизнь, превращенная в вечные бдения у гроба.
Корсо бросил взгляд на письменный стол с грудой книг, на плотно заставленные стеллажи. По его прикидке, только в этой комнате находилось не меньше тысячи томов. Здесь, надо полагать, были собраны самые редкие, самые ценные экземпляры: и новые издания, и старинные – все в кожаных переплетах.
– Но вы тоже неравнодушны к старине, – кивнул он на книги.
– Это совсем другое дело; для меня они объект научного исследования, а никак не культа. Я с ними работаю.
Дурные времена настали, размышлял Корсо». раз уж ведьмы, или как их нынче называют, рассказывают о родственниках по мужу вместо того чтобы колдовать над чугунком с волшебным зельем, и живут среди шкафов с книгами, каталожных ящиков, а также ведут посвященную бестселлерам колонку в крупных газетах. Через, открытую дверь он видел, что и в других комнатах, и в холле полно книг. Книг и растений. Горшки с цветами стояли повсюду: на окнах, на полу, на деревянных подставках. Квартира была очень большой и очень дорогой, с видом на набережные Сены, и ничто здесь не напоминало о минувших временах и кострах инквизиции. За некоторыми письменными столами сидели молодые люди студенческого вида. Сквозь зеленые, листья просвечивало золото старинных переплетов. Фонд Унгерна владел самой богатой в Европе библиотекой по оккультным наукам. Корсо уже успел заметить неподалеку «Daemonolatriae Libri» Никола Реми112, «Compendium Maleficarum» Франческо Марии Гуаццо113, «De Daemonialitate et Incubus et Sucubus» Людовико Синистрари114...
Здесь был составлен один из лучших каталогов по демонологии, и здесь же помещалась штаб-квартира фонда, который носил имя покойного барона, ее мужа. Но кроме того, баронесса Унгерн имела большой и заслуженный авторитет как автор книг о магии и колдовстве. Ее последний труд «Исида, или Нагая дева» вот уже три года значился в списке бестселлеров. Надо добавить, что бурным спросом книга стала пользоваться после того, как Ватикан публично осудил ее за недопустимые параллели между языческой богиней и Богородицей: восемь изданий во Франции, двенадцать в Испании, семнадцать в католической Италии...
– А над чем вы работаете сейчас?
– «Дьявол: история и легенда». Своего рода биография, и я надеюсь закончить ее к началу следующего года.
Корсо остановился перед шеренгами книг, и внимание его привлек «Disquisitionum Magicarum» Мартина дель Рио115 – три тома, первое издание; Лувен, 1599-1600, классическое сочинение по магии.
– Как вам удалось это добыть? Фрида Унгерн помедлила с ответом, видимо прикидывая, стоит ли вдаваться в подробности.
– Я купила трехтомник в восемьдесят девятом году на аукционе в Мадриде. С немыслимым трудом отвоевала его у вашего соотечественника Варо Борхи. – Она вздохнула, словно все еще не пришла в себя после той схватки. – И стоило это больших денег. Кстати, я бы ни за что не заполучила эту книгу без помощи Пако Монтегрифо116, если вам известно это имя... Такой обаятельный человек...
Корсо криво ухмыльнулся. Он не просто знал Монтегрифо, директора испанского филиала «Клеймора», они частенько вместе проворачивали сомнительные и очень выгодные операции, скажем, продали одному швейцарскому коллекционеру «Космографию» Птолемея, готический манускрипт 1456 года, который незадолго до того загадочным образом исчез из университета Сала-манки. Книга попала в руки к Монтегрифо, и тот попросил Корсо выступить посредником. Все прошло без сучка и задоринки – тихо и аккуратно; братья Сениса помогли свести печать, которая могла дать след. Корсо самолично доставил книгу в Лозанну. И получил за труды тридцать процентов комиссионных.
– Да, я с ним знаком. – Он провел кончиками пальцев по горизонтальным полосам, украшающим корешки «Disquisitionum Magicarum», пытаясь угадать, сколько содрал Монтегрифо с баронессы за содействие на аукционе. – А что касается этого Мартина дель Рио, то раньше я видел подобный трехтомник лишь однажды – в библиотеке иезуитов в Бильбао... Все три тома были переплетены вместе, в кожу. Но издание то же самое.
Рассказывая, он двинул руку влево, и пальцы его коснулись книжных корешков; тут были любопытные экземпляры, в хороших переплетах – телячья кожа, шагрень, пергамен. Но встречались и вполне рядовые книги, и книги в плохом состоянии; при этом было видно, что ими часто пользовались. Из книг торчали закладки – белые картонные полоски, исписанные карандашом – острым, убористым почерком. Рабочий материал.
Рука Корсо замерла, добравшись до хорошо знакомого тома: черный переплет без названия, пять полос на корешке. Экземпляр номер Три.
– А вот это вы давно приобрели?
Корсо, разумеется, умел скрывать свои чувства. Особенно когда события развивались непредсказуемым образом. Но всю минувшую ночь он провел за работой, изучая остатки экземпляра номер Два, и, как он ни старался, баронесса уловила необычную нотку в его голосе. И взгляд ее сразу стал подозрительным, несмотря на добрые ямочки, которые придавали старушке почти что юный вид.
– «Девять врат»?.. Трудно сказать. Очень давно. – Она быстро и решительно махнула левой рукой. Потом без малейшего затруднения вытащила книгу с полки и открыла первую страницу, украшенную несколькими экслибрисами, в том числе и очень старыми. На последнем стояла фамилия фон Унгерн в причудливом узоре. Сверху чернилами была написана дата. Глянув на нее, баронесса утвердительно кивнула головой, словно что-то вспомнила. – Это подарок моего мужа. Я вышла за него совсем молодой, он был старше меня почти вдвое... Он купил книгу в сорок девятом году.
Вот что было плохо у нынешних ведьм, отметил про себя Корсо: у них не осталось секретов. Жизнь на виду – довольно открыть любой «Кто есть кто» или светскую хронику в глянцевом журнале. Будь они какими угодно баронессами-разбаронессами, все у них стало предсказуемым. И тривиальным. Торквемада свихнулся бы от скуки, доведись ему разбирать дела такого рода.
– Муж разделял ваше увлечение подобными материями?
– Нет, конечно. По правде сказать, за всю жизнь он не прочел ни одной книги. Ему нравилось потакать моим прихотям, играть роль джинна из волшебной лампы.
Корсо вдруг померещилось, что ампутированная рука шевельнулась в пустом рукаве.
– Ему было все равно, что дарить – дорогую книгу или колье из отборного жемчуга... – Она сделала паузу и печально улыбнулась. – Но он был очень веселым человеком, легко заводил интрижки с женами лучших друзей. И умел готовить отличные коктейли с шампанским. – Она опять немного помолчала и оглянулась по сторонам, словно муж мог оставить свой бокал где-то поблизости. – А все это, – она обвела рукой стеллажи, – собрала я. Книгу за книгой. И «Девять врат» отыскала сама – в каталоге одного разорившегося старика, бывшего сподвижника Петена. Муж лишь подписал чек.
– А почему все-таки дьявол?
– Однажды я его увидела. Да, своими глазами, как вас теперь. Мне было пятнадцать лет... Твердый воротничок, шляпа, трость... Он был очень красив; похож на Джона Барримора в роли барона Гайгерна в «Гранд-отеле»117. И я влюбилась как последняя идиотка. – Она опять задумалась, сунула руку в карман кофты и улыбнулась так, будто вспомнила что-то далекое и очень дорогое. – Наверно, поэтому я так легко смирялась с изменами мужа.
Корсо посмотрел по сторонам, как если бы в комнате они были не одни, потом наклонился к ней и доверительно сообщил:
– Всего три века назад за такие рассказы вас сожгли бы на костре.
Она издала гортанный звук, заглатывая довольный смешок, затем поднялась на цыпочки, чтобы в свою очередь прошептать ему на ухо:
– Три века назад я не стала бы никому об этом рассказывать. – И добавила: – Но я знаю многих, кто и теперь с великим удовольствием отправил бы меня на костер. – Она улыбнулась, и на щеках ее опять заиграли ямочки. Эта женщина улыбалась практически всегда, отметил Корсо, хотя веселые и умные глаза цепко изучали собеседника. – Да-да, в двадцатом веке...
Она протянула ему «Девять врат» и наблюдала, как он медленно перелистывает книгу. На самом-то деле он сгорал от желания поскорее проверить, какие же изменения внесены в девять гравюр, которые – вздох облегчения – оказались в полной сохранности. Но это значило, что в «Библиографию» Матеу прокралась ошибка: выходило, что последняя гравюра имелась во всех трех экземплярах. Экземпляр номер Три сохранился хуже, чем те, что принадлежали Варо Борхе и Виктору Фаргашу, до того, естественно, как его книга попала в камин. Нижняя часть, видимо, пострадала от сырости – почти на всех страницах проступили пятна. Да и переплет следовало хорошенько почистить, но книга, судя по всему, была полной.
– Хотите чаю или кофе? – спросила баронесса. Нет уж, с сожалением подумал Корсо, не стану я пить ваше приворотное зелье.
– Кофе.
День выдался солнечный, и над башнями Нотр-Дам сияло голубое небо. Корсо подошел к окну и раздвинул занавески, чтобы лучше рассмотреть книгу. С высоты третьего этажа он увидел, что внизу, под голыми деревьями, на каменной скамейке сидела девушка в синей куртке. Она читала книгу. И Корсо знал, что это были «Три мушкетера» – ведь еще во время завтрака они лежали рядом с ней на столе. Позднее, когда охотник за книгами двинулся по улице Риволи, он не сомневался, что девушка следует за ним на расстоянии пятнадцати – двадцати шагов. Он решил не замечать ее, и она всю дорогу держалась поодаль, не сокращая разделявшей их дистанции.
Теперь она подняла глаза. И не могла не увидеть его у окна с «Девятью вратами» в руках, но никакого знака не подала, а просто продолжала равнодушно смотреть вверх, пока он не отошел в глубь комнаты. Какое-то время спустя он выглянул снова – она по-прежнему читала, склонив голову над книгой.
Между столами и книжными стеллажами сновала женщина средних лет в толстых очках, видимо секретарша, однако Фрида Унгерн сама принесла кофе – две чашки на серебряном подносе, с которым весьма ловко управлялась. При этом она так посмотрела на Корсо, что он понял: предлагать помощь не следует. Она поставила поднос на письменный стол, среди книг, цветочных горшков, бумаг и каталожных карточек. Они сели.
– Как вам пришла в голову идея учредить такой фонд?
– Это дает налоговые льготы. Кроме того, сюда приходит много людей, я нахожу помощников... – На лице ее появилась печальная мина. – Я ведь последняя ведьма, и мне было очень одиноко.
– Что вы! Вы совершенно не похожи на ведьму! – Корсо нацепил на лицо подходящую к случаю гримасу – искреннего и симпатичного кролика. – Я ведь читал вашу «Исиду».
В единственной руке она держала чашку с кофе и потому инстинктивно приподняла к склоненной голове то, что осталось от второй руки; словно собираясь поправить пучок на затылке. Порыв безотчетного кокетства – жест такой же старый, как мир.
– И вам понравилось?
Она смотрела ему в глаза поверх дымящейся чашки, которую поднесла ко рту.
– Очень.
– А вот другим она не слишком пришлась по вкусу. Знаете, что написала «Оссерваторе романо»?.. Посетовала, что нынче не существует «Индекса запрещенных книг», который когда-то составляла инквизиция. Вы правы, – она указала подбородком на «Девять врат», которые Корсо положил на стол рядом с собой. – В былые времена меня непременно сожгли бы заживо, как и беднягу, что напечатал это евангелие от Сатаны.
– А вы и вправду веруете в дьявола, баронесса?
– Не называйте меня баронессой. Это звучит смешно.
– А как прикажете вас называть?
– Не знаю. Мадам Унгерн. Или Фрида.
– Так вы верите в дьявола, мадам Унгерн?
– В достаточной степени, чтобы посвятить ему свою жизнь, свою библиотеку, этот вот фонд, много лет труда и новую книгу в пятьсот страниц... – Она с интересом взглянула на него. Корсо снял очки и принялся их протирать; растерянная и беззащитная улыбка лишь укрепила уже произведенное им впечатление. – А вы?
– В последнее время все, точно сговорившись, задают мне этот вопрос.
– Что же тут странного? Вы ведете расспросы про книгу, которую невозможно читать, не веруя в вещи определенного рода.
– Что касается веры... В моем случае речь идет вовсе не о вере. – Корсо рискнул подбавить в голос искренности; такая прямота обычно действовала безотказно. – По правде сказать, я работаю ради денег.
На щеках баронессы опять появились ямочки. Полвека назад она была очень красива, подумал Корсо. Особенно когда творила заговоры и тому подобное и у нее были целы обе руки. Миниатюрная и бойкая... В ней что-то еще оставалось от той поры.
– Жаль, – бросила Фрида Унгерн. – А ведь другие работали даром и слепо верили в реальность героя этой книги... Альберт Великий, Раймунд Луллий118, Роджер Бэкон – они никогда не оспаривали существование дьявола, а только вели дискуссии о природе его свойств.
Корсо поправил очки и с аптекарской точностью отмерил дозу скепсиса в своей улыбке.
– Тогда были другие времена.
– Но не обязательно уходить так далеко. «Дьявол существует не только как символ зла, но и как физическая реальность...» Каково? Так это ведь написал папа Павел Шестой119. В тысяча девятьсот семьдесят четвертом году.
– Он был профессионалом, – невозмутимо бросил Корсо. – И у него, видимо, были свои резоны для таких заявлений.
– На самом деле он всего лишь подтвердил догму: существование дьявола было установлено четвертым Латеранским собором120. Дело было в тысяча двести пятнадцатом году... – Она замолчала и поглядела на него вопросительно. – Вам интересны точные даты? Я ведь могу кого угодно замучить своим ученым занудством... – Ямочки опять заиграли. – Знаете, я всегда хотела быть в классе первой. Быть ученой лягушкой.
– И наверняка вам это удавалось. Вас награждали лентой?
– Разумеется. И другие девчонки меня ненавидели.
Они дружно рассмеялись, охотник за книгами понял, что Фрида Унгерн прониклась к нему симпатией. Он вытащил из кармана плаща пару сигарет и одну предложил ей, но она отказалась и при этом посмотрела; на него с неодобрением. Но Корсо немой укор проигнорировал и закурил.
– Двумя веками позже, – продолжала баронесса, пока Корсо закуривал, наклонившись к зажженной спичке, – булла Папы Иннокентия Восьмого «Summis Desiderantes Affectibus» провозгласила, что Западная Европа наводнена бесами и ведьмами121. Тогда же два монаха-доминиканца, Крамер и Шпренгер, составили «Malleus Maleficarum»122 – учебник для инквизиторов...
Корсо поднял указательный палец вверх:
– Лион, тысяча пятьсот девятнадцатый год. Ин-октаво, готический шрифт, без имени автора. По крайней мере, в том экземпляре, который знаком мне, имени нет.
– Неплохо, неплохо... – Она смотрела на него, не скрывая приятного удивления. – У меня есть более позднее издание, – она кивнула на полку. – Можете полюбопытствовать. Тоже Лион, но напечатано в тысяча шестьсот шестьдесят девятом. А вот первое издание относится к тысяча четыреста восемьдесят шестому году... – Она досадливо прикрыла глаза. – Крамер и Шпренгер были фанатиками и глупцами; их «Malleus» – сплошной бред. Он мог бы показаться даже забавным, но... по их вине тысячи несчастных претерпели пытки и погибли на костре...
– Как Аристид Торкья.
– И он тоже. Хотя как раз он-то невинным и не был.
– А что вы о нем знаете?
Баронесса мотнула головой, допила то, что оставалось в чашке, потом опять повторила движение головой.
– Торкья – венецианская семья, состоятельные торговцы, они импортировали бумагу из Испании и Франции... Молодой человек вскоре отправился в Голландию, где учился ремеслу у Эльзевиров, которые вели дела с его отцом. Какое-то время он прожил там, а потом перебрался в Прагу.
– Я этого не знал.
– Теперь будете знать. Прага – столица магии и европейского оккультного знания, а четырьмя веками раньше такой столицей слыл Толедо... Связываете концы с концами? Торкья поселился у церкви Девы Марии Снежной, в районе колдунов, неподалеку от Староместской площади, где стоит памятник Яну Гусу... Помните: Ян Гус на костре...
– «Из пепла моего родится лебедь, которого вам сжечь не удастся...»?
– Именно. С вами легко вести беседу. О чем вы, думаю, отлично знаете и пользуетесь этим в своей работе... – Баронесса невольно вдохнула немного сигаретного дыма и глянула на Корсо с легким упреком, но гость продолжал невозмутимо курить. – Итак, где мы покинули нашего печатника?.. Ах да, Прага, второй акт: Торкья перебирается в некий дом в еврейском квартале, расположенный рядом с синагогой. В том районе некоторые окна светятся ночь напролет; там каббалисты бьются над формулой Голема123. Какое-то время спустя Торкья снова меняет пристанище, на этот раз он перебирается в Малую Страну... – Фрида Унгерн глянула на него с заговорщической улыбкой: – Ну, на что это похоже?
– На паломничество. Или на стажировку, как сказали бы сегодня.
– Целиком и полностью с вами согласна, – баронесса удовлетворенно кивнула головой. Корсо, уже чувствовавший себя здесь как рыба в воде, быстро набирал очки и поднимался вверх в ее личной табели о рангах. – Нельзя считать случайностью то, что Аристид Торкья побывал в трех пунктах – местах концентрации герметического знания той эпохи. К тому же речь о Праге – там улицы еще хранили эхо шагов Агриппы и Парацельса124, там еще целы были последние манускрипты халдейских магов и описания пифагорейских чисел – все то, что было утеряно либо рассеяно по миру после бойни в Метапонте... – Она наклонилась к нему и понизила голос, словно хотела что-то сказать по секрету – совсем как мисс Марпл, которая собирается поведать лучшей подруге, что обнаружила цианистый калий в остатках чая. – В той Праге, господин Корсо, в своих мрачных кабинетах еще сидели люди, знающие, что такое carmina, искусство магических слов; necromantia – искусство общения с умершими. – Она помолчала, задержала дыхание и прошептала: – И goetia125...
– ...искусство общения с дьяволом.
– Да. – Баронесса откинулась на спинку кресла, радостно возбужденная всем происходящим. Она попала в свою стихию, глаза ее блестели, слова же сыпались слишком часто, как бывает, когда надо очень многое рассказать, а времени остается мало. – Итак, какое-то время Торкья обитает там, где хранятся отдельные листы и гравюры, пережившие войны, пожары и преследования... А также остатки магической книги, которая отворяет врата знания и власти: «Delomelanicon», слово, способное долететь до царства теней.
Она произнесла все это тем же доверительным и немного театральным тоном, но с улыбкой на устах. Создавалось впечатление, что она либо сама не относилась к сказанному всерьез, либо советовала Корсо сохранить долю здорового скепсиса.
– Пройдя курс обучения, – продолжила она, – Торкья возвращается в Венецию... Обратите внимание, это очень важно: печатник покидает относительно безопасную Прагу и, подвергая себя серьезному риску, едет в родной город, а затем печатает там целую серию опасных книг, которые в конце концов и приведут его на костер... Странно, правда?
– Похоже, он выполнял чье-то поручение.
– Да. Но чье?.. – Баронесса открыла «Девять врат» – титульный лист. – Вот: «С привилегией и с позволения вышестоящих». Над этим стоит задуматься, не правда ли?.. Очень вероятно, что в Праге Торкья примкнул к какому-то тайному братству, которое поручило ему распространение послания; то есть это нечто вроде апостольской миссии.
– Вы уже сказали: евангелие от Сатаны.
– Может, и так. Но дело в том, что Торкья выбрал для публикации «Девяти врат» очень уж неблагоприятный момент. Между тысяча пятьсот пятидесятым и тысяча шестьсот шестьдесят шестым годом гуманистический неоплатонизм и герметико-каббалистические течения терпели поражение за поражением, и шум вокруг них поднялся невообразимый... Такие люди, как Джордано Бруно и Джон Ди126, шли на костер либо гибли от преследований и нищеты. С победой Контрреформации инквизиция обрела немыслимую власть и силу: она создавалась для борьбы с ересью, а стала заниматься исключительно ведьмами и колдунами, дабы оправдать свое преступное существование. И вот ей прямо в руки шел печатник, водившийся с дьяволом... Но честно признаем, сам Торкья облегчил инквизиторам задачу. Послушайте, – она наугад открыла какую-то страницу, – «Pot. m.vere im.go...» – и взглянула на Корсо. – Я многое сумела перевести; шифр не слишком сложен. «Я смогу оживлять восковые фигуры», – вот что гласит текст. «И снять луну с небес, и возвратить плоть мертвым телам...» Каково?
– Невинные забавы. И за это его сожгли? Какая глупость.
– Кто знает, кто знает... Вам нравится Шекспир?
– Местами.
– «И в небе и в земле сокрыто больше, // Чем снится нашей мудрости, Горацио»127.
– Гамлет. Малодушный парень.
– Не все удостаиваются права, да не все и способны приблизиться к этим тайным вещам, господин Корсо. Как гласит старинное правило, знать – знай, но храни молчание.
– А Торкья хранить молчание не стал.
– Вам ведь известно, что согласно Каббале Бог обладает ужасным и сокровенным именем...
– Тетраграмматон128.
– Совершенно верно. На его четыре буквы опираются гармония и равновесие универсума... Об этом архангел Гавриил возвещает Магомету: «Бога скрывают семьдесят тысяч покровов света и тьмы. И если поднять эти покровы, даже я буду истреблен...»129 Но не один Бог обладает подобным именем. И у дьявола есть свое: некое сочетание букв – ужасное, гибельное, и если произнести это сочетание, можно вызвать дьявола.. И последствия будут страшными.
– Тут нет ничего нового. За много веков до возникновения христианства и иудаизма это называлось ящиком Пандоры.
Она глянула на него с одобрением, словно готова была наградить дипломом с отличием.
– Превосходно, господин Корсо. Мы ведь и на самом деле тратим жизнь, тратим века, толкуя об одних и тех же вещах, которые просто выступают под разными именами: Исида и Дева Мария, Митра130 и Иисус Христос, двадцать пятое декабря как Рождество или как праздник зимнего солнцестояния, день непобедимого солнца... Вспомните Григория Великого131, который уже в седьмом веке учил миссионеров использовать языческие празднества, превращая их в христианские.
– Коммерческая хватка. Ведь по сути речь шла о рыночной операции: как переманить чужих клиентов... Лучше скажите мне, что вам известно о ящике Пандоры и его производных. Включая сюда и соглашения с дьяволом.
– Умение заключить дьявола в бутылку или книгу – очень древнее искусство... Гервасий из Тильбюри и Жерсон132 упоминали о том еще в тринадцатом и четырнадцатом веках. А что касается пактов с дьяволом, так тут традиция оказывается куда более древней: от книги Еноха до святого Иеронима, включая Каббалу и отцов Церкви. Не будем забывать и епископа Феофила133, «возлюбившего ученые штудии», исторического Фауста, а также Роджера Бэкона... Или Папу Сильвестра Второго, который, по слухам, украл у сарацинов книгу, «содержавшую в себе все, что надобно знать»134.
– То есть речь идет об обретении знания.
– Разумеется. Никто не станет прилагать такие усилия, устремляясь за врата преисподней только забавы ради. Ученая демонология отождествляет Люцифера с мудростью и знанием. В Книге Бытия дьявол в обличье змеи добивается, чтобы человек, бывший до того тупоумным недотепой, обрел знания и свободу воли, просветление... Вместе со страданиями и сомнениями, которые эти знание и свобода несут в себе.
Разговор получался довольно интересный, и Корсо не мог не подумать о девушке. Он взял «Девять врат» и под предлогом того, что желает еще раз взглянуть на книгу при дневном свете, подошел к окну.
Девушки внизу уже не было. Он удивился, пробежал взглядом по улице, по берегу реки и по каменным скамьям под деревьями и нигде ее не обнаружил.
Странно, подумал он, но времени на размышления у него не было.
Фрида Унгерн снова заговорила:
– Вам нравится разгадывать загадки? Загадки, ключ к которым надо отыскивать?.. В этом суть книги, которую вы держите в руках. Дьяволу, как и любому умному существу, нравятся игры, нравятся загадки. Нравится бег с препятствиями, когда слабые и убогие сходят с дистанции, а побеждают только высшие умы, только посвященные.
Корсо приблизился к столу, положил книгу и стал разглядывать фронтиспис – змею, обвившую дерево.
– А тот, кто видит только змею, пожирающую собственный хвост, – закончила свою мысль баронесса, – бежать дальше не достоин.
– Для чего служит эта книга? – спросил Корсо.
Баронесса прижала палец к губам, совсем как рыцарь на первой гравюре, и улыбнулась:
– Иоанн Богослов говорит, что во время царствования второго зверя, до решительной и окончательной битвы Армагеддона, «никому нельзя будет ни покупать, ни продавать, кроме того, что имеет это начертание, или имя зверя, или число имени его». А пока мы будем ожидать того часа, рассказывает нам Лука (4, 13) в конце повествования о соблазнах, о дьяволе, трижды отвергнутом: «И окончив все искушение, диавол отошел от Него до времени». Но для нетерпеливых оставил несколько путей, по которым можно его найти, и даже указание, как можно до него добраться. И заключить с ним пакт.
– Продав ему душу.

Предыдущая страница 12 Следующая страница


13 Артуро Перес Реверте

Фрида Унгерн тихо и доверчиво засмеялась. Мисс Марпл судачит с приятельницами, обсуждая дьявольские проделки. Знаешь самую последнюю выходку Сатаны? Он ведь... Да, да, именно так все и было, милая Пегги.
– Дьявол получил горький урок, – сказала она. – Он был юным и наивным, а потому совершал ошибки: некоторые души смогли улизнуть от него в самый последний миг – буквально меж пальцами просочились, удрали через потайную дверь. Они спаслись благодаря любви, божественному милосердию и тому подобному. И дьявол в конце концов решил включить в пакт одну клаузулу, специальное условие о том, что по истечении установленного срока душа и тело будут передаваться ему без всяких оговорок, «и не будет никакого права на искупление, ни надежды на будущую милость Божию»... Эта клаузула, несомненно, включена в эту книгу.
– Что за мир, – бросил Корсо, – даже Люцифер должен идти на хитрости.
– А как же! Сами знаете, нынче предметом мошенничества становится все что угодно – даже душа. И клиенты дьявола норовят ускользнуть, не выполнив условий договора. Сатане это, разумеется, надоело.
– А что еще таит в себе книга?.. Что означают девять гравюр?
– В первую очередь, это загадки, которые надо разгадать, а их сочетание с текстом должно дать власть. То есть формулу для построения магического имени, которое заставит Сатану явиться.
– И что, получается?
– Нет. Сплошной обман. Книга поддельная.
– Вы сами убедились?
Казалось, Фрида Унгерн никак не ожидала от него подобного вопроса и даже слегка обиделась.
– Неужели вы и вправду можете представить меня, в моем возрасте... чтобы я стойла в магическом кругу и вызывала Вельзевула?.. Нет уж, увольте! Возможно, пятьдесят лет назад он и на самом деле походил на Джона Барримора, но... Все стареют! И потом, испытать такое разочарование, в мои годы?.. Я предпочитаю хранить верность воспоминаниям юности.
Корсо нацепил на лицо гримасу лукавого изумления:
– А я-то думал, что вы с дьяволом... Ваши читатели считают вас неутомимой и преданной своему делу ведьмой.
– Значит, они ошибаются. Дьявол – только ради денег, мои чувства тут роли не играют. – Она обвела взглядом комнату. – Состояние мужа я потратила на библиотеку и теперь живу исключительно на гонорары.
– И они, смею думать, не так уж малы. Вы ведь полновластно царите на полках книжных магазинов...
– Но и жизнь нынче дорога, господин Корсо. Очень дорога, особенно если для приобретения редких книг приходится обращаться за помощью к людям вроде нашего друга господина Монтегрифо... Сатана – отличная статья доходов по нынешним временам, только и всего. Мне уже стукнуло семьдесят, и у меня не осталось времени на глупые и бесполезные фантазии, как и на посещение клубов старых дев... Надеюсь, я доходчиво объяснила?
На сей раз улыбнулся Корсо:
– Очень доходчиво.
– Иными словами, если я сказала про эту книгу, что она поддельная, значит, я ее самым тщательным образом изучила... Там явно что-то не так: есть лакуны, пробелы. Я, разумеется, выражаюсь фигурально, ведь в моем экземпляре изъянов нет... Когда-то он принадлежал мадам де Монтеспан, любовнице Людовика Четырнадцатого, а та была рьяной поклонницей Сатаны и даже сумела ввести в придворные обычаи черную мессу... Сохранилось письмо, написанное мадам де Монтеспан к ее подруге и конфидентке мадам Де Пероль, и там она жалуется на бесполезность некоей книги, которая, как она подчеркивает, «содержит все необходимое, на что указывают мудрецы, но тем не менее в ней есть какая-то неточность, есть игра со словами, которые никому и никогда не удастся выстроить в нужном порядке».
– А кому еще она принадлежала?
– Графу Сен-Жермену135, который продал ее Казоту.
– Что, Жаку Казоту?
– Да-да. Автору «Влюбленного дьявола», казненному в тысяча семьсот девяносто втором году... Вам, конечно, эта книга знакома?
Корсо рассеянно кивнул. Связи были настолько очевидными, что начали выглядеть неправдоподобными.
– Да, когда-то я ее прочел.
В дальних комнатах зазвонил телефон, в коридоре послышались шаги секретарши. Потом опять наступила тишина.
– Так вот, следы «Девяти врат», – продолжила баронесса, – теряются здесь, в Париже, в дни революционного террора. Есть пара позднейших упоминаний, но они очень смутные. Жерар де Нерваль в одной своей статье мимоходом говорит о книге: он якобы видел ее в доме друга...
Корсо неприметно моргнул за стеклами очков.
– Его другом был Дюма, – вставил он осторожно.
– Но Нерваль не уточняет, у какого именно друга. И я уверена, что потом никто больше собственными глазами книгу не видел, пока ее не выставил на продажу сподвижник Петена, и тогда я приобрела ее...
Корсо отвлекся, отдавшись размышлениям. Согласно легенде, Жерар де Нерваль повесился на шнурке от корсажа – корсажа мадам де Монтеспан. Или на шнурке мадам де Ментенон?.. Так или иначе, но невозможно избежать неприятной ассоциации со шнуром от халата Энрике Тайллефера.
Его размышления прервала появившаяся на пороге секретарша. Кто-то просил позвать к телефону Корсо. Тот извинился и двинулся между столами, между книгами и цветочными горшками в сторону холла. На угловом столике из ореха стоял старинный металлический телефонный аппарат, трубка лежала рядом.
– Слушаю.
– Корсо?.. Это Ирэн Адлер.
– Я догадался. – Он оглядел пустой холл; секретарша удалилась. – А я уж и не знал, что думать: часовой покинул свой пост... Откуда ты звонишь?
– Из табачной лавки на углу. За домом следит какой-то мужчина. Поэтому я здесь.
На миг у Корсо перехватило дыхание. Потом он зубами отыскал заусенец на большом пальце рядом с ногтем и дернул. Так, сказал он себе с шутовским смирением, рано или поздно это должно было произойти: тот тип стал частью пейзажа или, вернее, частью декораций. Потом он попросил ее, хотя заранее знал ответ:
– Опиши его.
– Смуглый, усы, большой шрам на лице. – Голос девушки звучал спокойно, в нем не было и намека на волнение или страх, на чувство близкой опасности. – Он сидит в сером «БМВ», припаркованном с противоположной стороны улицы.
– Он видел тебя?
– Не знаю, но я его вижу и сейчас. Он уже час как торчит здесь и дважды выходил из машины: в первый раз посмотрел имена на табличке у двери, там, где звонки, во второй купил газеты.
Корсо выплюнул откушенный крошечный кусочек кожи, потом сунул большой палец в рот. Ему стало досадно.
– Слушай. Не знаю, чего надо этому типу. Может, вы оба из одной шайки. Но мне не нравится, что теперь он так близко от тебя. Совеем не нравится. Быстро возвращайся в гостиницу.
– Не будь дураком, Корсо. Я пойду туда, куда мне надо.
Прежде чем повесить трубку, она успела добавить: «Привет господину де Тревилю», и Корсо в ответ состроил гримасу, в которой смешались отчаяние и сарказм, потому что подумал о том же самом, и такое совпадение ему тоже не понравилось. Он несколько секунд задумчиво смотрел на трубку, потом опустил ее на рычаг. Все объясняется просто, ведь девушка сейчас сидела и читала «Три мушкетера»; именно этот роман лежал открытым у нее на коленях, когда Корсо выглядывал в окно. Глава третья, только что прибывший в Париж д'Артаньян явился на встречу к господину де Тревилю, капитану королевских мушкетеров, и видит в окно Рошфора. В следующей главе он спешит вниз по лестнице, чтобы догнать его, налетает на плечо Атоса, видит перевязь Портоса и поднимает платок Арамиса. Привет господину де Тревилю. Шутка получилась остроумной, если только все не было подстроено заранее. Но Корсо она не позабавила.
Повесив трубку, он немного постоял в полумраке холла и поразмышлял. Возможно, от него ждали именно этого – чтобы он, вытащив шпагу, ринулся вниз по лестнице, то есть клюнул на Рошфора как на приманку. Собственно, и звонок девушки мог быть частью плана или означал смену тактики и предупреждал о том, что такой план существует, если только он и вправду существует. И если она вела честную игру – а он был человеком многоопытным и руку на отсечение ни за кого не дал бы.
Дурные времена, снова повторил он про себя. Абсурдные времена. Столько информации – книги, кино, телевидение, столько возможных уровней чтения, и вот результат: нельзя с точностью установить, что перед тобой – оригинал или копия; нельзя понять, когда набор зеркал возвращает реальный образ, когда искаженный, а когда нечто среднее между тем и другим и каковы, собственно, были намерения автора. Тут одинаково легко и недоучесть что-то, и переосторожничать. Было еще нечто, заставившее его позавидовать прапрадеду Корсо, его гренадерским усам и запаху пороха на слякотных дорогах Фландрии. Тогда флаг еще оставался флагом, Император – Императором, роза – розой, да, роза – розой. В любом случае, теперь, в Париже, Корсо лишний раз убедился в том, что даже в качестве читателя второго уровня он готов принимать игру лишь до определенных пределов. Нет, у него не было ни той молодости, ни наивности, ни желания бежать и биться на территории, выбранной противником, – три дуэли, назначенные за десять минут: у монастыря Дешо или черт знает где еще. Даже если бы предстояло всего лишь сказать Рошфору: «Привет! Добрый день!», он бы заранее позаботился о безопасности, а лучше подкрался бы сзади с железным брусом в руке. Ему еще предстояло отдать Рошфору должок – и за Толедо, и за совпадение их интересов в Синтре. Корсо был из тех, кто всегда хладнокровно рассчитывается по долгам. Без суеты.

XI. Набережные Сены

Э.А. По. «Убийство на улице Морг»
– Ключ элементарный – это аббревиатуры, подобные тем, что использовались в древних латинских манускриптах. Возможно, потому что Аристид Торкья дотошно перенес большую часть текста из другой книги; скорее всего, из легендарного «Delomelanicon». Смысл первой гравюры очевиден для всякого, кто хоть немного знаком с герметическим языком: «NEM. PERV.T QUI N.N LEG. CERT.RIT» – это, конечно же, «NEMO PERVENIT QUI NON LEGITIME CERTAVERIT».
– «Никто, сражавшийся не по правилам, этого не достигнет».
Они пили уже по третьей чашке кофе, и было сразу видно, что баронесса, по крайней мере внешне, благоволила к Корсо. Вот и теперь она довольно кивнула:
– Прекрасно... А можете объяснить хоть одну деталь на этой гравюре?
– Нет, – расчетливо солгал Корсо. Он только что обнаружил в этом экземпляре одну интересную вещь: в городе, куда направлялся рыцарь, было не четыре башни, а три. – Пожалуй, только жест рыцаря – он ведь очень красноречив.
– Да, очень: рыцарь повернулся к посвященному и приложил палец к губам, то есть советует помалкивать... Это «tacere» оккультных философов. А впереди обнесенный стеной город, в центре – башни, то есть секрет. Взгляните: ворота заперты. Их нужно отворить.
Весь напрягшись, Корсо перелистнул страницу и добрался до второй гравюры: ключи были в правой руке. Подпись гласила: «CLAUS. РАТ.Т.».
– «CLAUSAE PATENT», – сразу расшифровала баронесса. – «Открывают запертое», запертые двери... Отшельник означает знание, науку, мудрость. Рядом с ним, заметьте, тот же черный пес, что, согласно легенде, сопровождал Агриппу. Верный пес... От Плутарха до Брэма Стокера с его «Дракулой»137, и, разумеется, в «Фаусте» Гёте, черная собака – то животное, в которое дьявол больше всего любит воплощаться... А фонарь, он принадлежит философу Диогену, он ведь презирал временную власть и просил у могущественного Александра только одного: чтобы тот не заслонял ему солнце, чтобы отошел подальше вместе со своей тенью.
– А буква «тет»?
– Здесь я не вполне уверена, – она легонько похлопала пальцами по картинке. – Отшельник на картах Таро очень похож на этого, иногда его сопровождает змея либо посох, который ей уподобляется. В оккультной философии змея и дракон – охранители волшебного, скажем рощи с Золотым руном, они даже спят с открытыми глазами. Они же – Зерцало Искусства.
– Ars diaboli, – брякнул Корсо наобум, и баронесса чуть улыбнулась, загадочно качнув головой, словно в знак согласия. Хотя он знал – из Фулканелли и из других книг, – что термин «Зерцало Искусства» принадлежал не демонологии, а алхимии. Он спросил себя, сколько шарлатанства таила в себе эрудиция, которой потчевала его собеседница, и незаметно вздохнул, почувствовав себя мойщиком золота: стоит по пояс в реке с лотком в руках. В конце концов, подумал он, ей ведь надо чем-то заполнять пятьсот страниц своего бестселлера.
Меж тем Фрида Унгерн уже переходила к третьей гравюре:
– Тут девиз такой: «VERB. D.SUM C.S.T ARCAN.». То есть: «VERBUM DIMISSUM CUSTODIAT ARCANUM». А переведем мы это так: «Изроненное слово да сохранит тайну». Да и картинка символична: мост, связывающий Светлый берег с темным. От классической мифологии до игры в гусёк – смысл один. Мост может соединять землю с небом или с преисподней как и радуга... Но! Чтобы попасть на мост, нужно прежде отпереть закрывающие проход на него крепкие ворота.
– А лучник, который прячется в облаке?
На сей раз, когда он задавал вопрос, у него дрогнул голос. В экземплярах Один и Два с плеча лучника свисал пустой колчан. А вот в экземпляре Три в колчане была одна стрела. Фрида Унгерн ткнула в нее пальцем.
– Лук – оружие Аполлона и Дианы, символ высшей власти. Гнев бога – или Бога. Это враг, поджидающий всякого, кто захочет пересечь мост. – Она наклонилась к Корсо и сказала тихо и доверительно: – Здесь лучник – грозное предупреждение: такими вещами играть не стоит.
Корсо кивнул, отыскивая четвертую гравюру. Он чувствовал, как в голове у него рвались паруса; двери начали раскрываться, но с очень уж зловещим скрипом. Теперь перед ними были шут и каменный лабиринт под девизом: «FOR. N.N OMN, A.QUE». Фрида Унгерн расшифровала это так: «FORTUNA NON OMNIBUS AEQUE» – «Судьба не одинакова для всех».
– Герой картинки – Шут (или Сумасшедший)138 из колоды Таро, – пояснила она. – Сумасшедший исламского Бога. Он несет на плече посох (или символическую змею)... Это средневековый шут, джокер в колоде. Он символизирует Судьбу, случай, конец всего, ожидаемое или неожиданное завершение – обратите внимание на кости. В Средние века шуты были персонами привилегированными; им позволялось то, что запрещалось остальным, потому что задачей их было напоминать господам о смертной доле, о том, что конец их столь же неизбежен, как и у простых смертных...
– А написано совсем наоборот, – возразил Корсо, – «Судьба не одинакова для всех».
– Разумеется. Тот, кто бунтует, кто борется за свою свободу и не боится опасности, тот может добиться иной судьбы. Об этом и говорится в, «Девяти вратах», поэтому здесь изображен шут – парадигма свободы. Шут – единственный по-настоящему свободный человек и к тому же самый мудрый. В оккультной философии шут – то же самое, что Меркурий139 для алхимиков... Посланец богов, он ведет души через царство теней.
– Лабиринт.
– Да. Вот он, – она указала на гравюру. – И, как видите, вход в него тоже на запоре.
Как и выход, подумал Корсо, невольно содрогнувшись, потом стал перелистывать страницы, отыскивая следующую гравюру.
– Тут подпись самая простая, – сказал он. – «FR.ST.A.» Единственная, которую я рискнул бы расшифровать сам. По-моему, тут недостает одной U и одной R: «FRUSTRA». Что означает: «Тщетно».
– Замечательно. Замечательно. Абсолютно верно. И аллегория соответствует подписи. Скупец пересчитывает свое злато, не замечая смерти, которая держит в руках два символа: песочные часы и вилы.
– А почему вилы, а не косу?
– Потому что смерть косит, а вот дьявол собирает урожай.
Фрида Унгерн застыла над шестой гравюрой: человек, подвешенный за ногу к зубцу крепостной стены.
На ее губах появилась гримаса скуки, словно этот случай был настолько простым, что не стоил комментариев. – «DIT.SCO M.R.» – это «DITESCO MORI», то есть «Обогащаюсь смертью». Эту фразу дьявол может произносить с чувством законной гордости. Не так ли?
– Думаю, да. В конце концов, это его ремесло. – Корсо провел по гравюре пальцем. – А что символизирует повешенный?
– Прежде всего, это аркан номер двенадцать из колоды Таро. Но возможны и другие толкования. Я склоняюсь к тому, чтобы понимать это так: перемена через жертву... Вам знакома сага об Одине?
Знаю, висел я
в ветвях на ветру
девять долгих ночей,
пронзенный копьем,
посвященный Одину.140
– ...раз уж мы отыскиваем переклички, – продолжила баронесса, – то нельзя забывать, что Люцифер, рыцарь свободы, пострадал из-за своей любви к человеку, которому ценой самопожертвования, погубив себя самого, принес знание.
– А что вы можете сказать по поводу седьмой картинки? – «DIS.S P.TI.R MAG.» – тут с ходу догадаться непросто; но я предполагаю, что это некое традиционное изречение, которое очень любили философы-герметисты: «DISCIPULUS POTIOR MAGISTRO».
– «Ученик превосходит учителя»?
– Более или менее так. Король с нищим играют в шахматы на очень странной доске, где все клетки одного цвета, а в это время две собаки, черная и белая, Зло и Добро, рвут друг друга на части. В окно заглядывает луна, которая одновременно есть и мрак, и мать. Вспомните миф, согласно которому души после смерти находят прибежище на луне. Вы ведь читали мою «Исиду», не правда ли? Черный цвет – это мрак и тени, но черный в геральдике – это земля, ночь, смерть... Черный цвет Исиды перекликается с черным цветом Девы Марии, которая выходит из лазури и усаживается на луну... После смерти мы вернемся туда, в темноту, из которой пришли, на луну, которая в равной мере и защищает нас, и несет угрозу... Присутствие здесь луны и собак можно объяснить иначе: богиня-охотница Артемида, у римлян – Диана, была известна и тем, как она мстила влюбленным в нее или пытавшимся посягнуть на нее. Надеюсь, вы понимаете, о чем речь.
Корсо, в этот момент думавший об Ирэн Адлер, медленно кивнул:
– Да. Тех, кто пялил на нее глаза, она сперва превращала в оленей, а потом науськивала на них своих псов... – он невольно сглотнул, – чтобы псы растерзали их. – Две собаки, сцепившиеся в смертном бою, казались ему теперь ужасно злыми.
Баронесса бросила на него безмятежный взгляд, его мыслей она прочесть не могла.
– Что же касается восьмой гравюры, – сказала она, – то с ней я разобралась легко: «VIG. I.T VIR.» следует читать как «VICTA IACET VIRTUS», что означает: «Добродетель лежит побежденная». Добродетель – это девушка, которую готовится обезглавить молодой красавец с мечом в руке и в доспехах, а на заднем плане крутится неумолимое колесо Фортуны, или Судьбы – оно крутится медленно, но всегда делает полный оборот. На колесе три фигуры, они символизируют три стадии, которые в Средние века обозначались словами: regno (царствую), regnavi (царствовал) и regnabo (буду царствовать).
– У нас осталась еще одна гравюра.
– Да, последняя – и с самой многозначной аллегорией. «N.NC SC.O TEN.BR. LUX» – это, разумеется: «NUNC SCIO TENEBRIS LUX» («Теперь я знаю, что из тьмы идет свет»). На самом деле тут представлена сцена из Апокалипсиса Иоанна Богослова. Снята последняя печать, тайный город пылает – пришло его время, и уже произнесено страшное имя зверя или число имени его, вавилонская блудница победно скачет на семиглавом драконе...
– Не понимаю, – бросил Корсо, – зачем столько усилий, чтобы увидеть весь этот ужас.
– Да дело совсем в другом! Любая аллегория – это шифрованная композиция, загадка. Так гравюры с соответствующими надписями, если их сопоставить должным образом, позволят обнаружить определенную связь с текстом книги, некий ритуал. Ту формулу, которая оказывается магическим заклинанием. Verbum dimissum или что-то в этом роде.
– И дьявол является собственной персоной.
– Теоретически – да.
– А на каком языке должно звучать заклинание? На латыни, древнееврейском или греческом?
– Не знаю.
– И где тут неувязка, о которой писала мадам де Монтеспан?
– Я вам уже сказала, что и этого тоже не знаю. Я только сумела установить, что тот, кто берется за дело, должен очертить магический круг и разместить в нем извлеченные из текста слова, расположив их в том порядке, которого я не ведаю, но указания могут дать страницы сто пятьдесят восемь и сто пятьдесят девять «Девяти врат». Смотрите.
Она показала ему текст, состоящий из сокращенных латинских слов. В книгу была вложена картонная карточка, испещренная карандашными заметками, сделанными острым и убористым почерком.
– Вам удалось расшифровать это? – спросил Корсо.
– Да. По крайней мере, я так полагаю. – Она протянула ему карточку с заметками. – Вот... Корсо прочитал:
Зверь Уроборос141 охраняет лабиринт, где ты пройдешь через восемь врат прежде дракона, который явится на заповедное слово.
Каждая дверь имеет два ключа:
первый – воздух, второй – материя, но оба ключа – одно и то же.
Материю ты разместишь на кожу змеи по направлению света с востока, а в чрево ее – печать Сатурна.
Девять раз отворишь ты печать,
и в зеркале увидишь путь,
и обретешь изроненное слово,
что свет из мрака принесет.
– Ну и как вам? – спросила баронесса.
– Очень будоражит... Но я не понял ни слова... А вы?
– Я уже сказала: не так уж и много. – Она нервно перевернула страницу. – Речь идет о методе, о некоей формуле. Но здесь что-то не так, не так, как должно быть. И я хочу разобраться...
Корсо молча зажег еще одну сигарету. Он уже знал ответ на этот вопрос: ключи в руке отшельника, песочные часы... Выход из лабиринта, шахматная доска, ореол... И так далее. Пока Фрида Унгерн объясняла смысл аллегорий, он обнаружил новые подтверждения своей гипотезы: да, все экземпляры различались меж собой. А он продолжал играть в эту детскую игру – искал отличия в картинках; и ему не терпелось взяться за работу. Но баронесса неотлучно находилась при нем, и это здорово мешало.
– Я бы хотел, – сказал он, – осмотреть книгу поосновательнее, без спешки.
– Да-да, конечно. У меня есть время, и я с удовольствием познакомлюсь с вашими методами работы.
От досады Корсо поперхнулся. Именно этого он и боялся.
– Знаете, мне лучше работается в одиночестве.
Он совершил промах. На чело Фриды Унгерн наплыло облачко.
– Боюсь, я неправильно вас поняла. – Она с подчеркнутым недоверием оглядела холщовую сумку Корсо. – Вы хотите, чтобы я оставила вас одного?
– Я бы осмелился просить об этом. – Корсо сглотнул, стараясь как можно дольше выдержать ее взгляд. – Я делаю конфиденциальную работу.
Баронесса заморгала. Облачко готово было вот-вот разразиться настоящей бурей, и охотник за книгами почуял, что все может полететь к черту.
– Вы, конечно, можете желать чего угодно, – проговорила Фрида Унгерн таким ледяным тоном, что от него могли замерзнуть цветы в горшках, – но ведь это моя книга, и вы находитесь в моем доме.
В такой ситуации любой другой поспешил бы принести свои извинения и протрубить отбой, любой другой, но не Корсо. Он этого делать не стал. Он продолжал курить и не сводил глаз с баронессы. Наконец лукаво улыбнулся: кролик играет в семь с половиной и хочет попросить еще одну карту.
– Кажется, я неловко объяснил суть дела. – Он так и не успел решить, какую из улыбок нацепить, пока доставал из сумки что-то, очень хорошо упакованное в бумагу. – Мне нужно всего-навсего немного посидеть над книгой, пользуясь моими записями, – он мягко похлопал рукой по сумке, в то время как другая рука протягивала баронессе сверток. – Посмотрите, все нужное у меня с собой.
Баронесса развернула сверток и молча глядела на то, что предстало ее глазам. Это было издание на немецком языке – Берлин, сентябрь 1943 года, толстый ежемесячник под названием «Iden», орган группы «Идус», кружка любителей магии и астрологии, близкого к правящей верхушке нацистской Германии. Закладкой была отмечена одна из страниц с фотографией: в объектив улыбалась юная, очень красивая Фрида Унгерн. По бокам стояли, держа ее под руки – а тогда у нее, естественно, были целы обе руки, – двое мужчин; тот, что справа, был в штатском. Подпись под фотографией сообщала, что это – личный астролог фюрера и что рядом с ним – его помощница, знаменитая фройляйн Фрида Вендер. Второй мужчина – в очках с металлической оправой – имел смущенный и даже робкий вид. Одет он был в черную форму СС. И без подписи каждый легко узнал бы в нем рейхсфюрера Генриха Гиммлера.
Когда Фрида Унгерн, в девичестве Вендер, подняла глаза от фотографии и их взгляды пересеклись, в ней не оставалось ничего от славной старушки. Но это длилось действительно лишь краткий миг. Затем баронесса спокойно кивнула Корсо в знак согласия, в то время как рука ее старательно выдирала страницу с фотографией и рвала на мелкие кусочки. Корсо же подумал, что даже ведьмы, даже баронессы и старушки, работающие среди книг и цветов, имеют свою цену, как и все в этом мире. «Victa iacet Virtus». А почему, собственно, должно быть иначе?
Оставшись один, Корсо вытащил из сумки бумаги и принялся за работу. Он выбрал стол у самого окна и устроился за ним. Открыл «Девять врат» на странице с фронтисписом. Но прежде глянул в окно. У противоположного тротуара стоял серый «БМВ»; упрямый Рошфор нес караул. Потом Корсо перевел взгляд на табачную лавку и девушки там не обнаружил.
Теперь его внимание было сосредоточено только на книге: тип бумаги, четкость оттиска на гравюрах, погрешности и ошибки. Он уже знал, что три экземпляра идентичны лишь на первый взгляд – черный кожаный переплет без названия, пять полос на корешке, пентаграмма, число страниц, порядок расположения гравюр... С величайшим терпением он сопоставлял страницу за страницей и заполнял свои сравнительные таблицы. На странице 81, за пятой гравюрой, он нашел еще одну карточку, исписанную рукой баронессы, – перевод одного абзаца с этой самой страницы, а лучше сказать, его расшифровка:
Ты примешь договор о союзе, который я тебе предлагаю, отдавая себя в твою власть. Ты посулишь мне любовь женщин и невинность девушек, чистоту монашек, достоинства, наслаждения и богатства сильных мира сего, светских и церковных иерархов. Стану предаваться разврату каждые три дня, и опьянение будет мне в радость. Один раз во всякий год буду отдавать тебе почести в знак подтверждения этого договора, подписанного моей кровью. И стану попирать ногами святыни Церкви, и стану возносить тебе молитвы. И не буду страшиться ни веревки, ни железа, ни яда. И смогу проходить меж чумных и прокаженных, не бесчестя своей плоти. Но прежде всего обрету я Знание, из-за коего первые предки мои отказались от рая. И в соответствии с этим пактом ты сотрешь мое имя из книги жизни и внесешь его в черную книгу смерти. И с сего момента проживу я двадцать лет счастливо на этой земле людей. А потом пойду с тобой, в твое Царство, проклинать Господа.
На обороте той же карточки он нашел еще одну запись. Это была расшифровка нескольких строк с другой страницы:
Я узнаю рабов твоих, братьев моих, по знаку, запечатленному на какой-нибудь части их тела, на той либо на другой, по шраму либо печати твоей...
Корсо выругался – шепотом, но от всей души, словно произнес молитву. Потом обвел взглядом книги на стеллажах, их темные и потертые корешки, и ему показалось, что из этих книг, откуда-то изнутри, до него начал доходить странный, приглушенный шум. Каждый закрытый том был замкнутой дверью, за которой волновались тени, голоса, звуки – они пробивались к нему из глубины и мрака.
И у Корсо по коже пробежал холодок. Как у банального книжника-любителя.
Было уже совсем поздно, когда он вышел на улицу. Остановившись на пороге, глянул направо и налево и не увидел ничего подозрительного; серый «БМВ» исчез. От Сены поднимался туман, переваливался через каменный парапет и стелился по влажной брусчатке. Желтоватый свет фонаря с набережной освещал пустую скамью, где прежде сидела девушка.
Корсо дошел до табачной лавки, но так и не встретил ее; не различил ее лица среди лиц тех, кто стоял у стойки или сидел за узкими столиками в глубине зала. У него появилось смутное ощущение, что в этой головоломке какая-то деталька легла не туда, куда надо; после телефонного сообщения о новом появлении Рошфора в его мозгу неумолчно звучали прерывистые сигналы тревоги. Корсо – а его инстинкты благодаря последним событиям обострились – нутром чуял опасность: и на пустынной улице, и в сыром тумане, который поднимался от реки и доползал до дверей бара. Охотник за книгами тряхнул плечами, пытаясь освободиться от неуютного ощущения, затем купил пачку «Голуаз» и не моргнув глазом проглотил одну за другой две порции джина; тотчас нос его задышал ровно, и все вокруг постепенно встало на свои места, словно в линзе, через которую он смотрел на мир, отыскался нужный фокус. Сигнал тревоги превратился в едва слышное жужжание, а эхо звуков из внешнего мира доходило до Корсо как и положено – словно сквозь ватный фильтр.
Держа в руке третью рюмку джина, он двинулся к свободному столику, расположенному рядом со слегка запотевшим окном. Уселся и оглядел улицу, берег реки, туман, который переваливался через парапет, полз по мостовой и вился клубами, когда его рассекали колеса автомобиля. Так Корсо просидел четверть часа, положив сумку на пол, между ног, в ожидании какого-то непонятного знака. В сумке лежала добрая часть ответов на вопросы Варо Борхи. Библиофил тратил свои деньги не впустую.
Для начала Корсо обнаружил отличия на восьми из девяти гравюр. В экземпляре Три сюрпризы таились на гравюрах I, III и VI. Первая гравюра: в обнесенном крепостной стеной городе, куда направлялся рыцарь, было три башни вместо четырех. Третья гравюра: у лучника из колчана торчала стрела, в то время как в экземплярах из Толедо и Синтры колчан оставался пустым. Шестая гравюра: повешенный был подвешен за правую ногу, а его близнецы из экземпляров Один и Два – за левую. Таким образом, сравнительная таблица, составлять которую он начал в Синтре, теперь выглядела так:
Можно было сделать вывод: все гравюры, хоть и казались совершенно одинаковыми, имели отличия; все, кроме девятой. И различались меж собой все три экземпляра. Эта на первый взгляд причудливая странность обретала смысл при внимательном параллельном сопоставлении с марками гравера, которые соответствовали подписям «inventor» (тот, кто сделал композицию) и «sculptor» (кто вырезал): «А. Т.» и «L. F.»:
Сопоставляя обе таблицы, легко увидеть некую закономерность: в каждой гравюре, где имелись отличия по сравнению с двумя аналогичными, иными были инициалы, обозначающие «invenit». Из чего следует, что Аристид Торкья, выступая в роли sculptor'a, вырезал на дереве все ксилографии, с которых делались гравюры. Но автором композиции он назывался лишь в девятнадцати из двадцати семи случаев. Еще восемь распределялись по трем экземплярам следующим образом: две в Первом, три во Втором и столько же в Третьем, и автор у них был другой – тот, кто обозначался инициалами «L. F.» Трудно было отделаться от мысли, что под ними скрывался Люцифер.
Башни. Рука. Стрела. Выход из лабиринта. Песок. Нога повешенного. Шахматная доска. Ореол. Вот перечень несовпадений. Восемь отличий, восемь правильных гравюр, наверняка скопированных с таинственного «Delomelanicon» – его использовали в качестве оригинала, и еще девятнадцать – с изменениями, то есть бесполезных, так что на самом деле у трех книг общими были лишь текст и внешний облик. Поэтому ни один экземпляр нельзя считать ни подделкой, ни бесспорным подлинником. Аристид Торкья рассказал своим палачам правду, но не всю. Осталась одна книга, действительно только одна. Он спрятал ее, спас от костра, но и закрыл для недостойных доступ к ней. Ключ был в гравюрах. Осталась одна книга, спрятанная в три книги, а чтобы восстановить ее, нужно строго следовать всем правилам Искусства, и еще: ученику нужно превзойти учителя:
Он смочил губы джином и всмотрелся в темень над Сеной, куда не доставал свет фонарей, которые и набережную-то освещали кусками, оставляя глубокие черные провалы под голыми деревьями. По правде сказать, буйной радости одержанная победа ему не доставила, он не испытывал даже самого обычного удовлетворения, как положено после завершения трудной работы. Ему было знакомо такое душевное состояние – как правило, подобное холодное и ясное спокойствие опускалось на него, когда книга, за которой он долго гонялся, наконец попадала к нему в руки; или когда ему удавалось обойти соперника и заполучить экземпляр после сложной борьбы, или отыскать истинную жемчужину в груде старых бумаг и всякого хлама. Он вспомнил другие времена и другое место, вспомнил Никон, раскладывающую видеокассеты на ковре перед включенным телевизором, вспомнил, как она в такт музыке мягко колыхалась в кресле-качалке – Одри Хепберн, влюбленная в римского журналиста, – и при этом не сводила с Корсо больших темных глаз, которые с неизменным изумлением отражали окружающий мир. Но это была уже та эпоха, когда в глубине ее взора начали сквозить суровый упрек и предчувствие одиночества, которое кольцом сжималось вокруг каждого из них – словно неумолимо приближался срок платежа какого-то долга. Охотник, настигший добычу, сказала тогда Никон тихим голосом, будто сама изумилась собственному открытию; наверно, в тот вечер она впервые увидела его таким: Корсо – беспощадный волк, переводящий дух после долгой погони, надменно и презрительно попирающий добычу. Выносливый и жестокий захватчик, ни разу не содрогнувшийся при виде чужой крови. У него одна цель – охота, охота сама по себе. Ты мертв, как и твои жертвы, Лукас Корсо. Как эта ломкая сухая бумага, из которой ты сделал свое знамя. Ведь ты не любишь даже эти пыльные трупы, да они, кстати, тебе и не принадлежат... На самом-то деле тебе плевать и на них... Он на миг задумался: а что бы сказала Никон о его нынешних ощущениях, об этом зуде в паху, о сухости во рту, несмотря на выпитый джин? Вот он сидит за узким столиком в баре, смотрит на улицу и не решается выйти наружу, потому что тут, в тепле и при ярком свете, в сигаретном дыму и под шум разговоров за спиной, он хоть на время чувствует себя в безопасности – хоть на время его оставило мрачное предощущение беды, которая не имела ни имени, ни формы, но, как он нутром чуял, подбиралась к нему сквозь защитный слой джина, разлившегося в его крови, подбиралась вместе с проклятым туманом. Это напоминало английский черно-белый пустынный пейзаж; и Никон сумела бы оценить это. Бэзил Ратбоун142, застыв, слушает, как вдалеке воет собака Баскервилей.
Наконец он решился. Допил последнюю рюмку, положил на столик мелочь, повесил сумку на плечо и вышел на улицу, подняв воротник плаща. Огляделся, пересек улицу, дошел до каменной скамьи, где прежде сидела девушка, и зашагал по набережной. Мутно-желтые огни баржи, проплывающей мимо одного из мостов, осветили Корсо снизу, и грязный туман ореолом вспыхнул вокруг его силуэта.
Набережная Сены казалась совсем безлюдной, даже автомобили проезжали очень редко. Рядом с поворотом на узкую улицу Мазарини он махнул рукой вынырнувшему откуда-то такси, но оно не остановилось. Он прошел еще немного, до улицы Генего, и собирался через Пон-Нёф двинуться к Лувру. Туман и неосвещенные дома делали окружающий пейзаж мрачным, вне времени. Корсо одолевала непривычная тревога. Он, как волк, учуявший опасность, втягивал носом воздух то справа, то слева. Потом перекинул сумку на другое плечо, чтобы освободить правую руку, и, растерянно озираясь, остановился. Как раз на этом месте – глава XI «Интрига завязывается» – д'Артаньян увидел Констанцию Бонасье, которая вышла из-за угла улицы Дофина и направилась по тому же мосту в сторону Лувра, ее сопровождал мужчина, оказавшийся герцогом Бекингэмом, для которого ночное приключение могло окончиться печально – д'Артаньян собирался проткнуть его шпагой:
Но я ведь люблю ее, милорд, и ревновал...

Предыдущая страница 13 Следующая страница


Клуб Дюма, или Тень Ришелье 14

Возможно, предчувствие опасности было ложным; он слишком много всего прочел, и теперь, в этом фантастическом пейзаже, книжные впечатления подстроили ему ловушку. Но ведь звонок девушки и серый «БМВ» у дверей не были плодом его воображения. Где-то вдалеке начали бить часы, и Корсо шумно выдохнул. В конце концов, все это смешно.
Именно тогда на него и напал Рошфор, Он как будто материализовался из мрака, вынырнул из реки, хотя на самом деле следовал за ним по берегу – с другой стороны парапета, и теперь поднялся наверх по каменной лестнице. Про лестницу Корсо догадался, когда кубарем покатился по ней же вниз. Никогда раньше он так не падал, и сперва ему почудилось, что падение будет длиться вечно – ступенька за ступенькой, – совсем как в кино; но продолжение последовало довольно быстро. Правда, до падения он получил первый крепкий удар кулаком в правое ухо, очень профессиональный удар, и ночь сразу куда-то поплыла, и все внешние ощущения стали пробиваться к нему совсем издалека, как после бутылки джина. Благодаря чему он не почувствовал резкой боли, катясь по каменным ступенькам с острыми краями; приземлился он чуть живой, но в сознании; пожалуй, его даже удивило, что до него не донеслось то самое конрадовское звукоподражательное «splash», которое звучит при падении тела в воду. Абсурдно, конечно, но именно такая ассоциация возникла у Корсо. Голова его покоилась на каменных плитах, ноги – на последних ступенях лестницы. Он глянул вверх и увидел расплывчатый черный силуэт Рошфора – тот, перескакивая через три ступени, мчался к нему.
Конец тебе, Корсо. Это была единственная мысль, мелькнувшая у него в голове. После чего он сделал две вещи: во-первых, попытался ударить нападающего ногой, когда тот ринулся на него. Но сил не было, и вялый удар угодил в пустоту. Так что остался только один старый способ: сомкнуть ряды – и пусть огонь противника тонет во мраке. Почувствовав вблизи речную сырость и сообразив, что темнота вокруг сгустилась еще и потому, что в стычке он потерял очки, Корсо скорчил гримасу. Гвардия умирает, но не... а еще она катится по лестнице. Так что он и на самом деле поспешил сомкнуть ряды, вернее, сжался в комок, чтобы защитить сумку, которая все еще висела у него на плече. Наверно, прапрадед Корсо оценил такое решение, наблюдая сцену с другого берега Леты. Труднее было понять, оценил ли ее Рошфор. Во всяком случае, тот, подобно Веллингтону, действовал в традициях британской практичности. И когда противник нанес Корсо чистый и точный удар по почкам, охотник за книгами уловил далекий крик боли – у него даже появилось подозрение, что кричит он сам.
В общем, надеяться было не на что, и Корсо покорно закрыл глаза, в ожидании, когда некто перевернет и эту, последнюю, страницу. Он чувствовал прямо над собой дыхание Рошфора, который наклонился над ним и сначала рылся в сумке, а потом со всей силы дернул за лямку, крепко сидевшую у Корсо на плече. Отчего охотник за книгами снова открыл глаза, и в поле его зрения опять попала часть лестницы. Но так как лежал он лицом вниз, то и лестница виделась ему горизонтально, словно перевернутая набок, и слегка расплывчато. Поэтому поначалу он даже как следует не разобрал, поднимается девушка или спускается; он только уразумел, что двигается она очень быстро, невероятно быстро – длинные, обтянутые джинсами ноги перескакивали через ступеньки, а синяя курточка, которую она сбросила на ходу, летела по воздуху куда-то в угол экрана, сквозь клубы тумана, как плащ призрака Оперы143.
Он быстро заморгал, пытаясь лучше разглядеть происходящее, и чуть повернул голову в сторону девушки. Это помогло ему заметить краешком глаза, как Рошфор, тоже перевернутый, подскочил от неожиданности, а девушка, преодолев последние ступеньки, кинулась на него с коротким резким криком, пронзительным и острым, как осколок стекла. Послышался глухой звук – то ли «паф», то ли «тумп», – и Рошфор исчез из поля зрения Корсо, будто его вытолкнуло пружиной. Теперь охотник за книгами мог видеть только опрокинутую пустую лестницу, потом с трудом, плотно прижав левую щеку к каменной плитке, стал поворачивать голову в сторону реки. Картина оставалась перевернутой – с одного бока земля, с другого – темное небо, внизу – мост, сверху – река. Но теперь он, по крайней мере, убедился в том, что девушка и Рошфор были тут. Какую-то долю секунды Корсо видел, как она стояла недвижно, ее силуэт четко вырисовывался в свете мутных фонарей с моста: она стояла широко расставив ноги и выставив руки с повернутыми вперед ладонями, как будто просила минуты тишины, чтобы послушать далекую мелодию, чьи звуки долетали до нее каким-то особым, неведомым для других путем. Перед ней, уперев одну коленку и кисть одной руки в землю, похожий на боксера, который никак не может решиться и встать на ноги, пока рефери считает: «Восемь», «девять», «десять», – застыл Рошфор. Свет с моста освещал шрам, и Корсо успел разглядеть на лице врага выражение крайнего изумления, но тут девушка повторила тот же сухой, острый, как кинжал, крик, потом повернулась на одной ноге, а другой без видимых усилий описала в воздухе полукруг и нанесла ею мощный удар Рошфору прямо в лицо.

XII. Бекингэм и миледи

Эса ди Кейрош. «Тайна дороги на Синтру»
Корсо сидел на нижней ступени лестницы и пытался зажечь сигарету. Он еще не пришел в себя, голова шла крутом, и ему никак не удавалось свести вместе спичку и конец сигареты. Кроме того, одно стекло в очках оказалось разбитым, и приходилось зажмуривать этот глаз, чтобы видеть другим. Когда огонь по спичке добрался до пальцев, охотник за книгами бросил спичку под ноги, сунул сигарету в рот и стал смотреть, как девушка собирает с земли содержимое сумки; потом она подошла к нему и помогла прикурить.
– Как ты? В порядке?
Вопрос прозвучал безразлично, в нем не слышалось ни заботы, ни сочувствия. Очевидно, ее здорово разозлило его легкомыслие, ведь она по телефону предупредила Корсо об опасности, а он все равно угодил в ловушку, как мальчишка. В ответ Корсо пристыженно и смущенно кивнул головой. Правда, его в какой-то мере утешало воспоминание о выражении, мелькнувшем на лице Рошфора в тот миг, когда он увидал перед собой девушку. Она ударила его точно и безжалостно, но глумиться над поверженным врагом не стала – он какое-то время полежал на спине, потом со стоном, но не проронив ни слова, перевернулся и уполз в сторону. А она, потеряв к нему всякий интерес, занялась сумкой. Будь на то воля Корсо, он кинулся бы следом за Рошфором и бил бы его смертным боем, пока негодяй не расскажет все, что знает; но Корсо был слишком слаб и не мог подняться на ноги, к тому же он сомневался, что девушка одобрит такой поступок. Она вывела из игры Рошфора, и теперь ее волновали только сумка и Корсо.
– Почему ты позволила ему уйти?
Силуэт Рошфора еще маячил вдалеке, но мог вот-вот исчезнуть за поворотом, во мраке среди пришвартованных к берегу баркасов, похожих на корабли-призраки над туманными волнами. Корсо представил себе: его враг бредет прочь – спотыкаясь, с разбитым носом, так и не взяв в толк, как это девушка сумела с ним сладить, и у Корсо в груди вспыхнула мстительная радость.
– Надо было побеседовать с этим подонком, – с упреком добавил он.
Девушка искала свою куртку. Потом села на ступеньку рядом с Корсо, но с ответом не спешила. Выглядела она обессиленной.
– Никуда он от нас не денется, – сказала она наконец, скользнув взглядом по Корсо, потом уставилась на реку. – А ты постарайся в следующий раз быть поосторожнее.
Он вынул изо рта мокрую сигарету и принялся рассеянно крутить ее.
– Я думал, что...
– Все мужчины думают, что... Пока им не расквасят физиономию.
И тут он заметил, что девушка ранена. Ерунда, конечно: струйка крови стекала из носа на верхнюю губу, потом от уголка рта – к подбородку.
– У тебя кровь идет из носа, – сообщил он с дурацким видом.
– Знаю, – ответила она совершенно спокойно, только тронула нос и посмотрела на испачканные кровью пальцы.
– Это он тебя?
– Можно сказать, что я сама себя. – Она вытерла пальцы о брюки. – Когда кинулась на него, врезалась носом.
– А где ты научилась таким штукам?
– Каким еще штукам?
– Я же видел, как ты его там, на берегу, – Корсо неуклюже повторил движение ее рук, – отметелила...
Она вяло улыбнулась, поднимаясь и отряхивая сзади джинсы.
– Как-то раз мне случилось биться с одним архангелом. Победил, правда, он, но кое-какие приемы я у него переняла.
Из-за струйки крови на лице она выглядела совсем юной. Девушка повесила холщовую сумку себе на плечо и протянула руку, чтобы помочь Корсо подняться. И он поразился скрытой в этой руке силе. Кстати сказать, только теперь он почувствовал, что у него болит каждая косточка.
– Надо же! А я всегда считал, что оружие архангелов – копья и мечи.
Она откинула голову назад и втягивала носом кровь. Потом покосилась на него и с досадой бросила:
– Ты, Корсо, слишком часто разглядывал гравюры Дюрера. Вот в чем твоя беда!
Они шли к гостинице через Пон-Нёф, потом мимо Лувра, и все вокруг было спокойно. Когда они оказались в хорошо освещенном месте, Корсо заметил, что из носа у девушки по-прежнему течет кровь. Он вытащил из кармана платок и поднес было к ее лицу, но она выхватила платок и сама приложила к носу. Вид у нее был отрешенный, она о чем-то размышляла, но о чем именно, Корсо, разумеется, не мог даже догадываться. Он только поглядывал на нее исподтишка: длинная обнаженная шея, точеный профиль, матовая при блеклом свете фонарей кожа. Девушка шагала, слегка наклонив голову вперед, с сумкой на плече, вид у нее был решительный и упрямый. Когда им приходилось поворачивать за угол, а угол был плохо освещен, она тревожно озиралась по сторонам, отрывала руку с платком от кровоточащего носа и твердо опускала на бедро. Они добрались до более светлой улицы Риволи, и девушка немного расслабилась. Да и кровотечение у нее остановилось, так что она вернула Корсо запачканный платок. Ее настроение улучшилось, и она явно перестала дуться на Корсо за то, что он вел себя недавно как последний идиот. Пару раз она даже положила руку ему на плечо, и движение это выглядело непроизвольным и очень естественным, словно они были двумя старыми товарищами и возвращались с дальней прогулки. Хотя, возможно, она просто устала и нуждалась в опоре. Жест ее сперва понравился Корсо, которому ходьба возвращала понемногу ясность ума, потом стал раздражать. Прикосновение ее руки пробудило в нем необычное ощущение, не сказать чтобы неприятное, но довольно неожиданное. Словно внутри у него что-то начало размягчаться и таять, как карамель на солнце.
В тот вечер внизу дежурил Грюбер. Заметив необычный вид постояльцев, он позволил себе кинуть в их сторону короткий пронзительный взгляд: на Корсо был грязный мокрый плащ и очки с разбитым стеклом, у девушки все лицо перемазано кровью. Но никаких эмоций на физиономии Грюбера не отразилось. Он только учтиво поднял бровь и безмолвно склонил голову, отдавая себя в полное распоряжение Корсо, но тот знаком показал, что все нормально. Тогда портье передал ему вместе с двумя ключами запечатанный конверт. Они вошли в лифт, и Корсо хотел было вскрыть конверт, но увидел, что из носа у девушки снова пошла кровь. Он сунул конверт в карман и протянул ей носовой платок. Когда лифт остановился на ее этаже, Корсо предложил вызвать врача, но девушка отрицательно покачала головой и вышла из кабины. Мгновение поколебавшись, охотник за книгами двинулся следом за ней по коридору. Маленькие капли крови оставляли след на ковровом покрытии. В комнате Корсо усадил девушку на кровать, а сам пошел в ванную за мокрым полотенцем.
– Приложи к затылку и откинь голову назад.
Она молча сделала, как он велел. Казалось, энергия, которую она излучала на берегу реки, иссякла. Наверно, кровотечение лишило ее последних сил. Он снял с нее куртку и тапочки, потом помог лечь и подложил под спину свернутую валиком подушку; девушка подчинялась, как ослабевший от болезни ребенок. Корсо погасил все лампы, кроме той, что была в ванной, но прежде огляделся вокруг. Из вещей, принадлежащих девушке, – не считая зубной щетки, тюбика с пастой и флакончика с шампунем, которые стояли на полочке под зеркалом, – он обнаружил только куртку, расстегнутый рюкзак на кресле, открытки, купленные накануне вместе с «Тремя мушкетерами», серый шерстяной свитер, пару футболок и белые трусики, сушившиеся на батарее. Потом он в некотором смущении посмотрел на девушку, прикидывая, куда ему лучше сесть: рядом с ней на край кровати или куда-нибудь еще. То ощущение, что накатило на Корсо на улице Риволи, не покидало его – оно притаилось где-то в области желудка... Но уйти отсюда, пока она не почувствует себя лучше, он не мог. И в конце концов решил вообще не садиться, а просто постоять. Он сунул руки в карманы плаща, и одна из них тотчас нащупала пустую фляжку. Он бросил взгляд на мини-бар с еще не тронутой гостиничной наклейкой и подумал, что жизнь бы отдал за глоток джина.
– Там, у реки, ты мне здорово помогла, – сказал он, чтобы нарушить молчание. – Я ведь еще не успел тебя поблагодарить.
Она слегка улыбнулась, будто в полудреме; но глаза с расширившимися от темноты зрачками следили за каждым движением Корсо.
– Что все-таки происходит? – спросил охотник за книгами.
Какое-то время она с легкой иронией смотрела ему в глаза, давая понять, насколько глуп его вопрос.
– Надо думать, они хотят заполучить что-то, что находится у тебя.
– Рукопись Дюма?.. «Девять врат»?..
Девушка еле слышно вздохнула. Всем видом своим она показывала: возможно, дело и не в том и не в другом.
– Ты ведь такой умный, Корсо, – произнесла она наконец. – Должна же у тебя быть какая-нибудь версия.
– Чего-чего, а версий у меня навалом. Не хватает главного – подтверждений и доказательств.
– А разве всегда нужны доказательства?
– Это только в детективах Шерлоку Холмсу или Пуаро достаточно решить в уме загадку – кто убийца и как именно совершено преступление, и на этом делу конец. Потом они додумывают остальное и рассказывают историю так, словно все события происходили у них на глазах. Чем приводят в полный восторг Ватсона или Гастингса, те аплодируют с криками: «Браво, маэстро, все в точности так и было». А убийца сознается. Как последний идиот...
– Я тоже готова аплодировать.
На сей раз в ее реплике не было ни тени иронии. Она смотрела на Корсо пристально, напряженно, ловя каждое его слово и жест.
Он смущенно дернулся и буркнул:
– Знаю.
Девушка по-прежнему смотрела ему прямо в глаза, как будто ей и вправду нечего было скрывать.
– Только не пойму почему. – Он хотел было добавить: «Это ведь не детективный роман, а настоящая жизнь», но удержался, потому что в нынешних обстоятельствах граница, разделяющая действительность и вымысел, сделалась, на его взгляд, совсем призрачной. Корсо, живой человек из плоти и крови, с настоящими документами, где было обозначено его гражданство, имеющий постоянное место жительства, не, утративший физических ощущений, что подтверждалось болью в костях после падения с лестницы... так вот, этот самый Корсо все больше поддавался соблазну – считать себя реальным персонажем в ирреальном мире. И тут не было ничего приятного, потому что оставался всего один шаг до мысли: ты ирреальный персонаж, который только воображает, что он реальный в ирреальном мире... Кстати, этот шаг и отделял нормальное умственное состояние от помешательства. Корсо задумался: а не случилось ли так, что кто-нибудь – скажем, писатель-романист с перекрученными мозгами или пьянчуга сценарист, сочиняющий дешевые истории, – как раз сейчас придумывает его, Корсо, ирреального героя, который мнит себя ирреальным в ирреальном мире? Так! Стоп...
От таких мыслей у него совсем пересохло во рту. Он стоял перед девушкой, сунув руки в карманы, и чувствовал, что язык ему словно натерли наждачной бумагой. Будь я ирреальным, подумал он с облегчением, у меня волосы встали бы дыбом от подобных мыслей; я вскричал бы: «О, проклятый рок!», – и лоб мой покрылся бы испариной. Зато жажда меня, разумеется, не мучила бы. Я пью, следовательно, существую. И он метнулся к мини-бару, сорвал наклейку, достал бутылочку джина и залпом осушил. Наклоняясь, чтобы закрыть бар, он не мог сдержать улыбку, будто закрывал дарохранительницу. И тотчас все в этом мире встало на свои места.
В комнате было почти совсем темно. Слабый свет падал только из ванной, освещая часть постели, где лежала девушка. Он увидел босые ноги, джинсы, майку с засохшими каплями крови. Потом задержал взгляд на обнаженной шее – длинной, смуглой На полуоткрытых губах и белеющей в темноте полоске зубов; Увидел прикованный к нему взгляд. Тронул лежащий в кармане ключ от своей комнаты, сглотнул слюну. Пора уносить отсюда ноги.
– Тебе лучше?
Она молча кивнула. Корсо глянул на часы, хотя точное время ему было вроде бы и ни к чему. Он не помнил, чтобы, входя, включал радио, но теперь откуда-то лилась музыка. Грустная песня на французском языке. Девушка из портового кабачка влюбилась в незнакомого моряка.
– Ладно, мне пора.
По радио женский голос продолжал раскручивать печальную историю. Морячок тот снялся с якоря и исчез навсегда, а девушка все смотрела и смотрела на пустой стул и мокрый круг, оставленный его стаканом. Корсо подошел к ночному столику, взял свой носовой платок, выбрал край почище и вытер целое стекло в очках. И тут он заметил, что у девушки снова пошла носом кровь.
– Ну вот, опять, – сказал он.
Тонкая струйка, как и прежде, стекала к верхней губе, потом – к углу рта. Девушка поднесла руку к лицу и, разглядывая красные пальцы, стоически улыбнулась.
– Пускай.
– Надо бы все-таки позвать врача. Она чуть прикрыла глаза и отрицательно покачала головой – очень мягко. Теперь, в полутьме, на подушке, усеянной большими темными пятнами, она выглядела совсем беспомощной. Так и не надев очки, он сел на край кровати и протянул руку с платком к ее лицу. И когда он наклонился, его тень, прорисованная в косой полоске света, падающего из ванной на стену, нерешительно дрогнула, как будто выбирала между светом и мраком, а потом растаяла в углу.
И тут девушка сделала нечто неожиданное. Не: обращая внимания на платок, который он ей протягивал, она подняла испачканную кровью ладонь, коснулась лица Корсо и прочертила пальцами четыре линии – ото лба к подбородку. Но после этой необычной ласки не отняла теплой влажной руки, и он чувствовал, как капли крови текут по четырехполосному следу, оставленному на его коже. В прозрачных зрачках девушки сквозил свет, лившийся в комнату из приоткрытой двери, и Корсо вздрогнул, разглядев в них удвоенное отражение своей потерянной тени.
По радио звучала уже другая песня, но они перестали слушать. От девушки пахло теплом, вернее, лихорадочным жаром, и под тонкой кожей на обнаженной шее билась нежная жилка. В комнате струйки света и темнота перемежались сизым полумраком, где предметы теряли свои очертания. Она прошептала что-то невнятное, очень тихо, и глаза ее переливчато блеснули, а рука скользнула к затылку Корсо, размазывая свежую кровь вокруг его шеи. Он почувствовал вкус крови во рту и склонился к девушке, коснулся призывно приоткрытых губ, из которых едва пробивался стон, такой слабый, точно долетел он сюда из далеких-далеких времен, – долгий, тягучий и вековечный. На краткий миг в биении этой плоти ожили воспоминания о всех предыдущих смертях Лукаса Корсо, словно их принесло течением темной и неспешной реки, воды которой были так величаво покойны, что казалось, их покрыли лаком. И он пожалел, что у девушки нет имени, которое запечатлелось бы в его сознании вместе с этим мгновением.
Но уже через секунду на лицо его вернулась досадливая гримаса; охотник за книгами вдруг увидал сцену со стороны: он сидит на краю кровати, прямо в плаще, все еще во власти наваждения, а она тем временем, чуть выгнув спину, как красивое молодое животное, расстегивает пуговицу на джинсах. Он наблюдал за ней и в душе снисходительно ухмылялся, преисполнившись ироничного и усталого благодушия, которое порой умел напускать на себя. И наблюдал скорее с любопытством, чем с желанием. Девушка дернула молнию вниз, и открылся треугольник смуглой кожи на фоне белого хлопка, затем белая ткань поползла вниз вместе с джинсами. Он увидел ее длинные загорелые ноги, вытянутые на кровати, и они лишили Корсо – обоих Корсо – рассудка, как чуть раньше удар одной из этих ног лишил Рошфора нескольких зубов. Потом она подняла руки, чтобы снять майку, и движение ее было абсолютно естественным, в нем не чувствовалось ни кокетства, ни заученности; при этом она не сводила с Корсо спокойных и нежных глаз – пока майка не закрыла ей лицо. Тогда контраст стал еще сильнее: опять белый хлопок, на сей раз скользящий вверх, и загорелая кожа, упругая, теплая плоть, тонкая талия, тяжелые прекрасные груди – их очертания четко вырисовывались на фоне светящейся двери; ложбинка у изгиба шеи, полуоткрытый рот и снова глаза, в которых сиял похищенный у неба свет. А в самой глубине глаз – плененная тень Корсо, словно душа, замкнутая в два одинаковых стеклянных шара или изумруда.
Но тут-то он и понял, что у него ничего не получится. Это было одно из тех мрачных предчувствий, которые предваряют некоторые события и отмечают их еще до того, как они случились, вещим знаком неминуемой катастрофы. А если сказать проще, то, швыряя последнюю одежду на пол, туда, где уже валялся плащ, Корсо обнаружил, что начавшаяся было эрекция решительно шла на спад. Так что – зелен виноград! Или, как выразился бы его прапрадед-бонапартист, «1а Garde recule» – «Гвардия отступает». Окончательно и бесповоротно. Он вдруг почувствовал нахлест тоски, хотя понадеялся, что его несвоевременная, и досадная слабость какое-то время останется незамеченной. С некоторыми предосторожностями он лег ничком рядом с нежным смуглым телом, которое ждало его в темноте, решив прибегнуть к методу, который Император, завязший в грязи Фландрии, назвал «тактическим косвенным приближением», – то есть к изучению местности на приличном расстоянии и отказу от контактов в опасной зоне. Выбрав эту благоразумную тактику, он решил немного потянуть время – на всякий случай, а вдруг подоспеет Груши с подкреплением, – и начал неспешно целовать девушку в губы и шею. Напрасные надежды. Груши не появлялся; видно, этот подстрекатель гонялся где-то за пруссаками, стараясь держаться подальше от поля боя. Но тревога Корсо обернулась настоящей паникой, когда девушка прижалась к нему, просунула стройную, крепкую и горячую ногу между его ног – и тотчас обнаружила, какая беда с ним стряслась. Он увидел, как она растерянно улыбнулась. Но это была подбадривающая улыбка из серии «браво, боец, я уверена, что ты справишься». Потом она как-то особенно нежно поцеловала его и протянула своевольную руку, чтобы помочь делу. Но именно в тот миг, когда Корсо почувствовал прикосновение ее руки к самому эпицентру драмы, он окончательно пошел ко дну. Как «Титаник». Камнем. На палубе играет оркестр. Женщины и дети в первую очередь. Следующие двадцать минут можно было назвать агонией – в такие моменты человек начинает припоминать, что плохого он сделал в жизни. Героические атаки разбиваются о стойкие ряды шотландских стрелков. Пехота начала готовиться к штурму, едва забрезжила надежда на победу. Импровизированные вылазки стрелков и пехотинцев, тщетно мечтающих застать противника врасплох. Выстрелы гусар и мощные залпы кирасиров. Но все попытки кончались одинаково: Веллингтон ликовал, укрепившись в маленькой и неприступной бельгийской деревушке, и его главный волынщик играл марш Серых шотландцев под самым носом у Корсо, а Старая Гвардия, вернее, то, что от нее осталось, сжав челюсти и задыхаясь в простынях, с отчаянием поглядывала на часы, которые Корсо, к несчастью, не снял с руки. Капли пота размером с кулак стекали у него по волосам. А потерянный взгляд блуждал по комнате – поверх плеча девушки – в поисках пистолета. Охотник за книгами желал пустить себе пулю в лоб...
Девушка спала. Очень осторожно, чтобы не разбудить ее, Корсо протянул руку к плащу и достал сигареты. Закурив, приподнялся на локте и стал смотреть на нее. Она лежала на спине, голая, откинув голову назад – на испачканную уже засохшей кровью подушку, и тихо дышала полуоткрытым ртом. От нее по-прежнему пахло лихорадочным жаром и теплой плотью. При слабом свете, льющемся из ванной комнаты, Корсо мог любоваться неподвижным прекрасным телом. Вот, сказал он себе, шедевр генной инженерии. Потом задумался о том, какие тайны – вернее, какие смешения кровей, слюны, кожи, семени и случайностей – сошлись во времени, чтобы соединить звенья той цепочки, которую она собой завершала. Ведь здесь, в этом восемнадцати – или двадцатилетнем теле были представлены все женщины, все существа женского пола за всю историю рода человеческого. Он уловил биение жилки у нее на шее, различил едва приметные удары сердца, скользнул взглядом по нежной линии, которая вела от спины к талии и округлялась на бедрах. Он нежно тронул кончиками пальцев маленький, покрытый завитками треугольник, где кожа была чуть светлее и где Корсо так и не сумел разбить как положено свой бивак. Девушка разрешила ситуацию с безупречным тактом – она ничем не выдала разочарования и, едва поняв, что на штурм Корсо идти не готов, превратила все в легкую игру. Зато обстановка разрядилась; по крайней мере, ему не пришлось за неимением пистолета – ведь загнанных лошадей пристреливают? – биться головой об угол ночного столика, хотя и такой вариант успел мелькнуть в его помраченном мозгу; правда, дело кончилось полумерой – он незаметно саданул кулаком по стене, чуть не разбив себе костяшки; и девушка, почувствовав резкое движение, а затем внезапную напряженность его тела, с изумлением глянула на Корсо. Честно говоря, боль и усилие, которое он прилагал, чтобы не завыть, помогли ему немного успокоиться, и Корсо даже удалось овладеть собой настолько, чтобы изобразить кривую улыбку и сказать девушке, что такое с ним происходит только в первые тридцать раз. Она расхохоталась, прижалась к нему и принялась нежно и радостно целовать его глаза и губы. Какой ты идиот, Корсо, мне это безразлично. Абсолютно безразлично. Так что он сделал единственное, что в таких обстоятельствах мог сделать: ограничился добавлением приправ – умелые пальцы в нужном месте, что дало если и не триумфальные, то, во всяком случае, приемлемые результаты. Переведя дух, девушка долго молча смотрела на него, потом поцеловала неспешным и старательным поцелуем, который постепенно стал слабнуть – она заснула.
Огонек сигареты высветил пальцы Корсо. Продержав сколько хватило сил дым в легких, он разом выдохнул его и теперь наблюдал, как серое облачко плыло над кроватью через освещенную часть пространства. Он уловил, что дыхание девушки вдруг сбилось с ритма, и внимательно посмотрел на нее. Она наморщила лоб и еле слышно застонала, совсем как ребенок, которому приснился страшный сон. Потом, все еще не проснувшись, перевернулась на бок и оказалась лицом к нему. Теперь она лежала на боку, одну руку спрятав под обнаженные груди, а другую устроив у самого лица. Так кто же ты такая, черт возьми, в который уж раз беззвучно спросил он, а потом наклонился и поцеловал неподвижное лицо. Он нежно погладил короткие волосы, провел пальцами по линии талии, по бедрам, теперь четко вычерченным на фоне светлого дверного проема. В этом мягком изгибе было больше красоты, чем в любой мелодии, скульптуре, стихотворении или картине. Он придвинулся, чтобы вдохнуть аромат ее тонкой шеи, и тотчас почувствовал, как его собственный пульс застучал крепким молотом, будя плоть. Спокойно, приказал он себе. Хладнокровие и никакой паники. Итак, приступим. Он не знал, надолго ли это, и потому поспешно погасил сигарету, сунул окурок в пепельницу на ночном столике и прижался к девушке, убеждаясь, что теперь его организм реагировал на прикосновение как положено. Он раздвинул ей ноги и безоглядно ринулся во влажный, радушный рай, который казался сделанным из горячих сливок с медом. Он заметил, что девушка в полудреме шевельнулась, потом ее руки обвились вокруг его спины, хотя до конца она так и не пробудилась. Он поцеловал ее в шею, потом в губы, из которых уже рвался долгий и неописуемо нежный стон, и почувствовал, что бедра ее ожили и прильнули к его бедрам, подхватив их ритм. И когда он погрузился в самую глубь ее плоти и в самую глубь себя самого, без труда прокладывая путь к затерянному в его памяти месту, откуда он, как ему подсказывало чутье, вел свое начало, она уже открыла глаза и глядела на него изумленно и счастливо – и зеленое мерцание пробивалось сквозь длинные влажные ресницы. Я люблю тебя, Корсо. Люблютебялюблютебялюблютебя. Я люблю тебя. Чуть позже, в некий миг он буквально прикусил себе язык, чтобы не ляпнуть такую же чертову глупость. Он видел себя со стороны – видел с изумлением и едва узнавал: теперь он зависел только от нее, от ее трепета, ее движений, угадывал ее желания и открывал тайные калитки, отыскивал сокровенные ключи к этому нежному и одновременно напряженно упругому телу. Так прошло больше часа. И наконец Корсо задал ей естественный в такой ситуации вопрос, но она сказала, чтобы он не беспокоился, что у нее все под контролем. Тогда он целиком, до немыслимых пределов, погрузился в нее, до самого ее сердца.
Он проснулся, когда начало светать. Девушка спала, прижавшись к нему, и Корсо какое-то, время лежал неподвижно, боясь разбудить ее, и старался не думать о том, что произошло и что будет дальше. Он прикрыл глаза и с наслаждением расслабился, радуясь окутавшей его приятной беззаботности. Он чувствовал на своей коже дыхание девушки. Ирэн Адлер, Бейкер-стрит, 221б. Влюбленный дьявол. Ее фигура в тумане перед Рошфором. Синяя куртка, раскрывшись парашютом, медленно летит на землю. Тень Корсо в глубине глаз девушки. Теперь она спала безмятежно и мирно, от всего отрешившись, и он никак не мог установить логические связи, которые могли бы упорядочить мелькавшие в памяти картины. Но как раз сейчас ему меньше всего нужна была логика; он отдался во власть ленивой неги. Положил руку в теплоту между ее бедер и долго не отнимал. По крайней мере, это обнаженное тело уж точно было реальным.
Вскоре он тихонько встал и пошел в ванную. Глянул в зеркало и увидел следы засохшей крови на лице, а также – следы схватки с Рошфором и ударов о лестницу: синяк на левом плече, еще один между ребрами, которые, когда он их пощупал, отозвались острой болью. Он быстро умылся и пошел за сигаретой. Сунул руку в карман плаща и наткнулся на записку Грюбера.
Он чертыхнулся сквозь зубы, проклиная собственную забывчивость, но поправить оплошность было уже нельзя. Корсо вскрыл конверт и возвратился в ванную, чтобы прочитать записку при свете. Сообщение было совсем коротким – два имени, адрес и номер. Оно вызвало у Корсо жестокую улыбку. Он снова оглядел себя в зеркало: взъерошенные волосы, потемневшие от щетины щеки. Потом надел очки с разбитым стеклом и проделал это так, словно водрузил на голову шлем с забралом; на лице его появилась гримаса злого волка, который учуял добычу. Он бесшумно собрал свою одежду, подхватил холщовую сумку и бросил прощальный взгляд на спящую девушку. Кто знает, может, новый день окажется удачным. Во всяком случае, Бекингэму и миледи Корсо завтрак испортит.
Отель «Крийон» был слишком дорогим, чтобы Флавио Ла Понте сам платил за номер; по всей видимости, расходы взяла на себя вдова Тайллефер.
Именно об этом раздумывал Корсо, когда выходил из такси на площади Согласия, пересекал вестибюль, отделанный сиенским мрамором, поднимался по лестнице и отыскивал комнату под номером 206. На двери висела табличка «Просьба не беспокоить», за дверью царила мертвая тишина. Корсо громко постучал костяшками пальцев – три раза.
Были сделаны три надреза в языческой плоти, и так был закален гарпун для Белого Кита...
Видимо, Братство гарпунеров из Нантакета прямо сейчас и будет распущено, и Корсо не знал, жалеть о том или нет. Когда-то они с Ла Понте вместе сочинили новый вариант «Моби Дика»: Измаил записывает всю историю, кладет рукопись в законопаченный гроб и тонет вместе с экипажем «Пекода». А спасается не он, а Квикег, гарпунер-дикарь, лишенный каких бы то ни было интеллектуальных претензий. Со временем он учится читать и в один прекрасный день знакомится с текстом, составленным его товарищем, обнаруживая, что та версия и его собственные воспоминания о случившемся не имеют между собой ничего общего. И тогда он записывает свой вариант истории. «Зовите меня Квикег», – так он начинает, а заголовок дает простой – «Кит». С точки зрения профессионального гарпунера, правдиво рассказать историю Измаилу помешала его ученость, и он здорово перемудрил: Моби Дик ни в чем виноват не был, обычный кит, как любой другой, все дело в обезумевшем капитане, который на первое место ставил сведение счетов («Какая разница, кто оторвал ему ногу», пишет Квикег), а не заботу о том, как наполнить бочки маслом. Корсо помнил, какая сцена разыгралась тогда за их столиком в баре: Макарова, мужеподобная, по-балтийски суровая, внимательно слушала Ла Понте, который объяснял, как важно было тщательно законопатить деревянный гроб, сделанный корабельным плотником, а Зизи бросала на него из-за прилавка убийственно ревнивые взгляды. Это были те времена, когда Корсо, набирая номер домашнего телефона, непременно слышал голос Никон и тотчас представлял, как она выходит из темной комнаты и поспешно вытирает мокрые от фиксажа руки. В тот вечер, когда они придумывали новый вариант «Моби Дика», он тоже позвонил ей, и позднее вся компания завалилась к ним домой. И они смотрели по видео фильм Джона Хьюстона144 и распили еще несколько бутылок. И выпили тост за старину Мелвилла в тот самый миг, когда «Рахиль», блуждая в поисках своих пропавших детей, нашла еще одного сироту.
Так все было. И теперь, стоя перед дверью комнаты номер 206, Корсо не чувствовал злобы, какую должен испытывать человек, готовый обвинить друга в предательстве; возможно, в глубине души охотник за книгами считал, что в политике, бизнесе и сексе предательство всего лишь вопрос времени. О политике здесь речи идти не могло, оставалось выяснить, чем именно – бизнесом или сексом – объяснялось присутствие Ла Понте в Париже. Наверно, так сложились обстоятельства. Во всяком случае, даже теперь, сильно разозлившись, Корсо и мысли не допускал, что Флавио впутался в сомнительную историю только ради денег. Он без труда восстановил в памяти образ Лианы Тайллефер, какой она была во время краткой схватки у него дома: красивая и чувственная, с широкими бедрами, белотелая, изнеженная, пышущая здоровьем – роковая женщина в стиле Ким Новак; Корсо поднял бровь, словно в знак того, что понимал мотивы книготорговца. Кстати, дружба проявляется как раз в таких мелочах. Возможно, именно поэтому возникший в двери Ла Понте и не заметил на лице Корсо враждебности. Флавио стоял на пороге с заспанным лицом, босой, в пижаме. Он успел лишь широко открыть рот от изумления, но Корсо сильным ударом кулака тотчас закрыл его, так что Ла Понте кубарем покатился в дальний угол комнаты.
При других обстоятельствах Корсо, надо думать, получил бы удовольствие от такой сцены: номер люкс, в окне обелиск Согласия, на полу толстый ковер, огромная ванная комната. Ла Понте лежит на ковре и потирает разбитый подбородок, пытаясь при этом сконцентрировать поплывший от удара взгляд. Большая кровать, на подносе – завтрак на две персоны. В постели сидит Лиана Тайллефер – белокурая, неотразимая, пышные белые груди – одна вылезла наружу из выреза шелковой ночной рубашки, в руке – надкусанный тост. Соски диаметром сантиметров пять, бесстрастно прикинул Корсо, закрывая за собой дверь.
– Доброе утро, – сказал он.
Потом шагнул к кровати. Лиана Тайллефер, застыв от неожиданности, по-прежнему с тостом в руке, тупо следила глазами, как он сел рядом с ней, бросил холщовую сумку на пол, окинул взглядом поднос и налил себе чашку кофе. Так прошло полминуты, а может, и больше. И никто не проронил ни слова. Наконец Корсо отпил глоток кофе и улыбнулся вдове.
– Помнится, – небритые щеки Корсо казались еще более впалыми, чем обычно; а улыбка напоминала лезвие кинжала, – при последней нашей встрече я вел себя грубовато.
Она не ответила. Только положила недоеденный тост на поднос и заправила грудь в вырез рубашки. Лиана Тайллефер смотрела на Корсо невыразительно – без страха, вызова или злости; скорее даже безразлично. А охотник за книгами, после того что случилось у него дома, ожидал найти в ее глазах ненависть. Вас убьют за то, что вы сделали, и так далее... Кстати, им это почти удалось. Но голубая сталь в глазах Лианы Тайллефер выражала не больше, чем выражали бы две лужицы, затянутые льдом, и это встревожило Корсо сильнее, чем если бы он натолкнулся на вспышку гнева. Он без труда представил себе, как она бесстрастно рассматривает труп мужа, повесившегося на крюке от люстры в гостиной. Корсо вспомнил фотографию бедняги – в фартуке, с поднятым вверх блюдом, где лежит молочный поросенок по-сеговийски, которого Энрике готовится разрезать. Что ж, все вместе они сочинили для него отличный приключенческий роман.
– Сволочь, – пробормотал Флавио, который все еще лежал на полу. Наконец он смог сфокусировать взгляд на приятеле. Потом начал неловко подниматься, хватаясь за мебель.
Корсо с любопытством наблюдал за ним.
– А ты вроде бы и не рад встрече, Флавио.
– Не рад? – Торговец книгами потирал подбородок и время от времени поглядывал на свою ладонь, словно опасаясь найти там осколок зуба. – Ты сошел с ума. Окончательно.
– Пока еще нет, но очень скоро ты мне в этом пособишь. Ты и твои сообщники, – он указал пальцем на Лиану Тайллефер, – включая сюда и безутешную вдову.
Ла Понте двинулся к нему, но остановился на безопасном расстоянии.
– Может, ты потрудишься объяснить мне, о чем речь?
Корсо поднес руку к носу книготорговца и принялся загибать пальцы:
– Речь о рукописи Дюма и о «Девяти вратах». О Викторе Фаргаше, утопленном в Синтре. О Рошфоре, который превратился в мою тень, – неделю назад он пытался прикончить меня в Толедо, а вчера – здесь, в Париже. – Корсо снова ткнул пальцем в сторону Лианы Тайллефер. – О миледи. И о тебе, разумеется, какую бы роль в этой истории ты ни играл.
Ла Понте не сводил глаз с пальцев Корсо, пока тот считал, и моргал в такт счету – пять раз подряд. Затем опять погладил подбородок, но жест этот теперь выражал задумчивость. Он уже готов был пуститься в объяснения, но передумал. И прежде обратился к Лиане Тайллефер:
– Какое мы имеем ко всему этому отношение?
Она презрительно пожала плечами. Меньше всего ей были нужны пустые разговоры, да и помогать ему она не собиралась. Вдова по-прежнему полулежала на подушках, рядом стоял поднос с завтраком; пальцы с кроваво-красными ногтями крошили ломтик поджаренного хлеба; от дыхания едва заметно поднималась и опускалась пышная грудь, которую глубокий вырез щедро выставлял напоказ. А вообще-то она глядела на Корсо так, как глядят на противника – в ожидании, что карты первым раскроет все-таки он; и на происходящее реагировала с безразличием сырого окорока.
Ла Понте почесал голову – в том месте, где светлели остатки волос. Вид он имел весьма жалкий: стоял посреди комнаты в помятой полосатой пижаме, левая щека снизу распухла от полученного удара. Глаза Флавио растерянно перебегали с Корсо на Лиану, а лотом опять на Корсо. Наконец взгляд его остановился на охотнике за книгами.
– Я требую объяснений, – сказал Ла Понте.
– Какое совпадение. Ведь и я пришел сюда за тем же.
Ла Понте молчал, вопросительно взирая на Лиану Тайллефер. Он чувствовал себя униженным, и не без оснований. Изучив одну за другой все три пуговицы на своей пижаме, Флавио опустил глаза на босые ноги. Вид его не слишком соответствовал драматическому накалу ситуации. В конце концов он мотнул головой в сторону ванной комнаты.
– Пошли туда. – Ла Понте постарался придать голосу побольше достоинства, но распухшая щека мешала четко произносить согласные. – Поговорим.
Женщина сохраняла полное спокойствие, на лице ее не отражалось ни тени тревоги; она по-прежнему неподвижно полулежала и с вялым интересом наблюдала за ними, словно по телевизору на ее глазах раскручивался какой-то скучнейший конкурс. Корсо подумал, что оставлять ее вот так, не приняв мер предосторожности, не следовало, но не мог сообразить, что именно надо сделать. После короткого колебания он схватил с пола свою сумку и прошествовал с ней в ванную, Ла Понте последовал за ним и закрыл за собой дверь.
– Можно полюбопытствовать, за что ты меня ударил?
Он говорил очень тихо, чтобы вдова со своего ложа ничего не расслышала. Корсо поставил сумку на биде, проверил, чисты ли полотенца, поинтересовался, что стоит на туалетной полочке перед зеркалом, и только после этого с наигранным спокойствием повернулся к Ла Понте.
– За то, что ты интриган и предатель. Ты утаил, что замешан в это дело. А значит, не без твоей помощи меня обманули, за мной следили и, наконец, избили.
– Ни во что я не замешан. Единственный же избитый – это я. – Ла Понте тщательно осмотрел свою физиономию в зеркале. – Боже! Глянь, что ты натворил! Ты меня просто изуродовал.
– Я тебя изуродую по-настоящему, если ты не расскажешь все по порядку.
– Все по порядку?.. – Ла Понте погладил раздутую щеку и уставился на Корсо так, словно тот окончательно рехнулся. – А тут и нет никаких секретов. Мы с Лианой... – он запнулся, словно подыскивал подходящее слово, – гм... ну, ты же сам видел...
– Вы с Лианой крепко подружились...
– Именно.
– Когда?
– В тот самый день, когда ты уехал в Португалию.
– А кто сделал первый шаг?
– Фактически я.
– Фактически?
– Ну, более или менее. Я нанес ей визит.
– С чего это?
– Чтобы обсудить продажу библиотеки ее мужа.
– И это пришло тебе в голову вдруг, ни с того ни с сего?
– Видишь ли, она мне позвонила. Я ведь тебе когда-то уже рассказывал.
– Да, рассказывал.
– Она хотела вернуть рукопись Дюма, которую ее покойный муж продал мне.
– И как она это желание объяснила?
– Сентиментальными причинами.
– А ты, конечно, поверил.
– Да.
– Вернее, тебе было все равно.
– По правде говоря...
– Вот-вот... Главным для тебя было затянуть ее в койку.
– Не без того.
– И она тебе уступила.
– Как миленькая.
– Понятно. И вы решили устроить себе медовый месяц в Париже.
– Не совсем так. У нее были здесь какие-то дела.
– ... и она пригласила тебя сопровождать ее.
– Угадал.
– Неожиданная идея, правда?.. Все расходы за ее счет, чтобы продлить идиллию.
– Приблизительно так. Корсо зло осклабился:
– До чего прекрасна любовь, Флавио! Когда любишь по-настоящему...
– Перестань паясничать. Ты ведь циник... Она такая необыкновенная! Ты представить себе не можешь...
– Могу.
– Не можешь.
– А я говорю, что могу.
– Ты выдаешь желаемое за действительное. Такую женщину...
– Не будем отвлекаться, Флавио. Итак, все мы собрались здесь, в Париже.
– Да, конечно.
– И какие планы были у вас относительно меня?
– Никаких планов не было. Мы думали сегодня-завтра попробовать отыскать тебя. И попросить, чтобы ты вернул рукопись.
– По-хорошему.
– Разумеется, а как же еще?
– А вам не приходило в голову, что я могу заартачиться?

Предыдущая страница 14 Следующая страница


15 Артуро Перес Реверте

– Лиана такой вариант учитывала.
– А ты?
– Я – нет.
– Ты – нет... Почему же, позволь спросить?
– Я не вижу тут никаких проблем. В конце концов, мы с тобой друзья. И не забывай, «Анжуйское вино» принадлежит мне.
– Теперь я вижу: ты для нее – последнее средство.
– На что ты намекаешь? Лиана божественная женщина! И без ума от меня.
– Да, я вижу, как она влюблена.
– Правда?
– Дурак ты, Флавио! Тебя ведь надули, как, впрочем, и меня.
И вдруг Корсо услышал в глубине мозга пронзительный сигнал тревоги – настоящую сирену и, резко отодвинув Ла Понте в сторону, кинулся в спальню. Лиана Тайллефер уже успела встать и как была, полураздетая, спешно швыряла вещи в чемодан. Он поймал брошенный на него ледяной взгляд – взгляд леди Винтер, – и понял, что все то время, что он, как последний дурак, фанфаронил перед приятелем, она, затаившись, ждала чего-то – знака или звука. Словно паук в центре своей паутины.
– Прощайте, сеньор Корсо.
Он ясно разобрал три эти слова – она произнесла их низким, чуть хрипловатым голосом, который он так хорошо помнил. Но, разобрав, Корсо не понял, означают ли они еще что-нибудь, кроме того, что она собирается улизнуть. Он сделал шаг в ее сторону, хотя и сам не знал, с какой целью, и в этот самый миг почувствовал, что в комнате находится кто-то еще: слева притаилась какая-то тень, кто-то стоял, прижавшись к дверному косяку. Он начал поворачивать голову, чтобы встретить опасность лицом, хотя уже понял, что опять совершил оплошность и упустил нужный момент. Охотник за книгами еще слышал смех Лианы Тайллефер – так в кино смеются белокурые и злые вампирши. Что касается удара – второго за последние двенадцать часов, то он снова пришелся ему в ухо, в то же самое место. Но Корсо еще успел увидеть мутнеющим взглядом, как Рошфор кинулся вон из комнаты.
На пол охотник за книгами рухнул уже без сознания.

XIII. Интрига завязывается

Но разве дрожали бы вы, если бы я был точен, как железнодорожный справочник?
А. Конан Дойл. «Долина ужаса»
Сначала откуда-то издалека до него донесся голос, невнятный шепот, но слов он не разобрал. Он сделал усилие и сообразил, что обращаются к нему, что речь ведут о его виде. Корсо понятия не имел, какой у него вид, и его это не волновало. Зато ему было очень удобно лежать вот так – на спине; и он не желал открывать глаза. В первую очередь из страха, что тогда усилится боль, сжимавшая виски.
Он ощутил легкое похлопывание по щекам и против воли открыл один глаз. Флавио Ла Понте в тревоге склонился над ним. Он по-прежнему был в пижаме.
– Не трогай мое лицо, – огрызнулся Корсо.
Ла Понте с облегчением выпустил воздух, который удерживал в груди.
– Я думал, ты уже помер, – признался он.
Корсо открыл второй глаз и попробовал приподняться. И тут же почувствовал, что мозги его колыхнулись в черепе, как желе на тарелке.
– Да, досталось тебе, – зачем-то сообщил Ла Понте, помогая ему встать.
Опершись на его плечо, чтобы сохранить равновесие, Корсо обрел взглядом комнату. Лиана Тайллефер и Рошфор испарились.
– Ты успел разглядеть того, кто меня ударил?
– Да, Высокий, смуглый. Шрам на лице.
– А раньше ты его когда-нибудь видел?
– Нет, – торговец книгами в отчаянии наморщил лоб. – Но мне показалось, что она отлично его знает... Ведь только она могла открыть ему дверь, пока мы спорили в ванной... Кстати, у этого типа здорово разбита губа. И замазана меркурхромом. – Флавио тронул собственную щеку, где опухоль уже начала спадать, и мстительно засмеялся. – Я смотрю, тут досталось всем.
Корсо, напрасно искавший свои очки, глянул на него с упреком:
– Одного понять не могу: почему они тебя-то не тронули?
– Было у них такое намерение... Но я сказал, что им это ни к чему. Мне до них дела нет. Я простой турист и оказался тут по чистой случайности.
– Но ведь ты мог...
– Я? Слушай! Мне вполне хватило того, что я получил от тебя. Поэтому я сложил из пальцев две буквы «V» – знак мира, видишь?.. Потом опустил крышку унитаза и сидел себе там посиживал, тихо я спокойно. Пока они не убрались.
– Ты у нас герой!
– Знаешь, лучше «на всякий случай», чем «кто бы мог подумать». Да, взгляни-ка – он протянул ему сложенную пополам карточку. – Уходя, они оставили это под пепельницей с окурком сигары «Монте-Кристо».
Корсо с трудом зацепился взглядом за карточку. Текст был написан чернилами, красивым – английским – почерком, заглавные буквы со сложными завитками:
Все, что сделал предъявитель сего, сделано по моему приказанию и для блага государства.
3 декабря 1627 года
Ришелье145
Вопреки всему Корсо чуть не расхохотался. Это была та самая бумага, которую во время осады Ла-Рошели получила миледи, просившая голову д'Артаньяна. Потом бумагу у нее под дулом пистолета отобрал Атос: «Теперь, когда я вырвал у тебя зубы, ехидна, кусайся, если можешь». А в самом конце истории, после казни миледи, записка послужила оправдательным документом д'Артаньяну... Нет, с какой стороны ни глянь, но для одной-единственной главы – явный перебор. Пошатываясь, Корсо направился в ванную комнату, открыл кран и сунул голову под горячую воду. Потом посмотрел на себя в зеркало: опухшие глаза, щетина, стекающие струи. И еще он постоянно слышал звон в ушах, будто попал в осиное гнездо. Теперь бы сюда фотографа, подумал он. В общем, день начался отлично.
В зеркале рядом с собой он увидел Ла Понте, который протягивал ему полотенце и очки.
– А вот сумку твою они, надо полагать, прихватили с собой.
– Ну и сволочь же ты!
– Послушай, не пойму, что ты, собственно, против меня имеешь. Если мне в этом фильме и досталась какая-то роль, то, разумеется, роль простака.
Корсо нервничал. Он шел через гостиничный вестибюль и старался соображать побыстрее, но с каждой секундой вероятность того, что ему удастся настигнуть беглецов, уменьшалась. Осталось только одно звено в цепи – экземпляр номер Три. Им они пока не завладели, что давало шанс выйти на злоумышленников, если, конечно, Корсо будет действовать не мешкая. Он зашел в телефонную будку и, пока Ла Понте оплачивал счет за комнату, набрал номер Фриды Унгерн. Занято. Поколебавшись секунду, он позвонил в отель «Конкорд» и попросил соединить его с комнатой Ирэн Адлер. Корсо не был уверен, что на этом фланге все пройдет без осложнений, но, едва он услышал голос девушки, на душе у него сразу стало спокойнее. В нескольких словах он передал суть случившегося и сказал, что будет ждать ее у дома баронессы Унгерн. Потом повесил трубку, К нему как раз спешил Ла Понте, который в большом расстройстве прятал чековую книжку в бумажник.
– Эта негодяйка смылась, не заплатив за номер.
– Что ж, поделом тебе! Впредь будешь умнее!
– Я ее удавлю собственными руками. Клянусь!
Отель был из самых дорогих, и предательство вдовы с каждой минутой казалось Ла Понте все более чудовищным; он уже не считал, как полчаса назад, что во всей этой истории был лицом сторонним. Теперь он сделался мрачнее тучи – и напоминал пылающего местью Ахава146. Они сели в такси, и Корсо дал шоферу адрес баронессы. По дороге он рассказал другу всю историю, с самого начала: поезд, девушка, Синтра, Париж, три Экземпляра «Девяти врат», смерть Фаргаша, схватка на берегу Сены... Ла Понте слушал, кивая головой, сначала недоверчиво, потом все более угрюмо.
– Я жил со змеей, – простонал он.
Корсо пребывал в дурном настроении и в ответ лишь заметил, что змеи очень редко кусают кретинов. Ла Понте, казалось, взвешивал услышанное. Но решил не обижаться.
– И все-таки она – отчаянная женщина. А уж тело у нее, скажу тебе! Настоящая королева!
Несмотря на материальные потери, Ла Понте приободрился; глаза его снова похотливо заблестели, он довольно потирал подбородок.
– Настоящая королева, – повторил он с дурацкой ухмылкой.
Корсо смотрел в окошко на проезжавшие мимо машины.
– То же самое сказал герцог Бекингэм.
– Бекингэм?
– Да. В «Трех мушкетерах». В самом конце истории с алмазными подвесками, Ришелье поручил миледи убить герцога, но тот заключил ее в крепость, едва она появилась в Лондоне. Там миледи соблазнила своего тюремщика Фельтона, такого же идиота, как ты, только он был фанатиком пуританином. Потом она уговорила его помочь ей бежать, а заодно убить Бекингэма.
– Я подзабыл этот эпизод. И что случилось с этим Фельтоном?
– Он всадил в герцога нож. Потом его казнили; не знаю, правда, за убийство или за глупость.
– Но его не заставили оплачивать счет в отеле...
Такси ехало по набережной Конти. Неподалеку отсюда у Корсо случилась стычка с Рошфором. В этот самый миг Ла Понте кое-что припомнил:
– Слушай, а не было ли у миледи знака на плече?
Корсо кивнул. Они как раз проезжали мимо лестницы, по которой минувшей ночью он катился вниз.
– Да, – ответил он, – клеймо преступницы, наложенное палачом. Оно уже было у нее, когда она стала женой Атоса... Д'Артаньян обнаружил его, оказавшись с ней в постели, и открытие это едва не стоило ему головы.
– Любопытно, любопытно. А ты знаешь, что у Лианы тоже имеется некий знак?
– На плече?
– Нет, на бедре. Маленькая татуировка, очень красивая-цветок лилии.
– Не врешь?
– Клянусь!
Корсо татуировки не помнил, ведь во время бурной встречи с Лианой Тайллефер – казалось, с тех пор прошли годы – у него не было времени разглядывать такие детали. Теперь его тревожило другое: ясно, что ход событий он уже не контролировал. И речь шла не о случайных забавных совпадениях, а о тщательно разработанном плане – слишком сложном и опасном, чтобы к выкрутасам вдовы и ее подручного со шрамом можно было отнестись как к невинной пародии. Это был настоящий заговор, и он разыгрывался по всем правилам жанра, а значит, должен существовать кто-то, кто дергает за ниточки. Серый кардинал – лучше не назовешь. Корсо тронул карман, где лежало письмо Ришелье. Нет, это уж слишком. Тем не менее именно в необычности дела, в литературности событий могла крыться разгадка. Он вспомнил однажды прочитанное – то ли у Эдгара Аллана По, то ли у Конан Доила: «Загадку объявили неразрешимой как раз на том основании, какое помогает ее решить: я имею в виду то чудовищное, что наблюдается здесь во всем».
– Пока трудно сказать, что это – грандиозная шутка или игра случая, – произнес он вслух, подводя итог своим размышлениям.
Ла Понте нашел крошечную дырочку в искусственной коже, обтягивающей сиденье, и теперь нервно расковыривал ее пальцем.
– Называй как знаешь, но все это слишком подозрительно. – Флавио говорил очень тихо, несмотря на то что от водителя их отделяло защитное стекло. – Надеюсь, ты хотя бы знаешь, что делать дальше.
– Если бы! Это хуже всего: у меня нет уверенности в том, что я действую правильно.
– А почему бы нам не пойти в полицию?
– И что мы им скажем?.. Что, дескать, миледи и Рошфор, агенты кардинала Ришелье, украли у нас рукопись одной из глав «Трех мушкетеров», а также книгу, с помощью которой можно вызывать Люцифера? Что в меня влюбился дьявол и воплотился в двадцатилетнюю девушку, чтобы сделаться моим телохранителем?.. Ну, как бы ты поступил, будь ты комиссаром Мегрэ, а я пришел бы к тебе с такими баснями?
– Я бы заставил тебя подышать в трубочку и проверил, не пьян ли ты... Вот...
– Ага!
– А Варо Борха?
– Это другая история. – Корсо тоскливо замычал. – Даже думать не хочу о том, что будет, когда он узнает о пропаже книги.
Машин, как обычно по утрам, было много, и такси с трудом пробивалось вперед. Корсо нетерпеливо поглядывал на часы. Наконец они доехали до бара, где он сидел накануне вечером, и увидели, что на тротуарах стояли группки зевак, а на углу красовались знаки, запрещающие проезд. Выходя из машины, Корсо заметил также полицейский фургон и пожарную машину. Скрипнув зубами, он громко выругался, и Ла Понте вздрогнул от неожиданности. Итак, экземпляр номер Три тоже увели – прямо у них из-под носа.
Девушка вышла к ним из толпы. Маленький рюкзачок за спиной, руки в карманах куртки. Над крышей дома еще вился тонкий дымок.
– Квартира загорелась в три утра, – сообщила она, не обращая внимания на Ла Понте, словно его тут и не было. – Пожарные еще внутри.
– А баронесса Унгерн? – спросил Корсо.
– Тоже внутри. – Она сделала какой-то неопределенный жест; он означал не столько безразличие, скольку покорность судьбе, фатализм. Словно все это уже было где-то и кем-то предначертано. – Обгоревший труп нашли в кабинете.
Именно там и начался пожар. Случайное возгорание, по мнению соседей, плохо погашенный окурок...
– Баронесса не курила, – заметил Корсо.
– Значит, вчера вечером закурила.
Охотник за книгами глянул поверх голов тех, кто толпился у полицейского ограждения. Но увидел немного: верхнюю часть пожарной лестницы, приставленной к стене, частые вспышки мигалки на крыше санитарной машины у двери. Кепи полицейских и каски пожарных. Пахло горелым пластиком. Среди зевак обращали на себя внимание два американских туриста: они фотографировали друг друга рядом с охранявшим проход жандармом. Где-то завыла сирена, но тотчас умолкла. В толпе загалдели – выносят труп, но увидеть ничего не удалось. Да и что, собственно, там разглядывать, подумал Корсо.
Он встретился глазами с девушкой; она смотрела на него пристально, но во взгляде ее не было и намека на события минувшей ночи. Сосредоточенный, деловой взгляд – солдат на подступах к полю боя.
– Что произошло? – спросила она.
– Я надеялся услышать это от тебя.
– Я о другом, – она будто только теперь заметила Ла Понте. – Кто это?
Корсо объяснил. Потом сделал короткую паузу, прикидывая, поймет ли его друг.
– А это та девушка, о которой я тебе говорил. Ее зовут Ирэн Адлер.
Но Ла Понте ничего не понял. Он в растерянности переводил взгляд с девушки на приятеля и обратно и наконец протянул ей руку. Правда, девушка руки не заметила или сделала вид, что не заметила. Она не отрывала глаз от Корсо. Потом полувопросительно бросила:
– Ты без сумки...
– Как видишь. Рошфор наконец заполучил ее. И скрылся вместе с Лианой Тайллефер.
– Кто такая Лиана Тайллефер?
Корсо метнул на девушку инквизиторский взгляд, но в ее глазах обнаружил полнейшее спокойствие.
– Ты разве не знакома с безутешной вдовой?
– Нет.
Ответ прозвучал совершенно искренне, в нем не проскользнуло ни тревоги, ни удивления. И Корсо против воли готов был поверить ей.
– Ладно, это не так уж важно, – сказал он, помолчав. – Главное, они упорхнули.
– Куда?
– Не имею понятия, – на лице его сперва появилась гримаса отчаяния; потом – подозрительности, и сразу наружу вылез клык, – я ведь надеялся, что ты что-нибудь знаешь.
– Нет, о Рошфоре я ничего не знаю. И о той женщине тоже, – сказала она равнодушно, давая понять, что все это ее абсолютно не касается.
Корсо совсем растерялся. Он ждал хоть какого-нибудь выражения чувств; черт возьми, ведь она сама назначила себя защитницей его интересов. Ну упрекнула бы: мол, что, думал, ты умней всех? Вот сам себя и перехитрил... Но девушка и не собиралась упрекать его. Она крутила головой по сторонам, словно искала в толпе знакомое лицо, и Корсо пытался угадать: то ли она раздумывала о случившемся, то ли мысли ее бродили совсем в ином месте, далеко отсюда, от нынешней драмы.
– И что теперь делать? – спросил он, ни к кому конкретно не обращаясь.
Честно говоря, он окончательно перестал ориентироваться в ситуации. Убийства, нападение на него самого... Кроме того, почти что у него на глазах один за другим исчезли три экземпляра «Девяти врат», а также рукопись Дюма. В этом деле уже было три трупа, если, конечно, приплюсовать сюда и самоубийство Энрике Тайллефера. А куча денег, которую уже успел потратить Корсо? Пусть это были деньги Варо Борхи... «Вар, Вар, верни мне мои легионы!»147 Да пропади она пропадом, его деловая репутация! Сейчас он желал бы иметь лет на тридцать пять меньше, тогда можно было бы сесть на тротуар и выплакаться всласть.
– А что, если нам выпить кофе, – предложил Ла Понте.
Он произнес это игривым тоном, с улыбочкой типа: «Ничего, ребята, прорвемся!» И Корсо понял, что бедняга еще не сообразил, в какую фантастически скверную историю они попали. Но само по себе предложение показалось ему вполне своевременным. В такой ситуации ничего лучше нельзя было придумать.

* * *

– Подождите, подождите! Если я правильно понял, – капля кофе с молоком скатилась у Ла Понте по бороде, пока он успел снова макнуть в чашку кусочек круассана, – Аристид Торкья в тысяча шестьсот шестьдесят шестом году сумел утаить от инквизиции один экземпляр книги – но совершенно особый экземпляр. Так сказать, страховочную копию, спрятанную в три книги... Так? Поэтому на восьми гравюрах из девяти имеются отличия. И надо соединить все три тома вместе, чтобы заговор действовал. – Он проглотил кусок круассана и вытер рот бумажной салфеткой. – Верно я излагаю?
Они втроем сидели на террасе кафе, перед церковью Сен-Жермен-де-Пре. Ла Понте отыгрывался за прерванный в «Крийоне» завтрак, а девушка, которая сохраняла отсутствующий вид, пила через соломинку апельсиновый сок и молча слушала. Перед ней лежал раскрытый том «Трех мушкетеров», изредка она переворачивала страницу, рассеянно скользила глазами по тексту и снова поднимала голову, прислушиваясь к разговору. Что касается Корсо, то у него от всего случившегося в горле стоял ком, и потому он не мог заставить себя хоть что-нибудь проглотить.
– Ты излагаешь верно, – повернулся он к Ла Понте. Потом откинулся на спинку стула и застыл – руки в карманах плаща, взгляд устремлен на колокольню. – Но существует еще одна возможность: допустим, полное издание, то, что было уничтожено инквизицией, тоже состояло из трех серий книг с отличающимися между собой гравюрами, и только истинные знатоки, только посвященные могли соединить три экземпляра должным образом... – Он поднял брови, досадливо наморщив лоб. – Но этого нам уже никогда не узнать.
– А кто сказал, что их было только три? Возможно, он напечатал четыре – или девять – различных серий...
– В таком случае затея потеряла бы всякий смысл. Известны только три книги.
– Ясно одно: кто-то хочет восстановить оригинальный вариант. И старается завладеть полным набором гравюр... – Ла Понте говорил с набитым ртом, весьма активно расправляясь с завтраком. – Важно, что сами по себе эти экземпляры не имеют для него библиофильской ценности. Как только ему удается заполучить нужные гравюры, остальное он уничтожает. И убивает владельцев. В Синтре – Виктора Фаргаша. Здесь, в Париже, – баронессу Унгерн. В Толедо – Варо Борху... – Тут он запнулся и, так и не дожевав уже засунутый в рот кусок круассана, разочарованно посмотрел на Корсо. – Знаешь, тут цепочка не получается. И рушится очень красивая версия. Ведь Варо Борха пока жив.
– Потому что его книга у меня. А на мне-то они уже постарались отыграться – и вчера вечером, и нынче утром.
Но его слова, видимо, до конца Ла Понте не убедили.
– Вот ты сейчас сказал: «Постарались отыграться...» А почему Рошфор не убил тебя?
– Не знаю, – Корсо развел руками. Он и сам задавал себе тот же вопрос. – У него дважды была такая возможность, но он ею не воспользовался... А что касается Варо Борхи... то есть жив он или нет». Я бы не спешил с выводами. На мои телефонные звонки он не отвечает.
– Поэтому его можно считать кандидатом в покойники. Или в подозреваемые... По логике, Варо Борху следует отнести к главным подозреваемым. Именно он располагает необходимыми средствами, чтобы все это организовать. – Флавио кивнул на девушку, которая продолжала читать, вроде бы не вникая в их спор. – А вот она, если бы захотела, могла бы нам кое-что прояснить.
– А она не хочет...
– Значит, ты должен пойти и донести на нее. Когда совершаются убийства, такая позиция имеет свое название – соучастие.
– Донести, говоришь?.. Да ведь я и сам по уши увяз в этой истории, Флавио. Как и ты, между прочим.
Девушка прервала чтение и невозмутимо посмотрела сперва на одного, потом на другого, но рот открыла только для того, чтобы взять в зубы соломинку и снова заняться соком. В глазах ее отразились по очереди Корсо, затем Ла Понте. В конце концов она остановила взгляд на Корсо.
– А ты и вправду ей доверяешь? – спросил Ла Понте.
– Зависит от обстоятельств. Вчера она дралась за меня, и у нее это отлично получилось.
Книготорговец уставился на девушку и скорчил недоверчивую мину. Скорее всего, он пытался представить ее в роли телохранителя. А еще он наверняка прикидывал, какие отношения у них с Корсо. Корсо сразу заметил, как его приятель, поглаживая бородку, опытным взглядом оценил то, что в данный момент не было скрыто курткой. Сомневаться не приходилось: Ла Понте готов был тотчас начать атаку и идти до победного конца, если только девушка даст ему хоть малейший повод, – несмотря на то, что она вызывала у него серьезные подозрения. Даже в такие, очень непростые, минуты бывший генеральный секретарь Братства гарпунеров Нантакета мечтал об одном – вернуться к истокам, к лону. К любому лону.
– Слишком красивая. – Ла Понте тряхнул головой, словно вынес окончательный приговор. – И слишком молодая. Слишком... для тебя.
Корсо улыбнулся:
– Ты бы удивился, если бы увидел, какой старой она порой выглядит.
Книготорговец недоверчиво причмокнул:
– Такие подарки с неба не падают.
Девушка молча следила за разговором. И наконец в первый раз за весь день улыбнулась, словно услыхала забавную шутку.
– Ты слишком много говоришь, Флавио Как-Там-Тебя-Зовут, – обратилась она к Ла Понте, который от неожиданности часто заморгал. Но тут ее улыбка сделалась ехидной, как у злого мальчишки. – И запомни, не твое дело, было что между мной и Корсо или нет.
Она впервые заговорила с книготорговцем. Стряхнув изумление, Ла Понте повернул голову к другу, напрасно ища у него поддержки – Корсо только улыбнулся.
– Кажется, я здесь лишний. – Ла Понте сделал вид, что хочет подняться, но не поднялся, а остался сидеть, глядя на них в нерешительности, пока Корсо не хлопнул его по плечу – примирительно и дружелюбно.
– Не будь идиотом. Она на нашей стороне. Ла Понте несколько успокоился, но с сомнениями окончательно не распрощался.
– Так пусть она это докажет. Пусть выкладывает все, что знает.
Корсо перевел взгляд на девушку и увидел полуоткрытые губы, нежную, манящую шею. Ему захотелось проверить, пахнет ли она по-прежнему теплом и лихорадочным жаром, и он на миг окунулся в воспоминания. Два зеленых зеркальца, в которых отразился весь утренний свет, как всегда невозмутимо и спокойно выдержали его взгляд. Но улыбка, еще минуту назад обращенная к Ла Понте и преисполненная презрения, теперь стала совсем иной. В ней опять мелькнула едва заметная энергия – молчаливый знак поддержки и солидарности.
– Мы вели речь о Варо Борхе, – обратился к ней Корсо. – Ты его знаешь?
Мимолетное выражение преданности тотчас стерлось с ее лица; перед ними опять сидел усталый, ко всему безразличный солдат. Охотнику за книгами даже померещилась искорка пренебрежения в ее глазах. Корсо положил руку на мраморный стол.
– Возможно, он просто использовал меня в своих целях. А тебя пустил по моему следу. – Такое предположение и самому Корсо показалось нелепым. Чтобы библиофил-миллионер обратился за помощью к этой девушке, желая заманить Корсо в ловушку... – Не исключено, что миледи и Рошфор – его агенты.
Она ничего не ответила и снова уткнулась в «Трех мушкетеров». Зато упоминание о миледи разбередило рану Ла Понте; тот залпом допил свой кофе и поднял вверх указательный палец:

Предыдущая страница 15 Следующая страница


Клуб Дюма, или Тень Ришелье 16

– Тут я совсем ничего не могу понять. Какое отношение ко всему этому имеет Дюма? Примем тут моя рукопись «Анжуйского вина»?
– «Анжуйское вино» попало к тебе в руки совершенно случайно. – Корсо снял очки и теперь проверял на свет их чистоту, спрашивая себя, долго ли выдержит разбитое стекло. – Это весьма и весьма темный эпизод, пожалуй, самый темный; и в нем есть интересные совпадения: кардиналу Ришелье, злому гению из «Трех мушкетеров», нравились; оккультные науки. Договоры с дьяволом дают власть, а Ришелье был самым могущественным человеком во Франции. Чтобы покончить с dramatis personae148, добавим: в романе Дюма у кардинала есть два верных агента, выполняющих его приказания, – шевалье де Рошфор и леди Винтер. Она – белокурая, коварная, с цветком лилии на плече. Он – смуглый, на лице шрам... Улавливаешь? И у нее, и у него есть свой знак. А если искать параллели, сразу вспоминается, что, согласно Апокалипсису, слуги дьявола узнают друг друга по знаку Зверя.
Девушка, не поднимая головы от книги, пила сок, зато Ла Понте вздрогнул, словно учуял, что запахло жареным, и на лице его было написано: одно дело любовная интрижка с пышной блондинкой и уж совсем другое – спутаться с ведьмой. Он нервно заерзал на стуле.
– Проклятье! Остается надеяться, что я не подцепил какой-нибудь заразы.
Корсо глянул на него без тени сочувствия:
– Ну что? Слишком много совпадений, не правда ли?.. Но есть и другие. – Он подышал на стекла очков и протер целое стекло бумажной салфеткой. – В «Трех мушкетерах» миледи, как выяснилось, была женой Атоса, друга д'Артаньяна. Когда Атос обнаружил у нее на плече клеймо, он решил, что должен казнить ее сам. И повесил, посчитал, что она умерла, но та выжила и так далее... – Он нацепил очки на нос. – А теперь кто-то от души развлекается...
– Я понимаю Атоса, – бросил Ла Понте, нахмурившись и, вне всякого сомнения, вспомнив гостиничный счет. – Мне тоже не терпится встретиться с ней. И повесить. Как Атос свою жену.
– Или как Лиана Тайллефер своего мужа. Мне не хочется ранить твое самолюбие, Флавио, но поверь, ты ее ни капельки не интересовал. Она хотела только одного – получить обратно рукопись, которую продал тебе Энрике.
– Дрянь! – зло прошептал Ла Понте. – Все это ее рук дело. А этот, с усами и шрамом, только помогал ей.
– Чего я по-прежнему не могу понять, – продолжал Корсо, – так это связи между «Тремя мушкетерами» и «Девятью вратами»... Единственное объяснение: Александр Дюма тоже решил достичь вершин мироздания... У него было все, что только может пожелать человек: успех и власть, слава, деньги и женщины. Все у него в жизни получалось, как будто он пользовался какими-то особыми привилегиями, которые давал ему некий договор. Знаете, когда он умер, сын, другой Дюма, сказал о нем любопытную вещь: «Он умер так же, как и жил, – не заметив этого»149.
Ла Понте с явным недоверием взглянул на Корсо:
– Ты что, намекаешь, что Александр Дюма продал душу дьяволу?
– Ни на что я не намекаю. Просто пытаюсь расшифровать смысл романа, который кто-то сочиняет, сделав меня главным героем... Очевидно одно: интрига завязалась в тот миг, когда Энрике Тайллефер решил продать рукопись Дюма. Вот где начинается загадка. Его мнимое самоубийство, мой визит к вдове, первое столкновение с Рошфором... И поручение Варо Борхи.
– А что такого особенного содержится в этой рукописи... Почему и кого она так беспокоит?
– Понятия не имею. – Корсо посмотрел на девушку. – Может, она нам что-нибудь объяснит...
Но та только устало пожала плечами и даже не подняла глаз от книги.
– Это, Корсо, твоя история, – нехотя промолвила она. – И, насколько я понимаю, ты получаешь за свою работу деньги.
– Но ты каким-то образом со всем этим связана...
– Отчасти. – Она сделала рукой неопределенный жест, из тех, что абсолютно ничего не поясняют, потом перевернула страницу. – Только отчасти.
Задетый за живое Ла Понте наклонился к Корсо:
– Слушай, а ты не пробовал хоть раз ей врезать?
– Молчи, Флавио.
– Вот именно, молчи, – подхватила девушка.
– Смешно ведь! – пожаловался торговец книгами. – Она ведет себя как королева. А ты, вместо того чтобы поставить ее на место, терпишь. Я тебя не узнаю, Корсо. Знаешь, какой бы красоткой-раскрасоткой она ни была, не думаю, что... – Он замолк, подыскивая подходящее слово. – Откуда у нее столько гонора?
– Однажды она вступила в поединок с архангелом, – пояснил охотник за книгами. – А вчера вечером я видел, как она разбила морду Рошфору... Понял? Тому самому Рошфору, который сегодня утром тряс меня как грушу, пока ты отсиживался на биде.
– На унитазе.
– Ага, большая разница... – Корсо было не до шуток. – Да, отсиживался в своей роскошной пижаме. Прямо принц Данила из «Императорских фиалок»150. А я, кстати, и не знал, что ты для интимных встреч надеваешь пижаму.
– Не твое дело. – Ла Понте бросал на девушку смущенные взгляды, явно желая замять тему. – Если хочешь знать, я по ночам мерзну и часто простужаюсь. И вообще, мы ведь вроде говорили об «Анжуйском вине». – Было очевидно, что он ухватился за Дюма как за соломинку. – Что ты разузнал про эту главу?
– Она подлинная. Писали ее два человека, потому и два почерка, сам Дюма и его помощник Огюст Маке.
– А про этого типа ты что-нибудь выяснил?
– Про Маке? А там и выяснять особо нечего. Они с Дюма рассорились – Маке обращался в суд и требовал денег. Но есть одна любопытная деталь: Дюма все растратил при жизни и умер нищим, а вот Маке состарился в богатстве и даже стал владельцем замка. Так что у обоих дела шли неплохо – у каждого на свой лад.
– Значит, эту главу они написали вдвоем?
– Маке сделал первоначальный набросок, первый вариант – очень незамысловатый, а Дюма отшлифовал его, превратил в произведение искусства... Правил он прямо поверх текста помощника. Сюжет ты знаешь: миледи пытается отравить д'Артаньяна.
Ла Понте нервно рассматривал свою пустую чашку.
– И что мы имеем в итоге?
– Я бы сформулировал так: некто, считающий себя, скажем, реинкарнацией Ришелье, сумел завладеть всеми гравюрами из «Delomelanicon» и главой Дюма, в которой каким-то образом, хотя понятия не имею каким, можно отыскать ключ ко всему, что теперь происходит. И возможно, как раз в этот миг он пытается вызвать Люцифера. В итоге ты остался без рукописи, Варо Борха – без книги, а я попал в очень скверное положение.
Он достал из кармана письмо Ришелье, чтобы еще раз взглянуть на него. Казалось, Ла Понте был с ним полностью согласен.
– Потеря рукописи – ерунда, – добавил он. – Я, конечно, заплатил за нее Тайллеферу, но не так уж и много. – Он фальшиво захихикал. – Во всяком случае, с Лианы я получил натурой. Но вот тебе не позавидуешь, ты действительно попал в переделку.
Корсо метнул взгляд на девушку, которая продолжала молча читать:
– Может, она нам скажет, в какую именно переделку я попал? – Он скорчил гримасу, а потом стукнул костяшками пальцев по столу, совсем как игрок, у которого кончились карты и который смирился с поражением.
Но и на сей раз ответа не последовало.
Ла Понте с упреком прорычал:
– Не могу я понять, ну почему ты ей доверяешь?
– Он тебе уже объяснил, – лениво и словно нехотя бросила девушка. Потом вынула соломинку из стакана и положила между страницами книги вместо закладки. – Я его охраняю.
Корсо радостно закивал, хотя особого повода для радости не наблюдалось:
– Вот-вот, слышишь? Она мой ангел-хранитель!
– Правда? Тогда она могла бы охранять тебя получше. Где она была, когда Рошфор украл у тебя сумку?
– Зато ты был рядом.
– Я – другое дело, я тихий торговец книгами. И мирный. Антипод человека действия. Если бы я явился на конкурс трусов, судьи наверняка дисквалифицировали бы меня. За трусость.
Корсо слушал его рассеянно. Дело в том, что он только что сделал открытие. Тень от колокольни падала на пол рядом с ними. Широкая темная полоса медленно ползла в противоположном движению солнца направлении. Он заметил, что крест с вершины колокольни лежал теперь у ног девушки, совсем близко, но не касаясь ее. Тень креста опасливо держалась от нее на расстоянии.

* * *

Корсо позвонил в Лиссабон, чтобы разузнать, как продвигается дело Виктора Фаргаша. Новости были не слишком обнадеживающими. Пинто сумел получить доступ к отчету судмедэксперта: тот установил, что речь шла о насильственной смерти, жертву в пруду утопили. Полиция Синтры пришла к выводу, что, по всей видимости, убийство было совершено с целью ограбления. Неизвестным или неизвестными. Радовало только то, что пока никто не связывал Корсо с убийством. Еще португалец сообщил, что запустил по цепочке приметы субъекта со шрамом – на всякий случай. Но Корсо ответил, что о Рошфоре можно забыть. Птичка упорхнула.
Казалось, хуже дела идти просто не могли. Но к полудню ситуация осложнилась еще больше. Едва они втроем вошли в вестибюль гостиницы, как Корсо почуял неладное. Грюбер стоял за стойкой регистрации, и сквозь всегдашнее выражение невозмутимого спокойствия из его глаз навстречу Корсо полетел сигнал тревоги. Подходя к стойке, Корсо заметил, как портье будто случайно скользнул взглядом по крючку с номером его комнаты, а потом поднес руку к лацкану куртки и чуть приподнял его – смысл такого сообщения был бы понятен в любой стране.
– Не останавливайтесь, – бросил Корсо через плечо своим спутникам.
Но ему пришлось едва ли не силой тянуть за собой растерявшегося Ла Понте, а вот девушка, не задавая вопросов, как ни в чем не бывало обогнала их и решительно направилась по узкому коридору в сторону кафе, выходившего на площадь Пале-Руайяль. Проходя мимо стойки портье, Корсо успел заметить, как Грюбер положил руку на телефонный аппарат, стоявший сбоку от него. Они снова очутились на улице, и Ла Понте принялся нервно оглядываться:
– Что случилось?
– Полицейские, – бросил Корсо. – В моей комнате.
– Откуда ты знаешь?
Девушка ни о чем не спрашивала. Она смотрела на Корсо в ожидании указаний. А тот вытащил из кармана конверт со штампом отеля, который накануне вечером ему передал портье, достал оттуда записку с адресом гостиницы, где остановились Ла Понте и Лиана Тайллефер, и вложил в конверт пятисотфранковую банкноту. Он проделал все это неспешно, изо всех сил стараясь казаться спокойным, – чтобы спутники не заметили, как дрожат у него пальцы. Он заклеил конверт, потом зачеркнул свое имя, написал имя Грюбера и вручил девушке.
– Передай это любому гарсону в кафе. – Руки у Корсо были влажными, и он вытер их о подкладку карманов. Затем кивнул на телефонную кабину, стоявшую на другой стороне площади. – Меня найдешь вон там.
– А я? – спросил Ла Понте.
Несмотря на все неприятности, Корсо едва не расхохотался прямо ему в лицо. Но совладал с собой и только улыбнулся:
– А ты свободен – ступай на все четыре стороны. Но боюсь, Флавио, что тебе придется пожить в подполье.
Он, лавируя между машинами, зашагал через площадь к телефонной будке и ни разу не оглянулся, чтобы проверить, следует за ним Ла Понте или нет. Но когда за Корсо закрылась стеклянная дверца и он сунул карточку в щель, в нескольких метрах от кабины остановился и торговец книгами – с несчастным и беспомощным видом он озирался по сторонам.
Корсо набрал номер отеля и попросил соединить его с портье.
– В чем дело, Грюбер?
– Явились два полицейских, господин Корсо. – Голос бывшего солдата СС звучал приглушенно, но, как всегда, невозмутимо, не выдавая его чувств. – Они все еще наверху, в вашей комнате.
– А какие-нибудь объяснения дали?
– Никаких. Спросили, какого числа вы прибыли и не знаем ли мы, где вы были приблизительно в два часа ночи. Я ответил, что ничего не знаю, и порекомендовал обратиться к моему напарнику по дежурству. А еще они попросили описать вас, потому что не знают, как вы выглядите. Я обещал, как только вы появитесь, известить их. И теперь я намерен это сделать.
– Что вы им скажете?
– Естественно, чистую правду. Что вы на миг зашли в вестибюль и тотчас повернули назад и что с вами был незнакомый бородатый господин. Что касается мадемуазель, то они ею не интересовались, так что мне незачем о ней упоминать.
– Спасибо, Грюбер. – Корсо сделал паузу и добавил, улыбаясь в трубку: – Я ни в чем не виноват.
– Разумеется, господин Корсо. Клиенты нашего заведения никогда ни в чем не бывают виноваты. – Послышался звук разрываемой бумаги. – А! Мне как раз передали конверт от вас.
– Мы еще увидимся, Грюбер. Подержи за мной комнату пару дней; надеюсь забежать за своими вещами. Если возникнут проблемы, можешь воспользоваться номером моей кредитной карточки. И, конечно, спасибо.
– Всегда к вашим услугам.
Корсо повесил трубку. Девушка уже шла обратно и в этот момент как раз поравнялась с Ла Понте. Корсо вышел из кабины и присоединился к ним.
– Полиции известно мое имя. А это значит, что кто-то им его сообщил.
– На меня можешь не смотреть, – сказал Ла Понте. – Я уже сыт по горло твоей историей.
Корсо вдруг с горечью подумал, что сам он тоже сыт ею по горло. И даже выше. Все шло наперекосяк, корабль потерял управление и шарахался из стороны в сторону.
– У тебя есть какой-нибудь план? – спросил он девушку.
Это была единственная ниточка, оставшаяся у него в руках, последняя надежда.
Девушка смотрела поверх плеча Корсо на снующие туда-сюда машины и на решетки Пале-Руайяля. Потом сняла с плеча рюкзак и бросила к ногам. Она раздумывала о чем-то – как всегда, молча, напряженно, с отсутствующим видом. Меж бровей у нее залегла маленькая морщинка. Теперь девушка напоминала упрямого мальчишку, который ни за что не желает делать то, чего все от него ждут. На губах Корсо мелькнула улыбка усталого волка.
– Я не знаю, что делать, – признался он.
Он увидел, как девушка медленно кивнула головой, словно наконец, хорошенько все обдумав, пришла к какому-то решению. А может, она просто подтверждала: да, он и на самом деле не знает, что делать.
– Твой злейший враг – это ты сам, – проговорила она равнодушно. Вид у нее тоже был утомленный, почти как минувшей ночью, когда они вернулись в гостиницу. – Тебе не хватает воображения, – она ткнула указательным пальцем себя в лоб. – За деревьями ты не видишь леса. Л а Понте застонал:
– Умоляю, давай оставим уроки ботаники до более подходящего случая. – Он все больше нервничал и все чаще оглядывался по сторонам, будто ждал, что вот-вот из-за угла выскочат полицейские и кинутся на них. – Пора уносить отсюда ноги. Я могу по своим документам арендовать автомобиль. Если поспешить, то можно уже завтра переправиться через границу. Кстати, завтра будет первое апреля.
– Закрой клюв, Флавио. – Корсо вглядывался в глаза девушки, надеясь найти ответ там. Но, как в зеркале, увидел только отражения: залитая светом площадь, проезжающие мимо машины, его собственная физиономия – искаженная, карикатурная. Итак, ландскнехт сражение проиграл. Но нынче почетных и героических поражений уже не бывает. Давно не бывает.
И тут в лице девушки случилась перемена. Она смотрела на Ла Понте так, словно впервые заметила в нем что-то заслуживающее внимания.
– Ну-ка, повтори, что ты сказал. Книготорговец разинул рот от неожиданности, потом запинаясь пробормотал:
– Про машину? Но ведь это элементарно. Если ты садишься в самолет, тебя заносят в список пассажиров. В поезде могут проверить паспорт...
– Да я не о том. Скажи еще раз, какое завтра число.
– Первое апреля. Понедельник. – Ла Понте растерянно поправил галстук. – Мой день рождения.
Но девушка уже забыла о нем. Она нагнулась к рюкзаку и что-то там искала. Потом выпрямилась. В руке она держала «Три мушкетера».
– Ты невнимательно читаешь, – упрекнула она Корсо и протянула ему книгу. – Глава первая, строка первая.
Корсо никак не мог сообразить, к чему она клонит, но книгу взял и открыл в указанном месте. Глава называлась «Три дара г-на д'Артаньяна-отца». Он прочел первую строку и тотчас понял, где следовало искать миледи.

XIV. Подвалы Менга

П. дю Террайлъ. «Рокамболь»
Ночь была жуткой. Луара бесновалась, и вода поднялась так высоко, что в любой миг могла перехлестнуть через старые дамбы, защищающие небольшой городок Менг.
Гроза разразилась перед самыми сумерками, и до сих пор кромешную тьму над громадой замка то и дело прорезали молнии; огненные зигзаги, словно хлысты, щелкали над каменной пустыней – средневековыми улочками, по которым лупил ливень. Вдалеке, на другом берегу реки, сквозь порывы ветра, несущего содранные с деревьев листья, и сквозь стену дождя можно было увидеть огни, беззвучно летящие по автостраде Тур – Орлеан; и казалось, что ненастье проложило границу между недавним прошлым и незапамятным настоящим.
В гостинице «Сен-Жак», единственной в Менге, светилось только одно, распахнутое настежь, окно. Оно выходило на маленькую террасу, куда легко было попасть прямо с улицы. В комнате перед зеркалом одевалась очень красивая высокая блондинка с собранными на затылке волосами. Она только что застегнула молнию на юбке, и теперь никто бы не догадался, что на бедре у нее вытатуирован маленький цветок лилии. Заведя руки за спину, она пыталась справиться с застежкой бюстгальтера, обтягивающего пышные, пенно-белые груди, которые мягко колыхались при каждом ее движении. Потом она надела шелковую блузку, сдержанно улыбнулась и, пока руки ее занимались пуговицами, внимательно изучала собственное отражение. И, по всей видимости, осталась им довольна. Как можно было догадаться, женщина собиралась на свидание, ведь никто не станет наряжаться в одиннадцать часов вечера, не условившись с кем-нибудь о встрече. Что касается победной и слегка жестокой улыбки, с которой женщина поглядывала в зеркало, то она, возможно, относилась еще и к новой кожаной папке, лежавшей на кровати. Из папки высовывались страницы рукописи «Анжуйского вина» Александра Дюма-отца.
Близкая молния осветила маленькую террасу у окна. Там, под коротким козырьком, с которого стекали потоки воды, стоял Лукас Корсо. Он сделал последнюю затяжку, отшвырнул промокшую сигарету и поднял воротник плаща, чтобы хоть как-то защититься от ливня и ветра. Снова сверкнула молния, и, будто при вспышке гигантского фотоаппарата, охотник за книгами разглядел мертвенно-бледное лицо Флавио Ла Понте. Промельки света и тени, а также струйки воды, сбегавшие по его шевелюре И бороде, делали книготорговца похожим не то на изнуренного монаха, не то на Атоса – мрачного, как само отчаяние, и сурового, как Божья кара. Потом вспышки прекратились, но Корсо чувствовал близость еще одного существа; рядом с ним под козырьком притаилась Ирэн Адлер, закутанная в свою неизменную курточку. И когда наконец новая молния наискось резанула небесный свод и удар грома прокатился по шиферной крыше, из-под капюшона, скрывавшего лицо девушки, сверкнули два зеленых огонька.
До Менга они добрались очень быстро, но далось им это нелегко. Они мчались на арендованном Ла Понте автомобиле: сначала по шоссе Париж – Орлеан, потом шестнадцать километров в сторону Тура. Корсо сидел за рулем, Ла Понте – на переднем сиденье рядом с ним и при свете зажигалки «Бик» изучал мишленовскую карту, купленную на бензозаправке. Ла Понте совсем запутался: да, осталось совсем немного, кажется, мы едем правильно... Да, правильно. Девушка устроилась на заднем сиденье и всю дорогу молчала. Но когда фары встречных автомобилей освещали их, Корсо видел в зеркальце прикованный к нему взгляд. Ла Понте, разумеется, ошибся. Они проскочили нужный поворот, не заметив указателя, и двигались в сторону Блуа. Потом спохватились и какое-то время, выбираясь на автостраду, ехали, нарушая все мыслимые правила. Так что Корсо, вцепившись в руль, молил Бога, чтобы гроза подольше держала жандармов в участках Божанси. Ла Понте твердил, что им надо пересечь реку и повернуть налево, но, к счастью, они его не послушались, а проехали назад по национальному шоссе № 152 и повторили маршрут, который д'Артаньян проделал в первой главе. Но теперь их сопровождали жестокие порывы ветра и ливень, а справа неслась Луара – черным ревущим потоком. Дворники бегали туда-сюда, и в свете фар встречных автомобилей сотни крошечных темных точек плясали по лицу Корсо. Но тут за окошкам появились пустынные улицы, старинные дома со средневековыми крышами, фасады с мощными балками в форме мельничных крыльев или в форме креста. Менг-на-Луаре. Конец пути.
– Она сейчас улизнет, – прошептал Ла Понте. Он насквозь промок, и голос его дрожал. – Чего тянуть?
Корсо чуть высунулся из-под навеса и заглянул в окно. Лиана Тайллефер надела на блузку обтягивающий свитер, который великолепно подчеркивал достоинства ее фигуры, потом навлекла из шкафа накидку, похожую на карнавальное домино. Корсо видел, как она чуть помедлила, озираясь по сторонам, набросила накидку на плечи и взяла с постели папку с рукописью. Затем повернула голову и шагнула к окну, решив закрыть его.
Корсо быстро выдвинул вперед руку. Как раз в этот миг сверкнула молния – почти над самой его головой – и высветила мокрое от дождя лицо, всю фигуру и вытянутую вперед руку, которая словно грозно указывала на окаменевшую от неожиданности женщину. И тут миледи испустила дикий крик, крик безумного ужаса, как будто перед ней предстал сам дьявол.
Она перестала кричать лишь после того, как Корсо перемахнул через подоконник и дал ей пощечину. Женщина отлетела к кровати, рассыпав листы рукописи по полу. Из-за перемены температуры у Корсо запотели очки, поэтому он быстро снял их и положил на ночной столик, а затем метнулся следом за Лианой Тайллефер, которая уже дергала ручку двери, пытаясь выбраться в коридор. Корсо успел схватить вдову сперва за ногу, потом за талию и снова швырнул на кровать, где она теперь и лежала, извиваясь и дрыгая ногами. Она была сильной женщиной, и он не мог понять, какого черта Ла Понте и девушка медлят и не спешат ему на подмогу? Он удерживал Лиану Тайллефер за кисти рук и уворачивал лицо, потому что она норовила пустить в ход ногти. Они катались по кровати, запутавшись в покрывале, Корсо просунул колено между ее ног и нос его уткнулся в упругую пышность огромного бюста, который при близком контакте и благодаря тонкому шерстяному свитеру снова показался ему невероятно мягким. Он почувствовал явные признаки эрекции и сквозь зубы зло чертыхнулся, стараясь усмирить эту самую миледи, у которой плечи были такими же широкими, как у олимпийской рекордсменки по плаванию брассом. Да где вы там? Сколько можно медлить? – подумал он раздраженно. И тут подскочил Ла Понте, стряхивающий с себя воду, словно мокрый пес. Он жаждал отомстить за свою поруганную гордость, но главное, за гостиничный счет, который лежал у него в бумажнике, буквально прожигая кожу. Теперь схватка стала напоминать суд Линча.
– Надеюсь, насиловать ее вы не будете, – подала голос девушка. Она сидела на подоконнике, так и не откинув капюшона, и наблюдала за происходящим. Лиана Тайллефер сопротивляться перестала; она лежала недвижно, придавленная телом Корсо, а Ла Понте держал ее за ногу и за руку.
– Свиньи, – очень громко и отчетливо произнесла вдова.
– Сука, – прорычал Ла Понте, еще не отдышавшийся после сражения.
Короткий обмен любезностями всех немного успокоил. Мужчины считали, что теперь миледи не убежать, и потому позволили ей сесть. Она же, пылая гневом, растирала запястья и переводила уничтожающий взор с Ла Понте на Корсо, который занял позицию между пленницей и дверью. А девушка по-прежнему сидела спиной к окну, уже закрытому. Она наконец-то сняла капюшон и с презрительным любопытством разглядывала вдову Тайллефер. Ла Понте вытер краем покрывала голову и бороду, затем принялся собирать рассыпанные по всей комнате страницы рукописи.
– Пришла пора немного потолковать, – сказал Корсо. – Мы ведь люди разумные.
Лиана Тайллефер готова была испепелить его взглядом.
– Нам не о чем толковать.
– Ошибаетесь, красавица. Мы вас все-таки зацапали, и я могу обратиться в полицию. Выбирайте, с кем вам приятней вести беседу – с нами или с жандармами.
Она наморщила лоб, озираясь, словно загнанный зверь. Зверь, который высматривает хоть какую-нибудь щелочку, чтобы вырваться из западни.
– Осторожно, – предупредил Ла Понте. – Она что-то замышляет.
Глаза женщины напоминали два стальных клинка. Корсо скривился, правда немного театрально.
– Лиана Тайллефер, – торжественно произнес он, – хотя мы могли бы называть ее и Анной де Бейль, и графиней де Ла Фер. А еще она пользовалась именами Шарлотты Баксон, баронессы Шеффилд и леди Винтер. Она предавала своих мужей и любовников. Была убийцей и отравительницей, а еще – агентом Ришелье... Но чаще всего ее называли просто миледи.
Он вдруг прервал речь, зацепившись ногой за лямку своей сумки, которая высовывалась из-под кровати. Корсо потянул за лямку, не сводя при этом глаз с Лианы Тайллефер и не выпуская из поля зрения дверь, к которой пленница была готова кинуться при первой возможности. Он сунул руку в сумку, проверяя содержимое, и издал громкий вздох облегчения, так что все, включая вдову, взглянули на него с изумлением. «Девять врат», экземпляр Варо Борхи, лежал там в целости и сохранности.
– Есть! – торжественно провозгласил он, показывая книгу присутствующим.
Ла Понте сделал победный жест, как если бы Квикег попал гарпуном в кита; но девушка даже не шелохнулась, будто происходящее ничуть ее не касалось.
Корсо убрал книгу обратно в сумку. За окном, у которого сидела девушка, свистел ветер. Вспышки молнии время от времени вычерчивали ее силуэт. Потом в комнату долетали раскаты грома, но уже ослабленные и приглушенные, хотя и от них дребезжали залитые дождем стекла.
– Подходящая ночь, – обратился Корсо к вдове. – Как видите, миледи, мы решили не пропускать свидания... И прибыли, чтобы вершить правосудие.
– Да, ночью, целой оравой, как последние трусы, – ответила она, презрительно выплевывая слова. – С той поступили так же. Не хватает только палача из Лилля.
– Всему свое время, – вставил Ла Понте.
Женщина пришла в себя и временами держалась довольно уверенно. О палаче упомянула бесстрастно и на их взгляды отвечала с вызовом.
– Как вижу, – добавила она, – вы хорошо вошли в свои роли.
– Чему же тут удивляться? – отозвался Корсо. – Вы со своими сообщниками позаботились об этом... – Он скривил рот и сразу стал похож на жестокого волка, не знающего пощады и не расположенного к шуткам. – И все мы от души повеселились.
Женщина сжала губы. Рука с кроваво-красными ногтями скользнула по покрывалу. Корсо следил за ее движением как зачарованный, словно там таилось смертоносное жало. Он содрогнулся, подумав, что во время схватки рука эта несколько раз оказывалась у самого его лица.
– Вы слишком много себе позволяете, – промолвила вдова после паузы. – К тому же вы самозванцы.
– Ошибаетесь. Мы такие же участники игры, как и вы.
– Да, но вот правил этой игры вам знать не дано.
– Снова ошибаетесь, миледи. И доказательством тому наше присутствие здесь. – Корсо огляделся по сторонам, отыскивая очки, и наконец обнаружил их на ночном столике. Потом надел, подправив указательным пальцем. – Как раз это и было самым сложным: усвоить характер игры, примерить на себя вымысел, погрузиться в сюжет, перенять его логику, ту, которой требует текст, и отказаться от логики внешнего мира... И тогда продолжать уже легко, потому что, если в реальности многое происходит случайно, в литературе почти все подгоняется под логические законы.
Красный ноготь Лианы Тайллефер застыл в неподвижности.
– И в романах тоже? – спросила она.
– В романах прежде всего. Там, если главный герой наделен логикой преступника, он неизбежно возвращается в исходную точку. Именно поэтому в финале обязательно происходит встреча героя и предателя, сыщика и убийцы. – Он улыбнулся, довольный своими рассуждениями. – Разве не так?
– Великолепно! – с иронией заметила Лиана Тайллефер.
Между тем Ла Понте глядел на Корсо раскрыв рот, и его изумление было вполне искренним.
– Брат Вильгельм Баскервильский151, полагаю...
– Какая банальность, миледи. Вы забыли, например, Конан Доила и Эдгара Аллана По. И даже самого Дюма. А я ведь было принял вас за весьма начитанную даму.
Женщина пристально глянула на охотника за книгами.
– Теперь вы убедились, что не стоит растрачивать на меня ваши таланты, – процедила она язвительно. – Мне их все равно не оценить.
– Знаю. Но мы явились сюда, чтобы вы устроили нам встречу с тем, кто их оценит. – Он посмотрел на наручные часы. – До первого понедельника апреля остается чуть больше часа.
– Хотелось бы мне знать, как вы до этого додумались?
– Это не я. – Корсо повернулся в сторону девушки, которая по-прежнему сидела у окна. – Она сунула мне под нос книгу... А ведь когда нужно до чего-нибудь докопаться, книга поможет скорее, чем реальный мир: в книгах все раз и навсегда закреплено и не зависит от досадных случайностей. Вспомните лабораторию Шерлока Холмса.
– Хватит распускать хвост, Корсо, – раздраженно бросила девушка. – Ты уже и так произвел на нее впечатление.
Женщина подняла бровь и глянула на него так, словно видела впервые:
– Кто это?
– А разве вы ее не знаете?.. И никогда раньше не встречали?

Предыдущая страница 16 Следующая страница


17 Артуро Перес Реверте

– Никогда. Мне говорили, что существует какая-то девчонка, но откуда она взялась, не объяснили.
– И кто же вам про нее говорил?
– Один друг.
– Высокий, смуглый, с усами и шрамом на лице? И еще у него разбита губа... Славный Рошфор! Честно признаюсь, мне бы очень хотелось узнать, где он теперь. Думаю, не слишком далеко... Вы выбрали двух достойных героев.
Почему-то именно эта фраза окончательно вывела из себя Лиану Тайллефер. Кроваво-красный ноготь впился в покрывало, как будто это было тело Корсо, а глаза вдруг оттаяли, но миг спустя засверкали бешеной ненавистью.
– А что, другие герои этого романа вам нравятся больше? – Миледи высокомерно вскинула голову и обвела взглядом присутствующих. – Атос – пьяница, Портос – идиот, Арамис – ханжа-заговорщик.
– И это справедливо... С вашей точки зрения... – согласился Корсо.
– Да замолчите вы! Не вам судить о моей точке зрения!.. – Лиана Тайллефер немного помолчала, выставив вперед подбородок и впившись взглядом в Корсо, словно настал черед вынести суждение о нем самом. – Что касается д'Артаньяна, то этот хуже всех... Бретер? Умелый фехтовальщик? Да ведь в «Трех мушкетерах» описано только четыре его дуэли, при этом де Жюссака он побеждает, когда тот делает неудачный выпад, а потом выпрямляется... А Бернажу? Безрассудно кидается в атаку и напарывается на его шпагу. В схватке с англичанами он всего лишь обезоруживает барона. И ему понадобилось трижды ранить графа де Варда, прежде чем тот рухнул на землю.
– Он щедр? – Тут она презрительно повела подбородком в сторону Ла Понте. – Д'Артаньян еще больший скряга, чем ваш приятель. Ведь он впервые пригласил своих друзей на пирушку уже в Англии, после дела Монка152. Тридцать пять лет спустя.
– Как вижу, вы тут эксперт, хотя этого следовало ожидать. В вашем доме хранилось столько романов-фельетонов, которые вы якобы ненавидели... Поздравляю! Вы отлично сыграли роль вдовы, сытой по горло экстравагантными увлечениями мужа.
– Я ни капли не притворялась. Он ведь собирал старые, никому не нужные и посредственные книжонки. И сам Энрике был таким же – посредственностью: он так и не научился читать между строк, отделять золото от пустой породы... Он был из числа тех идиотов, что всю жизнь мотаются по миру и собирают фотографии всяких достопримечательностей, даже не пытаясь что-то о них разузнать.
– А вы, разумеется, не из таких.
– Конечно! Знаете, какие две книги были самыми первыми в моей жизни? «Маленькие женщины»153 и «Три мушкетера». Обе потрясли меня, но каждая по-своему.
– Ах, как трогательно!
– Перестаньте! Вы задали мне несколько вопросов, и я пытаюсь на них ответить... Бывают наивные читатели – такие, как бедный Энрике. И читатели, которые хотят копнуть поглубже и восстают против стереотипов: д'Артаньян – храбрый, Атос – рыцарь, Портос – добродушный, Арамис – верный... Господи, не смешите меня! – тут и на самом деле раздался ее театральный и зловещий, как у миледи, хохот. – Если бы вы только знали... Из всего этого я сохранила в душе один образ – он всегда безмерно восхищал меня... Белокурая дама, в любой ситуации верная себе самой и тому, кому она взялась служить. Она боролась в одиночку, надеялась только на себя, и вот ее-то подло убили четыре картонных храбреца... А загадочный сын, сирота, выходящий на сцену двадцать лет спустя! – она склонила голову, не в силах справиться с чувствами, и во взгляде ее вспыхнула такая ненависть, что Корсо чуть не попятился назад. – Я так отчетливо помню ту гравюру, как будто она и теперь лежит передо мной: река, ночь, четыре негодяя стоят на коленях, но милосердие чуждо их сердцам... А с другой стороны – палач; он поднял обе руки и занес широкий меч над обнаженной шеей женщины...
Вспышка молнии внезапно осветила искаженное лицо Лианы Тайллефер, нежно-белую шею, зрачки, впитавшие в себя трагическую сцену, которую она вспоминала теперь так, словно видела когда-то на самом деле. Потом громыхнул гром, и снова задрожали стекла.
– Негодяи, – повторила она, отрешенно, тихим голосом, и Корсо не мог понять, говорила она о нем и его спутниках или о д'Артаньяне с друзьями.
Сидевшая на подоконнике девушка порылась в своем рюкзаке и достала «Трех мушкетеров». Затем очень спокойно и неспешно стала перелистывать, что-то отыскивая. Она по-прежнему вела себя как сторонняя наблюдательница. Найдя нужное место, молча кинула открытую книгу на постель. Это была описанная Лианой Тайллефер гравюра. – «Victa iacet virtus», – пробормотал Корсо, вздрогнув, потому что иллюстрация поразительно напоминала восьмую гравюру из «Девяти врат».
Заглянув в книгу, женщина как-то сразу успокоилась. Она только повела бровью – холодно, надменно. Иронично.
– Так оно и есть, – согласилась она. – Вы ведь не скажете, что эту добродетель воплощает в себе д'Артаньян. Изворотливый гасконец... А что до его любовных подвигов... На протяжении всего романа он соблазняет трех женщин, двух из них – обманом. Его великая любовь – галантерейщица с не очень изящными ножками, которая служит кастеляншей у королевы. Еще одна – английская горничная, и он ее подло использует. – Теперь смех Лианы Тайллефер звучал оскорбительно. – А его любовные истории в «Двадцать лет спустя»?.. Связь с хозяйкой постоялого двора... Лишь ради того, чтобы не платить за комнату... Хорош герой-любовник! Весь улов – служанки, горничные да трактирщицы!
– Зато он соблазнил миледи, – ехидно вставил Корсо.
И снова лед в глазах Лианы Тайллефер был разбит вспышкой гнева. Если бы взгляд мог убивать, охотник за книгами тотчас рухнул бы бездыханным к ее ногам.
– Да ведь это не его заслуга, – ответила вдова. – Верно, негодяй побывал в ее постели, но обманом, выдав себя за другого. – Она несколько успокоилась, хотя голубая сталь ее взгляда по-прежнему напоминала отточенный клинок. – Вы бы с ним составили замечательную парочку! Два гнусных негодяя!
Ла Понте слушал очень внимательно; казалось, еще немного – и будет слышно, как шевелятся мысли у него в голове. Вдруг он наморщил лоб:
– Подождите, подождите, так вы что?..
Он повернулся к девушке, ища поддержки; до него всегда все доходило с опозданием. Но девушка по-прежнему сидела отчужденно и глядела на них так, словно дела эти ее не касались.
– Какой же я болван! – Ла Понте подошел к окну и стал биться головой о раму.
Лиана Тайллефер с презрительной миной посмотрела на него, потом повернулась к Корсо:
– Зачем вам понадобилось тащить его сюда?
– Болван! Болван! – повторял Ла Понте, и удары его становились все сильнее.
– Он воображает себя Атосом, – пояснил Корсо, желая оправдать друга.
– Скорее Арамисом. Самовлюбленный фат... Знаете, когда он был со мной в постели, он все время косился на свою тень на стене – на очертания собственного профиля...
– Надо же!
– Уж поверьте!
Ла Понте решил наконец отойти от окна.
– Вам не кажется, – бросил он с досадой, – что мы отклоняемся от темы?
– Он прав, – признал Корсо. – Итак, миледи, мы вели речь о добродетели. И вы просвещали нас, давая свое толкование поступкам д'Артаньяна и его друзей.
– А разве я не права? Разве много достоинств можно найти у этих фанфаронов, которые используют женщин, принимают от них деньги, мечтают только о карьере и богатстве? Миледи – умная и отважная, она берет сторону Ришелье и служит ему верой и правдой, готова отдать за него жизнь...
– И, служа ему, убивает других.
– Вы же сами недавно сказали: существует внутренняя логика повествования.
– Внутренняя?.. Это зависит от точки, в которую мы себя поставим. Вашего мужа убили вовсе не в романе... И смерть его была вполне реальной.
– Вы сошли с ума, Корсо! Моего мужа никто не убивал. Энрике сам повесился.
– А Виктор Фаргаш тоже сам утопился?.. А баронесса Унгерн? Она что, неосторожно обращалась с микроволновой печью?
Лиана Тайллефер повернулась к Ла Понте, потом – к девушке, словно не верила своим ушам и желала, чтобы они подтвердили, что Она правильно все расслышала. С того мига, как они проникли через окно в комнату, она впервые выглядела по-настоящему растерянной.
– О чем вы говорите?
– О девяти подлинных гравюрах из «Девяти врат в Царство теней».
Через закрытое окно, сквозь шум дождя и ветра до них долетел бой башенных часов. И тотчас одиннадцать ударов эхом отозвались в доме, внизу, куда вели коридор и лестница.
– В этой истории слишком много сумасшедших, – сказала Лиана Тайллефер. При этом глаза ее были прикованы к двери. С последним ударом часов в коридоре послышался шум, и взор вдовы победно вспыхнул.
– Берегись! – прошептал вдруг Ла Понте, хотя Корсо и сам уже сообразил, что именно должно сейчас произойти. Краешком глаза он заметил, как девушка вскочила с подоконника и напряглась, будто готовясь к прыжку. Охотник за книгами почувствовал, как в кровь его хлынули потоки адреналина.
Все смотрели на дверную ручку. Она поворачивалась очень медленно, совсем как в фильмах ужасов.
– Всем добрый вечер, – произнес Рошфор.
На нем были наглухо застегнутый, блестевший от воды дождевик и фетровая шляпа, из-под которой сверкали темные неподвижные глаза. Шрам наискось пересекал смуглое лицо – лицо южанина, что подчеркивалось еще и пышными черными усами. Секунд пятнадцать он стоял на пороге распахнутой двери – так и не вытащив руки из карманов дождевика, в луже воды, которая успела образоваться под его ботинками. Никто не проронил ни слова.
– Рада видеть тебя, – нарушила наконец молчание Лиана Тайллефер.
Вновь прибывший отвесил легкий поклон в ее сторону, но ничего не ответил. Вдова, все еще сидевшая на кровати, указала на Корсо:
– Они слишком много себе позволяют.
– Надеюсь, мы все уладим, – ответил Рошфор.
Он говорил так же вежливо и любезно, с тем же неуловимым акцентом, как и на шоссе в Синтре. Он продолжал спокойно стоять в двери, вперив взор в охотника за книгами, словно ни Ла Понте, ни девушки вообще не существовало. Нижняя губа его все еще была распухшей – со следами меркурхрома, два шва стягивали свежую рану. Сувенир с набережной Сены, зло подумал Корсо, краем глаза следя за тем, как реагирует на появление гостя девушка. Во она, выказав сначала легкую оторопь, снова выбрала роль зрительницы, которую мало интересовал ход событий на сцене.
Не теряя из виду Корсо, Рошфор обратился к миледи:
– Как они здесь оказались?
Женщина неопределенно махнула рукой.
– Нам попались сметливые ребята, – она скользнула взглядом по Ла Понте и уставилась на Корсо, – по крайней мере один из них оказался очень сообразительным.
Рошфор снова кивнул. Он чуть прищурился и, видимо, обдумывал ситуацию.
– Это осложняет дело, – сказал он наконец. Потом снял шляпу и бросил на кровать. – Очень осложняет.
Лиана Тайллефер придерживалась того же мнения. Она поправила юбку и с глубоким вздохом встала. Корсо дернулся было в ее сторону, но как поступить, не знал. Между тем Рошфор вынул руку из кармана, и охотник за книгами понял, что тот левша. А понять было не так уж и трудно: именно в левой руке он сжимал револьвер с коротким стволом – маленький, иссиня-черный. Лиана Тайллефер подошла к Ла Понте и забрала у него рукопись Дюма.
– А теперь попробуй повтори, как ты меня обозвал. Сука? – Вдова стояла совсем близко от Ла Понте и смотрела на него с таким презрением, что казалось, вот-вот плюнет ему в лицо. – Ты ведь такой смелый...
Ла Понте смелым не был. Инстинкт самосохранения действовал у него безотказно, а замашки неустрашимого гарпунера он придерживал до моментов пьяной эйфории. И потому повторять он, конечно, ничего не стал.
– Я, собственно, здесь случайно, просто проходил мимо, – заявил он вдруг самым мирным тоном, рыская глазами в поисках посудины, в которой можно было бы умыть руки – и разом откреститься от всей этой истории.
– Эх, Флавио, – медовым голосом произнес Корсо, – что бы я без тебя делал?
Ла Понте скорчил сочувственную гримасу и стал извиняться.
– Ты несправедлив. – Он обиженно наморщил лоб и перебрался поближе к девушке; видимо, место у окна показалось ему самым безопасным в комнате. – Ведь, если разобраться, это ты искал приключений, Корсо... К тому же для таких, как ты, смерть – ничто, пустяк... За что тебе и платят кучу денег... А в жизни и без того полно неприятностей. – Он как завороженный смотрел на пистолет в руке Рошфора. Потом обнял девушку и. печально вздохнул: – Надеюсь, ты выкрутишься, Корсо. Но если с тобой что-нибудь случится, знай: на нашу долю выпадет тяжкое испытание – жить дальше без тебя.
– Свинья. Предатель.
Ла Понте посмотрел на него с горечью:
– Знаешь, дружище, я постараюсь забыть твои слова. Ты нервничаешь...
– Да, я нервничаю, помойная крыса.
– И это тоже я пропущу мимо ушей.
– Сукин сын.
– Ты мой старый товарищ, Корсо, и я готов стерпеть многое. В таких вот мелочах и проявляется дружба.
– Приятно видеть, – язвительно заметила миледи, – как вы прямо горой стоите друг за друга.
Корсо старался побыстрей шевелить мозгами, хотя в такой ситуации от любой мыслительной операции толку было мало. Силой мысли не вырвешь оружие из руки прицелившегося в тебя человека; и пусть Рошфор ни в кого конкретно не целился, да и револьвер держал как-то вяло, важно было, что он этот самый револьвер вообще держал. С другой стороны, Корсо конечно же горел желанием заставить человека со шрамом заплатить ему по кое-каким просроченным счетам, но отлично понимал, что той физической ловкостью, которая необходима для молниеносной атаки, он не обладает. Ла Понте из игры вышел. Оставалась одна надежда – на девушку, лишь она могла изменить соотношение сил. Хотя на нее, видимо, надеяться не стоило, во всяком случае, достаточно было взглянуть на Ирэн Адлер, чтобы всякая надежда испарилась. Если только девушка не была гениальной актрисой. Ирэн Адлер сбросила со своих плеч руку Ла Понте, снова присела на подоконник и наблюдала за сценой с необъяснимым безразличием. Как это ни абсурдно, но казалось, что она решила до конца оставаться только зрительницей.
Лиана Тайллефер приблизилась к Рошфору с рукописью Дюма в руках, очень довольная тем, что сумела так быстро получить ее обратно. Корсо с удивлением обнаружил, что она почему-то не проявляла такого же интереса к «Девяти вратам» – книга продолжала лежать в холщовой сумке, которая валялась на полу у кровати.
– И что нам теперь делать? – услышал он тихий вопрос миледи, обращенный к Рошфору.
Как ни странно, Рошфор явно пребывал в нерешительности. Он водил револьвером туда-сюда, словно не зная, в кого же наконец прицелиться. Потом они с миледи обменялись долгим и полным тайного смысла взглядом, после чего он вынул из кармана правую руку и провел ею по лицу.
– Нет, здесь их оставлять никак нельзя, – решил он.
– Что же, тащить всех с собой? – возразила женщина.
Рошфор очень медленно кивнул. Потом глянул на револьвер, словно тот мог подсказать выход из положения. Корсо заметил, что оружие вдруг словно окаменело в руке человека со шрамом, и теперь дуло было направлено прямо в живот охотнику за книгами. Корсо ощутил, как напряглись его брюшные мышцы, пока он пытался по всем правилам синтаксиса – подлежащее, сказуемое, дополнение – сформулировать протест. Но сумел выдавить из себя лишь бессвязный горловой стон.
– Надеюсь, вы не станете убивать его, – вмешался Ла Понте, пользуясь случаем, чтобы снова подчеркнуть: в этой истории он лицо постороннее.
– Флавио, – с трудом выговорил Корсо пересохшими губами. – Если я выкручусь, я разобью тебе морду. Сильно разобью...
– Я что? Я только хотел помочь.
– Лучше помогай своей мамаше... сучье отродье.
– Раз так, я молчу...
– Вот-вот, молчи, – вмешался Рошфор с угрозой в голосе. Он снова обменялся взглядом с Лианой Тайллефер и, видимо, принял какое-то решение. Запер дверь, к которой до сих пор стоял спиной, потом, не переставая целиться в Корсо, положил ключ в карман дождевика. Проигравших – в реку, сказал себе охотник за книгами, чувствуя бешеные толчки крови в висках и запястьях. Барабан Ватерлоо начал отбивать дробь в каком-то уголке его сознания, и Корсо совершенно ясно – как бывает перед отчаянным поступком – понял, что просчитывает расстояние, отделяющее его от пистолета, а также время, потребное на то, чтобы преодолеть это расстояние, и еще он прикидывал, в какой именно миг прозвучит первый выстрел и куда попадет пуля. Шанс выйти из переделки целым был минимальным, но, скорее всего, секунд через пять не останется и минимального. Так что корнет трубил сбор. Последний залп – и Ней, храбрец из храбрецов, под усталым взором Императора бросается вперед. Правда, тут вместо Серых шотландцев был Рошфор, но – пуля она и есть пуля она и есть пуля она и есть... Все ерунда, сказал себе Корсо в предпоследнюю секунду перед тем, как... И еще он успел подумать: а та смерть, которая через крошечный отрезок времени ударит его в грудь, она-то будет реальной или ирреальной, и где ему будет суждено после этого плавать – в ничто или в Вальхалле154, уготованной для павших в бою бумажных героев. И может, эти светлые глаза, взгляд которых он чувствовал спиной, – глаза Императора? влюбленного дьявола? – будут ждать во мраке, чтобы перевести его на другой берег реки теней.
Но тут Рошфор повел себя весьма странно. Он поднял свободную руку, как будто просил всех чуть обождать, хотя в данных обстоятельствах жест этот выглядел абсурдно, и сделал вид, что убирает пистолет обратно в карман. Но тотчас передумал и снова выставил дуло вперед, правда как-то робко. И Корсо, у которого кровь неслась по жилам со скоростью горного потока, а мускулы сделались железными в предчувствии неминуемой схватки с врагом, к удивлению своему, понял, что час его смерти пока не пришел.
Все еще не веря своим глазам, он наблюдал, как Рошфор пересек комнату, подошел к телефону и набрал номер, затем еще один – более длинный. Со своего места Корсо слышал далекие сигналы, затем их прервал короткий щелчок.
– Корсо здесь, – сказал Рошфор. И замолчал. Казалось, на другом конце линии воцарилось точно такое же молчание. Теперь дуло револьвера смотрело в какую-то неопределенную точку пространства. Человек со шрамом дважды кивнул головой, опять помолчал, послушал, пробормотал «Ладно», после чего положил трубку на рычаг.
– Он хочет его видеть, – сообщил Рошфор миледи.
Оба посмотрели на Корсо; женщина – в бешенстве, Рошфор – озабоченно.
– Какая нелепость! – воскликнула она.
– Он хочет его видеть, – повторил мужчина.
Миледи пожала плечами и сделала несколько шагов по комнате, сердито перебирая страницы «Анжуйского вина».
– А что касается нас... – снова заговорил Ла Понте.
– Вы останетесь здесь, – приказал Рошфор, махнув в его сторону револьвером. Потом тронул рукой распухшую губу. – Вместе с девушкой.
Несмотря на рану, он, по всей видимости, не держал на нее зла. Корсо даже уловил искру любопытства в обращенном к ней взгляде. Потом Рошфор повернулся к Лиане Тайллефер и передал револьвер ей.
– Они не должны выходить отсюда.
– А почему бы тебе не побыть с ними?
– Он хочет, чтобы я сам привел этого. Так будет надежнее.
Миледи угрюмо кивнула. Нынче ночью она явно готовилась сыграть совсем другую роль, но, как и миледи из романа, была дисциплинированным агентом. В обмен на оружие она вручила Рошфору рукопись Дюма. Потом с беспокойством оглядела Корсо:
– Надеюсь, он не станет скандалить...
Рошфор самоуверенно улыбнулся, достал из кармана большой автоматический нож и выразительно покрутил в руке – будто только теперь вспомнил о нем. Белые зубы Рошфора сверкнули на смуглом лице, пересеченном шрамом.
– Думаю, не станет, – ответил он миледи, убирая нож в карман и даже не открыв. Потом послал Корсо улыбку – одновременно дружелюбную и зловещую. Взял с кровати свою шляпу, повернул ключ в замке и, сделав карикатурно почтительный поклон, указал охотнику за книгами на дверь так, будто в руке у него была широкополая шляпа с перьями.
– Его высокопреосвященство ожидает вас, сеньор, – проговорил он. И засмеялся – звонко, коротко и сухо, смехом вышколенного слуги.
У двери Корсо оглянулся на девушку. Она повернулась спиной к миледи, которая направила револьвер на нее и Ла Понте, и по-прежнему не обращала внимания на то, что происходит вокруг. Она смотрела в окно, зачарованная бушующими снаружи ветром и дождем, и при вспышках молнии ее силуэт резко вырисовывался на фоне неба.
Они вышли на улицу и нырнули в бурю. Рошфор сунул папку с рукописью Дюма под дождевик, чтобы уберечь от воды, и теперь вел Корсо по улочкам, которые тянулись в старую часть города. Ливень мотал ветви деревьев, струи шумно колотили по лужам и брусчатке; крупные капли текли у Корсо по волосам и лицу. Он поднял воротник плаща. Вокруг царил мрак и не было ни души; только вспышки молнии время от времени освещали улицы, и тогда удавалось различить крыши средневековых зданий, мрачный профиль Рошфора под обвисшими полями шляпы, силуэты двух мужчин, которые шагали по улице и дружно втягивали головы в плечи при раскатах грома, когда он с дьявольским грохотом обрушивался на клокочущую Луару.
– Прекрасная ночь, – заметил Рошфор, повернувшись к Корсо и стараясь перекричать шум ненастья.
Он, видимо, хорошо знал городок. Шагал уверенно, иногда оглядывался, чтобы убедиться, что спутник не отстал. Мера вполне бессмысленная, потому что Корсо в данных обстоятельствах последовал бы за ним хоть до адских врат; да, собственно, его не слишком удивило бы, если бы именно там и завершилось их зловещее путешествие. Вспышка молнии осветила средневековую арку, мост через старинный ров, вывеску «Булочная-кондитерская», пустынную площадь, островерхую башню и чугунную решетку с табличкой «Замок Менг-на-Луаре. XII-XIII век».
За решеткой они увидели светящееся окно, но Рошфор свернул направо, и Корсо сделал то же. Они шли вдоль поросшей мхом стены, пока не наткнулись на потайную калитку, Рошфор вытащил огромный старинный железный ключ и вставил в замочную скважину.
– Этой калиткой пользовалась Жанна Д'Арк, – сообщил он, поворачивая ключ, и тут очередная молния осветила ступеньки, которые спускались во тьму. А еще Корсо успел рассмотреть улыбку Рошфора, темные глаза, сверкнувшие под полями шляпы, бледный шрам на щеке. Что ж, подумал охотник за книгами, по крайней мере, это достойный противник; да и весь спектакль был задуман и разыгран безупречно. Мало того, Корсо против воли начал испытывать к этому типу, кем бы он ни был, своего рода симпатию, ведь он очень усердно и с полной отдачей играл доставшуюся ему сволочную роль. Александр Дюма радовался бы как ребенок, расскажи ему кто эту историю.
У Рошфора в руке появился фонарик, он осветил им длинную и узкую лестницу, терявшуюся далеко внизу.
– Ступайте вперед, – приказал он.
Их шаги звонко отдавались на маленьких площадках, где лестница круто поворачивала. Какое-то время спустя Корсо вздрогнул под мокрым плащом: снизу на них повеяло холодным и затхлым воздухом, вековой сыростью. Луч света позволял разглядеть стертые ступени, пятна на сводах. Лестница привела их к узкому коридору, вход туда был забран ржавой решеткой. Рошфор на миг осветил круглую яму слева.
– Это старинные подземелья епископа Тибо д'Оссиньи155, – пояснил он. – Через этот колодец трупы спускали в Луару. Именно здесь сидел Франсуа Вийон.
И он принялся декламировать сквозь зубы, шутливо:
Ayez pitie, ayez pitie de moi...156 Он, вне всякого сомнения, был негодяем начитанным. Очень самоуверенным и склонным к дидактике. Правда, Корсо не смог с ходу решить, ухудшало это его собственное положение или улучшало; к тому же теперь его занимала совсем иная мысль. Она засела у него в голове в тот самый миг, когда они ступили в коридор. Ведь финал-то все равно один: проигравших – в реку... Надо заметить, что шутка не очень его развеселила.
Они продвигались вперед под сводами, с которых частыми каплями стекала вода. Вдруг в конце галереи блеснули глаза крысы, но она тотчас с писком растворилась во мраке. Затем проход расширился и превратился в круглый зал, где потолок поддерживался стрельчатыми нервюрами, а в самом центре – мощной колонной.
– Это подземная часовня, – пояснил Рошфор, становясь все более словоохотливым. Он поводил лучом по сторонам. – Двенадцатый век. Во время осады замка здесь прятались женщины и дети.
Очень познавательно. Однако Корсо был не в состоянии переварить сведения, полученные от необычного чичероне; он был сосредоточен на другом и с напряжением ожидал удобного момента, чтобы исполнить задуманное. Теперь они поднимались по винтовой лестнице, и узкие окошки пропускали полосы света при вспышках молний, а также шум бури, все еще гулявшей за толстыми стенами.
– Нам осталось всего несколько метров, – предупредил Рошфор. Он шел за Корсо и теперь находился чуть ниже; луч его фонаря освещал ступени под ногами Корсо. Рошфор говорил мирным тоном: – Вот-вот наступит развязка этой истории, и я должен сказать вам одну вещь: свою работу вы выполнили очень хорошо. И главное тому доказательство – ваше появление здесь... Надеюсь, вы не таите на меня зла за то, что случилось на берегу Сены и в отеле «Крийон». Издержки профессии.
Он не уточнил, какую именно профессию имел в виду, да теперь это и не имело значения. Потому что в тот самый миг Корсо приостановился и обернулся к Рошфору, словно хотел что-то ответить или, наоборот, спросить. Движение было вполне естественным, в нем не таилось ничего подозрительного, хотя Рошфор, собственно, и не успел бы его предупредить. Видимо, поэтому он не среагировал должным образом, когда Корсо, продолжая начатый поворот, обрушился на него, постаравшись не дать увлечь себя вниз. Рошфор не смог устоять на ногах; ступени были узкими, стена гладкой, ухватиться было не за что, к тому же он не ожидал нападения. Фонарь чудом остался цел и, катясь вниз по лестнице, осветил отдельные сцены: Рошфор с выпученными от изумления глазами, Рошфор летит вверх тормашками, хватаясь за пустоту, Рошфор, исчезающий за поворотом винтовой лестницы, шляпа Рошфора катится по ступеням и вдруг замирает на одной из них... Наконец где-то внизу раздался глухой удар – «крак-к-к!». Или «пуф»... И Корсо, который застыл, раскинув руки и ноги и прижавшись к стене, чтобы не последовать за врагом и не повторить неприятное путешествие, вдруг опять обрел подвижность. Сердце у него бешено колотилось, когда он, перепрыгивая через ступеньки, мчался вниз. На бегу он схватил с пола фонарь и несколько секунд спустя добрался до подножия лестницы, где, сжавшись в комок, лежал едва живой Рошфор.
– Издержки профессии, – прокомментировал Корсо, направив луч фонарика на собственное лицо, чтобы враг мог увидеть с пола его дружелюбную улыбку.
Потом он с размаху ударил Рошфора ногой в висок и услышал, как его голова, мотнувшись, с глухим треском ударилась о самую нижнюю ступеньку. Он поднял было ногу, чтобы нанести второй удар – для страховки, но, глянув вниз, понял, что нужды в этом нет: Рошфор лежал с открытым ртом, и из уха у него текла струйка крови. Корсо наклонился, чтобы проверить, дышит ли тот, и убедился, что да, дышит, после чего распахнул его дождевик и принялся обыскивать карманы, забрав оттуда нож, бумажник с деньгами и документы, свидетельствующие о французском гражданстве. Папку с рукописью Дюма Корсо убрал под свой плащ – и для надежности даже сунул под брючный ремень. Затем направил луч фонаря на винтовую лестницу и снова поднялся – на сей раз до самого верха. Там находилась небольшая площадка, на ней – железная дверь, украшенная гвоздями с шестиугольными шляпками; из-под двери пробивалась тонкая полоска света. Корсо постоял перед дверью – полминуты, не более, только чтобы отдышаться и приглушить удары сердца. За дверью крылась разгадка тайны, и он хотел шагнуть ей навстречу, полностью овладев собой, – и пусть в одной руке у него будет фонарь, а в другой нож Рошфора, который Корсо тотчас раскрыл с угрожающим механическим щелчком.
Именно так все и случилось. Нож в руке, взъерошенные мокрые волосы, глаза, сверкающие убийственным пламенем, – таким я увидел Корсо, когда он переступил порог библиотеки.

XV. Корсо и Ришелье

Пришло время объяснить позицию, с какой велось наше повествование. Я остался верен старому принципу: во всякого рода таинственных историях читатель должен располагать той же информацией, что и главный герой. Поэтому я постарался увидеть события глазами Лукаса Корсо и сделал исключение лишь в двух случаях: сам я вышел на сцену только в первой и пятой главе этой книги – иначе никак не получалось. В тех эпизодах – и точно так же я намерен поступить теперь, в третий, и последний, раз, – я для большей связности использовал первое лицо; ведь нелепо цитировать себя самого, называя при этом «он», – рекламный трюк, который, правда, неплохо поработал на имидж Гая Юлия Цезаря во время военной кампании в Галлии; но в моем случае такой прием выглядел бы – и не без основания – пустым педантизмом. Есть и еще одна причина, на посторонний взгляд, может, и странная: рассказывать историю так, как это делал доктор Шеппард158 в беседе с Пуаро, ход, по-моему, не столько остроумный – сейчас этот прием используют все кому не лень, – сколько забавный. Ведь, в конце-то концов, люди пишут ради развлечения, чтобы пережить новый опыт, чтобы покрасоваться и полюбить себя еще больше, а также чтобы завоевать любовь других. И у меня, в общем-то, цели такие же. Как писал старина Эжен Сю, злодеи, вырубленные, так сказать, из одного куска камня, явление очень редкое. Если предположить – а такое предположение, наверно, грешило бы преувеличением, – будто я на самом деле злодей.
Дело в том, что это я, то есть пишущий эти строки Борис Балкан, сидел в библиотеке, ожидая гостя, и вдруг увидел на пороге Корсо с ножом в руке и со взором, пылающим праведным гневом. Я заметил, что он явился без сопровождающих, и это меня встревожило, хотя я постарался сохранить на лице приличную случаю маску невозмутимости. В остальном я хорошо продумал эффект: полумрак библиотеки, свет канделябров, стоящих на столе, за которым сижу я – с томом «Трех мушкетеров» в руках... И даже одет я был – совершенно случайно, но как нельзя более кстати – в красную бархатную куртку, которая напоминала пурпур кардинальского облачения.
Мое большое преимущество заключалось в том, что я-то знал, что увижу Корсо – одного или с кем-то, а вот он никак не предполагал увидеть именно меня; поэтому я и решил воспользоваться эффектом неожиданности. Но нож и грозное выражение его лица мне не понравились. Поэтому я не стал тянуть с объяснениями.
– Поздравляю вас, – сказал я, захлопнув книгу, словно его приход прервал чтение. – Вы смогли довести игру до конца.
Он стоял у порога и смотрел на меня. Не стану скрывать: я искренне и от всей души наслаждался изумлением, застывшим у него на лице.
– Игру? – выдавил он из себя хриплым голосом.
– Да, игру. Напряжение, поиски нужного варианта, находчивость, ловкость... Знаете, свобода действий в рамках неукоснительных правил самоценна и щекочет нервы, радует возможностью поступать не так, как принято в повседневной жизни... – Честно говоря, все это придумал не я, о чем Корсо незачем было знать. – Устраивает вас такое определение?.. Ведь сказано во второй книге Самуила: «Пусть явятся дети и играют пред нами...» Дети живут игрой, и они – самые лучшие читатели: они все делают с величайшей серьезностью. По сути, игра – это единственная по-настоящему серьезная вещь; в ней нет места скепсису, не так ли?.. Верь – не верь, но коли хочешь участвовать, будь добр подчиняться правилам. Только тот, кто соблюдает эти правила или по крайней мере знает их и учитывает, может уповать на победу... То же самое происходит при чтении книги: надо поверить и в интригу, и в персонажей, чтобы повествование доставило удовольствие. – Я замолк, полагая, что поток моего красноречия произвел на него нужный мне успокаивающий эффект. – Кстати, вы ведь не могли добраться сюда в одиночку... А где же тот, другой?
– Рошфор?.. – Корсо зло скривил губы. – С ним произошел несчастный случай.
– Вы зовете его Рошфором?.. Остроумно и весьма уместно. Вижу, что вы из числа тех, кто принимает правила... Хотя чему уж тут удивляться...
Корсо засмеялся, но смех его меня не успокоил.
– А вот он вроде бы очень удивился, когда я его покидал.
– Вы пугаете меня, – фальшиво улыбнулся я, и на самом деле встревожившись. – Надеюсь, с ним не случилось большой беды?
– Он упал с лестницы.
– Да что вы!
– Ага! Но можете не беспокоиться. Когда я уходил, ваш агент еще дышал.
– Слава богу! – Я попытался опять улыбнуться, чтобы скрыть волнение; все это выходило за рамки намеченного плана. – Значит, вы слегка проучили его?.. Перехитрили? Что ж... – я великодушно развел руки. – Не переживайте.
– А я и не переживаю. Зато у вас повод к тому имеется.
Я сделал вид, что не расслышал его реплики.

Предыдущая страница 17 Следующая страница


Клуб Дюма, или Тень Ришелье 18

– Самое важное – добраться до финиша, – продолжал я, ухватив прерванную было мысль. – А что касается всякого рода уловок, то у нас есть замечательные предшественники... Тесей выбрался из лабиринта благодаря нити Ариадны, Ясон похитил руно с помощью Медеи... Кауравы в «Махабхарате» хитростью выиграли игру в шашки, а ахейцы облапошили троянцев, подсунув им деревянного коня... Так что ваша совесть может быть спокойной.
– Спасибо. О своей совести я позабочусь сам.
Он вытащил из кармана сложенное вчетверо письмо миледи и кинул на стол. Я, разумеется, сразу узнал собственную руку – слишком тщательно выведенные прописные буквы. «Все, что сделал предъявитель сего, сделано по моему приказанию...» и т. д.
– Надеюсь, – сказал я, поднося лист бумаги к пламени свечи, – игра вас по крайней мере позабавила.
– В отдельные моменты.
– Рад, очень рад. – Мы оба смотрели, как письмо горит в пепельнице, куда я его кинул. – Если все замешано на литературе, то умный читатель может получить удовольствие даже от таких сюжетных ходов, где он становится жертвой. А я из числа людей, полагающих, что желание поразвлечься – отличный повод для игры. Как и для того, чтобы взяться за чтение истории или чтобы написать ее.
Я встал, не выпуская из рук «Трех мушкетеров», сделал несколько шагов по комнате и глянул исподтишка на часы – до двенадцати оставалось двадцать долгих минут. Золоченые корешки старинных переплетов тускло поблескивали на полках. Я полюбовался ими, делая вид, что забыл о Корсо, потом повернулся к нему.
– Вот они, – я обвел рукой библиотеку. – Можно подумать, что книги стоят себе тут недвижно и беззвучно, но ведь они переговариваются между собой, хотя и кажется, что друг друга не знают. Поддерживать беседу им помогают их авторы – так яйцо использует курицу, чтобы получилось новое яйцо.
Я поставил «Трех мушкетеров» на прежнее место на полке. Дюма попал в хорошую компанию: с одной стороны «Пардайяны» Зевако, с другой – «Рыцарь в желтом камзоле» Лукуса де Рене159. Времени у нас было достаточно, поэтому я открыл последнюю книгу и громко прочел:
Часы в Сен-Жермен д'Оксеруа пробили полночь, в это время по улице Астрюс двигались вниз три всадника, закутанные в плащи, и вид у них был не менее решительный, чем поступь их лошадей.
– Первые строки, – произнес я. – Первые строки почти всегда бывают замечательными... Помните нашу беседу о «Скарамуше»? «Он появился на свет с обостренным чувством смешного...» Бывают начальные фразы, которые помнишь всю жизнь, согласитесь... Например, «Пою оружие и героя»... А вы никогда не играли в такую игру с кем-нибудь из очень близких вам людей? «Скромный молодой человек в разгар лета направлялся...» Или: «Давно уже я привык укладываться рано». И, разумеется, вот это: «15 мая 1796 года генерал Бонапарт вступил в Милан...» Корсо скривился:
– Вы забыли ту, что привела меня сюда: «В первый понедельник апреля 1625 года все население городка Менга, где некогда родился автор „Романа о розе«, казалось взволнованным так...» – Да, действительно, первая глава, – подтвердил я. – Вы все проделали отлично.
– То же самое сказал Рошфор, прежде чем упал с лестницы.
Наступило молчание, нарушенное ударами часов, которые отбивали три четверти двенадцатого.
Корсо кивнул в сторону лестницы:
– Осталось пятнадцать минут, Балкан.
– Да, – согласился я. Этот тип обладал дьявольской интуицией. – Пятнадцать минут до первого понедельника апреля.
Я поставил «Рыцаря в желтом камзоле» на прежнее место и прошелся по библиотеке. Корсо продолжал наблюдать за мной, не трогаясь с места и не выпуская ножа из рук.
– Нож пора бы убрать, – прозрачно намекнул я.
Он чуть помедлил, но лезвие закрыл, а нож сунул в карман, правда, при этом глаз с меня не спускал. Я одобрительно улыбнулся и снова указал на книги.
– Мы никогда не остаемся с книгой наедине, не правда ли? – проговорил я, только чтобы не молчать. – Каждая страница напоминает нам какой-нибудь из прожитых дней и помогает воскресить те чувства, что наполняли его. Счастливые часы отмечены мелом, печальные – углем... Где именно я тогда находился? Какой принц назвал меня своим другом, какой нищий – братом?.. – Я немного помолчал, подыскивая новые слова, чтобы закруглить болтовню.
– Какой сукин сын – товарищем... – подсказал Корсо.
Я глянул на него с упреком. Этот зануда решил испортить всю мою речь, сбив высокий пафос, который я ей придал.
– Зачем вы лезете на рожон?
– Я веду себя так, как мне нравится, ваше высокопреосвященство.
– В этом «высокопреосвященстве» я улавливаю иронию. – Он задел меня за живое. – Из чего делаю вывод, сеньор Корсо, что вы остались во власти предрассудков... Это Дюма превратил Ришелье в злодея, хотя злодеем тот никогда не был... Дюма руководствовался литературными соображениями... Ведь я объяснял вам это во время нашей последней встречи в мадридском кафе.
– Грязный трюк, – возразил Корсо, не уточнив, кого имел в виду: Дюма или меня.
Я решительно поднял вверх указательный палец, вознамерившись закончить свою мысль.
– Это вполне законный прием, подсказанный чутьем и талантом самого великого сочинителя историй из всех, какие только существовали в нашем мире. И все же... – Тут я горько улыбнулся, с искренней печалью. – Сент-Бёв уважал его, но не признавал как писателя. Виктор Гюго, его друг, отдавал должное умению Дюма выстраивать драматическое действие – и не более того. Плодовитый и расточительный, говорили о нем. Не владеющий стилем. Его упрекали за то, что он не копался в печалях и невзгодах, одолевающих человеческое существо, а также – в недостатке тонкости и проницательности... Недостаток тонкости! – Я провел ладонью по корешкам серии о мушкетерах, которая стояла на полке. – Я согласен с добрым папашей Стивенсоном: не найти другого гимна дружбе – столь же длинного, полного приключений и прекрасного, как этот. Вспомните «Двадцать лет спустя»: сперва герои едва ли не сторонятся друг друга; это зрелые, эгоистичные люди, погрязшие в мелочах, навязанных им жизнью, они даже принадлежат к враждующим лагерям... Арамис и д'Артаньян врут и притворяются, Портос боится, что у него попросят денег... Условившись встретиться на Королевской площади, они берут с собой оружие и готовы пустить его в ход. А в Англии, когда из-за неосторожности Атоса все они попадают в опасную переделку, д'Артаньян отказывается пожать ему руку... В «Виконте де Бражелоне» в истории с железной маской Арамис и Портос выступают против старых друзей». Но это случается потому, что они живые, полные противоречий человеческие существа. Хотя всегда, в некий высший момент, снова побеждает дружба. Великая вещь – дружба! А у вас, Корсо, есть друзья?
– Хороший вопрос!
– Для меня дружбу всегда воплощал в себе Портос в пещере Локмария: гигант погиб под скалой, чтобы спасти товарищей... Помните его последние слова?
– «Чересчур тяжело»?
– Точно!
Признаюсь, я даже слегка растрогался. Совсем как и тот молодой человек, которого в клубах табачного дыма описывал капитан Марлоу160, Корсо был одним из наших. Но, к сожалению, он оказался упрямым, злопамятным типом и ни за что не желал дать волю эмоциям.
– Вы, – заявил он вдруг, – любовник Лианы Тайллефер.
– Да, – признал я, хотя мне хотелось еще поговорить о Портосе. – Великолепная женщина, не правда ли? У нее, конечно, есть свои пунктики... Но она так же прекрасна и верна, как миледи из «Трех мушкетеров». Любопытная вещь! В литературе есть выдуманные персонажи, способные обрести самостоятельное существование; мало того, они близки миллионам людей, многие из которых даже не читали тех книг, где герои эти появляются. В Англии таких трое: Шерлок Холмс, Ромео и Робинзон. В Испании два: Дон Кихот и Дон Жуан. Во Франции один: д'Артаньян. Что касается меня, заметьте...
– Вы сейчас опять уйдете в сторону, Балкан...
– Не уйду, не бойтесь. Я только хотел сказать, что готов поставить миледи в один ряд с д'Артаньяном. Фантастическая женщина. Лиана той же породы... Муж в подметки ей не годился.
– Это вы об Атосе?
– Нет, о бедном Энрике Тайллефере.
– Поэтому вы его и убили? Думаю, мое изумление выглядело вполне искренним. Но оно и было искренним.
– Энрике убили?.. Не говорите глупостей. Он повесился. Это было самоубийство. Я уверен, что, при его взглядах на вещи, он посчитал такой шаг неким героическим решением. Жаль, очень жаль.
– Не слишком верится.
– Ваше дело. К тому же его смерть легла в основу всей этой истории и косвенным образом привела вас сюда.
– Ну так расскажите мне все поподробнее.
Честно сказать, право на это он завоевал. Я ведь уже упомянул, что Корсо был одним из наших людей, хотя сам он о том и не подозревал. Я глянул на часы: до полуночи оставались считанные минуты.
– «Анжуйское вино» у вас с собой?
Корсо посмотрел на меня с опаской, пытаясь угадать мои намерения, но потом, как мне показалось, решил не артачиться. Неохотно вытащил из-под плаща папку, показал мне и снова спрятал.
– Отлично, – сказал я, – а теперь следуйте за мной.
Наверно, он ждал, что в библиотеке есть потайная дверь, какой-нибудь черный ход, где ему устроена дьявольская ловушка. Я ведь заметил, как он сунул руку в карман с ножом.
– Нож вам не понадобится, – успокоил я его.
Словам моим он не вполне поверил, но удержался от комментариев. Я поднял канделябр повыше, и мы двинулись по коридору в стиле Людовика XIII, на одной из стен которого висел великолепный гобелен: Улисс только что прибыл на Итаку, в руке у него лук, Пенелопа и собака радуются, узнав его, на заднем плане пьют вино женихи, не ведая, что их ожидает.
– Замок очень старый, он полон легенд, – начал объясняв я. – Его грабили англичане, гугеноты, революционеры... А немцы во время войны устроили здесь командный пункт. Замок пришел в полный упадок, но тут его приобрел нынешний владелец – британский миллионер, очаровательный человек и истинный джентльмен; он провел реставрацию и обставил все с изысканным вкусом. Мало того, открыл доступ сюда туристам.
– А что же делаете тут вы? Время для экскурсий явно неподходящее.
Поровнявшись с окном, я бросил взгляд на улицу. Гроза отступала, и молнии сверкали уже далеко за Луарой, на севере.
– Один раз в году делается исключение, – пояснил я. – В конце концов, Менг – особое место. Не во всяком городе начинается действие такого романа, как «Три мушкетера».
Деревянный пол скрипел под нашими ногами. Там, где коридор поворачивал, стояли доспехи, настоящие доспехи XVI века, и при свете канделябра на полированной поверхности кирасы заиграли матовые блики. Корсо, проходя мимо, недоверчиво осмотрел их, словно кто-то мог спрятаться внутри.
– Я расскажу вам длинную историю, началась она десять лет назад, – сказал я, – на аукционе в Париже, где были выставлены на продажу некие документы, не занесенные в каталоги... Я тогда писал книгу о популярном французском романе девятнадцатого века, и те пыльные папки случайно попали мне в руки. Я просмотрел их и установил, что они выплыли из старых архивов газеты «Сьекль». В большинстве своем там были корректурные оттиски, никакой ценности не представляющие. Но одна папка « голубыми и белыми листами привлекла мое внимание: это был текст, написанный рукой Дюма и Маке, – текст „Трех мушкетеров«. Шестьдесят семь глав, готовые к отправке в типографию. Кто-то, скорее всего Бодри, издатель газеты, сохранил рукопись после того, как был сделан набор, а потом забыл о ее существовании...
Я замедлил шаг и остановился посреди коридора. Корсо держался спокойно, и свет канделябра падал ему на лицо сверху, отчего в глазных впадинах у него плясали мрачные тени. Казалось, он был поглощен моим рассказом и больше ни о чем не думал, даже о том, что в любой миг с ним могла произойти какая-нибудь неожиданность; теперь его занимало лишь одно – разгадка тайны, в поисках которой он сюда явился. Но правую руку охотник за книгами из кармана так и не вынул.
– Мое открытие, – продолжил я свой рассказ, притворяясь, будто не вижу, что он держит руку в кармане с ножом, – имело чрезвычайную важность. Нам были известны некоторые фрагменты первоначального текста, а вот о существовании полной рукописи сведений не было... Сперва я собирался опубликовать находку в виде факсимильного комментированного издания, но столкнулся с одним серьезным препятствием морального порядка.
Свет и тени чуть сдвинулись на лице Корсо, теперь рот его пересекала черная линия. Он улыбался.
– Да что вы говорите! С препятствием морального порядка? В наше время?
Я качнул канделябр, чтобы убрать с его лица недоверчивую улыбку, но у меня ничего не получилось.
– Да, в наше время, – ответил я, и мы снова тронулись в путь. – Изучив рукопись, я убедился, что истинным сочинителем истории был Огюст Маке... Он работал с документами, выстроил в общих чертах все повествование, а потом Дюма, писатель огромного таланта, вдохнул жизнь в эти заготовки и превратил их в шедевр. Но такие выводы, для меня очевидные, могли заронить сомнения в души хулителей Дюма и его творений. – Свободной рукой я сделал резкое движение, словно перечеркнул разом всю эту компанию. – Нет, я не мог по доброй воле бросить камень в святилище, которому поклонялся... Сегодня, когда повсюду царит серость и люди утратили способность фантазировать... Когда никто уже не восхищается чудесами, как публика былых эпох, читавшая романы-фельетоны, та публика, что в театре освистывала предателей и устраивала овации рыцарям без страха и упрека. – Я печально тряхнул головой. – К несчастью, таких аплодисментов нам больше не услышать, теперь так воспринимают искусство лишь дети и простаки.
Корсо слушал с наглой, издевательской ухмылкой. Может, он и разделял мою точку зрения, но был человеком язвительным и показать, что признает за мной моральную правоту, не желал.
– И в конечном итоге, – договорил он за меня, – вы решили уничтожить рукопись.
Я самодовольно улыбнулся. Тоже мне умник нашелся!
– Не говорите глупостей. Нет, я придумал кое-что похлеще – решил материализовать мечту.
Мы остановились перед запертой дверью. Из-за нее доносились приглушенные звуки – музыка и людские голоса. Я поставил канделябр на консоль. Корсо снова глядел на меня недоверчиво, он наверняка пытался угадать, какая еще злая шутка уготована для него. Я понял одно: он никак не мог поверить, что мы и на самом деле подступали к разгадке тайны.
– А теперь позвольте представить вам, – произнес я, распахивая дверь, – членов Клуба Дюма.
Почти все гости уже прибыли; последние из них входили в зал через большие стеклянные двери, распахнутые на эспланаду замка. Звучала тихая музыка, в воздухе плавал сигарный дым, собравшиеся громко переговаривались. В центре стоял покрытый белой льняной скатертью стол с холодными закусками. Бутылки анжуйского, сосиски и амьенский окорок, устрицы из Ла-Рошели, коробки с сигарами «Монте-Кристо». Гости стояли группами, пили, беседовали на разных языках. Всего здесь собралось около полусотни мужчин и женщин, и я видел, как Корсо несколько раз тронул рукой очки, будто проверяя, на месте ли они.
Некоторые лица были ему хорошо знакомы – по прессе, кино, телевидению.
– Вы удивлены? – спросил я, стараясь по виду его определить, какой эффект все это на него произвело.
Он угрюмо и растерянно кивнул. Кое-кто подходил ко мне поздороваться, и я пожимал руки, рассыпался в любезностях, шутил. Атмосфера была приятной непринужденной. Корсо не отходил от меня. На лице его застыло такое выражение, будто он ждет, когда же ему удастся наконец проснуться, и я искренне потешался. Я даже представил его некоторым гостям, и сделал это со злым удовольствием, потому что он отвечал на приветствия смущенно, явно чувствуя себя не в своей тарелке. От его обычной самоуверенности не осталось и следа, так что отчасти я взял реванш. Ведь, честно говоря, он сам явился ко мне с «Анжуйским вином» под мышкой и нарвался на неприятности...
– Позвольте представить вам господина Корсо... Бруно Лостиа, миланский антиквар. Позвольте... Да-да, это и на самом деле Томас Харви, конечно; Харви Джойерос, Нью-Йорк – Лондон – Париж – Рим... А вот граф фон Шлоссберг: у него самая знаменитая в Европе частная коллекция живописи. Здесь вы встретите кого угодно, вот нобелевский лауреат из Венесуэлы, аргентинский экс-президент, наследный принц из Марокко... Кому придет в голову, что его отец – большой почитатель Александра Дюма? А посмотрите туда... Вы его узнали, правда?.. Профессор семиотики из Болоньи... Теперь с ним беседует светловолосая дама, это Петра Нойштадт, самый влиятельный литературный критик в Центральной Европе. А в той группе рядом с герцогиней Альба стоят финансист Рудольф Виллефос и английский писатель Харольд Бёрджесс, Амайя Эускаль, группа Альфа-Пресс, самый крупный издатель Соединенных Штатов, Джон Кросс из «О & О» Пейперс, Нью-Йорк... А Ашиля Репленже, парижского букиниста, вы, надеюсь, помните.
Этим я его добил окончательно. Глядя на растерянное лицо Корсо, я смаковал эффект, хотя готов был и посочувствовать ему. Репленже держал в руке пустой бокал и дружески улыбался нам из-под мушкетерских усов, так же, как во время экспертизы рукописи Дюма в магазине на улице Бонапарта. Меня он принял в свои объятия – объятия огромного медведя, потом ласково похлопал Корсо по плечу и отправился за новым бокалом вина, пыхтя и отдуваясь, совсем как жизнерадостный толстяк Прртос.
– Черт возьми! – процедил Корсо сквозь зубы, повернувшись ко мне, чтобы никто другой этого не услышал, – Что здесь происходит?
– Я же сказал: это длинная история.
– Так расскажите мне ее... Мы подошли к столу. Я налил две рюмки вина, но он отрицательно покачал головой.
– Джин, – пробормотал он. – А джина тут нет?
Я указал на бар в конце зала, и мы двинулись туда. По дороге мы несколько раз останавливались, я снова с кем-то здоровался: известный кинорежиссер, ливанский миллионер, испанский министр внутренних дел... Наконец Корсо завладел бутылкой «Бифитера» и наполнил свой стакан до самых краев, потом одним глотком выпил половину. Он еле заметно вздрогнул, и глаза его за стеклами очков – одно стекло разбитое, другое целое – заблестели. Он прижал бутылку к груди, словно боялся, что кто-нибудь ее у него отнимет.
– Итак, вы собирались рассказать мне...
Я направился к террасе за стеклянной дверью, где мы могли побеседовать без помех. Корсо опять наполнил свой стакан и последовал за мной. Гроза ушла; над нашими головами проклюнулись звезды.
– Я весь внимание, – объявил он, снова прикладываясь к стакану.
Я облокотился на перила, еще мокрые после дождя, и поднес к губам бокал анжуйского.
– Когда ко мне в руки попала рукопись «Трех мушкетеров», я подумал: а почему бы не создать литературное общество, что-то вроде клуба горячих поклонников Александра Дюма и классического романа-фельетона, а также приключенческой литературы? По роду своей профессиональной деятельности я был знаком с несколькими подходящими кандидатами... – я кивнул в сторону освещенного зала. Через стеклянную дверь было хорошо видно гостей, которые прохаживались туда-сюда и дружески беседовали. Какой успех! Вот оно, доказательство того, что я попал в точку, мне трудно было сдержать торжествующую улыбку. Авторское самолюбие... – Общество, целью которого является изучение книг такого рода, которое призвано отыскивать забытых авторов и произведения, способствовать их изданию и распространению под издательским знаком, возможно хорошо вам знакомым – «Дюма & К».
– Да, я его знаю, – подтвердил Корсо. – Они базируются в Париже и только что напечатали полного Понсона дю Террайля. А год назад – «Фантомаса»... Понятия не имел, что вы с этим связаны.
Я польщенно улыбнулся:
– Таково правило: не упоминать имен, не называть участников проекта... Как вы сами можете судить, затея эта носит научный характер, но в ней есть и что-то детское; литературная игра, дань ностальгии... В результате из забвения извлекаются старые книги, и мы возвращаемся к себе самим, какими были когда-то – возвращаемся к утраченной наивности. Человек взрослеет, делается флоберианцем или стендалианцем, выбирает Фолкнера, Лампедузу, Гарсиа Маркеса, Даррелла или Кафку... Мы расходимся во мнениях, порой дело доходит до стычек. Но стоит упомянуть определенных авторов и некоторые волшебные книги, как мы снова чувствуем себя сообщниками. Эти книги открыли нам литературу, не навязывая догм и ложных правил. Они – воистину наша общая родина; они не о том, что человек видит, а о том, о чем он мечтает.
Произнеся эти слова, я сделал паузу, ожидая какой-нибудь реакции. Но Корсо всего лишь поднял стакан с джином и глянул сквозь него. Его родина находилась внутри этого стакана.
– Так было раньше, – возразил он после паузы. – Теперь и дети, и молодежь, да и все остальные, черт возьми, – это люди без родины, которые вечно пялятся в телевизор.
Я отрицательно покачал головой. Нет, он был не прав. Всего пару недель назад в литературном приложении к журналу «АБЦ» я написал об этом заметку.
– Ошибаетесь! Они тоже идут по старым дорожкам, сами того не ведая. Возьмем кино, которое показывают по телевидению, – оно помогает сохранять какие-то традиции. Там не забывают и старые фильмы... Даже Индиана Джонс161 не порывает со всем этим.
Корсо скривился, глянув в сторону освещенных окон.
– Может, и так, но если говорить о собравшихся здесь людях... Хотел бы я знать, как вам удалось их... завербовать.
– Тут нет никакого секрета, – ответил я. – Вот уже десять лет, как я возглавляю это избранное общество, Клуб Дюма, который именно в Менге проводит свое ежегодное собрание. Сами видите: члены общества прибывают к месту встречи изо всех уголков планеты, причем неукоснительно... И все они без исключения – первоклассные читатели...
– Читатели чего? Романов-фельетонов? Не смешите меня!
– А я и не собираюсь вас смешить, Корсо. Почему вы морщитесь? Вы сами прекрасно знаете, что роман или фильм, сделанные на потребу публике, могут превратиться в превосходное произведение. Вспомните «Пиквика» или, скажем, «Касабланку» и «Голдфингера»162... Они построены на архетипах – публика идет на них, чтобы насладиться, кто сознательно, а кто и нет, все теми же сюжетами, их слегка измененными вариантами; ей важно не столько dispositio, сколько elocutio...163 Поэтому роман-фельетон и даже самый тривиальный телесериал могут стать объектом культа не только для наивной публики, но и для искушенной. Кто-то переживает, следя за тем, как Шерлок Холмс рискует своей жизнью, а вот другим нужны трубка, лупа и знаменитое «Элементарно, Ватсон», хотя слов этих, заметьте, Конан Дойл никогда не писал. Все эти уловки – схемы, вариации и повторы – настолько стары, что даже Аристотель упоминает их в своей «Поэтике». Ну скажите, разве телесериал по сути своей это не современная разновидность античной трагедии, великой романтической драмы или александрийского романа?.. Потому-то интеллигентный читатель и получает большое удовольствие от всего этого, исключительное удовольствие. Ведь есть исключения, основанные на правилах.
Мне показалось, что Корсо слушает меня с интересом; но тут я увидел, что он отрицательно мотнул головой – совсем как гладиатор, который отказывается перейти на опасную территорию, куда его оттесняет противник.
– Оставим лекции по литературе и вернемся к Клубу Дюма, – потребовал он раздраженно. – Вернемся к рукописи Дюма... Куда подевалось остальное?
– Остальные главы? Да вот они, перед вами, – ответил я, обведя зал взглядом. – Шестьдесят семь глав рукописи – это шестьдесят семь членов общества, и больше их быть не может. Каждому вручено по главе – как своего рода акции. Любые изменения в составе членов общества требуют одобрения совета директоров, который возглавляю я... Имя каждого кандидата придирчиво обсуждается, и только потом мы принимаем решение.
– А как происходит передача акций?
– Акции ни при каких условиях не могут передаваться. В случае смерти одного из членов Клуба или когда кто-то покидает общество, соответствующая глава должна вернуться в Клуб. Только совет директоров может вручить ее новому кандидату. А рядовой член общества не имеет права распоряжаться текстом по своему усмотрению.
– А Энрике Тайллефер попытался это сделать?
– Отчасти. Сперва он был идеальным кандидатом. Потом – образцовым членом Клуба Дюма, но в конце концов он нарушил правила.
Корсо допил остатки джина. Поставил стакан на покрытые мхом перила и долго молчал, не сводя глаз с дверей ярко освещенного зала. Чуть погодя он с сомнением покачал головой.
– Это не повод убивать человека, – произнес он тихим голосом, будто убеждая себя самого. – И я никогда не поверю, что такие люди... – он глянул на меня в упор, – а все они прежде всего персоны очень известные и уважаемые, стали бы участвовать в подобном деле.
Я едва сдержал нетерпеливый жест:
– Вы норовите все перевернуть с ног на голову... Мы с Энрике были давними друзьями. Нас объединяло общее увлечение – книги этого жанра, хотя его литературные вкусы оставляли желать лучшего по сравнению с энтузиазмом... Он преуспел как издатель кулинарных сборников, что позволяло ему тратить и время, и деньги на свое увлечение. И честно говоря, если кто и имел право стать членом нашего общества, так это он. Поэтому я горячо поддержал его кандидатуру. Повторяю: вкусы у нас были, безусловно, разными, но страсть – общей.
– И страсть не только к книгам... На губах у Корсо вновь появилась саркастическая улыбка, и это меня взбесило.
– Я мог бы ответить, что это не ваше дело, – бросил я в сердцах. – Но я хочу все вам объяснить... Лиана не только очень красивая женщина, она – незаурядная женщина. К тому же с раннего возраста обожала читать... Знаете, в шестнадцать лет она сделала себе на бедре татуировку – цветок лилии... Правда, не на плече, как у леди Винтер – ее идола... Чтобы никто не заметил – ни домашние, ни монахини, у которых она воспитывалась... Здорово?
– Потрясающе...
– Не похоже, чтобы это вас потрясло. Тем не менее уверяю – она восхитительная женщина... Дело в том, ну... Короче, мы были любовниками. Когда-то раньше я говорил о том, что родина для каждого человека – это потерянный рай детства, помните? Так вот, родина для Лианы – «Три мушкетера». Она находилась под таким впечатлением от них, что решила выйти замуж за Энрике, после того как они случайно познакомились на каком-то празднике и весь вечер обменивались цитатами из романа. К тому же в ту пору он уже был очень богатым издателем.
– Иначе говоря, вспыхнула любовь с первого взгляда, – не преминул съязвить Корсо.
– Не пойму, почему вы говорите в таком тоне. Вступая в брак, они искренне любили друг друга. Просто со временем занудство Энрике сделалось непереносимым, и самые благие намерения его жены разбивались о... С другой стороны, мы с ним оставались друзьями, я часто бывал у них в доме. Лиана... – Я поставил бокал на перила рядом с его пустым стаканом. В конце концов... Легко вообразить, что произошло в конце концов.
– Еще бы!
– Да я не о том! Она стала мне отличной помощницей, а я помог ей вступить в общество. Это случилось четыре года назад. Она владеет главой тридцать семь – «Тайна миледи». Она сама ее выбрала.
– Зачем вы пустили ее по моему следу?
– Не торопитесь. Все по порядку. Итак, в последнее время Энрике стал доставлять нам неприятности, иначе говоря, возникли проблемы... Вместо того чтобы продолжать заниматься весьма выгодным делом и издавать кулинарные книги, он вбил себе в голову, что должен написать приключенческий роман. Но то, что выходило из-под его пера, было ужасно. Поверьте мне, просто кошмарно. Он нагло воровал куски из чужих текстов. Роман назывался...
– «Рука мертвеца».
– Именно так! Даже название придумал не он. Но хуже было другое: он имел неслыханное нахальство претендовать на то, чтобы книгу напечатала издательская фирма «Дюма & К». Я, разумеется, отказал ему. Этот идиот никогда не получил бы одобрения совета. Кроме того, у Энрике было достаточно денег и он мог издать книгу за свой счет, о чем я ему и заявил.
– Смею предположить, что такой ответ Энрике не понравился. Я видел его библиотеку.
– Не понравился? Слышали бы вы... Спор случился в его кабинете. Вся сцена и по сей день стоит у меня перед глазами: как он поднялся на цыпочки, маленький и пузатый... Его чуть не хватил удар, он смотрел на меня безумным взором. Очень неприятная сцена. Он, видите ли, посвятил сочинению всю свою жизнь. И кто я такой, чтобы судить его творение. И книга принадлежит вечности. И я – необъективный критик, несносный резонер. И еще – я спал с его женой... Последняя реплика меня огорошила; я не думал, что он о чем-то догадывается. Но, как оказалось, Лиана разговаривала во сне и не только осыпала проклятиями д'Артаньяна и его друзей, которых ненавидела всеми силами души, словно они были реальными людьми, нет, она еще протранслировала мужу историю наших отношений... Весь сериал... Представляете мое положение?
– Да, положение незавидное.
– Уж чему тут завидовать! Но худшее было впереди. Энрике пошел в атаку: ладно, пусть он плохой писатель, а Дюма? Много лучше? Что бы делал Дюма без Огюста Маке, которого подло эксплуатировал? И вот оно, доказательство: белые и голубые страницы с «Анжуйским вином», которые хранятся у него в сейфе... Мы перешли на крик. Он обозвал меня ловеласом, совсем как в старинных драмах, а я его – безграмотным болваном, прибавив несколько едких комментариев по поводу кулинарно-издательскрй деятельности. И наконец, я сравнил его с кондитером Сирано...164 «Я отомщу тебе! – пригрозил он, изображая из себя графа Монте-Кристо. – Я выведу на чистую воду твоего обожаемого Дюма, который ставил собственное имя под чужими романами. Я сделаю достоянием публики рукопись, и все увидят, как стряпал свои тексты этот интриган и лицемер. Да, я наплюю на правила Клуба, глава принадлежит мне, и я продам ее кому пожелаю. Так что, Борис, берегись...» – Сильный удар!
– Никто не знает, на что способен автор, когда задевают его самолюбие, пренебрегают его творением. Итак, Энрике выставил меня за дверь. Потом я узнал от Лианы, что он позвонил этому книготорговцу, Ла Понте, и предложил рукопись. По его разумению, он вел себя хитро и предусмотрительно, как Эдмон Дантес. Он ведь вознамерился раздуть скандал так, чтобы самому остаться в стороне. И тут в историю вмешались вы. Вообразите мое изумление, когда я увидел вас на пороге с главой романа под мышкой.
– Но вы чувств своих не выдали.
– Разумеется! Ведь после смерти Энрике мы с Лианой посчитали рукопись безвозвратно утраченной.
Я наблюдал, как Корсо роется в кармане плаща, достает оттуда мятую сигарету... Он сунул ее в рот и, забыв зажечь, сделал несколько шагов по террасе.
– Ваша история нелепа и абсурдна, – заключил он. – Эдмон Дантес никогда не покончил бы с собой, не отомстив обидчикам.
Я кивнул в знак согласия, хотя в этот миг он повернулся ко мне спиной и кивка моего видеть не мог.
– Дело на этом не кончилось, – сказал я. – На следующий день после нашего объяснения Энрике явился, чтобы сделать последнюю попытку уговорить меня... Чаша моего терпения переполнилась – как вы понимаете, шантажа я простить не мог. И вот, выйдя из себя, я достал козырную карту: сказал, что его роман не только очень дурно написан, нет, суть в другом: читая его, я находил там подозрительно знакомые вещи... Тут я сходил в свой кабинет и отыскал старый-престарый том «Народного иллюстрированного романа». Редкое и мало кому известное издание конца прошлого века. Я открыл книгу на первой странице – сочинение было подписано неким Амори из Вероны – именно так! – и озаглавлено «Анжелина де Гравайяк, или Незапятнанная честь». Я прочитал вслух первый абзац – Энрике побледнел, словно из могилы поднялся призрак этой самой Анжелины. В сущности, нечто подобное и произошло. Понадеявшись, что никто не помнит этой книги, он переписал роман почти дословно – за исключением одной главы, которую целиком украл у Фернандеса-и-Гонсалеса. Эта глава, кстати, была лучшей в тексте Энрике... Я тогда пожалел, что не имел под рукой фотоаппарата и не запечатлел своего гостя: он поднес руку к челу и воскликнул: «Проклятие! Все кончено! » Больше я не услышал от него ни слова, только какие-то астматические хрипы – он буквально задыхался. Потом резко развернулся и кинулся домой. И там повесился.
Корсо глядел на меня во все глаза. Во рту у него по-прежнему торчала сигарета, которую он так и не зажег.
– После чего все окончательно запуталось, – продолжал я, не сомневаясь, что теперь-то он начинал мне верить. – Рукопись попала к вам, и ваш приятель Ла Понте никак не желал с ней расстаться. Сам я не мог уподобиться Арсену Люпену – мне дорога моя репутация. Поэтому я поручил Лиане заняться рукописью; к тому же приближалась дата ежегодного собрания и надо было утвердить кандидатуру нового члена Клуба – вместо Энрике. Но Лиана совершила ряд ошибок. Сначала она отправилась к вам. – Тут я досадливо закашлялся, не желая входить в детали. – Потом решила переманить на свою сторону Ла Понте и заставить его забрать у вас «Анжуйское вино». Она не подозревала, каким упрямым вы порой бываете... Но подвело ее другое: она всю жизнь мечтала поучаствовать в каком-нибудь опасном приключении, как ее любимая героиня, – чтобы было много препятствий, любовных интриг и преследований. А новый поворот дела открыл перед ней в этом смысле богатейшие возможности. И она самозабвенно пустилась по вашему следу. «Я принесу тебе рукопись переплетенной в кожу Корсо», – пообещала она... Я, правда, просил ее не перегибать палку, но главную ошибку, признаюсь, совершил я сам – подстегнул ее фантазию, выпустил на волю дух миледи, который таился в груди у Лианы с той самой поры, как она впервые прочла «Трех мушкетеров».
– Могла бы прочитать и что-нибудь еще. Например, «Унесенные ветром». Вообразила бы себя Скарлетт О'Хара и гонялась бы за Кларком Гейблом, а не за мной.
– Спорить не стану, она немного перестаралась – приняла все слишком всерьез.
Корсо почесал затылок. И нетрудно было угадать, о чем он подумал: на самом деле, если кто и отнесся ко всему слишком всерьез, так это тот, другой, – субъект со шрамом.
– А кто такой Рошфор?
– Его зовут Ласло Николаевич. Актер, вечно игравший роли второго плана... В том числе Рошфора в сериале, который Андреас Фрей пару лет назад снял для британского телевидения. Тут надо добавить, что он сыграл роли почти всех негодяев-бретеров: Гонзаго в «Лагардере»; Левассёра в «Капитане Бладе», Латура д'Азира в «Скарамуше», Руперта де Хентцау в «Пленнике замка Зенда»... К тому же он обожает приключенческие романы и мечтает вступить в Клуб Дюма. Лиана очень полагалась на него. Это она настояла, чтобы мы подключили его к нашему делу.
– Что ж, ваш Ласло вложил в роль всю свою душу...
– Боюсь, что да. Подозреваю также, что он хотел заработать очки для вступления в Клуб... А иногда играл еще и роль героя-любовника, – я выдавил светскую улыбку, надеясь, что она получится убедительной. – Лиана молода, красива и чувственна. Можно сказать, что я занимаюсь интеллектуальной стороной ее личности, мирными всплесками ее романтических чувств, а Ласло Николаевич, как легко догадаться, – более прозаическими гранями ее темпераментной натуры.
– Что еще?
– Да почти ничего. Николаевич – Рошфор пообещал, что при первом удобном случае отберет у вас рукопись. Поэтому он последовал за вами из Мадрида в Толедо и Синтру, а Лиана поехала в Париж, прихватив с собой Ла Понте – на всякий случай, вдруг у Рошфора ничего не получится и вы заупрямитесь. Остальное вам известно: рукопись мы не получили, миледи и Рошфор выбыли из игры, а вы явились сюда. – Я задумался. – Знаете что? Мне в голову пришла мысль: а не предложить ли вам стать членом Клуба вместо Ласло Николаевича?
Он даже не спросил, в шутку я говорю или всерьез. Снял свои разбитые очки и стал машинально протирать стекла – с таким видом, словно находился за тысячу километров отсюда. – И это все? – услышал я наконец.
– Разумеется. – Я кивнул в сторону зала: – И вот вам доказательство.
Он снова нацепил очки и глубоко вздохнул. А мне очень не понравилось выражение его лица.
– A «Delomelanicon»?.. И какое отношение имеет Ришелье к «Девяти вратам в Царство теней»?.. – Он подошел почти вплотную и принялся тыкать мне в грудь пальцем, отчего я даже попятился. – Вы что за идиота меня принимаете? Скажите еще, что понятия не имеете, что общего между Дюма и этой вот книгой, что ничего не знаете о пакте с дьяволом и прочих вещах – убийстве Виктора Фаргаша в Синтре, пожаре в квартире баронессы Унгерн в Париже. А кто донес на меня в полицию? Вы сами? И что вы скажете о книге, спрятанной в трех разных экземплярах? О девяти гравюрах, выполненных Люцифером и перепечатанных Аристидом Торкьей после возвращения из Праги «с привилегией и с позволения вышестоящих»... Обо всем этом чертовом клубке?
Вопросы свои он буквально выплеснул мне в лицо. Он орал, выставив вперед подбородок и сверля меня злыми глазами. Я отступил еще на шаг и глядел на него раскрыв рот.
– Вы сошли с ума, – выкрикнул я с возмущением. – Объясните же наконец, о чем идет речь?
Он достал коробок спичек и зажег сигарету, защищая огонек ладонями и не переставая при этом глядеть на меня сквозь очки, в которых отражалось маленькое пламя. А потом изложил свою версию событий.

Предыдущая страница 18 Следующая страница


19 Артуро Перес Реверте

Когда он кончил говорить, мы оба какое-то время молчали. Мы стояли рядышком, опершись на влажные перила, и смотрели на сверкающие в зале огни. Рассказ Корсо длился столько, сколько ему понадобилось, чтобы выкурить сигарету. После чего он бросил окурок на пол и придавил каблуком.
– По логике вещей, теперь мне следует признаться: «Да, это правда!», и протянуть руки, чтобы вы надели на них наручники... – сказал я. – Вы и впрямь ожидаете чего-то подобного?
Он чуть помедлил с ответом. Изложив свою версию, он, видимо, и сам почувствовал ее шаткость.
– И все же, – прошептал он, – связь существует.
Я уперся взглядом в узкую тень, которую он отбрасывал на мраморные плиты террасы. Прямоугольники света из зала разрезали тень на части и вытягивали ее так, что она стелилась по ступеням до самого сада.
– Боюсь, – добавил я, – воображение сыграло с вами злую шутку.
Он медленно покачал головой:
– Разве это плод моего воображения: Виктор Фаргаш, утопленный в пруду, баронесса Унгерн, сгоревшая вместе со своими книгами?.. Все это случилось на самом деле. И две истории переплетаются между собой.
– Вы сами сказали – две истории. А может, и связи тут чисто литературные? То есть интертекстуальные...
– Оставьте ваши литературоведческие термины. Но ведь именно с этой главы Дюма все и началось. – Он с обидой посмотрел на меня. – С вашего проклятого Клуба. С ваших забав и игрушек.
– Тут нет никакого преступления. Играть никому не запрещено. Если бы это была не реальная история, а художественное произведение, вы как читатель были бы главным виновником.
– Не говорите глупостей.
– Нет, это не глупости. Из всего рассказанного вами я могу заключить, что вы тоже сплели воедино реальные факты с известными литературными сюжетами, сотворили теорию и пришли к ложным выводам. Но факты – вещь объективная, и на них нельзя свалить вину за свои ошибки. История «Анжуйского вина» и история этой таинственной книги, «Девяти врат», никак между собой не связаны.
– Вы сами подтолкнули меня к мысли...
– Мы, то есть Лиана Тайллефер, Ласло Николаевич и я, ни к чему вас не подталкивали. Вы по собственному почину заполнили пробелы, словно речь шла о романе, построенном на всякого рода ловушках, а вы, Лукас Корсо, были читателем, который решил, что он тут самый умный... Никто и никогда не говорил вам, что в действительности все происходило именно так, как вы себе вообразили. Поэтому ответственность целиком ложится на вас, друг мой... И главная ваша беда – чрезмерная тяга к интертекстуальности, вы устанавливаете искусственные связи между разноплановыми литературными явлениями.
– А что еще мне оставалось делать? Чтобы двигаться, нужен какой-то план, какая-то стратегия, не мог же я спокойно сидеть и ждать, чем все кончится. Любая стратегия предполагает, что должен быть выработан некий образ противника, он и определяет дальнейшие шаги... Так действовал Веллингтон, думая, что Наполеон думает, что он сделает именно это. А Наполеон...
– Наполеон тоже совершил ошибку, приняв Блюхера за Груши, потому что военная стратегия чревата не меньшим риском, чем литературная... Послушайте, Корсо, наивные читатели уже повывелись. Перед печатным текстом всяк проявляет свою испорченность. Читатель формируется из того, что он прочел раньше, но также из кино и телепередач, которые он посмотрел. К той информации, которую предлагает ему автор, он непременно добавляет свою собственную. Тут и кроется опасность: из-за избытка аллюзий может получиться неверный или даже вовсе не соответствующий действительности образ противника.
– Значит, информация была ложной.
– Не обязательно. Информация, которую дает вам книга, обычно бывает объективной. Хотя злонамеренный автор может представить ее в таком виде, что читатель поймет ее превратно, но сама по себе информация никогда не бывает ложной. Это сам читатель прочитывает книгу неверно.
Он глубоко задумался. Потом снова облокотился на перила, повернувшись лицом к саду, где властвовали тени.
– Тогда появляется еще один автор, – процедил Корсо сквозь зубы и очень тихо.
Какое-то время он стоял неподвижно. Затем достал из-под плаща папку с «Анжуйским вином» и положил ее рядом, на покрытые мхом перила.
– У этой истории два автора, – упрямо пробурчал он.
– Возможно, – сказал я, забирая рукопись Дюма. – И один, видимо, оказался настоящим злодеем... Но моя забота – роман-фельетон. Если вас интересуют детективы – поиск следует вести в ином месте.

XVI. Возвращение к готическому роману

Дрались, потому что дрались.
А. Дюма. «Виконт де Бражелон»
Лукас Корсо сидел на водительском месте, откинув голову на спинку кресла, и глядел в окошко. Автомобиль стоял на маленькой придорожной площадке – там, где шоссе делало последний поворот перед спуском к городу. Старая его часть, окруженная древними стенами, плыла в поднимающемся с реки тумане и казалась голубоватым призрачным островком. Это был какой-то промежуточный мир, лишенный и света, и теней, – иначе говоря, обычный кастильский рассвет, холодный и робкий, когда первые проблески дня начинают вычерчивать на востоке линии крыш, труб и колоколен.
Он хотел узнать время, но еще в Менге в часы его попала вода, так что теперь стекло запотело и циферблата видно не было. Корсо поднял взгляд к зеркалу и наткнулся на собственные усталые глаза. Менг-на-Луаре, канун первого апрельского понедельника... Сейчас Корсо находился за много километров оттуда, и уже успел наступить вторник. Обратный путь был долгим, и чудилось, что далеко позади остались, вернее, отстали и Балкан, и Клуб Дюма, и Рошфор, и миледи, и Ла Понте. Тени завершенного рассказа, после того как перевернута последняя страница и автор нанес последний удар – поставил точку, легонько стукнув по клавиатуре «Кверти» – вторая клавиша внизу справа. И этим вполне необязательным поступком напомнил, что речь идет всего лишь о строках на собранных в стопку печатных листах, о равнодушной бумаге. О судьбах, которые вдруг тоже сделались посторонними.
Этот рассвет, так похожий на пробуждение, Корсо встретил с покрасневшими глазами и трехдневной щетиной на щеках; в парусиновой сумке лежал последний экземпляр «Девяти врат». И все, ничего больше у охотника за книгами не осталось. Нет, еще девушка. Только это выкинул на берег прибой. Рядом раздался стон, Корсо повернулся и глянул на нее. Она спала на соседнем сиденье, накрывшись курткой, положив голову на правое плечо Корсо. Она тихо дышала приоткрытым ртом и порой чуть вздрагивала. И снова еле слышно стонала, и тогда межбровями у нее появлялась маленькая морщинка, делавшая ее похожей на обиженную девочку. Рука, высунувшаяся из-под синей куртки, была повернута ладонью вверх, пальцы полураскрыты, словно мгновение назад что-то упорхнуло из них или они готовились что-то принять.
Корсо опять обратился мыслями к Менгу. Вспомнил их путешествие, Бориса Балкана, который стоял рядом с ним на мокрой от дождя террасе. Он держал в руках папку с рукописью «Анжуйского». Ришелье улыбнулся Корсо, как старый враг, который восхищается вами и одновременно сочувствует: «Вы удивительный человек, друг мой...» Это были прощальные слова – нечто среднее между утешением и напутствием; они еще имели какой-то смысл, но за ними последовало приглашение присоединиться к гостям, прозвучавшее не слишком искренне. Не потому, что Балкану была неприятна его компания – нет, он был скорее огорчен тем, что они расстаются, – просто Борис предвидел, что Корсо откажется идти с ним в зал. Корсо и на самом деле долго стоял на террасе, облокотившись на перила, и вслушивался в отголоски собственного поражения. Потом медленно пришел в себя, огляделся по сторонам, пытаясь поточнее определить, куда двигаться, и зашагал прочь от освещенных окон. Он неспешно возвратился в гостиницу, наугад отыскивая дорогу на темных улицах. Ему больше не довелось увидеть Рошфора, а в гостинице «Сен-Жак» он узнал, что и миледи спешно отбыла. Оба они уходили из его жизни, чтобы вернуться в те зыбкие миры, откуда и явились; они вновь стали вымышленными персонажами, которые, как фигуры на шахматной доске, передвигает чья-то рука. Что касается Ла Понте и девушки, то они так и сидели в номере. Ему, честно говоря, было наплевать на Ла Понте, но он сразу успокоился, увидев там девушку. Корсо подозревал – и боялся этого, – что потерял ее, как и других героев истории. Он кинулся к ней, схватил за руку, пока она тоже не растаяла в пыли библиотеки замка Менг, и потащил к машине. А Ла Понте с тревогой наблюдал эту сцену. Его они бросили – теперь он был лишь отражением в автомобильном зеркальце; несчастный Флавио стоял на дороге и понапрасну заклинал Корсо их старой и поруганной дружбой. Он не понимал, что происходит, и не осмеливался задавать вопросы. Утративший доверие и никому больше не нужный гарпунер, предатель, которого пускают по воле волн, дав галету и трехдневный запас воды: постарайтесь доплыть до Батавии, господин Блай165. Однако в самом конце улицы Корсо нажал на тормоз. Он сидел, держа руки на руле и глядя на освещенный фарами асфальт впереди; при этом испытующий взгляд девушки был прикован к его профилю. Но ведь и Ла Понте не был реальным персонажем, поэтому, тяжело вздохнув, Корсо дал задний ход и подобрал книготорговца, который за весь день и всю следующую ночь не проронил ни слова, пока его не высадили у светофора на какой-то мадридской улице. Он даже не возмутился, услышав от Корсо, что с рукописью Дюма должен распрощаться навсегда. Да и что; собственно, мог он на это сказать?
Корсо скользнул взглядом по холщовой сумке, лежавшей у девушки в ногах. Его, разумеется, не отпускало горькое чувство поражения, зудящее, как ножевой шрам на совести. Досадно от того, что он хоть и играл по правилам, legitime certaverit, но двигался в ложном направлении. Так что радость победы угасла в самый момент победы – неполной и сомнительной. Выдуманной. Все равно как если бы он сумел одолеть призраков, колотил кулаками по ветру или кричал в тишину. Видимо, поэтому Корсо с таким недоверием созерцал плывущий в тумане город, ожидая, пока он наконец опустится на твердую почву. И только тогда можно будет ступить в него.
Он слышал ритмичное и тихое дыхание девушки, прикорнувшей рядом. Видел обнаженную шею под курткой; потом протянул левую руку и убедился, что в ее пальцах мягко пульсировала жизнь. От девушки, как всегда, пахло юной плотью и лихорадочным жаром. Память и воображение помогли ему представить стройное с мягкими изгибами тело – до самых кончиков босых ног, рядом с которыми стояли белые теннисные тапочки и валялась его сумка. Ирэн Адлер. Он так и не узнал, как же ее на самом деле зовут; но помнил ее наготу в полумраке, линию бедер, вырезанную на фоне светящейся двери, полуоткрытые губы. Невыразимо красивая и безмятежная, сосредоточенная на собственной молодости и в то же время спокойная, словно тихая заводь, таящая в себе вековую мудрость. А в глубине светлых глаз, которые пристально смотрели на него из мрака, темное отражение самого Корсо – в сиянии света, похищенного у небес.
Теперь ее глаза снова наблюдали за ним – изумрудные под длинными ресницами. Девушка проснулась, сонно потянулась и потерлась щекой о его плечо; потом резко выпрямилась, покрутила головой и уставилась на Корсо.
– Привет, Корсо. – Куртка скользнула к ногам; белая футболка обтягивала великолепную упругую грудь, тело прекрасного юного животного. – Что мы тут делаем?
– Ждем, – он указал на город, словно паривший в густом речном тумане. – Пока он не станет реальным.
Она посмотрела в том же направлении, не сразу поняв смысл его слов. Потом спокойно улыбнулась.
– Может, ему никогда не суждено стать реальным.
– Значит, мы так и будем здесь стоять. В конце концов, место недурное... Мы – наверху, а внизу, у наших ног – ирреальный мир. – Он повернулся к девушке, чуть помолчал, а потом добавил: – «Она повела бы меня к славе, богатству, знанию. А я составил бы ее блаженство...»166 Ты не собираешься предложить мне нечто подобное?
Улыбка девушки была полна нежности. Она задумчиво наклонила голову, затем подняла взор и посмотрела Корсо прямо в глаза:
– Нет. Я бедная.
– Знаю, как же. – Корсо не лгал, и ему не было нужды читать то, что было написано в прозрачной ясности ее глаз. – Твой багаж, тот вагон в поезде... Забавно. Я всегда верил, что где-то там, на краю радуги, у тебя хранятся несметные сокровища. – Он улыбнулся, словно открыл лезвие ножа – того, что лежал у него в кармане. – Мешок с золотом, как у Петера Шлемиля167, и тому подобное.
– Ты ошибаешься, – теперь она упрямо сжимала губы, – все, что у меня есть, – это я сама.
Что тоже было правдой, и Корсо знал о том с самого начала. Она никогда не врала. Простодушная и мудрая, верная и влюбленная девушка, пустившаяся в погоню за тенью.
– Вижу, вижу. – Он покрутил в воздухе рукой, как будто писал воображаемой ручкой. – А ты не предложишь мне поставить подпись под каким-нибудь договором?
– Договором?
– Да. Пактом, как говорили прежде. Теперь это называют договором, и он должен быть плотно заполнен мелкими буквами, так? «В спорном случае стороны решают разногласия в судебном порядке...» Смешно! Хотелось бы мне знать, какой суд занимается такими делами, как наше.
– Не говори глупостей.
– Почему ты выбрала именно меня?
– Я свободна. – Она грустно вздохнула, будто успела дорого заплатить за право на эти слова. – И могу выбирать. Выбирать может каждый.
Корсо пошарил в карманах плаща в поисках мятой пачки. Там осталась только одна сигарета; он достал ее и нерешительно повертел, но до рта так и не донес, а сунул обратно в пачку. На случай, если позднее ему захочется курить больше, чем сейчас. Наверняка захочется.
– Ты ведь с самого начала знала, – сказал он, – что это две никак не связанные между собой истории. Поэтому тебя не волновала рукопись Дюма... А миледи, Рошфор, Ришелье – к ним ты относилась как к участникам карнавала. Теперь я понимаю твое странное безразличие; наверно, ты чудовищно скучала. Перелистывала «Мушкетеров», пока я забавлялся этой головоломкой...
Она смотрела через ветровое стекло на затянутый голубым туманом город. И начала было поднимать руку в знак протеста, но передумала, и рука снова опустилась, как будто то, что она хотела сказать, не имело никакого значениям.
– Я могла всего лишь сопровождать тебя, – ответила она после паузы. – Каждому положено проделать некий путь в одиночестве. Ты никогда не слыхал о свободе воли?.. – Она грустно улыбнулась. – Кое-кто платит за это непомерно высокую цену.
– Но ведь ты не всегда держалась в стороне. В ту ночь на берегу Сены... Почему ты помогла мне в схватке с Рошфором?
Он увидел, как она тронула холщовую сумку босой ногой.
– Он хотел завладеть рукописью Дюма, но ведь там же находились и «Девять врат». Надо было избежать нелепых осложнений. – Она пожала плечами. – К тому же мне не понравилось, что он тебя бьет.
– А в Синтре? Ведь это ты сообщила мне о том, что случилось с Фаргашем.
– Конечно. Там дело шло о книге.
– А ключ к встрече в Менге...
– Я ничего не знала; просто прочла роман и сделала выводы.
Корсо раздраженно скривился:
– А я считал вас всеведущими.
– Ты ошибаешься. – Теперь она смотрела на него гневно. – И я не понимаю, почему ты, обращаясь ко мне, пользуешься множественным числом. Я уже давно одна.
Века, с уверенностью подумал Корсо. Века одиночества; в этом он не сомневался. А ведь он обнимал ее нагое тело, окунался в прозрачную ясность глаз. Он был внутри этого тела, упивался нежной кожей, ловил губами слабое биение жилки на шее, слышал тихие стоны – испуганная девочка или падший ангел, одинокий, истосковавшийся по теплу. И он видел, что она спала, сжав кулачки, – во сне ее мучили кошмары: белокурые, сияющие архангелы в доспехах, неумолимые и неуступчивые, как сам Господь Бог, который заставлял их маршировать гусиным шагом.
Теперь, узнав девушку, – хоть это и случилось слишком поздно, – он лучше понимал Никон, ее фантазии и отчаянное желание покрепче уцепиться за жизнь. Ее страхи, ее черно-белые фотографии, напрасные попытки убить воспоминания, переданные ей вместе с генами тех, кто выжил в Освенциме, номер на руке ее отца, «Черный орден»168, в котором не было ничего нового, он был таким же древним, как дух человека и проклятие человека. Потому что Бог и дьявол могли быть едины, и каждый человек толковал это единство на свой лад.
Однако Корсо оставался таким же жестоким, как и во времена Никон. Ноша оказалась для его плеч непосильной, а благородным сердцем Портоса он наделен не был.
– Значит, это и было твоей миссией? – спросил он девушку. – Охранять «Девять врат»?.. Что ж, медали ты не заслужила.
– Ты несправедлив, Корсо.
Почти те же слова. Снова Никон, плывущая по воле волн, маленькая и ранимая. К кому она прижимается теперь ночами, чтобы спастись от кошмаров?
Он посмотрел на девушку. Может, воспоминание о Никон и было придуманным специально для него наказанием, но он не собирался покорно принимать его. Корсо скосил глаза на свое отражение в зеркальце и увидел недоверчивую и горькую складку у губ.
– Несправедлив? Мы потеряли две из трех книг. А эти нелепые смерти – Фаргаша и баронессы... – На самом-то деле судьба их была Корсо безразлична, но складка у губ стала еще глубже. – Ты могла бы предотвратить их.
Она отрицательно качала головой, продолжая очень серьезно глядеть ему в глаза.
– Есть вещи, которые нельзя предотвратить, Корсо. Есть замки, которым суждено сгореть, и есть люди, которым суждено быть повешенными; есть собаки, которые непременно разорвут друг друга, и добродетели, которые будут развенчаны; и врата, которые надо открыть, чтобы вошел в них кто-то другой... – Она наморщила лоб и опустила голову. – Моей миссией, как ты выражаешься, было увериться, что ты пройдешь весь путь целым и невредимым.
– Что ж, дорога была слишком длинной, чтобы закончить ее в пункте отправления. – Корсо указал на город, парящий в тумане: – А теперь я должен войти туда.
– Ты ничего не должен. Тебя никто не заставляет. Ты можешь забыть все и повернуть назад.
– Не узнав ответа?
– Не ища доказательств. Ответ ты носишь в себе самом.
– Какая красивая фраза. Выбей ее на моем надгробном камне, когда я буду гореть в преисподней.
Она стукнула его по коленке – беззлобно, почти дружески.
– Не будь идиотом, Корсо. Куда чаще, чем принято думать, вещи являются такими, какими человек хочет их видеть. Даже дьявол может надевать разные личины. И менять свою сущность.
– И выбрать, скажем, раскаяние.
– Да. Но также знание и красоту. – Она снова тревожно глянула на город. – Или власть и богатство.
– Но в любом случае конечный результат один – вечное проклятие. – Он повторил прежний жест, словно подписывая в воздухе воображаемый договор. – В оплату идет невинность души.
Она опять вздохнула:
– Ты уже давно расплатился, Корсо. И продолжаешь платить. Забавная привычка – откладывать все на конец, чтобы было похоже на последний акт в трагедии... Ведь каждый тащит на себе свое проклятие с самого начала. Что касается дьявола, то это сердечная боль Господа Бога, и только Его; ярость тирана, угодившего в собственные сети. История, рассказанная с позиции победителей.
– Когда это случилось?
– Так давно, что ты и вообразить не можешь. И дело было очень тяжким. Я билась сто дней и сто ночей – без надежды на победу и пощаду... – Слабая, едва заметная улыбка мелькнула в уголке ее губ. – Только этим я и могу гордиться, Корсо: я сражалась до конца. И отступила, не показав спины, вместе с теми, что тоже падали с высот... Я охрипла, крича от ярости, страха и усталости... Потом, уже после боя, я поняла, что бреду по безлюдному голому полю; и была я так же одинока, как холодна вечность... Еще и сейчас я порой нахожу след того боя или встречаю старого товарища, который проходит мимо, не смея поднять глаз.
– Но почему я? Почему ты не выбрала кого-то из другого лагеря, из тех, что всегда побеждают?.. Ведь я выигрываю сражения только в масштабе один к пяти тысячам.
Девушка снова была далеко. В этот миг проглянуло солнце, и первый горизонтальный луч прорезал утро тонкой красноватой иглой, которая впилась прямо ей в глаза. И когда она опять повернулась к Корсо, у него закружилась голова от моря света, отраженного в зеленом взоре.
– Потому что мудрость никогда не побеждает. А кому же интересно соблазнять глупца...
И тут она приблизила свои губы и поцеловала его – неспешно и с бесконечной нежностью. Словно вечность ждала мига, когда ей доведется это сделать.
Туман начал лениво рассеиваться. Словно наконец-то город, паривший в воздухе, решил обосноваться на земле. Рассвет уже очертил охрой и серым громаду Алькасара, колокольню собора и каменный мост с утонувшими в темной речной воде опорами, так похожий на ненадежную руку, протянутую от берега к берегу.
Корсо повернул ключ зажигания, и машина тронулась. Потом она заскользила вниз по склону пустынной дороги. Они спускались все ниже, а рассветное солнце тем временем поднималось, оставаясь сзади, прямо за их спиной. Город плыл навстречу, и они неспешно окунались в мир холодных тонов и великого одиночества, которое пряталось в последних клочьях сизого тумана.
На мост Корсо въехал не сразу, он притормозил в самом его начале, под каменной аркой; охотник за книгами сидел, не снимая рук с руля, чуть наклонив голову вперед и крепко сжав челюсти, и напоминал напружинившегося, готового к схватке зверолова. Он снял очки и без особой надобности принялся протирать стекла, очень медленно, уперев взор в мост, который преображался в широкую дорогу с нечеткими, тревожными очертаниями. Он не желал смотреть на девушку, хотя чувствовал, что она рядом и ловит каждое его движение. Он надел очки, подправив их указательным пальцем, и картина сразу обрела резкость, но более мирной не стала. Другой берег отсюда выглядел далеким и мрачным; темная река под мостом напоминала черные воды времени и Леты. Ощущение опасности было конкретным и острым, как стальная спица, которая застряла в остатках ночи, никак не желавшей умирать. Корсо почувствовал биение крови в запястье, когда положил правую руку на рычаг переключения скоростей. У тебя еще есть время повернуть назад, сказал он себе. И тогда ничего из того, что произошло, никогда не произойдет, и ничего из того, чему суждено случиться, никогда не случится. А что касается практических достоинств «Nunc scio», «Теперь знаю», вычеканенного Богом или дьяволом, то на поверку мысль оказывалась весьма спорной. Он скривил рот. В любом случае, это пустые фразы. Он знал, что через пару минут будет на другом конце моста, на другом берегу реки. «Verbum dimissum custodiat arcanum». Он даже поднял глаза к небу, высматривая лучника со стрелами – или без стрел – в колчане, потом включил первую скорость и мягко нажал на акселератор.
Выйдя из машины, он почувствовал холод и поднял воротник плаща. Не оглядываясь, пересек улицу, постоянно ощущая на спине взгляд девушки. Под мышкой он нес «Девять врат». Она не предложила сопровождать его, и по каким-то смутным знакам он понял; что так будет лучше. Нужный ему дом занимал целый квартал – серая каменная махина возвышалась над тесной площадью, среди средневековых зданий, чьи запертые окна и двери придавали им вид неподвижных статистов, слепых и немых. Фасад был из серого камня, на козырьке над входом – четыре фигурных водостока: козел, крокодил, горгона и змея. В арке в стиле мудехар169 была еще и звезда Давида на кованой решетке, закрывавшей проход во внутренний дворик, а дальше – два мраморных венецианских льва рядом с колодцами, накрытыми металлическими крышками. Все это охотник за книгами уже не раз видел, но никогда прежде не ступал он сюда с тем ощущением опасности, какое овладело им теперь. На память ему пришло старое изречение: «Возможно, мужчины, которых ласкали многие женщины, гораздо меньше раскаиваются в былых грехах, пересекая долину теней, или испытывают меньше страха...» Видимо, так оно и было, а вот его ласкали недостаточно: рот у него совсем пересох, и он продал бы душу за полбутылки «Болса». Что до «Девяти врат», то книга казалась такой тяжелой, точно в нее было вставлено не девять гравюр, а девять свинцовых пластин.
За железной калиткой царила нерушимая тишина. Даже подошвы его ботинок, касаясь каменных плит, которые покрывали патио и были истерты ногами давно умерших людей и вековыми ливнями, не производили никакого шума. Узкая и крутая лестница начиналась прямо там, под полукруглыми сводами. В конце лестницы виднелась тяжелая, обитая массивными гвоздями, темная запертая дверь – последняя дверь. И тут Корсо. непонятно кому подмигнул – просто так, пустоте, самому себе, и потом скривил рот, и стал виден клык недоверчивого волка, против воли ставшего разом и автором, и жертвой собственной шутки – или собственной ошибки. Но к ошибке его намеренно подтолкнула коварная рука, ведь все было тщательно спланировано – в том числе ложная просьба о помощи. Правда, сперва он вел себя осмотрительно, но потом увлекся и только в самом конце убедился, что его подозрения подтверждались самим текстом. Если бы все это, черт возьми, было романом, но нет... А если все-таки?.. Зато уж точно реальным было его лицо, которое он увидел отраженным в блестящей металлической табличке, привинченной к двери: искривленное отражение человека, имевшего имя и фамилию, а не только неподвижные очертания. На фоне бьющего из-за спины света. Свет шел из арки у подножия лестницы, где начинался патио. Корсо сделал последнюю остановку в этом странном путешествии к обратной стороне теней.
Он нажал на звонок. Раз, два, три – безрезультатно. Латунный звонок онемел и на нажатие не отзывался. Рука Корсо, лежавшая в кармане плаща, нащупала там смятую пачку с последней сигаретой. Но он опять поборол соблазн. И нажал на звонок в четвертый раз. Потом – в пятый. Потом ударил по двери кулаком: два раза. Только тогда она отворилась. Без зловещего скрипа, бесшумно, на хорошо смазанных петлях Никаких театральных эффектов не было, на пороге как ни в чем не бывало стоял Варо Борха.
– Привет, Корсо.
Казалось, при виде гостя он ничуть не удивился. На лысине и на лбу у него блестели капли пота, он был небрит... Рубашка с засученными по локоть рукавами, расстегнутый жилет... Он выглядел уставшим, вокруг глаз, словно после бессонной ночи, лежали черные круги; зато глаза блестели по-особенному, лихорадочно и исступленно. Он не спросил Корсо, почему тот явился в неурочный час, и равнодушно глянул на книгу, торчавшую у того под мышкой. Он мгновение постоял неподвижно, с видом человека, которого оторвали от требующей полной сосредоточенности работы или от грез и который мечтает только об одном – чтобы его оставили в покое.
Да, именно он и был нужен Корсо. И охотник за книгами мысленно удовлетворенно кивнул, видя, как материализовалась его собственная глупость. Конечно, это Варо Борха – миллионер, книготорговец международного класса, авторитетный библиофил и серийный убийца! С почти научным любопытством Корсо принялся рассматривать лицо человека, с которым расстался не так давно. Он пытался выделить черты, признаки, которые еще в самом начале должны были бы насторожить его. Не замеченные прежде на этой вульгарной физиономии следы безумия, ужаса или мрака. Но Корсо ничего такого не обнаружил – только лихорадочный, пустой взгляд, совершенно равнодушный, прикованный к картинам, никак не связанным с неурочным визитом гостя, колотившего в дверь. Но ведь Корсо держал под мышкой его экземпляр проклятой книги. Это он, Варо Борха, крался за Корсо по пятам и убил Виктора Фаргаша и баронессу Унгерн. И не только ради того, чтобы заполучить все двадцать семь гравюр и составить из них девять нужных, нет, он хотел уничтожить все следы – и тогда никто больше не сумеет решить загадку, замысленную печатником Торкьей. Во всей этой интриге Корсо был нужен ему для подтверждения некоей гипотезы, которая оказалась верной: книга разбита на три экземпляра. Кроме того, именно на Корсо должны были пасть подозрения полиции. Только теперь Корсо оценил собственную интуицию; ведь еще там, на вилле «Уединение», когда он стоял под расписным потолком и созерцал сцену жертвоприношения Авраама, его кольнуло странное чувство: жертва на самом деле выбрана – и это ему, Корсо, суждено сыграть ее роль. Конечно же тем книготорговцем, что раз в полгода являлся к Виктору Фаргашу и покупал одно из его сокровищ, был Варо; Борха. Когда Корсо посетил Фаргаша, тот, другой, уже прибыл в Синтру и затаился, шлифуя детали плана, выжидая, пока подтвердится его теория о том, что для разрешения загадки печатника Торкьи необходимы все три экземпляра. Это ему адресовалась недописанная расписка. Поэтому Корсо и не мог связаться с ним по телефону, а позднее, тем же вечером, прежде чем отправиться на последнее свидание с Фаргашем, Варо Борха сам позвонил Корсо в гостиницу, подстроив все так, что это выглядело как международный звонок. Но охотник за книгами не только подтвердил его подозрения, он вплотную приблизился к разгадке тайны и тем самым подписал приговор как Фаргашу, так и баронессе Унгерн. Теперь Корсо с отчаянной ясностью видел, как части головоломки вставали на места. Если исключить случайные обстоятельства – ложные связи и пересечения с интригой Клуба Дюма, – то Варо Борха был тем ключом, который помогал распутать необъяснимые узлы другой сюжетной линии – дьявольской. Очень смешно! Прямо умора! Только вот смеяться никак не хотелось.
– Я принес вашу книгу, – сказал Корсо, показывая Варо Борхе «Девять врат».
Тот рассеянно кивнул и, не глядя, забрал том. Он стоял, чуть склонив голову набок, словно прислушивался к чему-то, словно ждал, что у него за спиной, в глубине дома вот-вот раздастся какой-то звук. Миг спустя он снова уставился на Корсо и удивленно заморгал, обнаружив, что тот еще не ушел.
– Вы отдали мне книгу... Что еще?
– Деньги за работу.
Варо Борха вонзился в него непонимающим взором. Мысли его, как легко было понять, витали где-то далеко. Наконец он пожал плечами, показывая, что до Корсо ему больше дела нет, и двинулся обратно в глубь дома, предоставив гостю право выбирать: войти, стоять на пороге или отправиться восвояси.
Корсо последовал за ним – до комнаты, которую отделяла от коридора и вестибюля массивная дверь. Жалюзи были опущены, чтобы свет снаружи не проникал в помещение, мебель отодвинута к стенам, так что в центре на черном мраморном полу образовалось свободное пространство. Дверцы некоторых книжных шкафов распахнуты. Комнату освещало несколько дюжин почти истаявших свечей. Все было закапано воском – каминная полка, мебель, пол, прочие предметы. Повсюду разливался красноватый, мерцающий свет, который колыхался от каждого дуновения, от каждого движения присутствующих. Пахло как в церкви или в подземной часовне.
По-прежнему не обращая внимания на Корсо, Варо Борха остановился в центре комнаты. Там, где мелом был вычерчен круг – приблизительно в метр диаметром, – а в круге – квадрат, в свою очередь разделенный на девять клеток. За границами квадрата были написаны римские цифры и лежали странные предметы: кусок веревки, клепсидра, ржавый нож, серебряный браслет в форме дракона, золотое кольцо, тлеющий уголь на маленькой металлической жаровне, стеклянная лампочка, горстка земли, камень. Но на полу лежало и кое-что еще. И Корсо брезгливо поморщился. Многие из тех книг, которыми он не так давно восхищался, созерцая их стройные ряды, застывшие за стеклами, теперь валялись у его ног – грязные, разорванные, с исчерканными страницами, покрытыми рисунками и странными знаками, отдельные листы были и вовсе выдернуты. Над книгами стояли свечи, проливая на них огромные капли воска; некоторые свечи догорели, и бумага под ними была подпалена. На полу среди разоренных томов Корсо увидел и гравюры из «Девяти врат», принадлежавших Виктору Фаргашу и баронессе Унгерн. Они лежали вперемешку с другими бумагами – тоже испачканными воском, с загадочными пометами.
Корсо наклонился, чтобы получше разглядеть все эти жалкие остатки. Он отказывался верить собственным глазам – слишком грандиозен был масштаб катастрофы. Одна гравюра из «Девяти врат», номер VI, с повешенным за правую – а не за левую – ногу человеком, наполовину сгорела вместе с умирающей свечой. Два варианта гравюры номер VII – на одном шахматная доска была белой, на другом черной – лежали рядом с лишенными переплета останками «Theatrum diabolicum» 1512 года170. Еще одна гравюра, номер I, высовывалась из тома «De magna imperfectaque opera»171 Валерио Лорены, редчайшей инкунабулы, которую библиофил совсем недавно торжественно показывал Корсо, позволив до нее лишь дотронуться, а теперь она лежала на полу безвозвратно погубленная.
– Ничего не трогайте, – услышал он голос Варо Борхи. Тот стоял перед кругом и сосредоточенно листал свой экземпляр «Девяти врат», хотя казалось, что он смотрит не на страницы, а за книгу – на меловой круг, на квадрат или еще дальше – в самую глубь земных недр.
Несколько секунд Корсо пристально вглядывался в него – так взирают на человека, которого встретили впервые. Потом медленно выпрямился, при этом пламя свечей заколебалось.
– Тут трогай не трогай, все одно, – проговорил он, кивком указывая на книги и бумаги, покрывавшие пол. – После того, что вы сами учинили...
– Вы ничего не знаете, Корсо... Думаете, что знаете, а на самом деле – нет. Вы невежественны и очень глупы. Из тех, кто считают, что хаос носит случайный характер, и не ведают о существовании тайного порядка.
– Не заговаривайте мне зубы. Вы все погубили, но у вас не было на это никакого права. Ни у кого нет такого права.
– Ошибаетесь. Это ведь прежде всего мои книги. Но важнее другое: они имели утилитарную функцию. Скорее практическую ценность, чем художественную или эстетическую... Продвигаясь вперед по избранной дороге, человек должен убедиться, что никто другой не следует тем же путем. Эти книги уже выполнили свою миссию.
– Проклятый безумец! Вы с самого начала обманывали меня.
Казалось, Варо Борха не слышал его. Он застыл с последним экземпляром «Девяти врат» в руках и внимательно рассматривал страницу с гравюрой номер I.
– Обманывал?.. – Заговорив, он даже не оторвал глаз от книги и не взглянул на Корсо, чем подчеркнул презрение, звучавшее в его словах. – Вы слишком высокого о себе мнения. Я вас нанял, не посвящая в свои планы и не делясь своими соображениями; слуге незачем знать замыслы того, кто ему платит... Вы должны были приложить усердие, а я – воспользоваться результатами ваших трудов. Кроме того, вам пришлось бы взвалить на себя некоторые технические последствия неизбежных актов. Думаю, сейчас полиция Португалии и Франции идет по вашему следу.
– А вы?
– Я? Я далек от всего этого, мне уже ничего не угрожает. Очень скоро мало что будет иметь для меня значение.
Замолчав, он на глазах у изумленного Корсо вырвал лист с гравюрой из «Девяти врат».
– Что вы делаете?
Варо Борха невозмутимо продолжал раздирать книгу.
– Я сжигаю свои корабли, разрушаю мосты, оставшиеся за спиной. И готовлюсь ступить на terra incognita... – Он вырвал из книги одну за другой все гравюры, пока В руках у него не оказались девять листов. Теперь он внимательно изучал их. – Жаль, что вы не можете сопровождать меня... Как гласит надпись на четвёртой гравюре, судьба не для всех одинакова.
– А куда вы, собственно, собрались?
Библиофил швырнул изуродованный том на пол. Он переводил взгляд с девяти гравюр на меловой круг, проверяя наличие таинственных соответствий.
– На встречу кое с кем, – ответил он загадочно. – Чтобы отыскать камень, который отверг Великий Архитектор и который должен был встать во главу утла; лечь в фундамент философской системы. А также в фундамент власти. Знаете, Корсо, ведь дьяволу нравятся метаморфозы: вспомните черного пса, сопровождавшего Фауста, или мнимого ангела света, который попытался сломить сопротивление святого Антония. Но вот претит ему больше всего глупость, он ненавидит однообразие... Будь у меня время и желание, я предложил бы вам заглянуть в некоторые из книг, что валяются у ваших ног. Во многих повторяется древнее предание: явление Антихриста случится на Иберийском полуострове, в городе, где смешались три культуры, на берегу реки, глубокой, как след от топора... А ведь речь-то идет о Тахо.
– Это вы и пытаетесь сделать?
– Это мне вот-вот удастся сделать. Брат Торкья указал путь: «Tenebris Lux».
Варо Борха наклонился над кругом и принялся раскладывать за меловой линией отдельные гравюры, другие были ему не нужны, он их комкал или рвал и отбрасывал прочь. Пламя свечей освещало его лицо снизу, отчего он походил на привидение, в глазницах зияли темные бездны.
– Надеюсь, все ляжет как надо, – прошептал он после короткой паузы; на лицо его упала тень, и оно будто бы исказилось гримасой. – Старые учителя магического искусства, которые передали печатнику Торкье самые ужасные и важные тайны, знали путь в царство ночи... «И зверь Уроборос кольцом обвил то место...» Понимаете? Уроборос греческих алхимиков: змея с фронтисписа, магический круг, источник мудрости. Круг, куда вписано все, все...
– Я хочу получить свои деньги, Варо Борха слов Корсо не услышал.
– А вас не влекли подобные вещи? – продолжал он, глядя на охотника за книгами бездонными темными дырами. – Скажем, исследовать смысл неизменной цепочки дьявол-змея-дракон, которая с подозрительным постоянством повторяется во всех текстах такого рода, начиная с Античности.
Он взял стеклянный сосуд, который стоял у круга, чашу с ручками в виде двух переплетенных змей, поднес к губам и сделал несколько глотков. Жидкость, как заметил Корсо, была темной. Почти черной, как очень крепкий чай.
– «Serpens aut draco qui caudam devoravit»172, – Варо Борха послал в пустоту улыбку и вытер рот тыльной стороной руки; бурый след остался и на руке, и на его левой щеке. – Они сторожат сокровища: древо познания в Раю, яблоки Гесперид, Золотое руно... – Он говорил отрешенно, словно описывал сон, который еще продолжается. – Этих самых змей и драконов древние египтяне изображали в виде круга: они заглатывают собственный хвост в знак того, что происходят от единого начала и самодостаточны... Недреманные стражи, гордые и мудрые; непостижимые драконы, они убивают недостойных и позволяют прельстить себя лишь тому, кто в бою не посягнул на извечные правила. Стражи изроненного слова – магической формулы, которая отворяет взор и позволяет сравняться с Богом.
Корсо выдвинул вперед челюсть. Он стоял спокойно, и при пламени свечей, плясавшем в его прищуренных глазах, небритые щеки казались совсем провалившимися. Он держал руки в карманах: одна сжимала пачку с последней сигаретой, другая – закрытый нож, лежавший рядом с полной джина фляжкой.
– Я сказал: отдай мне мои деньги. Я хочу уйти отсюда.
В голосе его зазвучала угроза, но трудно было понять, уловил ли ее Варо Борха. Хотя Корсо видел, как тот медленно и с явной досадой возвращается к реальности.
– Деньги?.. – Он глянул на Корсо почти с отвращением. – О чем вы говорите, Корсо? Вы и впрямь не понимаете, что сейчас, да, сейчас, должно произойти?.. Здесь тайна, о которой веками грезили тысячи людей... Знаете, сколько их шло на костер, на пытки – ради того, чтобы чуть приблизиться к тому, что вы вот-вот увидите?.. Естественно, вам не удастся последовать за мной. Вы будете просто тихо стоять и смотреть. Но даже самый подлый из наемных убийц радуется победе хозяина.
– Заплатите мне! И убирайтесь к дьяволу. Варо Борха не удостоил его даже взглядом. Он двигался по линии круга и трогал некоторые предметы, размещенные рядом с цифрами.
– Это очень кстати – послать меня к дьяволу. Очень милая шутка, и совсем в вашем стиле. Я бы даже отблагодарил вас за нее улыбкой, если бы не был так занят. Хотя вы невежда и потому допустили неточность: это дьявол явится ко мне. – Варо Борха остановился и склонил голову набок, словно уже слышал далекую поступь. – И я чую его приближение.
Он цедил слова сквозь зубы, перемежая реплики странными гортанными молитвами; адресуясь попеременно то к Корсо, то к какому-то третьему лицу – неведомой персоне, находившейся где-то поблизости, в затемненной части комнаты.
– «Ты пройдешь через восемь врат прежде дракона...» Понимаете? Восемь врат ведут к зверю, который сторожит слово – номер девять», где и скрыта последняя тайна... Дракон спит с открытыми глазами, и он есть Зерцало Познания... Восемь гравюр плюс одна. И это не случайно совпадает с числом, которым святой Иоанн Богослов обозначает Зверя – 666.
Тут Варо Борха встал на колени и принялся куском мела писать цифры на мраморном полу:
Потом поднялся с победным видом. На миг свет упал на его глаза. Зрачки у него были сильно расширены: вне всякого сомнения, темная жидкость содержала какой-то наркотик. Кроме того, зрачки сделались совсем черными, прежний цвет радужной оболочки почти исчез, роговица отражала красноту, царившую в комнате.
– Девять гравюр, или девять врат. – Снова тень, словно маска закрыла его лицо. – И не всякому они отворятся... «Каждая дверь имеет два ключа», каждая гравюра дает цифру, магический элемент и слово-ключ – если взглянуть на все это в свете разума, Каббалы, оккультного искусства, истинной философии... Латынь в сочетаниях с греческим и древнееврейским. – Он показал Корсо лист, заполненный какими-то значками и странными сопоставлениями. – Взгляните-ка, ежели желаете. Вам бы никогда в этом не разобраться:
На лбу и вокруг рта у него блестели капли пота, можно было подумать, что пламя свечей жгло его изнутри. Он принялся ходить по кругу – медленно и сосредоточенно. Пару раз остановился, наклонившись, чтобы поправить положение какого-то предмета: ржавого ножа, потом серебряного браслета в форме дракона.
– «Разместить элементы на коже змеи...» – продекламировал он, не глядя на Корсо. Он вел палец над меловой линией, не касаясь ее. – Девять элементов располагаются вокруг, по направлению «света с востока» – справа налево.
Корсо шагнул к нему.

Предыдущая страница 19 Следующая страница


Клуб Дюма, или Тень Ришелье 20

– Повторяю. Отдайте мне мои деньги.
Варо Борха не шелохнулся. Он стоял к Корсо спиной и указывал пальцем на квадрат, вписанный в круг:
– «Змея проглотит печать Сатурна...» Печать Сатурна – самый простой, самый древний из магических квадратов: девять первых цифр помещаются в девять клеток таким образом, что каждый ряд – вертикальный, горизонтальный и по диагонали – в сумме дают одно и то же число.
Он нагнулся и стал вписывать в квадрат мелом девять цифр:
Корсо шагнул к нему и наступил на лист бумаги, заполненный цифрами:
Одна из свечей погасла, осыпав искрами уже подпаленный фронтиспис «De occulta Philosophia» Корнелия Агриппы. Варо Борха по-прежнему был занят только кругом и квадратом. Он стоял, скрестив руки на груди и уперев подбородок в грудь, похожий на шахматиста, который обдумывает следующий ход перед необычной шахматной доской.
– Тут есть одна деталь, – сказал он, обращаясь вроде бы не к Корсо, а к себе самому; казалось, что, проговаривая мысли вслух, он лучше соображает. – Древние ее не предусмотрели, по крайней мере, не упомянули о ней. Складывая числа в любом из направлений, сверху вниз, снизу вверх, слева направо или справа налево, мы получим один и тот же результат – 15, но если воспользоваться каббалистическими шифрами, у нас получится уже 1 и 5, а эти числа в сумме дают 6... И так на каждой стороне магического квадрата – будь то змея, дракон или Зверь, какое название ни выбери.
Корсо не стал проверять правильность расчетов. Подтверждение лежало на полу – еще один лист бумаги, заполненный цифрами и знаками:
Варо Борха встал на колени перед кругом и наклонился. На лице его блестели капли пота, и в них отражалось пламя горевших рядом свечей. В руке он держал еще один лист бумаги и сверялся с порядком написанных там странных слов:
– «Девять раз отворишь ты печать», говорится в тексте Торкьи... Значит, отысканные нами ключевые слова надо поместить в клетку, соответствующую номеру слова. Тогда у нас получится следующая цепочка:
...Теперь впишем слова вместо цифр в змею, или дракона, – он стер числа в клетках, заменив нужными словами, – и вот что мы имеем, в укор Господу:
Все свершилось, – прошептал Варо Борха, написав последние буквы. Рука у него дрожала, капля пота скатилась со лба на нос, а потом слетела на пол – прямо на меловые знаки. – Согласно тексту Торкьи, надо, чтобы «зеркало отразило дорогу», и тогда будет найдено изроненное слово, которое несет свет из мрака... Фразы эти написаны на латыни. Сами по себе они ничего не значат; но внутри их заключена сущность «Verbum dimissum», формула, которая заставляет явиться Сатану – нашего предшественника, наше зеркало и нашего сообщника.
Он стоял на коленях в центре круга, окруженный знаками, предметами и словами, вписанными в квадрат. Руки его дрожали так сильно, что он сцепил их вместе, переплетя пальцы, вымазанные мелом, чернилами и воском. Он засмеялся совершенно безумным смехом – сквозь зубы, высокомерно и самоуверенно. Но Корсо уже знал, что сумасшедшим Борха не был. Корсо огляделся, понимая, что времени у него не остается, и шагнул в сторону библиофила. Но не отважился переступить меловую линию и проникнуть в круг.
Варо Борха бросил на него злой взгляд, угадав причину нерешительности.
– Что, Корсо?.. Не желаете, как вижу, читать вместе со мной? – Свет и тени очень быстро замелькали по лицу Борхи, словно сама комната начала вращаться вокруг него; но комната оставалась неподвижной. – И вам не хочется узнать, что таят в себе эти слова? На обороте картинки, которая торчит из тома Валерио Лорены, вы найдете перевод на испанский. Поднесите страницу к зеркалу, как велят учителя. И вы, по крайней мере, узнаете, ради чего погибли Фаргаш и баронесса Унгерн.
Корсо глянул на книгу – в пергаменовом переплете, очень старом и потрепанном. Потом опасливо нагнулся, словно между страницами таилась смертельная, опасность, и двумя пальцами вытащил заложенную в книгу гравюру. Это была гравюра номер I из экземпляра Три, принадлежавшего баронессе Унгерн: три башни вместо четырех. На обороте Варо Борха написал девять слов:
– Ну же, Корсо, смелей, – резким и противным голосом приказал библиофил. – Вам нечего терять. Поднесите их к зеркалу.
Зеркало лежало тут же, на полу, закапанное воском. Старинное зеркало, оправленное в серебро, с причудливой витой ручкой и пятнами старости на ртутной стороне. Оно лежало так, что Корсо отражался в нем словно издалека и в такой странной перспективе, как будто стоял в конце длинного коридора, заполненного дрожащим розоватым маревом. Портрет и двойник, герой и его бесконечная усталость, агонизирующий Бонапарт, прикованный к скале на острове Святой Елены. Вам нечего терять, сказал Варо Борха. Скорбный и студеный мир, где гренадеры Ватерлоо превратились в одинокие скелеты и несут караул на темных и забытых дорогах. Он увидел себя самого пред последними вратами: с ключом в руке, как отшельник со второй гравюры, и буква «тет» змеей вилась вокруг его плеча.
Он наступил на зеркало, и оно хрустнуло под его башмаком. Наступил медленно, без злобы; зеркало треснуло с острым писком. Теперь Корсо отражался в многочисленных осколках – в несчетных маленьких темных коридорах, в конце которых стояло несчетное количество его двойников; и они были слишком далекими и неузнаваемыми, чтобы судьба их беспокоила его.
– Черна выучка ночи, – услышал он голос Варо Борхи. Тот по-прежнему стоял на коленях в середине круга, повернувшись к Корсо спиной.
Корсо наклонился к свече и поджег край листа с гравюрой номер I и девятью перевернутыми словами, написанными на обороте. Потом понаблюдал, как горели башни замка, сбруя, лицо рыцаря, который, повернувшись к зрителям, призывал их хранить молчание. Чуть погодя он выпустил из пальцев последний клочок бумаги, тот вмиг обратился в пепел и взмыл вверх, подхваченный потоком горячего воздуха. И тогда Корсо шагнул в круг – к Варо Борхе.
– Я хочу получить свои деньги. Немедленно.
Библиофил не обращал на него внимания, заплутав во мраке, который, казалось, порабощал его все больше. Вдруг он в тревоге, словно усомнившись, в нужном ли порядке разложены по полу предметы, наклонился и принялся что-то поправлять. Затем, чуть поколебавшись, затянул роковую молитву, нанизывая одно слово на другое:
– Admaij Aday, Eloy, Agla...
Корсо схватил его за плечо и сильно встряхнул, но Варо Борха никак на это не отреагировал. Он даже не пытался защищаться. А лишь продолжал вращать глазами, как сомнамбула или как мученик, который творит молитву, не слыша львиного рыка или не замечая орудия палача.
– В последний раз говорю. Мои деньги!
Все напрасно. Корсо всматривался в абсолютно пустые глаза, мрачные колодцы, которые отражали его фигуру, не видя ее; они были устремлены к вершинам царства теней.
– Zatel, Gebel, Elimi.
Он взывает к бесам, догадался ошеломленный Корсо. Встав посреди круга, отрешившись от всего, не обращая внимания на присутствие в круге другого человека и его угрозы, Варо Борха выкрикивал имена бесов, словно это было самым обычным делом:
– Gamael, Bilet...
Только получив первый удар, он замолчал – голова его качнулась к левому плечу. Населенные тенями глаза метались, стремясь зацепиться за неведомое место в пространстве.
– Zaquel, Astarot...
После второго удара струйка крови побежала у него из угла рта к подбородку. Корсо брезгливо отдернул испачканную красным руку. Ему показалось, что удар пришелся во что-то вязкое и влажное. Охотник за книгами пару раз вздохнул, потом замер, отсчитывая десять толчков сердца, затем сжал зубы, сжал кулаки и ударил снова. Из разбитого рта библиофила кровь теперь лила струей. Но тот продолжал шептать свои заклинания, а на изуродованных губах застыла мечтательная, нелепая улыбка наслаждения. Корсо схватил его за ворот рубашки, чтобы силой выволочь за пределы круга. Только тут из уст Варо Борхи вырвался животный стон, стон тоски и боли, он отбивался ногами и, ускользнув, с неожиданным проворством, на четвереньках пополз обратно в круг. Трижды Корсо вытягивал его оттуда, и трижды он упрямо возвращался назад. Капли крови падали на знаки и буквы, вписанные в печать Сатурна.
– Sic dedo me173...
Но что-то было не так. При мерцающем свете свечей Корсо видел, как библиофил растерянно запнулся; умолк и стал проверять порядок расположения предметов в магическом кругу. Клепсидра отсчитывала последние секунды, так что срок, отведенный Варо Борхе, видимо, был ограниченным. Он еще раз повторил последние слова, уже настойчивее, и тронул по очереди три клетки из девяти:
– Sic dedo me...
Корсо ощутил резкий привкус во рту и с отчаянием огляделся по сторонам, вытирая запачканную красным руку о полы плаща. Новые и новые свечи, искрясь, гасли, и дым от обуглившихся фитилей спиралями вился в красноватой полутьме. Дым-Уроборос, с горькой иронией подумал Корсо. Потом кинулся к письменному столу, вместе с другой мебелью сдвинутому в угол; резким движением смахнул мешавшие ему предметы на пол, порылся в ящиках. Денег не было, как и чековой книжки. Ничего.
– Sic ехео me174...
Библиофил продолжал свое заклинание. Корсо бросил последний взгляд на него, на магический круг. Варо Борха стоял на коленях в центре, склонив вниз разбитое лицо, на котором застыло выражение экстаза. Варо Борха отворял последние из девяти врат с улыбкой безрассудного счастья; темная дьяволова черта – окровавленный рот – пересекала его лицо, все равно что рана, нанесенная кинжалом ночи и мрака.
– Сукин сын, – сказал Корсо. И решил считать договор на этом расторгнутым.
Он спускался по лестнице в сторону светлого полукруга, который вырисовывался внизу, под аркой, соединявшей последнюю ступеньку с патио. Там он остановился – рядом с колодцем, мраморными львами, решетчатой изгородью, остановился и глубоко вздохнул, наслаждаясь свежим и чистым утренним воздухом. Потом порылся в кармане, вытащил из мятой пачки последнюю сигарету и, не зажигая, сунул в рот. Несколько мгновений он простоял неподвижно, пока луч восходящего солнца, красный, горизонтальный, который Корсо, въезжая в город, оставил за спиной, добрался до него, пробиваясь сквозь фасады домов из серого камня, застывших на площади, и луч этот отпечатал у него на лице рисунок кованой решетки. Корсо прикрыл глаза, полные бессонницы и усталости. А луч набрал силу и, медленно двигаясь, залил светом патио вокруг венецианских львов, которые склонили мраморные гривы, словно благосклонно принимали утреннюю ласку. И тот же свет, сначала красноватый, потом сияющий, окружил Корсо облаком золотой пыли. В этот миг на самом верху лестницы, за последней дверью в царство теней, там, куда никогда не проник бы свет мирной зари, раздался крик. Душераздирающий, нечеловеческий вопль – вопль ужаса и отчаяния, в котором с трудом можно было узнать голос Варо Борхи.
Даже не обернувшись, Корсо толкнул калитку и вышел на улицу. Казалось, каждый шаг навсегда отдаляет его от того, что оставалось за спиной, точно он в обратном порядке и всего за несколько секунд повторил долгий путь, на который когда-то ему понадобилось очень много времени.
Он замер посреди площади, ослепленный, окруженный искрящимся солнечным облаком. Девушка по-прежнему сидела в машине, и охотник за книгами вздрогнул от эгоистической радости, убедившись, что она не растаяла вместе с остатками ночи. Тут он увидел, как она мягко улыбнулась – немыслимо молодая и красивая, с мальчишеской стрижкой, загорелая, и спокойный взгляд в ожидании устремился к нему. И вся вызолоченная светозарность утра, совершенная, отраженная в зеленых озерах ее глаз, ясность, пред которой отступали сумеречные закоулки древнего города, силуэты колоколен и стрельчатые арки площадей, вспыхнула от этой улыбки, когда Корсо шагнул навстречу девушке. Он тлел, глядя в землю, покорный, готовый распрощаться с собственной тенью. Но у ног его никакой тени не было.
А Там, сзади, в доме, охраняемом четырьмя чудовищами водостоков, Варо Борха уже не кричал. А может, и кричал, но в каком-то другом месте – мрачном и очень далеком, так что крики его до улицы не долетали. «Nunc scio»: теперь я знаю. А Корсо задумался: интересно, что использовали братья Сениса – резину или дерево, – чтобы восстановить утраченную гравюру в экземпляре номер Один, утраченную из-за детской шалости или варварства коллекционера. Хотя, вспоминая их бледные ловкие руки, он склонился ко второму варианту: они сделали гравюру на дереве, воспроизведя ее конечно же по «Библиографии» Матео. Потому-то Варо Борха и не мог свести концы с концами: в трех экземплярах последняя гравюра была поддельной. «Ceniza sculpsit». Из любви к искусству.
Он засмеялся сквозь зубы – совсем как жестокий волк, и склонил лицо, зажигая последнюю сигарету. Что ж, книги преподносят нам подобные сюрпризы, подумал он. И каждый получает такого дьявола, какого заслуживает.
Ла Навата. Апрель 1993 г.
1 Рафаэль Сабатини (1875-1950) – английский писатель, автор почти сорока романов и большого числа рассказов. Наиболее известны романы «Скарамуш» (1920) и «Одиссея Капитана Блада» (1922). (Здесь и далее – прим. перев.) 2 Здесь и далее роман «Скарамуш» цитируется в перев. И. Н. Тихонова и Е 3. Фрадкиной 3 «После вестей о почти безнадежной болезни короля вскоре в лагере начали распространяться слухи о его выздоровлении... » (фр.). Здесь и далее роман «Три мушкетера» цитируется в перев. В. Вальдман, Д. Лившиц и К Ксаниной 4 Арсен Люпен – «вор-джентльмен», герой детективных сочинений французского писателя Мориса Леблана (1864-1941); Раффлз – персонаж, созданный английским писателем Эрнестом Уильямом Хорнунгом (1866-1921); Рокамболь – герой многотомного цикла романов французского писателя Пьера Алексиса Понсона дю Террайля (1829-1871). Шерлок Холмс – герой повестей английского писателя Артура Коиан Доила (1859 – 1930); Рамон Мария дель Валье-Инклан (1866-1936), Пио Бароха-и-Неси (1872-1956), Бенито Перес Гальдос (1843 – 1920)-испанские писатели-классики 5 Речь идет о французской издательской фирме «Братья Гарнье», основанной в 1833 г. Огюстом (1812-1887) и Ипполитом (1815 – 1911) Гарнье. Большим авторитетом пользовалась серия «Классики Гарнье» 6 Навсикая – в греческой мифологии дочь царя феаков Алкиноя и Ареты. Крик Навсикаи, игравшей в мяч на берегу моря, разбудил Одиссея, который был выброшен бурей на остров феаков. Девушка велит слугам дать ему чистые одежды, накормить и напоить, а также объясняет, как достигнуть дворца Алкиноя и добиться от феаков помощи 7 Графиня Даш или Д'Аш-псевдоним французской писательницы Габриэль Анн Систерн де Куртира де Сен-Марс (1804-1872) 8 Франсуа де Ларошфуко (1613-1680) – французский писатель. В его «Мемуарах» (1662, полное издание 1817) упоминается о том, как графиня Льюси Карлейль (дочь графа Генри Нортумберлендского) на балу срезала алмазные подвески у герцога Бекингэма (гл. I) 9 Хоакин Ибарра-и-Марин (1725-1785) – испанский издатель; в 1779 г. получил титул Издателя Королевской испанской академии. Известны два его издания «Дон Кихота» (1780 и 1782) 10 «Странствия Персилеса и Сихизмунды» – новелла Мигеля Сервантеса де Сааведры; отпечатана 15 декабря 1616 г.; 2 апреля 1617г. издатель Хуан де ла Куэста передал два экземпляра в Братство издателей Мадрида. «Королевское право Кастильи» – свод законов, подготовленный прибл. в 1255 г., во времена правления короля Кастилии и Леона Альфонса X Мудрого (1221-1284) 11 Алонсо Диас де Монтальво (умер после 1492 г. ) – испанский юрист, занимал важные посты при дворе королей Хуана II и Энрике IV, автор глосс к «Королевскому праву Кастильи» 12 Асорин (наст. имя и фам. Хосе Мартинес-Руис; 1873-1967) – испанский писатель и литературный критик 13 «Селестина» («Трагикомедия о Калисто и Мелибее») Фернандо де Рохаса (ок. 1465-1541). Предполагаемая дата написания «Селестины» – 1492 г. (но не позднее 1497-го); многие исследователи считают, что известное издание 1499 г. (Бургос) не было первым 14 Здесь и далее роман Германа Мелвилла «Моби Дик, или Белый Кит» цитируется в перев. И. М. Бернштейн 15 Билли Бад – герой морской повести Германа Мелвилла «Билли Бад, формарсовый матрос» (опубл. 1924) 16 Название составлено из двух греческих слов: «delos» (ясный, явленный) и «melas» (черный) 17 Патрисия Хайсмит (1921-1995) – американская писательница, автор детективных романов 18 Джон Джеймс Одюбон (1785-1851) – американский художник, натуралист-орнитолог, издатель. Учился рисованию у Ж. Л. Давида. Знамениты его роскошные фолианты «Птицы Америки», т. 1-4, Лондон, 1829-1839; 2-е изд., Нью-Йорк, 1830-1844 и 1863; 448 таблиц и 1065 рисунков 19 Антонио Тапиес (р. 1923) – испанский художник 20 Висенте Бласко Ибаньес (1867-1928) – испанский писатель 21 Мишель Зевако (1860-1918) – французский писатель, «король романа-фельетона», автор многочисленных исторических и приключенческих романов, в том числе цикла «Пардайяны» (в рус. переводе выходив также под названием «Род Пардальянов». М., 1994) 22 Поль Феваль (1817-1887) – франпузский писатель, автор множества произведений, самое известное из котррых – приключенческий роман «Горбун, или Маленький парижанин» (1858) 23 Рамон Ортега-и-Фриас (1825-1883) – популярный испанский писатель, автор более 150 романов, самый известный из них – «Дьявол во дворце». Мануэль Фернандес-и-Гонсалес (1821 – 1888) – популярный и очень плодовитый испанский писатель, автор более чем 600 томов прозы. Патрисио де ла Эскосура-и-Моррог (1807-1878) – испанский писатель, журналист и политик 24 Быстрым шагом (фр.) 25 «Аллонзанфан» (1974) – фильм Паоло и Витторио Тавиани (название фильму дала транскрипция первых слов «Марсельезы») 26 Речь идет о «шагающем человечке» производящей виски фирмы «Джонни Уокер» – одной из самых знаменитых торговых марок мира 27 «Мемориал Святой Елены» – дневник французского историка графа Эмманюэля де Лас Каза (1766 – 1842), бывшего секретарем Наполеона в изгнании на острове Святой Елены. Книга вышла в свет в 1823 г.
28 Стендаль. «Красное и черное». Перев. С. Боброва и М. Богословской 29 «Сон Полифила, или Битва любви во сне». Возможным автором этого сочинения считается Франческо Колонна (1433/34-1527). Книга была опубликована в 1499 г.; шедевр итальянского типографского искусства эпохи Возрождения 30 «В доме сыновей Альда» (ит.). Альд Мануций (Альд – уменьшит. от Теобальдо; ок. 1450-1515)-знаменитый венецианский печатник, издатель, гуманист; родоначальник издательской династии. Книги конца XV-XVI вв., напечатанные в «Доме Альда» (Венеция), получили название «алъдин» 31 Готический минускул – древнее письмо (XII-XV вв.), использующее только минускулы, т. е. строчные буквы 32 Дон Хайме Астарлоа – герой романа А. Переса-Реверте «Учитель фехтования» (1988) 33 «Академия шпаги» (франц.) 34 Эльзевиры – книги, выпущенные Эльзевирами (семья нидерландских типографов и издателей; фирма существовала с 1581 по 1712 г.), а также созданный ими рисунок шрифта и форма изданий. Издания Эльзевиров были очень дешевы и имели удачный формат, в 1/12 листа 35 Термин ин-фолио употребляется в книге в нетрадиционном значении; как поясняется далее, речь идет о формате 299 х 215 мм 36 «Цветущий луг» (фр.). Жоффруа Тори (1480-1533) – французский типограф, гравер и писатель; «Цветущий луг» – трактат по типографскому делу, где также разработаны новые пропорции букв, на основе чего словолитчик Клод Гарамон отлил новый французский шрифт – антикву, сменивший готический, с более скругленными, чем в последнем, очертаниями букв 37 «О привидениях и явлениях» (лат.) 38 «О дьяволе» (лат.)
39 «Сатанинская ненависть» (фр. ). Пьер Креспе (1543-1594) – французский бенедиктинец. Полное название книги «Deux Livres de la Hayne de Sathan et Malins Esprist contre l'Homme» 40 «Стеганография» (греч. ) – наука о сокрытии одной информации внутри другой. Иоанн Триттемий (родился в местечке Тритхейм, недалеко от Трира, откуда и получил свое прозвище; 1462-1516) – аббат Шпангеймского монастыря, затем глава аббатства Святого Якова в Вюрцбурге; автор трудов по истории Германии, богословию и оккультным наукам 41 «De Consummatione saeculi, de adventu secundo Domini, et de Nova Eclesia» («О конце мира, о втором пришествии Господа и о Новой Церкви», 1771) 42 Венеция, в доме Аристида Торкьи. 1666 (лат.) 43 Шарль Вейсс (1779-1865) – французский литератор и библиограф 44 Иосиф Флавий (37-после 100) – древнееврейский историограф. Альберт Великий (Альберт фон Больштедт; ок. 1193-1280) – немецкий философ и теолог, учитель Фомы Аквинского. Лев III (ок. 675-741) – византийский император с 717 г., основатель Исаврийской династии; положил начало иконоборчеству 45 «Герметический корпус» (лат.). Свод сочинений, приписываемых Гермесу Трисмегисгу (Гермесу Триждывеличайшему, основателю тайного алхимического искусства II-III вв.) 46 Тот – в египетской мифологии бог мудрости, счета и письма; писцы считали его своим покровителем; в эллинистический период ему приписывалось создание священных книг. Никола Фланель (1330-1418) – французский писатель и ученый; сначала занимался составлением гороскопов, астрологией, затем увлекся поисками философского камня, обращался за помощью к еврейским ученым, жившим в Испании. В 1382 г. ему якобы удалось получить искусственным путем золото. Огромное богатство, неведомо откуда появившееся, принесло ему славу колдуна 47 Фулканелли – псевдоним (от лат. vulcanus и греч. helios) автора-алхимика XX в.
48 Роджер Бэкон (ок. 1214-1292) – английский философ и естествоиспытатель, монах-францисканец. Занимался оптикой, астрономией, алхимией 49 Неточность: Иннокентий VI занимал папский престол с 1352 по 1362 г.; в 1350-м папой был Климент VI (1342-1352) 50 Федерик Морель (Старший; 1523-1583)-французский гуманист, печатник, родоначальник династии издателей 51 Жозеф Крозе (1808-1841)-французский издатель, книготорговец и библиофил 52 Бернар Тревизан (из Тревиза; 1406?-1490)-итальянский медик, алхимик; ему приписываются многие алхимические трактаты 53 Морис Лелуа (1853-1940) – французский художник, основатель общества французских акварелистов 54 Роберт Грейвз (1895-1985) – английский писатель, поэт, автор исторических романов. «Quo vadis» («Камо грядеши?»; 1894-1896) – роман-эпопея польского писателя Генрика Сенкевича (1846-1916) 55 Эмилио Сальгари (1863-1911) – популярный итальянский писатель, автор приключенческих романов 56 Аньес – героиня романа М. Кундеры «Бессмертие» (1989); Невер – герой романа П. Феваля «Горбун» (гл. 5 называется «Удар Невера») 57 «Газетт де Франс» – первая французская газета, выходила с 1631 по 1914 г.
58 «Серые мушкетеры» – получили такое название из-за того, что носили костюмы мышиного цвета с серебряным крестом на груди и спине и ездили на серых в яблоках конях 59 «Д'Артаньян, капитан королевских мушкетеров, подлинная история героя романа» (фр.) 60 «Настоящий д'Артаньян» (фр.)
61 Морис Эшер (1898-1972) – голландский художник-график, мастер ксилографии и литографии в духе фантастического реализма; его композиции основаны на виртуозном использовании зрительных иллюзий 62 Эдуарде Маркина Ангуло (1879-1946)-испанский поэт, драматург, романист 63 Отсылка к роману испанского писателя Венеслао Фернандеса Флореса (1886-1964) «Злодей Карабель» 64 Гонзаго и Лагардер – герои уже упоминавшегося романа П. Феваля «Горбун»; принц Филипп Гонзаго – воплощение злодейства, отважный шевалье де Лагардер – благородный герой. Профессор Мориарти – персонаж из «Записок о Шерлоке Холмсе» А. Конан Доила; знаменитый сыщик сказал о нем следующее: «...я не могу отдыхать, не могу спокойно сидеть в своем кресле, пока такой человек, как профессор Мориарти, свободно разгуливает по улицам Лондона» («Последнее дело Холмса», перев. Д. Лившиц) 65 Ceniza – пепел (исп.)
66 Бенту Тейшейра Пинту (1565-?) – португало-бразильский поэт; его эпическая поэма «Prosopopeia» (1601) – первый поэтический сборник, напечатанный в Бразилии 67 «Зерцало жизни» (лат.). Возможно, имеется в виду сочинение Родерикуса Заморенсиса «Speculum vitae humanae» («Зерцало человеческой жизни»), напечатанное в 1475 г. в Базеле Мартином Флашем 68 Знаменитое издание Библии на древнееврейском, древнегреческом, халдейском и латинском языках, которое испанские эрудиты по указанию кардинала Хименеса де Сиенероса подготовили в 1517 г. в городе Алкала-де-Энарес (напечатана в 1520 г.) 69 Без корысти (лат.) 70 Здесь: создал композицию; вырезал (лат.) 71 Базиль Захарофф (1849-1936) – французский финансист греческого происхождения, вел международную торговлю оружием; жил в России, Англии, на Ближнем Востоке; в 1913 г. обосновался во Франции; известный меценат 72 Поль Моран (1888-1976)-французский писатель, известность ему принесли новеллы 20-х годов (в том числе – «Черная магия», 1928) 73 А.О. Барнабус – вымышленное имя, под которым французский писатель Валери Ларбо (1881-1957) опубликовал ряд произведений: «Поэмы для богатого любителя» (1908), «А. О. Барнабус. Его полное собрание сочинений, иначе говоря: повесть, стихи и дневник» (1913) 74 Ирэн Адлер – персонаж новеллы Артура Конан Дойла «Скандал в Богемии» 75 От «corso» (ит.) – бег 76 Граница (лат.)
77 Джорджо Вазари (1511-1574)-итальянский живописец, архитектор, историк искусств, автор сочинения «Жизнеописания наиболее знаменитых живописцев, ваятелей и зодчих» (1550). Беренгарио да Капри (1470-1530) – профессор из Болоньи, одним из первых использовал в своих трудах по анатомии иллюстрации с комментариями 78 «De Symmetria partium in rectis formis» (1532) 79 Карл X (1757-1836)
80 Бернард Лоу Монтгомери Аламейский (1887-1976) – британский фельдмаршал; во время Второй мировой войны командовал 8-й армией в Северной Африке, которая в боях под Эль-Аламейном-нанесла поражение итало-немецким войскам 81 «Об обращении небесных сфер» (лат.) 82 Vulgata – латинский перевод Библии, доведенный Иеронимом до «Деяний апостолов», впоследствии дополненный и исправленный. При папе Клименте VIII (1592) был издан окончательный вариант Вульгаты, принятый католической церковью в качестве официального текста Библии 83 Имеется в виду знаменитая «Книга хроник» (1493) Г. Шеделя (1440-1514), выпущенная в Нюрнберге в типографии немецкого издателя, одного из крупнейших деятелей раннего периода книгопечатания Антона Кобергера (ок. 1445-1513) 84 Симон Колинский (1480-1545)-французский печатник, издал более 700 произведений; по примеру Альда выпускал дешевые книги небольшого формата. «Способы расследования преступлений» (лат.), книга Жана Миля Сувиньи, напечатанная Симоном Колинским в 1541 г.
85 Яков Ворагинский (ум. в 1292) – автор классического свода сказаний о святых «Золотая легенда». Николас Кеслер – швейцарский типограф 86 Вероятно, речь идет о новелле французского писателя Шарля Нодье (1780-1844) «Библиоман» (1831) 87 Юлиан Отступник (331-363) – римский император с 361 г. Получил христианское воспитание, став императором, объявил себя сторонником языческой религии, издал эдикты против христиан. В сражении при Маранте получил тяжелые раны и скончался, якобы произнеся цитируемые здесь слова. «Галилеянами» называли христиан, так как именно галилеянам принадлежала важная роль в распространении христианства 88 Маристы – члены конгрегации Служителей Девы Марии, основанной аббатом Коленом Лионским в XIX в.
89 Георг Агрикола (1494-1555) – немецкий ученый. В трактате «О горном деле и металлургии» (1550, изд. 1556) впервые обобщил опыт горно-металлургического производства. Иоганн Фробен (ок. 1460-1527) – базельский типограф-издатель 90 Лука Антонио Джунта-венецианский печатник (XVI в.) 91 Влево Эней поглядел: там, внизу, под кручей скалистой // Город раскинулся вширь, обведенный тройною стеною. // Огненный бурный поток вкруг твердыни Тартара мчится. (Вергилий. «Энеида». Книга шестая. Перев. С. Ошерова, под ред. Ф. Петровского.) 92 Экземпляр хороший и подлинный с весьма хорошо отпечатанными рисунками (ит.) 93 Дарий III, последний царь из династии Ахеменидов (336-330гг. до н. э.), потерпел поражение от Александра Македонского при Иссе и Гавгамелах 94 «Три книги по Искусству» (фр.), «Разрушитель мира» (лат.), «Рассуждения о явлении духов и бесов» (ит.), «О происхождении, зловредности Сатаны» (лат.) 95 Коллен де Планси – французский ученый, автор популярных книг по истории, демонологии и магии 96 «Компендиум тайн» (ит.). Леонардо Фьораванти (1518-1588) – итальянский врач и алхимик 97 Речь идет о «Бумажном лесе, или Книге чудес» (1767) Хуана Мукоса Мартина 98 «Эдип Египетский» (лат., 1652-1654). Атанасиус Кирхер (1601-1680) – ненецкий ученый, философ, математик, теолог. Создатель знаменитого «Museum Kircherianum» – первого в Риме публичного музея. Занимался также астрологией и герметическими науками 99 Умберто Эко. «Загадка Ханау – 1609» (1990) 100 Роберт Чарльз Мэтьюрин (1782-1824) – ирландский писатель, автор готических романов; самый известный из них – «Мельмот-Скиталец» (1820 г.) 101 Ладра – блошиный рынок в Лиссабоне 102 «Болса» нет, Месье» (фр.) 103 «Включены в счет» (фр.)
104 Речной трамвай (фр.)
105 Гусиная печенка (фр.)
106 «Чего ты хочешь?» (ит.). Далее роман цитируется в перев. Н.А.Сигал 107 TWA-авиакомпания «Trans World Airlines» 108 Руперт из Хентцау – персонаж романов английского писателя Энтони Хоупа (1865-1933) «Пленник замка Зенда» (1894) и «Руперт из Хентцау» (1897) 109 Пауль Хенрейд (1908-1992)-австрийский актер; речь идет о фильме «Касабланка» (реж. М. Кертис, 1943). Рутгер Хауэр (р. 1944) – голландский актер; упоминается фильм «Бегущий по лезвию бритвы» режиссера Ридли Скотта (1982). Джон Уэйн (наст. имя Мэрион Майкл Моррисов; 1907-1979)-американский актер и режиссер. Морин О'Хара (наст, имя Морин Фитцсиммонс; р. 1920)-американская актриса 110 Ксенофонт Афинский (430/425-после 355 г. до н.э.) – древнегреческий питатель и историк. После поражения Кира Младшего при Кунаксе (401 г. до н.э.) возглавил отступление 10 тысяч греческих наемников Кира. Об этом походе он рассказал в историческом Труде «Анабасис» 111 Роман Федорович Унгерн фон Штернберг (1886-1921) – барон, вел борьбу против советской власти в Забайкалье и Монголии, генерал-лейтенант (1919); в 1917-1920 гг. командовал Конно-азиатской дивизией в войсках Г. Семенова. В 1921 г. стал диктатором Монголии. Известен также своими увлечениями в области оккультных наук. Когда его войска вторглись на территорию Дальневосточной республики, попал, в плен. По приговору Сибирского ревтрибунала расстрелян 112 Никола Реми (Ремигий; 1530-1612) – французский судья, демонолог. За десять лет своей деятельности в округе Лоррен он, по некоторым данным, приговорил к смерти 900 ведьм. «Три книги о дьяволопоклонстве» были напечатаны в Лионе в 1595 г.
113 Франческо Мария Гуаццо – итальянский ученый, книга «Компендиум зла» была напечатана в 1608 г. «О демониалитете и бестиалитете инкубов и сукубов» (лат.; сер. 1780-х годов) 114 Людовико Мария Синистрари (1622-1701)-францисканец, один из самых видных итальянских богословов, советник при высшем суда Святой инквизиции. Русский перевод этого трактата впервые был опубликован в журнале «Изида», 1815-1916, № 1-6 115 «Разыскания о колдовстве» (лат.). Мартин Антонио дель Рио (1551-1608) – испанский юрист, член ордена иезуитов, знаменитый демонолог. Книга была напечатана в 1599 г. и прославила автора, она была основана на материалах множества процессов над ведьмами и пользовалась огромным авторитетом у юристов; до середины XVIII в. издавалась 20 раз 116 Пако Монтегрифо-персонаж, впервые появившийся в романе А. Переса-Реверте «Фламандская доска» (1990) 117 Джон Барримор (1882-1942)-американский актер. Речь идет о фильме Эдмунда Голдинга «Гранд-отель» (1932) 118 Раймунд Луллий (1235 – ок.1315) – монах-францисканец, философ и теолог, классик каталанской литературы, поэт-лирик, автор около 300 сочинений, главным образом на каталанском и арабском языках. Совершил множество миссионерских путешествий в Северную Африку. Считалось, что Луллий занимается алхимией, изготавливая золото для английского короля, поэтому многие называли его еретиком. Написал сочинения по алхимии, в том числе ему приписывают «Свод правил или путеводитель по алхимии», «Опыты» и др. 119 Павел VI (1897-1978) – Папа Римский с 1963 г., в миру Джованни Баттиста Монтини. В 1966 г. отменил «Индекс запрещенных книг» (издавался Ватиканом с 1559 г.) 120 Латеранские соборы названы так по месту, где они происходили (с 649 г.), – Латеранскому дворцу в Риме, бывшему папской резиденцией. Собор 1215 г. ознаменован актом проявления папской власти. От имени Папы Иннокентия III собор принял ряд суровых постановлений, определивших положение Церкви и обязанности светской власти по отношению к еретикам, с чего и началось утверждение инквизиции 121 Иннокентий VIII (1432-1492)-папа с 1484 г., в миру Джованни Баттиста Чибо. 5 декабря 1484 г. издал буллу «Summis Desiderantes Affectibus», которая положила начало практике ведовских процессов, захлестнувших Европу в XVI – начале XVII в. Булла провозгласила неверие в колдовство величайшей ересью и призвала к искоренению ведовства, была напечатана во множестве экземпляров и разослана во все уголки Европы 122 «Молот ведьм» (лат.), книга монахов доминиканского ордена приора Генриха Крамера (латинская фамилия-Инститорис, она фигурирует в русском переводе «Молота») и декана Кёльнского университета Якоба Шпренгера, в которой обосновывается необходимость расправы над еретиками, ведьмами и колдунами. За 180 лет после выхода в свет (1486) книга выдержала 29 изданий, став своеобразным учебником для инквизиторов. Книга утвердила пытки и казнь на костре нормой ведовских процессов 123 Голем – в еврейских фольклорных преданиях, связанных с влиянием Каббалы, оживляемый магическими средствами глиняный великан} который послушно выполняет порученную ему работу, но может вырваться из-под контроля создателя. В Праге происходит действие романа Густава Мейрйнка (1868-1932) «Голем» (1915) 124 Генрих Корнелий Агриппа Неттесгеймский (1486-1535) – немецкий гуманист, врач, философ, писатель, увлекался алхимией. Был обвинен в ереси и перебрался в Англию. Вернувшись в Германию, издал свое знаменитое сочинение «О недостоверности и тщете наук» (1527), после чего вновь подвергся обвинениям и бежал во Францию. У современников Агриппа пользовался славой великого чародея и мага. Парацельс (наст. имя Филипп Ауреол Теофраст Бомбаст фон Гогенгейм; 1493-1541) – немецкий (швейцарец по происхождению) врач и естествоиспытатель, философ, занимался алхимией. Его называли Королем алхимиков и герметических философов, истинным обладателем Королевского секрета (философский камень и эликсир жизни). Автор «Оккультной философии» 125 Carmen (лат.) – заклинание, магическая формула; изречение оракула, пророчество; necromantia (греч.) – некромантия, вызывание мертвых и вопрошаяие их о будущем; goetia (греч.) – волшебство, колдовство 126 Джон Ди (1527-1608) – английский математик, астролог, внес большой вклад в науку своего времени, затем увлекся алхимией и некромантией. Герой ряда литературных произведений (О. И. Сенковский, псевд. Барон Брамбеус; 1800-1858. «Падение Ширванского царства»; П. Акройд. «Дом доктора Ди». «ИЛ», 1995, № 10, и др.) 127 «Гамлет». Акт I, сцена 5. Перев. М. Лозинского 128 Tetragrammatos (греч.) – четырехбуквенный; с ним отождествлялось «заповедное имя», табуированное имя «Яхве», звучание которого было забыто; его представляли себе и как иное, совершенно неведомое речение. «Заповедное имя» Яхве – устойчивый мотив иудейской мифологии, связанный с представлением о том, что знание имени божества дает магическую власть над самим божеством 129 Библейскому архангелу Гавриилу в мусульманской мифологии соответствует ангел Джибрил; в Коране он называется «благородным посланником», по воле Аллаха он явился Магомету для передачи текста Корана. Имя Джибрила связывается с магией и колдовством 130 Культ Исиды повлиял на христианскую догматику и искусство. Образ Богоматери с младенцем на руках восходит к образу Исиды с младенцем Гором. Статуэтки Исиды сохранялись как реликвии в некоторых средневековых церквах. Митра – в древневосточных религиях бог солнца, один из главных индоиранских богов. Культ Митры чрезвычайно легко усваивали другие народы (например, римские легионеры), почитая его одновременно с Юпитером или отождествляя с Зевсом 131 Григорий Великий (в православной традиции известен под именем Двоеслова; ок. 540-604)-святой, Римский Папа (с 590), одно время занимал должность префекта Рима. На свои средства основал несколько монастырей. В эпоху Возрождения и в начале Нового времени ходили легенды о том, что он сжег Палатинскую библиотеку, уничтожил рукописи сочинений Цицерона и Тита Ливия, разрушил памятники античной скульптуры. Обвинения эти были опровергнуты в конце XIX в. Оказал огромное влияние на все Средневековье своими сочинениями 132 Гервасий из Тильбюри (ок.1152-?) – английский богослов, в 1176 г. перебрался во Францию, затем в Италию; самое известное произведение – «Otia imperialia» (впервые опубликовано в 1625 г.). Жерсон (наст. имя Жан Шарлье; 1363-1429) – французский богослов и проповедник, был сперва профессором, а потом канцлером Парижского университета. Многие его сочинения носят мистический характер 133 Епископ Феофил – герой известной средневековой легенды. Продал душу дьяволу, подписав отречение от христианской веры, но потом решил покаяться. Богоматерь, вняв его молитвам, вымолила ему прощение. Остаток жизни Феофил посвятил покаянию и умер как святой 134 Сильвестр II, Герберт (ок. 940/45-1003) – Папа с 999 по 1003 г., французский математик, философ, политик. По легенде, занимался в мусульманском Севильском университете арабскими оккультными науками; его также обвиняли в колдовстве и чернокнижии 135 Граф де Сен-Жермен – одна из самых загадочных персонажей французской истории XVIII в. (ум. в 1784). Его интересы простирались от лингвистики и музыки до химии. Помогал Ф. Месмеру в разработке его теории: Был секретным агентом ряда европейских правительств, действуя под разными именами. Считается, что он играл важную роль в активизации масонов. Сам граф нередко намекал, что выполняет приказы высших сил 136 Перев. Р. Гальпериной 137 По роману Брэма Стокера в 1922 г. был снят знаменитый фильм «Гость Дракулы» (в совр. прокате «Вампир Носферату»; реж. Ф.В. Мурнау, 1922) 138 Шут (Сумасшедший) – XXII (последний) аркан колоды Таро 139 Меркурий – планетный бог, символизируемый ртутью. Алхимики отождествляли Меркурия с понятиями подвижности и превращения, а его субстанцию – самопревращение – с «живой планетой», то есть с богом, чей металл является белым и явственно лунным 140 «Старшая Эдда» («Речи высокого»). Перев. А. И. Корсуна. Один – верховный бог в скандинавской мифологии; пронзенный копьем, он девять дней висел на дереве Иггдрасиль (Мировое древо), что являлось разновидностью шаманской инициации 141 Уроборос – змей (или дракон), кусающий свой хвост, символизирует самооплодотворение, или первобытную идею самодостаточности природы, которая вечно возвращается к собственному началу 142 Бэзил Ратбоун (1892-1967) – южноамериканский актер, исполнитель роли Шерлока Холмса в фильмах «Собака Баскервилей» (1937) и «Приключения Шерлока Холмса» (1939) 143 «Призрак Оперы» (1925) – знаменитый фильм Руперта Джулиана с Лоном Шейни 144 Джон Хьюстон (1906-1987) – американский режиссер, речь идет о его фильме «Моби Дик» (1956) 145 Неточность в цитате, у Дюма – «5 августа 1628 года» (гл. XV. «Супружеская сцена») 146 Ахав – персонаж «Моби Дика» Г. Мелвилла, капитан «Пекода», который всю жизнь свою подчинил одной цели – отомстить белому киту 147 Римский историк Светоний в «Жизни двенадцати цезарей» («Август», 23) рассказывает, что император Август, получив сообщение о поражении его полководца Вара в Тевтобургском лесу, когда отборные римские легионы были истреблены германцами (9 г. н. э.), воскликнул: «Квинтилий Вар, верни легионы!» 148 Действующие лица (лат.) 149 Почти то же самое Ж. Санд написала в «Ревю де дё монд»: «Он был гением жизни, он не почувствовал смерти» 150 «Императорские фиалки» (1958) – роман чешского писателя Владимира Неффа (1909-1983) 151 Брат Вильгельм Баскервильский – персонаж романа Умберто Эко «Имя розы» (1980) 152 После завершения «дела генерала Монка» д'Артаньян пригласил на обед не трех своих друзей, а только Атоса: «С тех пор как я дружу с вами, – сказал д'Артаньян, – я еще ни разу не расплачивался в трактирах. Портос платил часто, Арамис иногда, и почти всегда после десерта вынимали кошелек вы. Теперь я богат и хочу попробовать, приятно ли платить» («Виконт де Бражелон». Часть I, гл. XXXVII) 153 «Маленькие женщины» (1868) – автобиографический роман американской писательницы Луизы Мэй Олкотт (1832-1888) 154 Вальхалла («чертог убитых», др.-исл.) – в скандинавской мифологии находящееся на небе жилище павших в бою храбрых воинов, где они пребывают в веселии и довольстве 155 Тибо д'Оссиньи (?-1473) – епископ Орлеанский, отличался суровостью и непреклонностью; есть версия, что это он расстриг Вийона 156 «Помилуйте меня, помилуйте меня вы, друзья мои..» (фр.) – реминисценция из Библии (Иов, 19, 21), первая строка «Послания к его друзьям» Франсуа Вийона (1431-после 1463). Послание было, вероятно, написано во время пребывания в епископальной тюрьме города Менга (Вийон был посажен в темное подземелье) 157 Роман Марселя Аллена и Пьера Сувестра «Фантомас» публиковался с 1911 по 1914 г. с продолжениями – по 450 страниц в месяц 158 Доктор Шеппард – персонаж романа Агаты Кристи «Убийство Роджера Экройда» 159 Лукус де Рене – псевдоним, которым отец Артуро Переса-Реверте подписал свой роман «Рыцарь в желтом камзоле» (опубликован не был) 160 Капитан Марлоу – персонаж романа Дж. Конрада «Лорд Джим» (1900) 161 Индиана Джонс – главный герой серии фильмов С. Спилберга и Дж. Лукаса, участник невероятных приключении; его имя стало нарицательным (роль исполнял американский актер Харрисон Форд) 162 «Касабланка» (1943, «Оскар») – фильм американского режиссера Майкла Кертиса (наст. имя Михай Кертес; 1888-1962). «Голдфингер» (1964) – фильм американского режиссера Теренса Янга по мотивам романа Я. Флеминга 163 Dispositio – расстановка, расположение; elocutio – способ изложения, слог, стиль (лат.) 164 Речь идет о персонаже комедии Эдмона Ростана (1868-1918) «Сирано де Бержерак» (поставлена в. 1897 г.) – кондитере Рагно 165 Отсылка к американскому фильму Ф.Ллойда (1889-1960) «Мятеж на „Баунти« (1935), в основу которого легла реальная история: команда корабля подняла мятеж против своего жестокого капитана по фамилии Блай, его посадили в шлюпку и оставили одного в открытом море. В главных ролях Чарльз Лоутон и Кларк Гейбл. Позднее по этому же сюжету было снято еще два фильма.
166 Жак Казот. «Влюбленный дьявол» 167 Имеется в виду герой повести немецкого писателя Адельберта фон Шамиссо (1781-1838) «Необычная история Петера Шлемиля» (1814) 168 «Черный орден» (нем. Schutzstaffel, сокр. SS) – элитные охранные отряды (СС), организация германских фашистов 169 Мудехар (от мудехары – мусульманское население, которое оставалось на территории Пиренейского полуострова, отвоеванной у арабов в ходе Реконкисты) – в искусстве Испании XII-XVI вв. стилевое направление, в котором слиты основы мавританского искусства с романскими, готическими, а позднее также ренессансными мотивами и элементами 170 Известна другая книга: «Theatrum Diabolorum» – анонимная компиляция, изданная в 1575 г. (Франкфурт-на-Майне) 171 «О великих и несовершенных деяниях» (лат.) 172 «Змей сиречь дракон, пожирающий свой хвост» (лат.) 173 Так предаюсь... (лат.)

Предыдущая страница 20


Артуро Перес Реверте - Биография

Артуро Перес Реверте

На основную страницу

Биография

Артуро Перес-Реверте родился 24 ноября 1951 года в Картахене (Испания). В юности он увлекался подводным плаванием, был завзятым аквалангистом. В 1970-е годы работал на танкере-нефтеперевозчике, потом стал журналистом - в качестве военного корреспондента ежедневной газеты "Pueblo" побывал в ряде африканских стран, в том числе Западной Сахаре и Экваториальной Гвинее. Затем Перес-Реверте работал военным корреспондентом на телевидении, вел репортажи из Боснии. Первая его книга, "El Husar", вышла в 1986 году, однако внимание публики он привлек лишь через два года, романом "Учитель фехтования" (1988). Подлинный успех пришел к писателю с выходом романа "Фламандская доска" в 1990 году, отмеченной во Франции Гран-при как лучший детектив. Наибольшей популярностью пользуется его следующая книга - "Клуб Дюма, или Тень Ришелье", вышедшая в 1993 году и на основе которой в 1999 году Роман Полански поставил мистический триллер "Девятые врата" с Джонни Деппом в главной роли. Кроме того, перу Артуро Переса-Реверте принадлежат роман "Кожа для барабана, или Севильское причастие", "Территория команчей", "Капитан Алатристе" и др. В 2001 году свет увидел новый роман писателя "Морская карта" ("La Carta Esferica"), который критики ставят на один уровень с "Клубом Дюма".


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I. «Анжуйское вино» (Страница 1)
  • II. Рука покойника (Страница 2)
  • III. Люди в сутанах и люди со шпагами (Страница 3)
  • IV. Человек со шрамом (Страница 4)
  • V. Remember (Страница 5)
  • VI. Об апокрифах и инфильтратах (Страница 6)
  • VII. Номер Один и номер Два (Страница 7)
  • VIII. Postuma necat (Страница 9)
  • IX. Букинист с улицы Бонапарта (Страница 10)
  • X. Номер Три (Страница 11)
  • XI. Набережные Сены (Страница 13)
  • XII. Бекингэм и миледи (Страница 14)
  • XIII. Интрига завязывается (Страница 15)
  • XIV. Подвалы Менга (Страница 16)
  • XV. Корсо и Ришелье (Страница 17)
  • XVI. Возвращение к готическому роману (Страница 19)


Артуро Перес Реверте

Клуб Дюма, или Тень Ришелье

 Читать книгу

Аннотация

Действие романа «Клуб Дюма, или Тень Ришелье» происходит в особом мире – мире книг. Герои этой истории – библиофилы, букинисты, переплетчики и просто страстные любители литературы. Одни из них отдают предпочтение романам «плаща и шпаги», другие – детективам, третьи пытаются разгадать тайны, скрытые в трудах по демонологии.

Создание книги: Aisha
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel