Артуро Перес Реверте - Кавалер в желтом колете

1 Артуро Перес Реверте

Враги - и многочисленны, и рьяны -
Его объехать тщились по кривой.
Боец изрядный, хоть и рядовой,
Молвой произведен был в капитаны,

Торил ему по свету путь кровавый
Не ведающий жалости клинок.
Попробовал бы он не быть жесток
Какие времена - такие нравы .

I
Театр де ла Крус

Диего Алатристе не иначе как бес попутал. Вместо того чтобы смотреть в Театре де ла Крус новую пьесу, он дрался на Пуэрта-де-ла-Вега с совершенно незнакомым ему человеком: как зовут - и то неизвестно. На первое представление комедии Тирсо де Молины, о которой много было разговоров в Городе и при Дворе, устремился весь Мадрид: люди заполнили театр до отказу и выстроились в очередь на улице, готовые пустить друг другу кровь по столь основательному поводу, как кресло в партере или стоячее место, ибо в те времена выхватить шпагу было все равно, что перекреститься; тем более что в такой толчее поневоле кого-нибудь толкнешь и тотчас услышишь: «Поосторожней, черт побери, глядите, куда лезете!» - «Я бы посоветовал вам, сударь, самому разуть глаза». Слово за слово, и готово дело. Именно подобный обмен любезностями сделал поединок неизбежным, и Алатристе, проведя двумя пальцами по усам, заметил своему собеседнику: тот вправе давать ему любые советы, но только не здесь, а буквально в двух кварталах отсюда, на Пуэрта-де-ла-Вега, где они смогут выяснить отношения с оружием в руках. Если, конечно, духу хватит. Судя по всему, с присутствием духа у запальчивого молодого человека все обстояло благополучно, и оттого собеседники, не обменявшись более ни единым словом, направились на берег Мансанареса, держась не только рядышком, словно закадычные друзья, но - и за рукояти шпаг, которые сейчас, вылетев из ножен и скрестясь, так весело звенели и сверкали в лучах заходящего солнца.
…Капитан удвоил внимание и не без труда отбил первый опасный выпад своего противника. Он злился и досадовал, но больше на себя, а еще больше - на собственную злость. Потому что она - скверное подспорье в таких делах. Когда на кону стоят жизнь или здоровье, фехтование требует полнейшего хладнокровия и некоей даже бесчувственности, а злость и досаду затаи в душе, если не хочешь, чтобы вместе с нею вылетели они через треугольную дырочку в колете. Алатристе знал это правило, но ничего не мог с собой поделать. Именно в таком расположении духа вышел он нынче из таверны «У Турка»: Каридад Непруха с ходу, едва успев воротиться от мессы, затеяла большой скандал с битьем посуды, вследствие чего капитан удалился, хлопнув дверью, а к началу спектакля опоздал - и именно своему скверному настроению обязан был тем, что лишился возможности, рассуждая здраво и выражаясь учтиво, избежать поединка по столь вздорному поводу. Но теперь уже было поздно, назад не отыграешь. Противник ему попался не из последних - быстрый, увертливый, с хорошо поставленным ударом и явным навыком в таких делах. Он перемежал короткие выпады с искусными финтами, отступал, словно готовясь рубануть шпагой, а на самом деле старался улучить момент, припасть на левую ногу и ухватить капитанов клинок крючками на эфесе своего кинжала. Старый трюк, однако может привести к успеху, если зорок глаз, и рука тверда, но Алатристе, человек опытный и закаленный в подобных переделках, разгадал замысел противника, на уловку эту не поддавался, внимательно следил за его левой рукой, не позволяя ему исполнить хитрое намерение, а сам тем временем выматывал его. Человеку, с которым ему довелось сойтись в бою, немного перевалило за двадцать, он был хорош собой, и что-то неуловимое в облике его подсказывало капитану, что с ним дерется свой брат - вояка, солдатская кость, - хоть и одетый, как принято у молодых и знатных мадридцев: короткие замшевые сапоги, ропилъя тонкого сукна, хорошие плащ со шляпой, сейчас брошенные наземь, чтоб не мешали. Нет, он молодец - совсем не трус, держится стойко, рот держит на замке и ничуть не фанфаронит. Алатристе не купился на ложный выпад, сместился еще на четверть окружности вправо, так что солнце било теперь в глаза противнику. Будь все проклято! К этой минуте на сцене отыграли не меньше половины первого действия «Садов Хуана Фернандеса».
Пора кончать, решил он, но горячку пороть не надо. Ни горячку, ни брюхо противнику - нечего осложнять себе жизнь убийством средь бела дня. Алатристе сделал вид, что собирается нанести удар вверх, ушел вправо, опустил клинок, защищая корпус, и, стремительно рванувшись вперед, полоснул противника кинжалом по голове. Это против правил, сказал бы любой секундант, но секундантов не было, а была Мария де Кастро, уже вышедшая на сцену Театра де ла Крус, до которого, между прочим, еще шагать два квартала. Какие уж тут фехтовальные изыски. Так или иначе, поединок он выиграл. Юноша побледнел, упал на колени, а из рассеченного виска густо и ярко хлынула кровь. Кинжал он выронил, а на шпагу опирался, пытаясь привстать, но Алатристе, вложив клинок в ножны, подошел вплотную и добрым пинком выбил оружие у него из рук. Подхватил, не дав свалиться навзничь, достал из-за обшлага чистый платок и, как умел, перевязал глубокую царапину.
- Как вы смотрите на то, что я сейчас откланяюсь? - осведомился он.
Но раненый смотрел осоловело и не отвечал. Алатристе, сердито засопев, пояснил:
- Дел много.
Дождавшись наконец слабого кивка, поддержал за плечо, помог приподняться. Из-под платка продолжала струиться кровь, но Алатристе рассудил: скоро уймется, парень молодой и крепкий.
- Сейчас позову кого-нибудь.
Почему-то не получалось плюнуть на все да идти своей дорогой. Он задрал голову к верхушке башни Алькасара, вздымавшейся над крепостными стенами, потом глянул вниз, на Сеговийский мост. Никого. Ни альгвасилов - впрочем, это как раз недурно, - ни прохожих. Ни единой живой души. Весь Мадрид сидит в театре, рукоплещет Тирсо, а он торчит здесь, попусту теряя время. Может быть, нетерпеливо подумал Алатристе, принанять за горстку медяков какого-нибудь разносчика или носильщика - их много, наверное, ошивается у Пуэрта-де-ла-Веги в ожидании приезжих - и пусть тащит этого малого в гостиницу, к черту или к дьяволу. Куда угодно. Вновь усадил раненого на камень - обломок поваленной стены. Подобрал с земли и протянул ему плащ, шляпу, шпагу, кинжал.
- Ну, что еще я могу для вас сделать?
Тот дышал медленно и прерывисто, и лицо его оставалось меловым. Поднял голову, долго - как видно, все плыло и расплывалось у него перед глазами - смотрел на капитана и проговорил наконец хрипло и слабо:
- Как ваше имя?
Алатристе надел шляпу, предварительно отряхнув ею запыленные сапоги, и ответил неприязненно:
- Вам нет дела до моего имени. А мне - до вашего.

Когда гитары возвестили конец интермедии, мы с Доном Франсиско увидели капитана - сняв шляпу, перебросив через руку свернутую епанчу, склонив голову и придерживая шпагу, он пробирался через густую толпу, заполнявшую патио и вообще все помещение театра, причем на каждом шагу приговаривал: «Прошу извинения… Виноват… Простите за беспокойство…» Вот он вышел из-под касуалы , приветствовал альгвасила, уплатил шестнадцать мараведи служителю, поднялся по ступенькам и стал пробираться к нам - а мы сидели в первом ряду, у самой балюстрады. Как это он проник в театр: у входа творится сущее светопреставление, к дверям не пробиться, - удивился я, но сразу понял, что капитан решил воспользоваться не главным входом, а задней дверью - именно через них попадали в театр дамы - охранявший же ее служитель в кожаном нагруднике, призванном уберечь его от кинжалов тех, кто желал наслаждаться искусством задарма, в миру был помощником аптекаря Фадрике Кривого, закадычного приятеля Диего Алатристе. Так что поход в театр, считая мзду привратнику, плату за вход, за место и благотворительный сбор, облегчил и без того не слишком пухлый кошелек капитана реала на два. Но сегодня давали «Сад Хуана Фернандеса», новую комедию Тирсо. В те времена вместе с престарелым Лопе де Вегой и юным, но шибко идущим в гору Педро Кальдероном этот монах ордена мерседарианцев, которого на самом деле звали Габриэлем Тельесом, приносил наибольшие доходы импресарио и артистам, доставлял наслаждение обожающим его зрителям, хотя, конечно, в славе и всенародном признании уступал великому Лопе, парившему в заоблачных высях. Кроме того, расположенный невдалеке от Прадо великолепный мадридский сад, подаривший свое имя комедии и служивший излюбленным местом для прогулок и любовных свиданий, был тогда в большой моде, так что едва успела появиться на сцене переодетая мужчиной Петронила в сопровождении Томасы в лакейской ливрее, публика начала рукоплескать, не дожидаясь, когда блистательная комедиантка Мария де Кастро произнесет свою первую реплику. И даже так называемые мушкетеры, получившие сие прозвище за то, что, облекая по команде своего верховода Табарки критические отзывы в громовое шиканье, топот и пронзительный свист, являлись на представления в плащах, при шпагах и кинжалах, точно солдаты в караул, - так вот, даже они одобрительно били в ладоши и значительно, как истые ценители, покачивали головами, слушая слова Томасы. А снискать одобрение мушкетеров - вещь немаловажная. В те времена, когда наравне с корридой театр влек к себе и патрициев, и плебеев, одинаково пользуясь у тех и других любовью страстной и пристрастной, даже самые прославленные авторы в прологе старались польстить этой шумной и взыскательной части публики, ибо сказано:

…Вам надобно снискать сперва поддержку тех,
Кто предопределит провал или успех.

Поскольку в тогдашней нашей Испании, яркой и живописной, ни в дурном, ни в хорошем удержу и меры не ведавшей, невежественный лекарь мог, кары не страшась, морить пациентов кровопусканиями, продажный и растленный чиновник - безбоязненно запускать лапу в казну, а вот поэту неточная рифма или вялая интрига не сходила с рук. Казалось порой, что публика предпочитает плохие комедии хорошим, поскольку на вторых можно было лишь сидеть да хлопать, зато первые предоставляли простор для шиканья, гиканья, свиста, топота и заушательских отзывов во всеуслышание - «К черту! Пусть такое туркам показывают!» Распоследний тупица строил из себя знатока, любая дуэнья или дюжая мужеподобная служанка считала себя вправе звенеть ключами, выказывая свое неудовольствие по поводу затянутого монолога. И в театральной зале испанский народ, разъяренный тем, как бездарно им правят, мог вволю и всласть предаваться исконной национальной забаве - совершенно безнаказанно буйствовать и бушевать, вымещать накопившуюся досаду, изливать застоявшуюся желчь. Не так ли в свое время поступил и Каин, который родился, само собой разумеется, в Испании, был идальго и старый христианин?
Но я отвлекся. Итак, мой хозяин пробрался к месту, которое мы держали для него до тех пор, пока некий зритель не потребовал, чтобы мы позволили ему сесть, а дон Франсиско, избегая ссоры не по миролюбивому складу характера, но по обстоятельствам времени и образа действия, уступил, предупредив чересчур настырного театрала, что когда явится законный владелец, придется убраться. Дерзкая формула «там видно будет», которую произнес, усаживаясь, претендент, обрела оттенок боязливого уважения, ибо все и вправду стало видно и очевидно минуту спустя, когда дон Франсиско, пожав плечами, указал выросшему на ступеньках Алатристе на занятое место, и тот обратил к пришлецу свой заиндевелый взгляд. Соперник - нетрудно было догадаться, что это разбогатевший простолюдин, поставлявший в столицу лед откуда-нибудь из Фуэнкарраля, и шпага на перевязи пристала ему не более, чем корове седло, а Иисусу Христу аркебуза - посмотрел на капитана, оценил пронзительную стынь его глаз, пышные солдатские усы, исцарапанную и выщербленную чашку эфеса, рукоять подвешенного справа кинжала. Без единого слова, безмолвно, как моллюск, он сглотнул, сделал вид, будто желает купить у разносчика стакан воды с медом, и посунулся в сторону, потеснив соседа слева, а капитану предоставив место на скамье во всей его целокупности.
- Соизволили наконец пожаловать, - сказал ему Кеведо.
- Вышла небольшая заминка, - ответил Алатристе, усаживаясь и поудобнее пристраивая шпагу.
От него, как бывало на войне, пахло потом и железом. Дон Франсиско заметил, что рукав его колета чем-то выпачкан.
- Кровь? - вопросил он, вздернув брови за стеклами очков.
- Чужая.
Поэт значительно кивнул, отвернулся и промолчал. Ибо сам неоднократно утверждал, что дружба зиждется, помимо совместно выпитого, на умении драться плечом к плечу и промолчать в нужную минуту. Я тоже с некоторой тревогой посматривал на своего хозяина, а он ответил мне успокаивающим взглядом и мелькнувшим под усами слабым подобием улыбки.
- У тебя все в порядке, Иньиго?
- Все, капитан.
- Какова была интермедия?
- Очень хороша. «Подавай карету» называлась, сочинение Киньонеса де Бенавенте. Мы хохотали до колик.
Но тут смолкли гитары, и разговор прервался. Мушкетеры, как всегда грубые и несдержанные, злобно зашипели, требуя тишины и обводя соседей зверскими взглядами. В касуэлах началось усиленное колыхание вееров, а многозначительное переглядывание с мужчинами, наоборот, прекратилось, разносчики с корзинами и объемистыми кувшинами удалились, а знатные люди вернулись на свои места в ложах, задернутых шторками. В одной из лучших я заметил графа де Гуадальмедину в компании приятелей и нескольких дам - мне было известно, что за эту ложу он платит две тысячи реалов в год, - а по соседству с ним - графа-герцога Гаспара де Гусмана Оливареса со всем семейством. Не хватало только его величества - Четвертый Филипп обожал театр и частенько появлялся тут под маской или инкогнито, - однако он был утомлен недавней поездкой по Арагону и Каталонии, где, кстати, в числе его сопровождавших лиц был и наш дон Франсиско, чья звезда разгоралась все ярче. Кеведо, разумеется, мог бы сидеть в любой из лож, куда его с радостью пригласили бы наши гранды, но он любил потереться в гуще народа и предпочитал живой и вольный дух партера, а кроме того, ему доставляло удовольствие ходить в театры в обществе Диего Алатристе. Этот бывший солдат и сущий эспадачин был достаточно образован, ибо книг прочел немало и порядочно разбирался как в литературе, так и в театре, и, хоть мнения свои, отличаясь крайней несловоохотливостью, высказывал не раньше, чем спросят, отлично видел все достоинства и пороки комедии, не давал себя обмануть дешевыми трюками, которые иные авторы во имя успеха у непритязательного простонародья использовали чересчур щедро. Это, разумеется, не касалось титанов - Лопе, Тирсо или Кальдерона: ибо даже когда они прибегали к расхожим приемам, не отмеченным печатью безупречного вкуса, те получались у них совсем иными и отличались от ремесленных поделок, как небо от земли. Сам Лопе владел этим искусством несравненно:

Лишь стоит за комедию мне взяться, на семь замков я запираю знанья и выношу Теренция и Плавта из дома прочь, чтобы немые книги своих подсказок не кричали в уши.

Это, однако, следует понимать не как покаяние нашего Феникса, но как объяснение того, почему он не желает потрафлять ученым мужам, последователям Аристотеля, которые хоть и бранили его комедии, однако же дали бы отрубить себе руку за право поставить под ними свою подпись, а главное - получать процент со сбора. Впрочем, я отвлекся: в тот вечер играли не Лопе, а Тирсо, что в данном случае не так уж важно. Комедия, относящаяся к разряду «плаща и шпаги», написанная превосходными стихами, с должной глубиной и основательностью изображала тогдашний Мадрид, лживый город - не город, а морок, - гиблое место, куда приходит солдат, желая получить за свою храбрость награду, которая от него уплывает. Порицалось там наше всегдашнее презрение к труду и тяга к роскоши - тоже, между прочим, национальный порок, и тогда, и потом неуклонно тянувший нас в пропасть, усугублявший нравственный недуг, который развалил необъятную империю, наследие отважных, непреклонных, жестоковыйных людей, после восьмисотлетней резни с маврами усвоивших, что терять им нечего, а обрести можно все. Над Испанией 1626 года, к коей относится мой рассказ, солнце еще не заходило, но стояло уже далеко не в зените. А окончательный закат былой славы пришлось мне своими глазами наблюдать семнадцать лет спустя, в долине Рокруа, когда под визг неприятельской картечи я, уже в чине прапорщика вздымая располосованное знамя над последним каре нашей несчастной, нашей стойкой пехоты, в ответ на вопрос французского офицера, сколько людей было в дочиста истребленном полку, сказал: «Сочтите убитых». Тогда же я закрыл глаза капитану Алатристе.
Но всему свой черед. А потому вернемся в Театр де ла Крус, где в тот вечер давали новую комедию Тирсо де Молины, от которой столь многого ожидали и которая стала причиной столпотворения, описанного мною ранее. И вот мы с капитаном и Кеведо смотрели на сцену, где меж тем начался день второй : из-за кулис вновь появились Петронила и Томаса, предоставив воображению зрителей дорисовать красоты сада, а о том, что это именно сад, скупо намекала декорация в виде увитой плющом ограды. Краем глаза я видел, как Алатристе подался вперед, облокотился о барьер, и орлиный профиль его четко обозначился в снопе света, проникшем через прореху в парусине, натянутой ради того, чтобы предвечернее солнце не слепило зрителей, ибо театр был выстроен на западной вершине холма. Обе комедиантки были чудо как хороши в мужских костюмах, ношение коих на сцене не смогли искоренить ни королевские указы, ни нападки инквизиции - уж больно по сердцу приходилась сия вольность мадридским зрителям. Когда же в свое время несколько членов Совета Кастилии, чье безмерное фарисейство подхлестнуто было фанатизмом неких клириков, попытались вообще изгнать комедию со сцены, народ воспротивился единодушно и не отдал свою отраду, тем паче что ревнителям нравственности объяснили: часть сборов от каждого представления идет в пользу богоугодных заведений.

Итак, под аплодисменты битком набитого зала появились из-за кулис две женщины в мужском платье, и когда Мария де Кастро, исполнявшая роль Петронилы, подала свою первую реплику:

Поскорее все открой мне,
Места не найду в тревоге… -

мушкетеры, люди, как я уже говорил, взыскательные, в безмолвном одобрении привстали на цыпочки, чтобы лучше видеть, а дамы в ложах прекратили грызть орешки, жевать лаймы и сливы. Мария де Кастро была самой красивой и самой знаменитой комедианткой того времени, и как ни в ком ином воплощалась в ней пленительная и странная суть того, что называется «театром», вечно колеблющегося между зеркальным отображением - нужды нет, что зеркало это было порою кривым, - нашей повседневности и сновиденной прелестью самых возвышенных мечтаний. Мария, создание живое и пылкое, была отлично сложена и на лицо хороша как картинка, наделена огромными черными глазами, белейшими зубками, изящно очерченным и соразмерным ртом. Женщины завидовали ее нарядам, красоте и мастерству декламации. Мужчины млели от нее на сцене и домогались ее за кулисами, чему нимало не препятствовал супруг, Рафаэль де Косар, блистательный комедиант и любимец публики, о коем я поведаю вам в надлежащее время, а пока скажу лишь, что помимо ярчайшего дарования, выказываемого во всех ролях, будь то плутоватый слуга, изящный кабальеро или благородный старик-отец, был он славен еще и тем, что весьма охотно, безо всякой огласки и за приемлемую мзду предоставлял доступ к прелестям четырех или пяти актрис своей труппы: все они были или по крайней мере считались замужем, и, следовательно, не нарушали королевских установлений, введенных в действие еще во времена великого нашего государя Филиппа Второго. Сам Косар с обезоруживающим бесстыдством говорил по этому поводу так: «Я впал бы во грех себялюбия и преступил бы завет милосердия, каковое есть важнейшее из добродетелей, если бы не дал наслаждаться искусством тем, кому оно по карману». В сих обстоятельствах законная его жена - впоследствии я узнал, что брак их был фиговым листком, прикрывавшим шашни обоих супругов, - Мария де Кастро, приберегаемая для особых случаев прекрасная арагонка с каштановыми волосами и нежно звенящим голоском, оказалась истинным сокровищем, почище золота инков. Короче говоря, к бесстыжему Косару с полнейшим основанием можно было отнести лукавый стих Лопе:

Супружеская честь - такая цитадель,
Где штурмовой отряд всегда отыщет щель.

Впрочем, отдадим должное Марии де Кастро, тем паче, что это имеет отношение к нашей истории - не всегда во вкусах своих и представлениях руководствовалась она только выгодой, не только алчностью горели порой ее прекрасные глаза. Недаром же говорится: «С одним - для достатка, с другим - чтобы сладко». Вот в отношении этого «другого» и чтобы прояснить вам, господа, положение вещей, скажу, что Диего Алатристе и комедиантка были знакомы хорошо и близко: скандал, устроенный Каридад Непрухой накануне спектакля, и скверное настроение моего хозяина имели к сей близости самое непосредственное отношение, - и что когда начался день второй, капитан не сводил пристального взора со сцены; я же поглядывал то на него, то на Марию. Ибо с одной стороны тревожился за него, а с другой - огорчался из-за трактирщицы, которую очень любил. Актриса и меня пробирала до печенок, воскрешая в памяти события трех- четырехлетней давности, когда я впервые увидел ее в Театре дель Принсипе на представлении «Набережной в Севилье», ознаменовавшимся побоищем в высочайшем присутствии и с участием принца Уэльского и Бекингема - тогда еще не герцога, а маркиза. Ибо если Мария де Кастро и не казалась мне прекраснейшей женщиной на свете - как вам известно, сей титул мною отдан был той, кому не иначе как сам сатана даровал при рождении синие глаза, - то все же красота актрисы переворачивала мне нутро так же, как и всем лицам мужеского пола. Разумеется, я и предполагать тогда не мог, сколь сильно осложнит она жизнь мне и моему хозяину, какие опасности навлечет на нас - да что мы! даже нашему государю придется в те дни проскользить в буквальном смысле по лезвию, не бритвы, так шпаги. Обо всем этом я намереваюсь поведать вам, дабы новое приключение наше доказало: нет такой каверзы, которую не измыслит дьявол, избрав орудием своим хорошенькую женщину, нет такого безумства, на которое не подвигнет он мужчину, и такой пропасти, на край которой не поставит он его.

Между вторым и третьим днями по зычному требованию мушкетеров пропеты были известные куплетцы под названием «Воровка донья Исабель», которыми с большим вдохновением и жаром порадовала нас Хасинта Руэда, малость перезрелая, но все еще аппетитная красотка. Впрочем, насладиться искрометным исполнением мне было не суждено, ибо тотчас же приблизился к нам служитель и сообщил сеньору Диего Алатристе, что его ожидают. Капитан многозначительно переглянулся с доном Франсиско, а покуда он вставал и оправлял на левом боку шпагу, поэт неодобрительно покачал головой, примолвив:

- Марионеткой не плясав на тонких нитях,
Блажен, кто без страстей сумел прожить,
Трикрат блажен, кто смог похоронить их.

Алатристе пожал плечами, взял плащ, надел шляпу, сухо пробормотал:
- Не морочьте голову, дон Франсиско, без вас тошно, - и начал протискиваться к выходу. Кеведо же послал мне красноречивый взгляд, и я, правильно истолковав его, двинулся вдогонку хозяину. «Дашь знать, если что пойдет наперекос, - сказали мне глаза, спрятанные за стеклами круглых очков. - Шпага хорошо, а две - лучше». В гордом сознании возложенной на меня ответственности я половчей приладил висевший сзади «кинжал милосердия» и тихой мышкой выскользнул следом за Алатристе, от всей души уповая, что нам дадут насладиться комедией. Ибо величайшей низостью было бы портить премьеру славному Тирсо.

Диего Алатристе знал дорогу, ибо шел по ней не впервой. Спустился по ступеням, не доходя до буфета, свернул налево и оказался в коридоре, который, огибая ложи, вел на сцену и за кулисы. На лестнице увидал он давнего друга - лейтенанта альгвасилов Мартина Салданью, занятого беседой с содержателем театра и еще двумя знакомыми, принадлежащими к тому же миру. Алатристе на миг замедлил шаги, здороваясь с ними, и уловил озабоченность на лице лейтенанта. Двинулся было дальше, но тут Салданья с деланной непринужденностью, будто вспомнив о некоем не слишком важном дельце, окликнул его, нагнал и, взяв пониже локтя за руку, прошептал:
- Там - Гонсало Москатель.
- А мне-то что?
- Хотелось бы, чтоб все было тихо.
Алатристе с непроницаемым видом взглянул на него и ответил:
- И ты тоже голову не морочь.
И прошел вперед, покуда Салданья скреб себе бороду, раздумывая, в какую компанию зачислил его былой однополчанин. Шагов через десять капитан отодвинул драпировку и оказался в просторном помещении без окон, где хранились расписанные задники декораций. В глубине же, отделенные занавесками, тянулись каморки, в которых переодевались и гримировались актрисы; мужские уборные помещались ниже этажом. В этой же комнате занятые в спектакле ждали своего выхода на сцену и принимали поклонников, и в настоящую минуту находилось там человек шесть комедиантов обоего пола, готовых выйти на сцену, как только Хасинта Руэда, чей голос доносился из-за драпировки, допоет куплет, да трое-четверо кабальеро из тех, кому благодаря богатству или положению в обществе дозволялись такие вольности. Был среди них, понятное дело, и дон Гонсало Москатель.

Поймав на себе взгляд Салданьи и, как благонравный отрок, поклонившись лейтенанту, я скользнул следом за своим хозяином. Черты одного из тех, кто стоял на лестнице вместе с альгвасилом, показались мне знакомыми, но вспомнить, где я его видел, не удалось. Внутрь я не вошел, а прислонился к стене в узком коридорчике, откуда увидел, как капитан и находившиеся в комнате кабальеро сухо раскланялись, не подумав даже снять шляпы - наверное, чтоб прическу не попортить. Единственный человек, не ответивший на приветствие Алатристе, прозывался дон Гонсало Москатель, и мне пора представить вам эту колоритную личность. Сеньор Москаль казался ожившим персонажем «комедии плаща и шпаги» - рослый, тучный, со зверскими усищами, подвитые кончики коих торчали выше носа, а в облике его в равных долях причудливо перемешивались изысканность и преувеличенная воинственность, каковое сочетание придавало ему смехотворно-свирепый вид. Сами посудите: одет чрезвычайно щеголевато, словно какой-нибудь юный придворный вертопрах, - остроугольный кружевной воротник, темно-лиловый колет со сборчатыми рукавами, с недавних пор вновь вошедшими в моду, французского покроя пелерина, шелковые чулки, черные фетровые башмаки и такая же шляпа с необыкновенно пышным султаном, но при этом на перевязи, сплошь инкрустированной старинными серебряными монетками, висит непомерной длины шпага, какую носят мадридские фанфароны, которые залихватски крутят усы, на каждом шагу поминают бога и черта и поминутно лязгают ножнами. Вдобавок дон Гонсало хвастался - без малейших на то оснований - тем, что состоит в дружбе с Гонгорой, и сам кропал стишки, издавая их собственным попечением, благо человек был не бедный. Имелся у него лишь один сомышленник и поклонник, а верней сказать - прихлебатель, на всех углах трубивший ему славу, но сей сомнительный виршеплет, писавший, на свою беду, пером, выдернутым, надо полагать, из крыла ангела, некогда явившегося в Содом , недавно был сожжен на костре по обвинению в том самом грехе, название коему дал славный библейский городок, так что некому было восхвалять дарования Москателя до тех пор, пока некий проходимец по имени Сатурнино Аполо - гнуснейший представитель судейского сословия, человечишка липкий, неумеренно льстивый и мутный - намертво не приклеился к нему, заняв место казненного и начав без зазрения совести высасывать из благодетеля деньги. О нем речь впереди. А деньги у дона Гонсало водились, ибо помимо того, что он поставлял в мадридские мясные лавки разнообразную убоину, включая сало свежее и свежепросоленное, ему досталось немалое наследство по смерти жены, отец которой был служителем Фемиды, весьма искусно умевшей скашивать глаз из-под повязки и склонять как раз ту чашу весов, куда золотых накидали больше. Потомством Москатель не обзавелся, но в его доме на улице Мадера воспитывалась сиротка-племянница - барышня на выданье, - которую он стерег почище трехглавого пса Цербера. Сомневаться не приходилось, что рано или поздно заблещет на его колете крест какого-нибудь рыцарского ордена - в нашей Испании, где не продохнуть от мздоимцев и сребролюбцев, все доступно тому, кто наворовал достаточно, чтобы за это все уплатить.
Краем глаза Алатристе заметил, что Гонсало Москатель пепелит его взглядом, а руку не снимает с эфеса. К несчастью, они были хорошо знакомы, и при каждой встрече взгляды мясника недвусмысленно показывали, какого рода чувства испытывает он к капитану. Все началось месяца два назад, в ночной час, когда с криком «Поберегись!» из окон выплескивают помои и опорожняют урыльники: завернувшийся в плащ и скупо освещенный луной Алатристе возвращался к себе в таверну, когда на углу улицы Уэртас услышал разговор на повышенных тонах, а подойдя поближе, разглядел две тени. Он не любил лезть не в свое дело и твердо помнил, что «свои собаки грызутся - чужая не приставай», но так уж вышло, что путь его лежал именно в этом направлении, и сворачивать он не собирался. У дверей пререкались двое: мужчина не оставлял намерений пройти в двери, а сильно раздосадованная женщина ему препятствовала. Приятный голосок, отметил капитан. Такой должен принадлежать красивой или, по крайней мере, молодой женщине. И Алатристе замедлил шаги, дабы бросить на нее любопытствующий взгляд. Обнаружив его присутствие, кавалер обратил к нему пожелание «идти своей дорогой и не искать, где не терял». Предложение было разумное, капитан уж собирался последовать ему, как вдруг дама - или кто она там была - спокойно и очень светски произнесла: «Ах, боже мой, хоть бы этот господин убедил вас оставить меня в покое и уйти с богом». Это меняло дело, и капитан, хоть и понимал, что вступает на скользкий путь, после минутного размышления осведомился у дамы, ее ли это дом. Ее собственный, отвечала она, а этот кабальеро - их с мужем знакомый и дурных намерений не обнаруживает, он проводил ее из гостей, за что ему спасибо, но в столь поздний час каждый, как говорится, сыч на свою оливу летит. Капитан еще немного подивился тому, что супруг этой дамы не появляется в дверях, дабы уладить дело, но в этот миг ее спутник прервал нить его раздумий, порекомендовав, и на этот раз - весьма настойчиво и неучтиво, - скрыться с глаз долой, а то худо будет. И слышно было, как вылез из ножен клинок: если по звуку судить - примерно так на треть. Это решило дело, а поскольку в такой холодный вечер в самый раз было согреться, Алатристе сдвинулся назад и влево, так, чтобы самому оказаться во тьме, а нелюбезному кабальеро - на свету, отстегнул пряжку плаща, обмотал его вокруг левой руки, правой же вытащил шпагу. Обнажил оружие и его противник. Не сближаясь вплотную, обменялись несколькими выпадами, не принесшими успеха ни одному из сражающихся, причем капитан молчал, а неизвестный кабальеро сотрясал воздух божбой. Поднятый шум разбудил слугу, слуга принес фонарь, а следом появился и хозяин дома - в ночной сорочке, колпаке с кисточкой, в шлепанцах на босу ногу, но со шпагой в руке и с возгласами негодования: «Что тут творится? Кого тут черт принес? Кто смеет буянить на пороге моего дома?» - на устах. Звучали и иные выражения, но произносились они эдак глумливо и с явной насмешкой. Хозяин оказался человеком весьма приятным и обходительным, с густыми усами, на немецкий манер переходящими в бакенбарды. Поскольку ничьей чести Урону нанесено не было, заключили мир. Задиристый кабальеро-полуночник назвался доном Гонсало Москателем, и хозяин - предварительно передав свою длинную шпагу слуге - заверил, что он и вправду друг дома, так что имело место не более чем прискорбное недоразумение. Все это напоминало театральную сцену, и Алатристе совсем уж было собирался расхохотаться, как вдруг признал в хозяине знаменитого актера Рафаэля де Косара, славного и своим талантом, и веселым нравом, а в хозяйке - не менее прославленную комедиантку Марию де Кастро. Обоих супругов имел он удовольствие наблюдать на сцене, но никогда еще не видел актрису так близко: стоя в свете фонаря, высоко поднятого слугой, завернувшись в мантилью, она улыбалась, от души позабавленная ночным происшествием, и показалась капитану чрезвычайно привлекательной. И надо полагать, такое случалось с нею не впервые, ибо актрисы издавна считались дамами не слишком строгих правил, тем более что передавали за верное муж, побранясь для порядка и помахав длинной, всей Испании известной шпагой, в дальнейшем относился весьма снисходительно к поклонникам и своей жены, и прочих комедианток из труппы, в особенности если поклонники эти - вот как дон Гонсало Москатель, снабжавший мясом весь Мадрид, - оказывались кредитоспособны. Талант талантом, а и Косар, покорствуя общему закону, от того, что само в руки плывет, отказываться не собирался. Оттого, быть может, и на защиту своей чести выступил он с изрядным опозданием. Недаром же говорится:

Мораль актеров, в общем, - не строга:
Кто обучился в театральной школе,
Сдает жену в наем, согласно роли,
С достоинством нося свои рога.

Короче говоря, Алатристе намеревался извиниться да отправляться восвояси, предав забвению эту путаницу, когда Мария де Кастро, то ли решив позлить своего воздыхателя, то ли просто начав тонкую и опасную игру, к которой так склонны женщины, в приятных выражениях принялась благодарить капитана за его своевременное вмешательство, нежно поглядывать на него снизу вверх и приглашать его как-нибудь заглянуть в театр, где в те дни доигрывали комедию Рохаса Соррильи. При этом она улыбалась, сверкая белоснежными зубами, которые дон Луис де Гонгора, заклятый враг дона Франсиско де Кеведо, непременно уподобил бы перламутру и мелкому жемчугу. И во взгляде ее Алатристе, человек по этой части весьма опытный, прочел обещание.
И вот теперь, спустя два месяца после недоразумения, уже не раз и не два получив обещанное - супружеская шпага больше не сверкала - и намереваясь получать его и впредь, он стоял за кулисами Театра де ла Крус, а Москатель, с которым доводилось сталкиваться на этой дорожке, метал в него взоры, горящие ревнивой яростью. Дело было в том, что красотка-комедиантка отнюдь не принадлежала к числу тех, кто на одном угольке похлебку греет: иными словами, она продолжала вытягивать денежки из дона Гонсало, позволяя ему кое-какие вольности, но далеко не пуская - каждая встреча на Пуэрта-де-Гвадалахара обходилась мясоторговцу довольно дорого, ибо Мария знала толк и в шелках-бархатах, и в колечках-камушках - и одновременно посредством Алатристе, чьи дарования и род деятельности дону Гонсало были известны, удерживая сего последнего на почтительном расстоянии. И Москатель, поощряемый Косаром - тот ведь был не только актер первой величины, но и плут первостатейный, а потому этого поклонника, как и всех прочих, приваживал, бессовестно залезая к нему в карман, - бежал, подобно ослику за пучком сена, питая, а вернее - вкушая надежды, ибо исключительно их вкупе с посулами, коими, впрочем, тоже сыт не будешь, подавала ему хитроумная комедиантка, но сохранял упорство и от вожделенной цели не отказывался. Разумеется, капитан знал, что не он один пользуется милостями Марии: захаживали к ней и другие гости, и даже, говорят, граф Гуадальмедина и герцог де Сесса знакомы с нею были отнюдь не шапочно и ценили по достоинству ее сценическое мастерство и прочие дарования. Диего ли Алатристе - всего лишь отставному солдату, подавшемуся в эспадачины - было соперничать с этими знатными и богатыми господами? Однако по причинам, ему неведомым - женская душа непостижима, - Мария де Кастро бесплатно предоставляла ему то, в чем одним отказывала и за что с иных драла семь шкур. Ибо недаром же говорится:

Не всегда берется плата,
Хоть услуга - не пустяк.
То, что маврам стоит злата,
Христианам дам за так.

И Диего Алатристе отдернул занавеску. Он не был влюблен в эту женщину - как и ни в какую другую. Но Мария де Кастро была краше всех, кто в ту пору выходил на театральные подмостки, а он время от времени получал привилегию обладать ею. И поцелуй, который в этот самый миг запечатлели на устах капитана, будет помниться до тех пор, пока свинец или сталь, недуг или старость не навеют на него вечный сон.

II
Дом на улице Франкос

На следующее утро грянул скандал. Со второго этажа стали доноситься до нас его отголоски. Верней сказать, даже и не отголоски, а голос - зычный голос Каридад Непрухи: эта добрая женщина повела по капитану Алатристе сосредоточенный огонь и зарядов не жалела. Причиной же, сами понимаете, послужило пристрастие моего хозяина к театру, так что имя Марии де Кастро поминалось беспрестанно с добавлением определений, из коих «подстилка штопаная» и «сучка рваная» были наиболее мягкими и звучали особенно выразительно в устах Непрухи, ибо трактирщица, и сейчас еще, к сорока годам, не утратившая смуглой своей прелести, в вопросах нравственности собаку съела и сколько-то лет кряду сама промышляла продажной любовью, прежде чем на деньги, скопленные этим достойным занятием, не открыла таверну, расположенную, если помните, на углу улиц Толедо и Аркебузы. И хоть капитан, вернувшийся из Фландрии и Севильи, никаких обещаний, как и раньше, не давал, а уж предложений тем более не делал, он получил на втором этаже прежнее свое обиталище, не говоря уж о праве зимними ночами согреваться в хозяйкиной постели. Что ж, ничего удивительного: всякий знал, что Каридад влюблена в Алатристе без памяти и в пору его отсутствия неукоснительно хранит ему верность - никого на свете нет добродетельней отставной потаскухи, если, не дожидаясь, когда дурная болезнь уложит на койку в лазарете Пресвятой Девы Аточеской, успеет она свернуть со стези порока и обратить свои стопы и помыслы к богу или домашнему хозяйству. Не в пример многим дамам, не изменяющим мужьям оттого лишь, что не с кем или удобного случая никак не представится, отставная проститутка знает, что почем, и сколь многое обретает человек, кое от чего отрешившись. Одна беда - Каридад при безупречном поведении, любящем сердце, статном теле отличалась еще и необузданностью нрава, так что предполагаемые шашни моего хозяина с комедианткой приводили ее желчь в волнение.
Не ведаю, что говорил ей в тот раз капитан - да и говорил ли вообще. Зная своего хозяина, я уверен, что он, как подобает старому солдату, выдерживал натиск стойко и бестрепетно, сомкнув строй и уста в ожидании, когда противник выдохнется. Да и пора бы, черт возьми, ибо по сравнению с нынешней переделкой что Руйтерская мельница, что Терхейденский редут казались сущими безделками - даже турки не заслуживали слов, которые без запинки выговаривала Каридад. Когда же донесшийся до нас грохот и звон возвестили, что битва вступила в следующую свою фазу и в ход пошла посуда, капитан, прихватив шпагу, шляпу и плащ, очистил помещение, выйдя передохнуть. Я же, как всегда по утрам, сидел за столом у двери, где было посветлее, и листал латинскую грамматику дона Антонио Хиля, полезнейшую книгу, которую преподобный Перес, наш с капитаном давний друг, вручил мне в видах пополнения моего образования, находящегося после фламандской кампании в состоянии плачевном. Хотя на семнадцатом году решение мое вступить в военную службу окрепло окончательно, капитан Алатристе и дон Франсиско де Кеведо без устали внушали мне, что зачатки латыни и греческого, умение писать и изрядная толика хороших книг пробьют толковому человеку дорогу лучше всякой шпаги, тем более в Испании, где судьи, чиновники, стряпчие, всякого рода писаря и прочие стервятники давят горами исписанной бумаги бедный наш безграмотный народ с тем, чтобы способней было обдирать его и потрошить в свое удовольствие. Так вот, покуда я прилежно переписывал « miles, quem dux l audat, Hispanus est » , служанка Дамиана мыла пол, а обычные в этот час посетители - лиценциат Кальсонес, только что вернувшийся с площади Провинсиа, отставной сержант кавалерии Вигонь, потерявший под Ньюпортом левую руку, и кривой аптекарь Фадрике - играли в ломбер, поставив на кон порцию свиных шкварок и здоровую бутыль вина.

На соседней колокольне пробило четверть двенадцатого, и когда наверху хлопнула дверь, а на лестнице послышались шаги капитана, партнеры переглянулись, укоризненно покачали головами и вернулись к игре: с бубен пошел Хуан Вигонь, трефами ответил аптекарь, Кальсонес же выложил пикового туза. В этот миг я поднялся, захлопнул учебник, заткнул чернильницу, прихватил берет, кинжал и куртку и на цыпочках, чтобы не натоптать на свежевымытом полу, вышел вслед за своим хозяином на улицу Аркебузы.

Миновав фонтан, оказались мы на маленькой площади Антона Мартина и, словно подтверждая худшие подозрения Каридад Непрухи, сразу направились туда, где имели обыкновение собираться комедианты. Таких мест в стольном городе Мадриде имелось три: одно - на ступенях Сан-Фелипе, другое - подле королевского дворца, а то, о котором идет у нас речь, находилось в квартале, облюбованном литераторами и актерами, на замощенном пятачке, где сходятся улицы Леон, Кантарранас и Франкос. Здесь помещались вполне пристойная гостиница, булочная и кондитерская, три-четыре славных таверны, и каждое утро стекался сюда народ, имеющий отношение к театру, - авторы, поэты, антрепренеры, актеры - и, разумеется, неизбежные зеваки, мечтающие увидеть, как их любимцы и кумиры обоего пола выходят с корзиной на Руке за покупками или угощаются в кондитерской, отстояв мессу в соборе Святого Себастьяна и опустив в церковную кружку посильную лепту. Место это пользовалось заслуженной славой, являясь чем-то вроде живой газеты: здесь обсуждались на все лады уже написанные или еще только сочиняемые комедии, из уст в уста и из рук в руки передавались стихи содержания самого что ни на есть вольного и фривольного, губилась репутация и маралась честь, здесь прогуливались увенчанные славой поэты в сопровождении друзей и почитателей, а полумертвые от голода юнцы дерзали соперничать с теми, кто уже взобрался на Парнас и теперь остервенело его оборонял. И правду надо сказать, талант и слава представлены были здесь изобильней и гуще, нежели во всем прочем Мадриде - я назову имена лишь нескольких знаменитостей, обитавших не далее двухсот шагов отсюда: Лопе де Вега в своем доме по улице Франкос и дон Франсиско де Кеведо - на улице Христа-Младенца, той самой, где проживал довольно долго дон Луис де Гонгора, пока заклятый его враг Кеведо не купил дом, выставив «кордовского лебедя» вон. По здешним мостовым хаживали монах-мерседарианец Тирсо де Молина и просвещеннейший мексиканец Руис де Аларкон по прозвищу Горбун, павший жертвой собственной желчности и чужой неприязни: враги сорвали представление его «Антихриста», открыв посреди действия колбу с неким составом, распространившим по залу вонь непереносимую. По соседству с Лопе, на углу улиц Леон и Франкос, как раз напротив булочной Кастильо, жил и умер славный наш дон Мигель де Сервантес, а между улицами Уэртас и Аточе помещалась прежде печатня, в которой Хуан де ла Куэста выпустил в свет первое издание «Хитроумного идальго Дон Кихота Ламанчского». Не позабыть бы и о том, что останки сухорукого гения нашей словесности покоятся в здешней церковке при обители тринитарианок, где правил мессу Лопе и где жили в монахинях его сестра и сестра Сервантеса. Дабы лишний раз подчеркнуть, сколь мы, испанцы, беспамятны и неблагодарны, упомяну, что в неподалеку расположенном госпитале пять лет спустя описываемых мною событий суждено было окончить свои дни отважному капитану и великому поэту Гильену де Кастро, автору «Юности Сида», причем - в нужде столь жестокой, что пришлось устраивать складчину, дабы похоронить его. А раз уж заговорили мы о нужде и нищете, напомню вам, господа, что когда бессчастный дон Мигель де Сервантес, ссылаясь на свои военные заслуги, на увечье, полученное при Лепанто, и пять лет алжирского плена, попросил всего лишь о разрешении перебраться в Индии, то оного отнюдь не получил и в шестнадцатом году нового столетия, иными словами - ровно десять лет назад, умер в бедности, всеми покинутый, и о кончине его не было объявлено публично, а гроб везли по этим вот самым улицам к церкви Тринитариев без подобающих почестей и траурного кортежа, и самое имя его, стремительно изгладившись из памяти современников, пребывало в забвении, пока заграница не оценила и не принялась переиздавать «Дон Кихота» - лишь тогда воссияло оно во славе своей. Дивиться ли этому: не такой ли, спрошу я, конец сужден по обыкновению в гнусной нашей отчизне славнейшим ее сынам? Считанные исключения подтверждают правило.

Там, где улица Кантарранас упирается в помянутый мною мощеный пятачок, в дверях таверны, что по соседству с табачной лавкой, увидали мы дона Франсиско, расправлявшегося с ломтем пирога, именуемого английским. Заметив нас, поэт спросил еще один кувшин «Вальдеиглесиас», два стакана и еще две порции пирога, а мы подсели к нему за стол. Кеведо был, как всегда, в черном колете с алевшей на груди ящерицей креста Сантьяго, в черных шелковых чулках, а бережно свернутый плащ вместе со шпагой лежал на скамье. Он только что вернулся из дворца, куда отправился спозаранку хлопотать насчет нескончаемой тяжбы из-за имения Торре-де-Хуан-Абад, и теперь утолял голод перед возвращением домой, где собирался готовить к новому изданию свою книгу «Политика Бога, правление Христа»: сочинения его наконец-то стали печататься, а эта вызвала кое-какие цензурные придирки со стороны инквизиции. Поэт сообщил, что рад нам несказанно, ибо наше присутствие отгонит докучливых просителей: с тех пор, как он вошел в фавор при дворе - помните, я упоминал: в свите их величеств он сопровождал августейшую чету в недавней поездке по Арагону и Каталонии, - отбою нет от тех, кто осаждает его просьбами.
- Помимо всего прочего, мне заказали комедию. Играть будут в конце месяца в Эскориале… Наше католическое величество едет туда на охоту и желает развлечься искусством.
- Драматургия - вроде бы не ваша стезя, - заметил Алатристе.
- Попытка - не пытка. Если уж бедняга Сервантес пробовал свои силы на театре, мне сам бог велел. Поручение самого графа-герцога. Так что с сей минуты можете считать меня натуральным комедиографом. В собственном соку.
- И что же - вам заплатят или пойдет, как всегда, в счет грядущих благодеяний?
Поэт хмыкнул не без горечи:
- О грядущем загадывать не берусь, - со вздохом промолвил он. - «Вчера ушло, а завтра не настало…» А в настоящем - шестьсот реалов. Так, по крайней мере, посулил Оливарес.

Вот вам пища для ума - так нас давят, что беда: долг исполнить - это да, но нельзя же задарма!

Ну так вот. Министру угодно получить комедию с лихо заверченной интригой из тех, которые, как вам известно, так по вкусу нашему великому Филиппу. Выпотрошим Аристотеля с Горацием, прибавим Сенеку с Теренцием, а потом, как говорит Лопе, накатаем несколько сот строк на потребу… Будет пользоваться успехом.
- И сюжет уже есть?
- А как же! Любовь, серенады под окном, qui pro quo , поединки… Все как всегда и как положено. Я назову ее «Шпага и кинжал». - Кеведо поглядел на Алатристе поверх стакана и будто невзначай добавил: - Хотят, чтобы ставил ее Косар.
В этот миг на углу улицы Франкос поднялась суматоха. Вскоре мы узнали в чем дело: лакей маркиза де Лас-Наваса пырнул ножом кучера, не уступившего ему дороги. Злоумышленник укрылся в церкви Святого Себастьяна, пострадавшего - он при смерти - перенесли в соседний дом.
- Ну, раз он кучер, - высказался дон Франсиско, - то стократ заслужил то, что получил. - Потом поглядел на моего хозяина и повторил: - Косар.
Алатристе, который, сощурив от солнца свои светло-зеленоватые глаза, невозмутимо созерцал людскую толчею, ничего не сказал.
- Еще говорят, - продолжал Кеведо, - будто наш неугомонно пылкий государь взял Марию де Кастро в правильную осаду… Вы ничего не знаете об этом?
- Откуда бы мне это знать? - ответствовал капитан, пережевывая ломоть пирога.
Дон Франсиско молча отхлебнул вина. Дружба, связывавшая его с капитаном, исключала непрошеные советы и не позволяла лезть в чужие дела. Молчание затягивалось. Алатристе с прежним бесстрастием смотрел на улицу, и я, обеспокоенно переглянувшись с Кеведо, устремил взор туда же. Зеваки галдели, прогуливались взад-вперед, пялились на женщин, стараясь угадать, что за личико скрывается под мантильей. У дверей своей мастерской в фартуке и с молотком в руке ораторствовал сапожник Табарка, расписывая верным своим приспешникам достоинства и недостатки вчерашнего спектакля. Зычно расхваливая свой товар, прошла с корзинками торговка лимонами, появились, грызя орешки, поглядывая, к кому бы пристать, двое студентов, у которых из всех карманов торчали листки со стихами. Тут я заметил смуглого, тощего, бородатого - сущий турок - субъекта: прислонясь к стене, он чистил ногти кончиком ножа и посматривал в нашу сторону. Он был без плаща, с длинной шпагой на перевязи, с кинжалом у пояса, в заплатанном колете скверного сукна, в шляпе с широкими полями, отогнутыми, как принято у мадридских проходимцев, книзу. В мочке левого уха посверкивала крупная золотая серьга. Только я собрался было приглядеться к нему повнимательней, как чья-то тень легла на стол, послышались приветствия, и дон Франсиско поднялся на ноги:
- Вы не знакомы, господа? Честь имею представить… Диего Алатристе-и-Тенорио, Педро Кальдерон де ла Барка.
Мы с капитаном тоже встали, здороваясь со вновь прибывшим, которого я мельком видел вчера в театре. Теперь, рассмотрев его вблизи, я тотчас узнал этого человека с тоненькими юношескими усиками на худом лице. Только теперь лицо это не лоснилось от пота, не было вымазано гарью и копотью, и одет он был не в кожаный нагрудник, а в элегантный колет, плащ тонкой шерсти, и на голове у него сидела шляпа с вышитой лентой, и шпага у пояса висела не солдатская. Прежней оставалась только улыбка, памятная мне по встрече в Аудкерке.
- А юношу зовут Иньиго Бальбоа, - продолжал дон Франсиско.
Педро Кальдерон, припоминая, всмотрелся в мои черты.
- Фламандский знакомец? Так ведь?
Он улыбнулся еще приветливей и дружески положил мне руку на плечо. Я очутился на седьмом небе от счастья при виде того, как удивились капитан и Кеведо, узрев, что молодой комедиограф, которому прочили славу Тирсо и Лопе - звезда его в последнее время разгоралась все ярче: «Мнимый астролог» в прошедшем годе шел на театре с большим успехом, а теперь он дописывал «Осаду Бреды», - узнал убогого мочилеро, два года назад помогшего ему спасти от огня библиотеку аудкеркской ратуши. Кальдерон - в ту пору дон Франсиско очень к нему благоволил - присел за наш стол и включился в общий разговор, орошаемый новой бутылкой вина, а от еды отказался, сказав, что не голоден и взяв на закуску лишь горсть маслин. Затем все мы поднялись и отправились на площадь. Парень, вслух читавший кучке хохочущих зевак какие-то стихи, приблизился к нам и протянул дону Франсиско исписанный листок:
- Говорят, это ваше сочинение, сеньор де Кеведо.
Тот с недовольным видом, но явно наслаждаясь тем, что все ждут его слова, проглядел листок, потом встопорщил ус и прочел вслух:

Пороком сверху донизу закакан.
И смерть его пороков не излечит:
Во гробе лежа, талию промечет,
Не станет карт - сыграет в чет-и-нечет,
И душу грешную поставит на кон.

- Нет, не мое, - заметил он с деланной серьезностью. - Я бы лучше написал… Но скажите-ка: неужто брат Гонгора так плох, что ему уже сочиняют эпитафии?
Тут послышались льстивые смешки - не сомневаюсь, впрочем, что при ином раскладе они же сопроводили бы и выпад Гонгоры против Кеведо, которому, разумеется принадлежали и эти, и многие другие стихи, без подписи гулявшие по мадридским площадям. Случалось, впрочем, что ему приписывали чужие, не отмеченные печатью его дарования. Что же касается Гонгоры, то эпитафия не с ветру была взята: Кеведо продал дом на улице Христа-Младенца, где обитал вечный его соперник, и тот, вконец разоренный страстью к картам и неодолимым стремлением корчить из себя важную особу, испытывая столь острую нехватку денег, что их едва хватало на содержание старой кареты и немногочисленной прислуги, сдался и отправился в Родную Кордову, а там уже через год больного и вконец отчаявшегося поэта доконала давняя его хвороба - апоплексия, кажется. Надменный и заносчивый, с замашками аристократа, каковым считал он себя по праву таланта, дон Луис скверно играл в карты и еще хуже умел выбирать себе друзей и врагов: выступив против Лопе и Кеведо, он обдернулся не хуже, чем за ломберным столом, и не на тех поставил, связавшись с опальным герцогом де Лермой, с доном Родриго Кальдероном, погибшим на плахе, и с графом де Вильямедианой, павшим от рук убийц, так что надежды его попасть в фавор при дворе и снискать расположение всесильного Оливареса, у которого домогался он для своих племянников то чина, то сана, пошли прахом. Не снискал он удачи и в творчестве, ибо, гордыней обуянный, отказывался предавать тиснению труды свои, довольствуясь тем лишь, что давал их читать и распространять друзьям, а когда наконец по жестокой необходимости воспользовался типографским станком, то умер прежде, чем вышли они в свет и, кстати, тотчас попали под запрет, ибо инквизиция сочла их безнравственными. И хоть ни сам дон Луис, ни стихи его, переполненные вычурными образами и диковинными словесными оборотами, никогда не нравились мне, должен заявить вам, господа, что в лице его потеряли мы первоклассного поэта, который вместе и заодно - вот ведь странность какая - с заклятым своим врагом Кеведо сильно обогатил наш прекрасный язык. Один придал ему культеранистскую глубину, другой - консептистскую выразительность, так что вполне можно сказать: после этой беспощадной и плодотворной битвы двух титанов, отличных друг от друга решительно всем, кроме степени одаренности, в выигрыше оказался испанский язык. Он навсегда стал иным.

1 Следующая страница


Кавалер в желтом колете 2

Оставив Кальдерона, заболтавшегося со своими родственниками и приятелями, мы двинулись вниз по улице Франкос к дому Лопе - вся Испания звала его так и не нуждалась в добавлении громкой фамилии, - к которому дон Франсиско имел поручения из дворца. Дважды оглянувшись, я убедился, что смуглый человек без плаща следует за нами, но, обернувшись в третий раз, уже никого не увидел. Совпадение, сказал я себе, однако закаленное в уличных свалках наитие шепнуло мне, что от совпадения этого попахивает кровью и сталью. Впрочем, внимание мое вскоре было отвлечено двумя немаловажными обстоятельствами. Дело, во-первых, было в том, что дон Франсиско получил от Оливареса заказ сочинить не только комедию, но и несколько хакарилий , которые ее величество непременно желала послушать на одном из вечеров, устраиваемых в так называемой «Золотой гостиной» дворца. Кеведо, обещавший принести эти стишки и, по желанию королевы, лично прочесть их ей и всему синклиту придворных дам, снова выказал себя прежде всего истинным и верным другом, ибо пригласил с собой меня в качестве помощника, пажа, секретаря или кем уж мне будет угодно. Мне же прежде всего было угодно увидеть Анхелику де Алькесар, фрейлину ее величества, в которую - да не в величество, разумеется, а во фрейлину - был я влюблен, можно сказать, смертельно.
А второе обстоятельство обнаружилось непосредственно в дома Лопе. Дон Франсиско постучал в дверь, Лоренса, служанка старого поэта, отворила, и мы вошли. Дом сей впоследствии будет мне хорошо знаком, благодаря дружбе, связывавшей Кеведо с нашим Фениксом, а моего хозяина - кое с кем из близких великому драматургу людей, в числе коих были капитан дон Алонсо де Контрерас и некий неожиданный персонаж, нетерпеливо ожидающий сейчас своего выхода на сцену. Короче говоря, мы переступили порог, миновали прихожую и лестницу, ведущую во внутренние покои - на ней играли две девочки - племянницы Лопе, спустя сколько-то лет оказавшиеся его дочерьми от Марии де Неварес, - и спустились в сад, где возле обвитого виноградной лозой фонтана, под сенью знаменитого апельсинового дерева, посаженного и выращенного поэтом собственноручно, сидел в плетеном из камыша кресле он сам. Только что отобедали: на столике с еще не убранной посудой стояли десерт и стеклянный графин сладкого вина, которым старик потчевал троих гостей. Первый - вышеупомянутый капитан Контрерас в колете с вышитым на груди мальтийским крестом - неизменно посещал Лопе, бывая в Мадриде. Самые добрые отношения установились у него с моим хозяином еще со времен службы в Неаполе на галерах, а может быть, и того раньше - с той поры, как они оба совсем желторотыми птенцами записались в войско эрцгерцога Альберта и отправились воевать во Фландрию. Впрочем, Контрерас - он уже тогда был изрядной бестией, даром что двенадцати лет от роду - умудрился зарезать в драке такого же, как он сам, сорванца и потому с полдороги дезертировал. Вторым гостем был секретарь Совета Кастилии, дон Луис Альберто де Прадо, известный тем, что преклонялся перед Лопе и сам сочинял недурные стихи. Третий - юный и весьма привлекательный идальго на вид лет двадцати, с перевязанной головой - при нашем появлении не смог сдержать удивленного восклицания, а мой хозяин как вкопанный остановился у колодца, машинально взявшись за рукоять кинжала.
- Если говорят, что мир тесен, то Мадрид должен быть не обширней носового платка… - сказал этот молодой человек.
И, видит бог, не ошибся. Именно с ним не далее как вчера утром на берегу Мансанареса дрался на шпагах капитан. Мало того - оказалось, что юношу зовут Лопито Феликс де Вега Карпьо, поэту он приходится родным сыном и только недавно приехал в Мадрид с Сицилии, где с пятнадцати лет служил в галерном флоте под командой маркиза де Санта-Крус. Сей незаконный, но признанный плод любви Лопе и комедиантки Микаэлы Лухан сражался с берберийскими пиратами, воевал с французами, участвовал в освобождении Генуи, а теперь находился при Дворе, ожидая производства в первый офицерский чин и, между делом, настойчиво увиваясь за некой Дамой. Положение, надо сказать, сложилось затруднительное: Лопито выложил все без утайки отцу, а тот в растерянности собирал хлебные крошки с колен, обтянутых тканью сутаны, посматривал на своих гостей и явно не знал, гневаться ему или дивиться. И хотя капитан Контрерас и дон Франсиско, оправившись от первоначального замешательства, наперебой пустились приводить всяческие резоны в оправдание моего хозяина, тот счел свое присутствие в этом доме неуместным и собрался уже удалиться.
- … и потом этот молодой человек может почесть себя счастливчиком, - соловьем разливался Кеведо. - Сойтись в поединке с лучшим фехтовальщиком Мадрида и отделаться всего лишь царапиной - это, знаете ли… Тут надо либо в рубашке родиться, либо превосходно владеть шпагой.
Капитан Контрерас поспешил подтвердить: он-де знает Диего Алатристе еще по Италии и потому свидетельствует, что тот не убивает, лишь когда не хочет убивать. Подобные речи звучали в течение довольно продолжительного времени, но хозяин мой намерения своего не оставил и был готов в любую минуту покинуть дом Лопе. Учтиво склонив голову, он сказал, что никогда не обнажил бы шпагу, зная, кто перед ним, и, не дожидаясь ответа, развернулся к дверям. Алатристе уже шел к выходу, когда вмешался Лопито де Вега:
- Отец, позвольте этому кабальеро остаться - я не держу на него зла, мы дрались честно и по всем правилам. Признаюсь, получить удар кинжалом - это малоприятно, однако мой противник не оставил меня истекать кровью. Он перевязал мою рану и был так любезен, что нашел человека, сопроводившего меня к цирюльнику.
Эти достойные слова всех успокоили: старик перестал хмуриться, Кеведо, Контрерас и Прадо хором вознесли хвалу молодому человеку, оказавшемуся столь же благоразумным, сколь и незлопамятным, а это многое говорило и о нем самом, и о чистоте его крови. Лопито же меж тем вновь, на этот раз - весело и подробно - принялся рассказывать о поединке: разговор сделался всеобщим, рассеялись тяжкие тучи, грозившие вымочить дождем десерт Испанского Феникса и навлечь его неудовольствие на Диего Алатристе, о чем тот, поверьте, сокрушался бы весьма и весьма, ибо принадлежал к самым горячим его поклонникам и питал к старику глубочайшее почтение. И, подняв бокал душистой малаги, он выпил за здоровье всех присутствующих. Так началась его дружба с Лопито - дружба, коей суждено было продлиться восемь лет, до той минуты, когда злосчастная судьба привела прапорщика Лопе Феликса де Бегу Карпьо на борт корабля, который пойдет ко дну во время экспедиции к острову Маргариты. Ну, впрочем, об этом человеке мы потолкуем в свое время, если, конечно, уже настало время рассказать о роли, сыгранной Лопито, капитаном Алатристе и вашим покорным слугой, равно как и кое-кем из тех, кто вам уже знаком или с кем вам еще предстоит познакомиться, в попытке нашей - уже второй за столетие - взять Венецию, перерезать глотку дожу и прочим сенаторам, которые, снюхавшись с Папой Римским и Ришелье, отчаянно пакостили нам на Адриатике и по всей Италии. Однако всему свой черед. Венецианское наше приключение требует и, черт возьми, заслуживает целой книги.

А сейчас в саду текла умиротворенная беседа. Я воспользовался случаем, чтобы вблизи поглядеть на Лопе де Бегу, который года два назад, словно благословляя, положил руку на голову мне - совсем еще тогда щенку, только-только попавшему в Мадрид. Полагаю, вам трудно сейчас понять, что значил великий Лопе для своих современников. Седой как лунь, но бодрый и свежий в свои шестьдесят пять, он носил подстриженные усы и лихую эспаньолку, придававшие ему воинственный вид, коему нимало не противоречила священническая сутана. Сдержанный, немногословный и улыбчивый, он держался со всеми необыкновенно учтиво, как бы стараясь подчеркнуто любезным обхождением сократить, что ли, огромную дистанцию, отделяющую его от всех прочих, и показать, что не видит в завидном своем положении ничего особенного. Мало кто - ну разве что Кальдерон впоследствии - познал при жизни такую громкую славу, как этот человек, создавший испанский театр, по богатству, разнообразию и мощи не имеющий себе равных в Европе. В юности наш Феникс служил в солдатах, усмирял мятежный Арагон, дрался с англичанами, а к тому времени, о котором я веду речь, уже создал большую часть своих полутора с лишним тысяч комедий и четырехсот ауто . Сан священника ни в малейшей степени не мешал ему вести жизнь бурную, чтобы не сказать - скандальную, менять любовниц, плодить во множестве незаконнорожденных детей, отчего при всей своей невероятной литературной славе не смог Лопе прослыть человеком высокой нравственности и получить кое-какие бенефиции, коих домогался - вот, к примеру, метил он в придворные историографы, мечтал об этой должности, да напрасно. Впрочем, и без того лавров и злата было у него в избытке. И не в пример славному дону Мигелю де Сервантесу, скончавшемуся, как я говорил, в бедности, одиночестве и забвении, похороны Лопе, который после описываемых мною событий прожил еще девять лет, стали беспримерными по многолюдству, пышности и почестям, возданным усопшему. О том, чем и как стяжал он свою славу, написаны многие тома - к ним я и отсылаю желающих. От себя добавлю, что со временем я побывал в Англии, выучил тамошний язык, читал и видел на сцене пьесы Гильермо, по нашему говоря, Шекспира, составил о нем собственное мнение и скажу, что, хотя британский драматург проникает в самую душу человеческую, а герои его проходят путь развития, неведомый персонажам Лопе, изобретательность сего последнего, виртуозное мастерство, умение строить интригу и держать зрителя в неослабевающем напряжении, равно как и богатейший арсенал средств вкупе с мастерством остались не превзойденными. Да, впрочем, и в том, что касается обрисовки характеров, не поручусь, что англичанину неизменно удавалось изображать сомнения и тревоги юных влюбленных или хитроумные проделки плутоватых слуг столь же ярко и выразительно, как нашему Фениксу. Да возьмите вы хоть малоизвестную его пьесу «Герцог де Висео», возьмите, почитайте, а потом скажете, уступает ли эта трагикомедия творениям британца! И если считается общепризнанным, будто театр Шекспира всеобъемлющ, и каждому представителю рода людского найдется в нем место - а у нас один лишь «Дон Кихот» универсален, как Шекспир, хоть насквозь проникнут испанским духом, как Лопе, - то несомненно и другое: Феникс своим новоявленным искусством комедиографа сотворил зеркало, где отразилась Испания нашего века - создал театр, всем особенностям коего подражали на разных материках и континентах, благодаря чему испанский язык, как и положено языку метрополии, сделался предметом восхищения: на нем стали говорить и читать повсеместно - впрочем, не в последнюю очередь и потому, что был это язык наших грозных легионов и наших надменных, траурно-торжественных дипломатов. И в отличие от прочих наций - не исключая и той, что дала Шекспира - обычаи, ценности и язык нации испанской распространились столь повсеместно, опять же благодаря именно и как раз театру, который усилиями и стараниями Лопе, Кальдерона, Тирсо, Рохаса, Аларкона и других весьма долгое время царил на подмостках всего мира: и когда в Италии, во Фландрии и на заморских Филиппинах звучала испанская речь, а француз Корнель, подражая комедиям Гильена де Кастро, обретал шумный успех в своем отечестве, родина Шекспира все еще оставалась не более чем островком, населенным лицемерными пиратами, кормившимися - как и многие иные - тем, что отбивали добычу у дряхлеющего и усталого испанского льва, который, по словам Лопе, уже забыл то, чего вы никогда не узнаете.

Вестготов кровь голубая, испанцы дальних морей!
Ликуй, дублоны сгребая!
Для нас - добыча любая,
Не зря мы гнались за ней!

…Итак, беседовали в саду понемногу обо всем. Капитан Контрерас рассказал, что новенького слышно на театре военных действий, Лопито поведал Диего Алатристе о том, как идут дела на Средиземноморье, благо в свое время хозяину моему довелось там и поплавать, и подраться. С политики, как водится, свернули на изящную словесность - дон Луис Альберто Де Прадо прочел несколько десятистиший, удостоившихся похвалы дона Франсиско, - а потом разговор коснулся неизбежного Гонгоры.
- Говорят, он при смерти, - заметил Контрерас.
- Неважно, - ответил Кеведо. - Ему на смену придут новые. Каждый день рождаются в Испании, обуянные жаждой славы виршеплеты - лезут как грибы после дождя.
С олимпийских своих высот снисходительно и ласково улыбнулся на эти слова Лопе. Он и сам терпеть не мог Гонгору, хотя в глубине души и восхищался им, и побаивался его - причем до такой степени, что посвятил ему сонет, начинавшийся словами: «Пресветлый лебедь из Бетиса…»
Но был этот лебедь из тех, кого ни приручить, ни прикормить нельзя. Поначалу дон Луис собирался оспаривать у Лопе его поэтическое первородство и потому взялся сочинять комедии, однако в этом, как и во всем прочем, потерпел неудачу. А потому проникся к Лопе тяжкой злобой и постоянно насмехался над его необразованностью - в отличие от самого Гонгоры и от Кеведо тот древнегреческого не знал да и в латыни разбирался с грехом пополам, - попрекая его успехом у непритязательного простонародья:

Поток бурливый пошлости словесной, долины
Беги мутное вино, лопочет Лопе, как заведено -
напиток жидкий и на редкость пресный .

Но Лопе не унизился до перебранки. Он желал со всеми на свете оставаться в добрых отношениях, обретя к тому времени славу столь ослепительную, что ввязываться в литературную распрю было бы ниже его достоинства. И потому ограничивался прикровенными выпадами, оставляя грязную работу своим друзьям - Кеведо в первую очередь, - которые весьма бесцеремонно издевались над высокопарной изысканностью Гонгоры, последователей же его и сторонников просто рвали в клочья. А с остервенившимся доном Франсиско «кордовский лебедь» не совладал.
- Я, кстати, еще на Сицилии читал «Дон Кихота», - сказал, меняя тему, капитан Контрерас. - Это совсем недурно. Мне так кажется.
- И мне, - поддержал его Кеведо. - Превосходный роман. Ему будет сужден долгий век.
Лопе пренебрежительно вскинул бровь, велел подать еще вина и заговорил о другом. Вот вам и еще одно доказательство того, что в тогдашней нашей Испании пером было пролито крови больше, нежели шпагой, что зависть и ревность суть неизбывны, а место на Парнасе вожделенней золота инков, и что соперничество как ничто другое ссорит людей. Вражда Лопе и Сервантеса, который, как я уже говорил, в это время пребывал уже в селеньях праведных, одесную Господа нашего, была давней и, как ни странно, не завершилась с кончиной бедного дона Мигеля. Первоначальная дружба, связывавшая двух титанов нашей словесности, сменилась обоюдной и жгучей неприязнью после того, как сухорукий гений, также не добившийся успеха на театре, выстрелил первым, язвительно высмеяв творения Лопе в прологе своего романа - помните пародийную сцену, где пастушки пасут овечек? Лопе не смолчал и ответствовал такой вот резкой сентенцией: «О поэтах говорить не стану; таков уж наш век Но никого нет скверней Сервантеса и не родился еще тот недоумок, что расхвалит „Дон Кихота“». В ту пору роман считался жанром второстепенным, годным разве что для увеселения девиц; деньги давал театр, а славу и блеск приносили стихи. Именно поэтому Лопе ценил Кеведо, побаивался Гонгору и презирал Сервантеса.

Куда тебе! Ты Лопе не чета!
Он солнце! Отвернется - дождь и град.
Твой «Дон-Кихот» - нет, не из уст в уста он переходит,
А из зада в зад, куда по праву послан -
Ни листа помойки из него не сохранят!

Так кончался оскорбительный сонет, который Лопе для пущей издевки отправил Сервантесу в письме наложенным платежом, и адресат впоследствии признавался, что заплатить этот реал ему было тяжелей всего. И бедный дон Мигель, отлученный от сцены, изнуренный непосильными трудами, нищетой, тюрьмами, всяческими притеснениями и мытарствами, не ведающий, что верхом на своем Росинанте он уже въезжает в бессмертие, никогда не искавший милостей у сильных мира сего, не тешивший их бесстыдной лестью - чем грешили и Гонгора, и дон Франсиско, и сам великий Лопе, - в конце концов с обычной искренностью признается в житейском своем поражении:

Ночей не сплю, усердствую втройне, чтоб только проявить свой дар поэта, в котором небо отказало мне .

Ну ладно. Да, таков был этот неповторимый мир в те времена, когда от одного упоминания Испании содрогалась земля: сходились в схватках новоявленные Гомеры, цвели высокомерие, жестокость, ненависть. И когда империя, над которой никогда не заходило солнце, стала постепенно крошиться и ужиматься в размерах, покуда вовсе не исчезла, за что должны мы благодарить собственные невезение и низость, остались на руинах ее и развалинах исполинские следы никогда прежде не виданных гениев, которые могут если не оправдать, так объяснить эпоху беспримерного величия и славы. И в хорошем, и в дурном - а того и другого было немало - были они сынами своего времени. Никогда ни один народ не порождал в таком изобилии стольких гениев, и никто не запечатлевал так верно, так досконально и тщательно мельчайшие черты и приметы эпохи, как они. По счастью, все они живут и поныне - на полках библиотек, на страницах книг - и всякий волен приблизиться к ним и с восхищением услышать грозный и героический гул нашего века, наших жизней. Приблизьтесь, внемлите - только тогда сумеете понять, чем были мы и чем стали. Черт бы нас всех побрал.
Лопе остался дома, дон Прадо простился с нами, а мы все, не исключая и Лопито, двинулись в таверну

Хуана Лепре, что на углу улиц Лобо и Уэртас. Завелась оживленная беседа, тон которой задавал капитан Контрерас, оказавшийся очень милым человеком: он говорил без умолку, рассказывая случаи из своего военного прошлого. Упомянул и о том, как в пятнадцатом году в Неаполе, когда хозяин мой на поединке заколол соперника, не кто иной, как Контрерас помог ему улизнуть от правосудия и переправил его в Испанию.
- И дама, из-за которой весь сыр-бор разгорелся, в накладе не осталась, - со смехом прибавил он. - Диего, помнится, полоснул ее по щеке… И, жизнью короля клянусь, эта тварь получила по заслугам! Еще дешево отделалась!
- Я знаю многих, - вставил неисправимый женоненавистник дон Франсиско, - кому такое обращение тоже бы не помешало.
И, не сходя с места, прочитал сию минуту сочиненное:

Лети, о мысль моя, шепни чуть слышно той,
На чье давно уж претендую я вниманье:
- Есть денежки в кармане!

Я посмотрел на своего хозяина - не верилось, что он способен изуродовать лицо женщины. Но, склонившись к столу, устремив глаза на свой бокал капитан оставался безмолвен и бесстрастен. Дон Франсиско, перехватив мой взгляд, покосился на Алатристе, но ничего больше не сказал. Как мало я знаю, подумалось мне, как много таится за этими умолчаниями! И я затрепетал, как всякий раз, когда проникал мысленным взором в потемки капитановой души. Плохо быть проницательным не по годам, вот что я вам скажу; даром это не проходит. С течением времени глаза мои обретали все большую зоркость и различали такое, о чем я предпочел бы даже и не догадываться.
- Но надо принять в расчет, - промолвил Контрерас, как бы спохватившись, что наговорил лишнего, - что мы были молоды и пылки. Вот вспоминается мне такой случай. Дело было на Корфу…
И начал рассказ, в котором замелькали знакомые имена: вот, скажем, Диего Дуке де Эстрада, с которым приятельствовал мой хозяин в пору злосчастной высадки на Керкенес, где оба они едва не погибли, спасая Альваро де ла Марку, графа де Гуадальмедину, ныне ставшего наперсником и конфидентом Четвертого Филиппа и, по сведениям Кеведо, каждую ночь вместе с ним шатающегося по Мадриду в поисках приключений. Завороженный, позабыв обо всем, слушал я истории о рейдах, абордажах, грабежах, которые в устах капитана Контрераса обретали черты баснословные: вот, например, как пылала на рейде Ла-Голеты берберийская эскадра, какие грандиозные попойки, оргии и дебоши устраивались в тавернах у подножья Везувия, как Контрерас с Алатристе по молодости лет за несколько Дней спустили все, что награблено было на греческих островах, на турецком побережье. Под конец Рассказчик, расплескивая неверной рукою вино, продекламировал написанные в его честь стихи Лопе, куда ловко вставил строчку, посвященную Алатристе:

Всюду с нами, видит бог,
Пышный лавр, стальной клинок
Алатристе, славный воин,
Он Контрераса достоин,
Басурманам дал урок
Воздадим же, честь по чести,
Храбрецам без всякой лести -
Враг бежал, не чуя ног.

А тот, повесив портупею со шпагой на спинку стула, поставив шляпу на пол, лишь время от времени кивал в том смысле, что да, мол, так оно все и было, похмыкивал да скупо улыбался в усы, когда Контрерас, Кеведо или Лопито де Вега обращались к нему. Я жадно вслушивался в эти воспоминания, ловя каждое слово, и чувствовал себя своим среди этих людей - в конце концов, по шестнадцатому году у меня на счету была уже и Фландрия, и еще несколько переделок, не уступающих военной кампании, и шкуру мою украшали шрамы, и шпагой я владел весьма недурно. Все это укрепляло меня в намерении пойти в солдаты - причем как можно скорей - и обрести на бранных полях славу с тем, чтобы когда-нибудь и я мог вот так, за столом, вспоминать бои и походы, а может быть, и послушать сложенные в мою честь вирши. Невдомек мне было тогда, что на столь желанной стезе я увижу и оборотную сторону этой самой славы, и что война, суть которой я, малолетка-несмышленыш, плененный внешним ее великолепием, постичь не смог, явит мне свой истинный лик, и созерцание его омрачит душу мою и память. И когда сегодня, погруженный в чересчур уж затянувшуюся старость, пишу я эти строки и оглядываюсь назад, то в шелесте реющих под ветром знамен, в барабанных раскатах, задающих темп мерному шагу пехотных полков, которые на моих глазах гибли под Бредой, Нордлингеном, Фуэнтеррабией, в Каталонии или при Рокруа, вижу лишь тени, и одиночество осеняет меня - одиночество бесконечное и просветленно-премудрое, свойственное лишь тому, кто знает то хорошее и дурное, что сплелось воедино вокруг слова «Испания». Только теперь, уплатив сполна по счету, выставленному жизнью, я понял, что скрывалось за молчанием капитана Алатристе, что выражал его отсутствующий взгляд.

Распрощавшись со всеми, он в одиночестве брел вверх по улице Лобо и в проезде Сан-Херонимо поглубже нахлобучил шляпу, плотней запахнул плащ. Было темно, холодно и пусто, а улочку Лос-Пелигрос едва освещала одинокая лампадка у образа Пречистой Девы. На полдороге появилась настоятельная потребность облегчиться. Слишком много было выпито, подумал он. Отошел в самый темный угол, закинул полу плаща, расстегнулся, расставил ноги. В этой позиции и застиг его перезвон курантов с недальнего монастыря бернардинок. Времени еще много, подумал он. До назначенного срока оставалось полчаса. В доме, стоявшем на верху крутого спуска, почтенная, поднаторелая в своем ремесле сводня уже приготовила все необходимое - постель, ужин, умывальный таз и полотенца - для его свидания с Марией де Кастро.
Он еще застегивал пуговицы, когда услышал за спиной шорох. Улица оправдывает свое название , мелькнуло в голове. Не хотелось бы отправиться на тот свет в таком виде. Он торопливо привел себя в порядок, одновременно оглядываясь через плечо и высвобождая из-под плаща рукоять шпаги. Господь свидетель, нынче гулять по ночному Мадриду - удовольствие сомнительное, дело рискованное, недаром же люди состоятельные нанимают себе провожатых с оружием и фонарями. Утешало только, что при встрече с Диего Алатристе неизвестно еще, кому грозит большая опасность. Впрочем, все зависит от того, кто и с каким намерением выходит на улицу. А у него сегодня ночью намерения были самые мирные.
В первое мгновение он ничего не различал - тьма стояла непроглядная, и лишь кое-где робкий огонек свечи озарял кусочек полуоткрытой ставни. Он помедлил в неподвижности, оглядывая перекресток улиц Лос-Пелигрос и Алькала, как оглядывают предполье, по которому садят без передышки вражеские аркебузиры, а потом сторожко двинулся дальше, пытаясь не угодить ногой в кучи конского навоза и прочие нечистоты, в изобилии представленные на мостовой. Слышались только его собственные шаги. Но вот, когда позади осталась стена, огораживавшая сад Лас-Вальекас, и уже показалась узкая улочка Лос-Пелигрос, звук словно удвоился. Не замедляя шагов, он глянул по сторонам и различил бесформенную тень - кто-то, старавшийся держаться вплотную к фасадам, нагонял его справа. Может быть, это припоздавший прохожий, безобидный, как ягненок, но, может, и злоумышленник. Не выпуская его из поля зрения, прошел он шагов двадцать-тридцать по середине мостовой, когда чуть впереди, на другой стороне улицы, различил еще один силуэт. Не многовато ли, спросил он себя. Грабители или подосланные убийцы. И, одной рукой отстегивая пряжку плаща, другой выхватил шпагу.
Разделяй и властвуй, подумалось ему. Если повезет, конечно. И потом, кто рано встает, тому бог подает, а кто первым пришел, первым мелет. И, быстро обмотав плащ вокруг левой руки, бросился на того, кто был ближе, и, не дав ему обнажить оружие, нанес удар, почувствовав, как лезвие пронизало плащ и прошло дальше. Противник, хрипло застонав, отшатнулся, скрылся во тьме. Алатристе обернулся навстречу второму, убедившись, что в руках у того нет пистолета. Зато был обнаженный клинок, уже выставленный вперед. И когда неизвестный - он тоже был в шляпе с опущенными полями, как велит мода мадридского сброда, - подскочил вплотную, капитан мельницей закрутил свой плащ, сковывая движения нападавшего. Покуда тот с проклятьями силился высвободить шпагу, Алатристе нанес несколько коротких ударов - почти наугад и вслепую. Однако последний, кажется, достиг цели, ибо нападавший свалился наземь. Алатристе оглянулся, опасаясь атаки с тыла, но малый в плаще решил, наверно, что с него хватит, и бегом бросился по улице, вскоре скрывшись из виду. Капитан подобрал свою шпагу, которая, полежав минутку на мостовой, смердела гадостно, обтер ее, спрятал в ножны, вытащил левой рукой кинжал и приставил его к горлу поверженного:
- Отвечай на мои вопросы или, богом клянусь, прикончу.
Еще не отойдя от горячки боя, тот дышал прерывисто и тяжело, но уже способен был оценивать обстоятельства. От него несло винным перегаром. И кровью.
- А не пошел… бы ты… - слабо пробормотал он.
Алатристе всматривался в его лицо - запущенная щетина, поблескивающая в темноте серьга. Особый говорок мадридского головореза. Наемный убийца, без сомнения. И, по манере держаться судя - не робкого десятка.
- Кто тебя нанял? - капитан посильнее нажал на кинжал. - Отвечай!
- Не твое дело! Кому надо, тот и нанял… - прохрипел тот в ответ. - Не дави, обрежешь…
- Мой порез квасцами не замажешь.
- Ничего, до свадьбы заживет…
Капитан усмехнулся в усы, благо в темноте это было незаметно. Чего другого, а присутствия духа у этого мерзавца в избытке, и едва ли удастся развязать ему язык Быстро обшарил лежащего, не обнаружив ничего, кроме кошелька - его он спрятал к себе в карман - и ножа с хорошим клинком - его отбросил подальше.
- Ну, так что - исповедаться не желаешь?
- В другой… раз…
Капитан понимающе кивнул и поднялся. В гильдии наемных убийц, как и во всякой иной, уставы и правила соблюдаются свято. Упорствовать - только время терять: не ровен час, появится стража, придется объяснять, что он делает рядом с полудохлым. Стало быть, надо сматываться. Он уже собирался сунуть кинжал в ножны и удалиться, но тут в голову ему пришла более удачная мысль. Снова склонившись над раненым, он крест-накрест полоснул его лезвием по губам. С таким примерно звуком мясник всаживает свой топор в колоду, и мадридский головорез, помимо того, что потерял сознание, лишился языка в самом что ни на есть буквальном смысле. Хотел молчать - вот и молчи. Впрочем, он, судя по всему, язык не распускал, даже когда тот у него имелся. Если выживет и какой-нибудь искусник заштопает ему эту крестообразную прореху, то при встрече и при свете можно будет его признать. А не встретятся, пусть он - или то, что от него останется, - всю жизнь вспоминает улицу Лос-Пелигрос, где на нем - вот уж точно - крест поставили.

Взошла, хоть и с опозданием, луна, залила млечным сиянием оконное стекло. Алатристе сидел спиной к свету, будто вписанный в серебрящийся прямоугольник, который тянулся до самой кровати, где спала Мария де Кастро. Капитан глядел на очертания едва прикрытого простыней тела, слушал ровное дыхание, изредка перебиваемое нежными постанываниями, слетавшими с ее уст, когда, устраиваясь поудобнее, она переворачивалась с боку на бок Капитан поднес к лицу свою ладонь, втянул ноздрями едва уловимый аромат - после ночи любви казалось, что женщина, в изнеможении раскинувшаяся в постели, насквозь пропитала его собой. Он шевельнулся - и его тень, скользнув к ней, нависла над бледным свечением ее наготы. Как хороша, черт возьми!
Он шагнул к столу налить себе вина. Для этого пришлось ступить с ковра на выложенный каменной плиткой холодный пол, и от ледяного прикосновения взъерошились на затылке коротко, по-солдатски остриженные волосы. Не отрывая глаз от спящей, он выпил. Сотни мужчин всех званий и состояний, мужчин знатных и богатых, отдали бы за обладание ею все, что угодно. А стоит здесь, пресытясь ею, он, Диего Алатристе, у которого всех достатков - одна шпага, а в будущем - только забвение. Снова подумалось ему, что непостижимы силы, воздействующие на сердце женщины. Вот этой женщины. Денег в кошельке, который он молча выложил вчера на стол, в обрез хватило бы на пару туфелек, на веер да ленты - недорого оценили его жизнь те, кто подослал к нему давешних убийц. И, тем не менее, стоит здесь именно он.
- Диего… - прошелестело как сонный вздох.
Женщина повернулась в постели, взглянула на него.
- Жизнь моя… Иди ко мне…
Алатристе поставил стакан, приблизился, присел на край кровати, прикоснулся к теплому телу. «Жизнь моя», - сказала она. Ни кола, ни двора, хлеб насущный - и тот приходится снискивать шпагой, и сам он - не изящный кавалер, не светский любезник, которым восхищаются дамы на улицах и званых вечерах. Жизнь моя. На память ему внезапно пришла концовка стихотворения, услышанного накануне в доме Лопе:

О, женщина, сколь схожа ты с пиявицей:
Ты можешь уморить - или помочь поправиться.

Лунный свет коснулся неправдоподобно прекрасных глаз Марии де Кастро, четче очертил губы полуоткрытого рта, неодолимо притягивающего к себе: так влечет бездна, так манит пучина. Ну и что? - подумал капитан. Жизнь или не жизнь. Любовь моя или всех прочих. Мое безумие или мое благоразумие. Не все ли равно? Сегодня ночью он остался жив, остальное - не в счет. Имеющий глаза да видит, имеющий губы - пусть целует, а кто еще не вовсе обеззубел - кусается. Ни турки, ни еретики, ни альгвасилы, ни наемные убийцы - никто из всей той сволочи, что встречалась ему на жизненном пути, не сумел лишить его этой минуты. Как ни старались обратить его в бездыханное тело, он все еще дышит. Он - жив. И теперь, словно в подтверждение этого, рука Марии нежно скользит по его груди, задерживаясь поочередно на каждом из старых шрамов. «Жизнь моя», - повторила женщина. Уж, конечно, дон Франсиско де Кеведо не прошел бы мимо такого, уложил бы все происходящее в четырнадцать строк безупречного пятистопного ямба. А он, капитан Алатристе, лишь усмехнулся про себя. Хорошо остаться живым - пусть хоть на день или на час - в этом мире, где никто ничего тебе не подарит, где за все непременно придется платить, - до, после или во время. «Уплатил и я, - думал он. - Не знаю, когда и сколько, но уплатил, сомневаться не приходится, если жизнь выкатила мне такую награду. Видно, я заслужил, чтоб хотя бы одну ночь женщина так смотрела на меня».

III
Королевский дворец

- С нетерпением жду вашу новую комедию, сеньор де Кеведо.
Королева у нас была красавица. И француженка. Приходилась дочерью великому Генриху IV, имела от роду двадцать три года, белую кожу, ямочку на подбородке. Выговор у нее был такой же очаровательный, как и наружность, особенно когда с прелестным усердием, силясь произнести наши раскатистые кастильские «р», она слегка морщила лобик. Хоть величие ее величества и умерялось природным умом и тонкостью, однако всякий бы сразу сказал, что она рождена царствовать: эта чужестранка уселась на испанском престоле так же непринужденно и уютно, как ее свойственница Анна Австрийская, сестра Филиппа Четвертого и жена Людовика Тринадцатого - на престоле французском. Когда же неумолимый ход событий привел к схватке дряхлого испанского льва с молодым галльским волком - решалось, кому быть повелителем Европы, - обе королевы, воспитанные в строжайших понятиях о долге и чести, определяемых голубой кровью, без раздумий и колебаний поддержали своих августейших мужей, а интересы новых отечеств восприняли как свои собственные. Так что суровые времена, которые наступить не замедлили, породили любопытный парадокс: мы, испанцы, которыми правила француженка, резались с французами, которыми правила испанка. Вот, черт возьми, какие неожиданные коленца откалывают политика и война.
Но вернемся к донье Изабелле де Бурбон и в королевский дворец. Нелишним будет упомянуть, что в то утро солнечный свет, тремя мощными потоками врывавшийся в Зал Зеркал, золотил кудри королевы, дрожал и переливался в ее жемчужных серьгах. Изабелла в домашнем, цвета мальвы, камлотовом платье, отделанном серебром и с фижмами - теперь буду знать, что такое домашний наряд коронованных особ, - сидела у срединного балкона на высоком табурете, так что можно было видеть ее башмачки на плоской подошве и узенькую полоску белого чулка.
- Боюсь, ваше величество, не поспеть к сроку.
- Поспеете. Весь двог бесконечно довег'яет вашему даг'ованию.
Мила как ангел небесный, подумал я, застыв в дверях и не решаясь шевельнуть даже бровью: окаменелость моя объяснялась несколькими причинами, и присутствие ее величества королевы было лишь одной из многих и уж точно не самой главной. Одет я был с иголочки - черный суконный колет с накрахмаленным воротником-голильей, черные же штаны и берет: все это портной с Калье-Майор, приятель капитана Алатристе, сшил мне в кредит всего за три дня, считая с той минуты, как мы узнали, что дон Франсиско намерен взять меня с собой во дворец. Кеведо в ту пору был в фаворе, считался любимцем государыни и потому без него не обходилось ни одно придворное торжество. Он развлекал августейшую чету, льстил Оливаресу, поставив свое отточенное перо ему на службу и помогая отбиваться от врагов; число коих возрастало постоянно. Дамы от него были без ума и постоянно требовали новых и новых стихотворных экспромтов. Наш поэт, человек изворотливый и лукавый, позволял себя любить, хромал больше обычного, дабы уравновесить физическим недостатком свой божий дар и фавор и без зазрения совести пожинал лавры, покуда длится эта светлая полоса. Ибо знал, знал сей скептик и стоик, сомышленник и воспитанник античных мудрецов, что подобное благоприятное расположение звезд - не вечно. Тем более в Испании, где с вечера до утра все может перемениться разительно. То люди тебе восторженно рукоплещут и за честь почитают свести с тобой знакомство, а то - глазом не успеешь моргнуть - они же бросают тебя в каталажку или в дурацком колпаке-коросе тащат по улице на плаху.
- Позвольте, ваше величество, представить вам моего юного друга. Его зовут Иньиго Бальбоа, он воевал во Фландрии.
Я покраснел до ушей, сорвал с головы берет и поклонился королеве чуть ли не в ноги. А покраснел не потому лишь, что оказался перед супругой Филиппа Четвертого: четыре королевские фрейлины обратили ко мне взоры со своих бархатных стульчиков, стоявших на желто-красных плитах пола. Рядом находился и Гастончик, французский шут, которого Изабелла Бурбонская, отправляясь на помолвку, вывезла из Парижа. Так вот, от взглядов и улыбок этих юных дам голова пошла бы кругом у любого. - Он так юн… - произнесла королева. Приветливо улыбнувшись мне, она завела с доном Франсиско беседу о заказанных стихах, я же остался стоять столбом, комкая в руках берет, уставившись в неведомую даль и чувствуя, что если сию же минуту не обопрусь плечом о стену, отделанную португальскими изразцами, ноги мне откажут. Менины меж тем шушукались и перешептывались с Гастончиком. Шут был не более вары ростом и безобразен, как я не знаю что. При дворе он славился своим злоязычием и чисто галльским остроумием, столь присущим лягушатникам. Королева души в нем не чаяла, так что волей-неволей ядовитым шуткам его приходилось смеяться и всем остальным. Ну да ладно, дело было не в нем, а в том, что я стоял неподвижно, словно превратившись в одну из фигур на картинах, развешанных по стенам зала - заново отделанного и лишь недавно открытого вместе с другими помещениями дворца, соседствующими с мрачными, темными и обветшалыми покоями, которые помнили не одно прошлое царствование. Я глядел на «Ахилла» и «Улисса» - эти парные полотна кисти Тициана висели над дверьми, - на весьма уместную в наших обстоятельствах аллегорию «Испания поддерживает Религию», на конный портрет императора Карла в битве при Мюльберге и на не менее конное изображение нынешнего нашего государя Филиппа Четвертого, писанного Диего Веласкесом. И вот, когда каждое из этих полотен навсегда врезалось мне в память, я набрался храбрости и наконец решился повернуть голову к тому, что составляло истинный предмет моего беспокойства. Не умею определить природу гулких ударов, которые сотрясали все мое нутро - гремели ли это молотки плотников, готовивших за стеной малый зал к званому вечеру у королевы, или бухало у меня в груди сердце, до скорости пушечного ядра разгоняя кровь по жилам. И покуда стоял я, как в строю, будто перед накатывающим валом неприятельской кавалерии, с обитого алым бархатом креслица демон в ангельском обличье глядел на меня тем синим взором, что сладчайшей горечью отравил невинные годы моего отрочества. Вы уже поняли - я говорю об Анхелике де Алькесар.

Примерно час спустя, по окончании аудиенции, когда следом за доном Франсиско я вышел в патио, Гастончик догнал меня, дернул за рукав колета и ловко всунул в руку вчетверо сложенную записочку. Я повертел ее в пальцах и, не решаясь развернуть, сунул потихоньку от Кеведо в карман. Потом огляделся по сторонам, чувствуя себя благодаря этой записке столь же неотразимым и неустрашимым, как герой комедии Лопе. Черт побери, неслось у меня в голове, жизнь прекрасна, а двор чарует и завораживает. Черт побери, я во дворце, где решаются судьбы империи, раскинувшейся на полсвета. Два патио, один из которых именовался «Двор короля», а другой - «Двор королевы», были заполнены придворными, просителями и зеваками, сновавшими оттуда сюда и обратно, а за аркой ворот четко выделялись на свету клетчатые мундиры караульных гвардейцев. Дона Франсиско де Кеведо, который, как я сказал, был в те дни и в моде, и в силе, останавливали на каждом шагу, чтобы приветствовать, или заручиться его поддержкой, или испросить протекции. Один ходатайствовал за племянника, другой - за шурина, третий - за крестника. Взамен никто ничего не предлагал и не обещал - все требовали благодеяний как чего-то само собой разумеющегося, причитающегося им по законному праву рождения и чистоты крови, воспаляемой заветно-сладостной испанской мечтой: ни черта не делать, податей не платить и разгуливать со шпагой на боку и с вышитым крестом на груди. Дабы яснее дать вам представление, до какой крайности доходили мы в притязаниях своих и прошениях, скажу, что даже святые в храмах не были избавлены от назойливости просителей, ибо в руки статуям всовывали целые меморандумы, взывающие о толике тех или иных земных благ, как будто сии угодники, святители и страстотерпцы тоже состояли в штате придворного ведомства. Дошло до того, что в соборе безотказного святого Антония Падуанского под резным его изображением вывесили объявленьице: «Приема нет. Обращаться к Святому Гаэтану».
И в точности как Святой Антоний, дон Франсиско де Кеведо, которому и самому частенько приходилось взывать к сильным мира сего, причем далеко не всегда ему сопутствовал успех, выслушивал, улыбался, пожимал плечами, разводил руками, не обещая ничего определенного. Я всего лишь поэт, отвечал он чаще всего, пытаясь отделаться. А порой, раздосадованный неуемной настырностью просителя и утратив возможность изъясняться учтиво, посылал того подальше.
- Клянусь гвоздями, которыми распяли Христа, - восклицал он. - Мы превратились в нацию попрошаек!
И это было совершенно справедливо и по отношению к нынешним временам и - особенно - ко временам грядущим. Для испанца милость всегда была не привилегией, но неотъемлемым правом, а невозможность добиться в точности того же, что получил сосед, грозила сильнейшим разлитием желчи и душевным расстройством. Что же касается пресловутого рыцарского благородства, вкупе с иными отечественными добродетелями вдрызг замусолившегося от частого употребления, - вспомним, что даже француз Корнель, создавая своего Сида, заглотнул эту наживку за милую душу, - то не спорю: может быть, она и наличествовала в иные времена, в те баснословные года, когда нашим землякам, чтобы выжить, приходилось сражаться, и доблесть была всего лишь одной из добродетелей, которые за деньги не купишь. Минули те времена, минули и канули. Не в Лету, так в Мансанарес, и слишком много его воды утекло под мадридскими мостами с той поры, о коей опять же дон Франсиско написал на манер эпитафии:

Былая доблесть! Где теперь она,
Что грозною была, хоть небогатой?
В тщету и сон она погружена.

Да, в наши дни доблесть, даже если прежде и существовала, пошла псу под хвост. Остались у нас слепое высокомерие и разобщенность, которые в конце концов и уволокут нашу державу в пропасть; осталась толика достоинства, хранимая в редких личностях - их наперечет, - в пьесах, идущих на театральных подмостках, в стихах Лопе и Кальдерона, на далеких полях сражений, где еще звенела сталь наших легионов. Смешно мне слушать тех, кто, залихватски крутя усы, наделяют нашу нацию чертами рыцарственности и благородства: я сам был и остаюсь баском и испанцем, долго живу на свете, но неизменно встречалось мне на жизненном пути куда больше Санчо, нежели Дон-Кихотов, куда больше коварства, подлости, непомерного тщеславия, нежели отваги и порядочности. Единственное наше достоинство, признаюсь, в том заключалось, что кое-кто даже из числа последних мерзавцев умеет, когда нужно или когда ничего другого не остается, встретить смерть, как Господь заповедал - лицом к лицу, с оружием в руках. Спору нет, лучше бы эти дарования обратить не к смерти, а к жизни - к трудам и преуспеванию, - но удавалось это редко, ибо с удивительным постоянством препятствовали нам в сем благородном начинании короли, вельможи и монахи. Тут уж ничего не поделаешь. Каждый народ - таков, как он есть, а что было у нас в Испании, то и было. Да, может, оно и к лучшему: перед тем, как сгинуть в пучине бесчестья, куда всем нам пришлось в конце концов погрузиться, горсточка отчаянных людей спасала, как простреленное знамя над Терхейденским редутом, честь ничтожного и подлого большинства. Люди эти молились, бранились, рубились и дорого продали свои шкуры. Наше у нас никто не отнимет. И потому, когда спрашивают меня, что же достойно уважения в злосчастной и убогой Испании, я всегда повторяю слова, сказанные мною тому французскому офицеру в битве при Рокруа. «Черт возьми. Сочтите убитых».

Если вы отыщете в своей душе достаточно рыцарских чувств, чтобы сопровождать даму, ждите нынче ночью, после «анимас», у ворот Приоры.

Подписи не было. Пока дон Франсиско прощался со знакомыми, я, прислонясь к столбу, трижды перечитал записку, и всякий раз сердце у меня обрывалось. За все то время, что мы с Кеведо стояли перед королевой, Анхелика де Алькесар ни единым движением не выказала интереса к моей особе, и даже улыбки ее сравнительно с улыбками трех прочих менин были самыми мимолетными и сдержанными. И только синие глаза глядели на меня столь пристально, что - говорю же - в какое-то мгновение мне показалось, что я не устою на ногах. В ту пору я был пригожим малым, для своего возраста довольно рослым, с живыми глазами, с черными густыми волосами, а новый костюм и берет с красным пером сообщали моей наружности вполне пристойный вид. Все это придало мне сил выдержать пронизывающий взгляд моей дамы, если только слово «моей» применимо по отношению к племяннице королевского секретаря Луиса де Алькесара, которой обладать было можно - тогда, во дворце, мне и в голову не приходило, сколь близок уже этот миг, - а владеть нельзя, ибо во все время нашего с ней тесного знакомства она оставалась только своей собственной и ничьей больше, так что я чувствовал себя проходимцем, робко проникшим в чуждые, так сказать, пределы, откуда его, того и гляди, вышвырнут сторожа. Тем не менее и невзирая на все то, что впоследствии произошло между нами, включая и удар кинжалом, след от которого остался у меня на спине, я всегда знал - хочу в это верить, - что она меня любит. По-своему.

Под одной из сводчатых арок мы повстречали графа де Гуадальмедину. Он шел из покоев нашего государя, куда доступ ему всегда был открыт и куда Четвертый Филипп только что вернулся с охоты в рощах Каса-дель-Кампо - король предавался сему благородному развлечению с истинной страстью: передавали за верное, будто он способен без собак ходить на кабана и, целый божий день не слезая с седла, травить косулю. Граф же Альваро де ла Марка был в этот день облачен в замшевый колет и краги, густо облепленные грязью, а на голове имел изящную шапочку, украшенную изумрудами. Обмахиваясь надушенным платком, он шел к эспланаде, где у ворот дворца его поджидал экипаж. В охотничьих доспехах, придававших его изысканному облику грубовато-мужественный вид - этакую брутальность, - граф был чудо как хорош. Неудивительно, что придворные дамы, попадая под прицел его взгляда, начинали с еще большим жаром и рвением обмахиваться веерами, и даже ее величество поначалу испытывала к нему определенную склонность, проявлявшуюся, впрочем, в более чем благопристойных формах, приличествующих высочайшей особе, и потому не наносившую ни малейшего урона ее репутации. Я сказал - «поначалу», ибо ко времени, которого касается мое повествование, Изабелла Бурбонская была уже отлично осведомлена о шашнях своего августейшего супруга и о том, какую роль - сводника, провожатого и наперсника - играл в них Гуадальмедина. Королеву это не могло не раздражать, но этикет требовал неизменной и учтивой сдержанности - не забудьте, Альваро де ла Марка был, помимо прочего, испанский гранд - и потому она держалась с ним подчеркнуто холодно. Только один человек при дворе вызывал у нее еще большую ненависть - первый министр нашего государя, граф-герцог Оливарес, чье особое положение всегда бесило принцессу, выросшую при спесивом дворе Марии Медичи и Генриха Наваррского. Так что со временем наша Изабелла - подданные, кстати, любили и уважали ее до самой смерти - возглавила враждебную Оливаресу партию, которой полтора десятилетия спустя удалось низвергнуть всесильного фаворита с пьедестала абсолютной власти, куда возвели его ум, честолюбие и гордыня. Случилось это в ту пору, когда народ, трепетавший и беспрекословно слушавшийся великого Филиппа Второго, жалевший Филиппа Третьего и с оглядкой перешептывавшийся на его счет, пришел, можно сказать, в отчаянность, измучился и устал от бесконечных провалов и катастроф до такой степени, что начал терять должное почтение к Филиппу Четвертому. И потому решено было утишить народную ярость и во спасение короля пожертвовать ферзем.
Но все это будет потом, а пока граф де Гуадальмедина, заметив нас с Кеведо, вприпрыжку слетел с последних ступенек лестницы, обогнул, обнаруживая большой жизненный опыт и проворство, кучку просителей - среди них были капитан в отставке, клирик, алькальд и трое провинциальных дворян, - ожидавших, что кто-нибудь исполнит их чаяния, и, радостно приветствовав поэта, а меня сердечно похлопав по плечу, отвел нас в сторонку.
- Есть дело, - без предисловий произнес он весьма значительным тоном.
Потом покосился на меня, сомневаясь, стоит ли продолжать в моем присутствии. Но, поскольку он давно уже мог убедиться, что я - человек верный и неболтливый, принимавший живейшее участие во многих затеях дона Франсиско и Диего Алатристе, то решился, огляделся по сторонам, не подслушивает ли кто, поднес руку к узкому полю своей охотничьей шапочки, здороваясь с проходившим невдалеке членом Государственного Совета - просители тотчас устремились к сановнику, как все равно, извините, чушки к кормушке, - еще больше понизил голос и продолжал:
- Передайте Алатристе, чтобы сменил лошадку. Смысл сего высказывания до меня не дошел. А вот дон Франсиско острым своим умом все понял сразу и, поправив очки, воззрился на Гуадальмедину:
- Это вы всерьез?
- Да уж куда серьезней. Взгляните на меня и скажите, расположен ли я шутить.
Наступило молчание. Я начал догадываться, что к чему. Поэт с досадой ответил:
- Там, где речь заходит о юбках, я - пас… Сами скажите. Если хватит пороху.
Гуадальмедина, не обижаясь, покачал головой:
- Я в это дело соваться не могу.
- Почему же? В другие ведь суетесь.
Граф пригладил усы.
- Не дразните меня, дон Франсиско. У каждого - свои обязанности. Я и так превысил данные мне полномочия…
- Так что же я должен передать ему?
- Не знаю! Чтобы не метил так высоко. Чтоб гусей не дразнил. Чтоб не ошивался на задворках Габсбургского дома…
Последовала долгая и красноречивая пауза. Собеседники глядели друг на друга. С одной стороны - преданность и благоразумие, с другой - распря между дружелюбием и своекорыстием. Поскольку оба они в ту пору были, по-нынешнему говоря, «в большом порядке», находились в полнейшем фаворе, то один поступил бы осмотрительнее, промолчав, а другому куда лучше было бы ничего не слышать. Осмотрительней, лучше, безопасней и уютней. И тем не менее оба стояли тут, у подножья дворцовой лестницы, переговариваясь вполголоса и тревожась за судьбу друга. А я был достаточно смышлен, чтобы оценить сделанный ими выбор.
Гуадальмедина пожал плечами.
- Чего вы от меня хотите? - сердито бросил он. - Если король потерял голову, говорить больше не о чем. Тут и петух снесется.
Это высказывание привело меня в задумчивость, итогом коей стала мысль о том, как странна жизнь. Взяв в жены прекраснейшую из женщин, могущую составить счастье любого, король, попросту говоря, шляется по бабам. Да не по каким попало, а самого что ни на есть низшего разбора - актриски, горничные, трактирные служанки. В те времена мне еще и в голову не приходило, что так, вопреки природным добродушию и флегме нашего государя, проявились в нем два главнейших, более всего свойственных ему порока, которые очень скоро промотают и расточат престиж монархии, созданной его дедом и прадедом, пороки же эти суть непомерное любострастие и полнейшее безразличие к государственным делам. И тут, и там никак было не обойтись без фаворитов.
- Дело решенное? - осведомился дон Франсиско.
- Решится, боюсь, дня через два. Если не раньше. Ваша комедия тоже подсудобила… Филипп давно уже заприметил эту комедиантку. А когда явился инкогнито на репетицию первого дня, прикипел к ней окончательно.
- А муж?
- А что муж? Муж в полном курсе дела и в накладе не останется. - Граф выразительно потер большим пальцем об указательный. - Хитер как черт и мудрить не станет. Озолотится на всю жизнь.
Поэт уныло качал головой, время от времени с беспокойством поглядывая на меня.

Предыдущая страница 2 Следующая страница


3 Артуро Перес Реверте

- Черт возьми… - высказался он наконец.
Мрачность тона была предопределена обстоятельствами. Я тоже размышлял о своем хозяине. В иных обстоятельствах козырная шестерка короля бьет. Впрочем, о том, когда и как это происходит, лучше бы справиться у Марии де Кастро.

Спускался тихий вечер, желтоватое, уже невысокое солнце удлинило тени на проезде Сан-Херонимо. В этот час Прадо была полна - в окнах бесчисленных карет мелькали украшенные самоцветными камнями локоны, белые ручки с веерами, а рядом, держась у самой подножки, гарцевали нарядные всадники. Плотная толпа гуляющих наслаждалась последними предвечерними часами: дефилировали, более или менее успешно пряча лица под мантильями, дамы, многие из коих таковыми не были и никогда не будут, равно как и кавалеры, которые, несмотря на плащ, шпагу и гордый вид, явились сюда прямиком из сапожной мастерской, швальни или лавчонки, где добывали себе хлеб насущный, в поте лица своего, как господь заповедал, честным трудом, хотя, как истые испанцы, нипочем бы в этом не сознались. Впрочем, имелись здесь, разумеется, и люди высшего разбора, но они держались в гуще фруктовых деревьев, у цветников и вьющихся живых изгородей, в беседках: вдохновленные успехом комедии Тирсо, графиня Оливарес, графиня Лемос, графиня де ла Сальватьерра и другие придворные дамы устроили небольшой и непринужденный пикник, где почетным гостем был кардинал Барберини, легат - и более того, родной племянник - его святейшества Папы Урбана VIII, ведший в Мадриде сложную и хитроумную дипломатическую игру. Не было у католической веры защитников надежней, чем испанские полки. И в точности как во времена великого Карла Пятого, наши монархи предпочли бы всего лишиться - не так ли, в конце концов, и случилось? - нежели править еретиками. И все равно поражает меня, что покуда Испания из последних сил обороняла деньгами и кровью истинную веру, Римский Папа старался ослабить наше присутствие в Италии и кое-где еще в Европе, через своих агентов и послов сговариваясь исподтишка и втихомолку с нашими врагами. И невольно задумаешься - а не стоило бы применить к сему недугу то же снадобье, что так чудодейственно помогло девяносто девять лет назад, в 1527 году, когда императорские войска штурмом взяли и дочиста разграбили Рим? Но тогда мы еще были тем, чем были, и от одного лишь упоминания испанцев перехватывало дыхание у всего мира. Теперь иные настали времена, и Четвертый Филипп даже отдаленно не напоминал своего прадеда; теперь куда больше заботились не о сути, а о форме, и переливали из пустого в порожнее, перекладывали из кулька да в рогожку, и момент не благоприятствовал тому, чтобы понтифики, подоткнув сутаны, бежали прятаться в замок Сант-Анджело, а наши ландскнехты, дабы шустрей бежалось, подкалывали их алебардами в зад. А жаль. Ибо во взбаламученной тогдашней Европе, в Европе, где рядом с нашей полуторастолетней старушкой-Испанией возникали новые нации, не надо, чтоб тебя любили, - надо, чтоб боялись: это в десять раз выгодней. И ежели бы мы и прежде вели себя так, как ведем сейчас, то есть претендовали бы на нежные чувства и добрососедские отношения, все эти британские, французские, голландские, венецианские, турецкие и иные-прочие мастера на ходу подметки резать покончили бы с нами гораздо раньше. И обошлось бы им это куда дешевле. А так, зубами и когтями отстаивая каждую пядь суши, каждую милю моря, каждую Унцию золота, мы, по крайней мере, заставили их, сволочей, сильно раскошелиться.
Но я отвлекся. Вернемся в Мадрид и к его высокопреосвященству папскому нунцию Барберини, который вместе с другими высокими особами недавно удалился из парка, однако многие знатные дамы и господа еще оставались у накрытых под навесом столов, наслаждаясь прохладой, плодами и разнообразными лакомствами. По аллеям, по берегам ручьев, на пространстве от монастыря Святого Иеронима до обители августинцев катились взад-вперед кареты, прогуливалась или сидела под деревьями публика: почтенные супружеские пары, дамы из общества и подражающие им девицы: сами они были уличные, а собачонки у них на руках - комнатные, распутные молодые люди и служанки из харчевен и постоялых дворов, жаждущие найти то, чего не теряли, конные и пешие кавалеры, относящиеся к разряду «красавец-мужчина», бродячие торговцы, разносчики сластей и фруктов, туча пажей и горничных. Обстановка была точно такой, как описывал со свойственной ему язвительностью наш добрый знакомый и сосед Салас Барбадильо:

Раздолье здесь и отдых от забот,
Покой здесь снищет гумор раздраженный.
Блудят здесь, по лужку блуждая, жены,
Пасется здесь крупнорогатый ск… муж.

А мы трое - капитан, дон Франсиско и я - тоже бродили здесь, прохаживались под высаженными в три ряда деревьями, чьи густолиственные ветви образовывали над нашими головами сплошной свод. Мой хозяин и Кеведо вполголоса беседовали о чем-то своем, и, признаюсь вам, я, обычно столь чутко внимавший их речам, на сей раз отвлекся и увлекся течением собственных мыслей: перезвон курантов на колокольне должен был возвестить мне о том, что пришел час свидания. И все же я прислушался к разговору, уловив слова Кеведо: «… остерегитесь». Сделав еще несколько шагов - капитан шел рядом молча и глядел из-под надвинутой шляпы хмуро - поэт повторил:
- У тех, с кем вы сели играть, пять тузов в колоде…
Они - а за ними и я - остановились у перил мостика, пропуская несколько экипажей с дамами: те возвращались с гулянья домой, уступая место сводням, которые с наступлением темноты начнут искать клиентов для своих подопечных, а также девицам из хороших семей - наплетя с три короба своим отцам и братьям, будто отправляются слушать мессу либо заниматься благотворительностью, барышни эти поспешат на заранее условленное свидание или же отыщут кавалера, так сказать, на месте. Кто-то из сидящих в экипаже узнал Кеведо и поздоровался с ним, а тот в ответ снял шляпу.
- … все это напоминает мне, - продолжал он, поворачиваясь к Алатристе, - лекаря, который женится на старухе, зная, что в его власти уморить ее.
Капитан, не в силах удержать улыбку, дернул усом, однако промолчал.
- Будете упорствовать, - настойчиво говорил дон Франсиско, - не поставлю за вашу жизнь и ломаного гроша.
От этих слов меня бросило в жар. Я стал внимательно вглядываться в орлиный профиль своего хозяина, отчетливо видный мне в последнем свете уходящего дня.
- Нет, - невозмутимо произнес он наконец. - Задешево не отдам.
- Кого? - в изумлении воззрился на него Кеведо. - Эту бабенку?
- Свою шкуру.
После непродолжительного молчания - мне даже показалось, что поэт лишился дара речи, - он взглянул налево, потом направо, а потом пробормотал сквозь зубы фразу, общий смысл которой сводился к тому, что капитан, по всей видимости, спятил, ибо ни одна женщина не стоит того, чтобы рисковать из-за нее жизнью. Алатристе же двумя пальцами пригладил усы - и этим ограничился. Кеведо после четырех-пяти проклятий и богохульств пожал плечами:
- На меня можете не рассчитывать. С королями не дерусь.
Капитан поглядел на него, но и на этот раз ничего не сказал. Мы тем временем дошли до глинобитной ограды и за нею, на полпути от беседки с музыкантами к одному из ручьев, разглядели в отдалении открытый экипаж, запряженный парой крепких сытых мулов. Я не обратил бы на него внимания, если бы Алатристе вдруг не изменился в лице. Проследив за взглядом моего хозяина, я увидел в карете Марию де Кастро - она была одета для прогулки и чрезвычайно хороша. Рядом сидел ее муж - низенький, с пышными бакенбардами, улыбающийся и принаряженный: на нем был колет, отделанный золотой тесьмой, в руках - трость с набалдашником из слоновой кости, голову покрывала заломленная на французский манер изящная касторовая шляпа, которую он то и дело снимал, раскланиваясь направо и налево. По всему было видно, что он очень доволен собой, а еще больше - тем, какой фурор произвело их с женой появление.
- Ай да парочка, - насмешливо заметил Кеведо. - Баран да ярочка.
Капитан промолчал. Несколько стоявших поблизости матрон в широких черных баскиньях и просторных шерстяных накидках на манер монашеских, с длиннющими - зерен на полтораста - четками в руках оживленно зашушукались, обмахиваясь веерами и посылая в сторону кареты взоры, разящие не хуже берберийских стрел, тогда как траурно-чопорные супруги этих почтенных дам, изо всех сил стараясь сохранить важный вид, глядели со скрытым вожделением и закручивали кверху усы. Коляска с комедиантами приближалась, а дон Франсиско привел случай, отлично демонстрирующий изобретательность, остроумие и находчивость мужа Марии де Кастро: обнаружив во время представления в Оканье, что позабыл взять на сцену кинжал, которым по ходу пьесы должен был поразить соперника, он не растерялся, сорвал с себя накладную бороду, накинул ее тому на шею на манер удавки и начал якобы душить. В итоге под градом камней, которыми забросали актеров разгневанные горожане, всей труппе пришлось спасаться бегством.
- Большой затейник этот Рафаэль де Косар, - заключил Кеведо.
В этот миг коляска поравнялась с нами, и большой затейник, узнав дона Франсиско и моего хозяина, поклонился им с необычайной учтивостью, которая, как почудилось мне, поднаторевшему уже в тонкостях придворного обращения, щедро была сдобрена язвительной насмешкой. Я, как бы говорил он этим поклоном, плачу собственной супругой за свой колет и шляпу, а вы мне возмещаете убытки. Как сказал об этом тот же Кеведо:

Не тот рогатый, кто срывает куш,
А тот, кто рад платить, неся убытки,
За те объедки, что оставил муж .

Что же касается взгляда и улыбки, которые жена комедианта Косара послала прямо капитану, то были они столь же красноречивы, но выражали совсем иное - так смотрят на сообщника, с которым многое связано и которому многое обещано. Вслед за тем Мария де Кастро не то чтобы прикрыла мантильей лицо, а скорее обозначила это движение, вовремя оборвав его - так все же было менее опасно, чем не сделать вообще ничего, - и я увидел, как мой хозяин снял шляпу и оставался с непокрытой голо вой, пока экипаж не скрылся в глубине аллеи. Потом надвинул шляпу, повернулся - и буквально наткнулся на горящий ненавистью взгляд дона Гонсало Москателя: опустив руку на эфес шпаги, тот смотрел на нас и в ярости кусал усы.
- Так… Явление четырнадцатое, - пробормотал дон Франсиско. - Вот тебя только и не хватало…
Мясник стоял у подножки собственной кареты, запряженной двумя серыми мулами, и опирался на открытую дверцу. На козлах сидел кучер, а внутри - сиротка-племянница, жившая у Гонсало в доме и просватанная за прокурора Сатурнино Аполо, воплощенную посредственность, который, помимо того, что, как и положено ему по должности, брал взятки - не от них ли проистекала его тесная дружба со скототорговцем? - вхож был и в литературные круги, где выдавал себя за поэта, отнюдь таковым не являясь, ибо ловок был лишь вытягивать деньги у добившихся успеха любимцев муз, безбожно льстя им и ведя себя на Парнасе, как в игорном притоне, где прихлебатели за малую толику от выигрыша подносят урыльник удачливому игроку, дабы он не вставал с места и не спугнул фортуну. Этот самый Сатурнино, неразлучный с Москателем, ввел его и за кулисы, что подало тому надежду на более тесное знакомство с Марией де Кастро. Прокурор тянул с него деньги за услуги, а в самом скором будущем рассчитывал и на приданое его племянницы. Такое уж у этого проходимца было Ремесло - жить за чужой счет, и дон Франсиско, как и весь Мадрид, от души презиравший сию гниду, заклеймил его в своем знаменитом сонете, кончавшемся так:

Давая фору в похоти макакам,
Не пачкай грязью имя Аполлона,
Смени патрона, называйся Каком .

И все они - хорошенькая барышня на выданье, низкий негодяй, претендующий на ее руку и сердце, и дядюшка-мясник, не то что снедаемый, а дочиста обглоданный ревностью, непомерной, как он сам и все в нем, - казались бы не столько живыми людьми, сколько персонажами Лопе или Тирсо, если бы не одно обстоятельство: театр обретает успех, когда отражает творящееся на улице, ну, и улица, в свою очередь, нередко подражает увиденному на театре. А в том живописно-увлекательном, полном бурном страстей театре, коему смело уподоблю свою эпоху, мы, испанцы, ломали иной раз комедию, а порой переживали истинную трагедию.
- Ну уж этот возражать наверняка не станет, - пробормотал дон Франсиско.
Алатристе, который, сощурясь с отсутствующим видом, разглядывал Москателя, полуобернулся к поэту:
- Против чего возражать?
- А то вы не понимаете! Против того, чтобы улетучиться, узнав, что топчет королевский выпас.
Комментарий капитана свелся к негромкому хмыканью. На другой стороне аллеи блистала рас шитая пелерина французского покроя, горели киноварью чулки и перо на шляпе, сверкала на солнце длиннющая шпага с массивной рукоятью и вычурной гардой - окостенелый от нелепой важности и сознания своей значительности Москатель продолжал жечь нас взглядом. Племянница в наброшенной на темноволосую головку мантилье, с золотым распятием на груди сидела в коляске, занимая все сиденье своим кринолином.
- Вы не станете отрицать, - прозвучал вдруг рядом чей-то голос, - что она очень мила.
Мы обернулись. Неслышно подошедший сзади Допито де Вега улыбался нам, сунув руки за ременный пояс со шпагой, перебросив вдвое сложенный плащ через плечо, по-солдатски слегка сбив шляпу на затылок, чтобы не задеть повязку, все еще белевшую на лбу. Томный взор его был устремлен на племянницу Москателя.
- Только не говорите мне, ради всего святого, - воскликнул дон Франсиско, - что это она.
- Она и есть.
При этих словах даже Алатристе внимательно оглядел сына Лопе.
- А как относится к вашему ухаживанию дон Гонсало Москатель? - осведомился Кеведо.
- Да плохо относится, - с горечью ответил юноша. - Утверждает, что его честь превыше всего и прочая и прочая… Хотя пол-Мадрида знает, сколько он уворовывает на поставках мяса. Тем не менее твердит про честь и не поперхнется. Сами можете себе представить - предки, герб, родословная… Старая и нудная песня.
- Ну, если вспомнить, кто он сам и какая слав; идет о нем, этот самый Москатель высоко занесся.
- Как и все наши земляки, он чрезвычайно кичится древностью рода…
- Ах, друг мой, - философски заметил Кеведо, - этот дух неистребим.
- Но, черт возьми, пора бы уж ему выветриться! Вы бы послушали, что несет этот олух: можно подумать, что мы живем во времена Сида! Он поклялся выпустить мне кишки, если я не оставлю его племянницу в покое!
Дон Франсиско воззрился на сына Феникса с живейшим любопытством:
- Ну а вы что же?
- Это, сеньор де Кеведо, выше моих сил!
И он коротенько обрисовал ситуацию. Нет, это не увлечение и не прихоть. Он всей душой любит Лауру - ее зовут Лаура - Москатель и намерен жениться на ней, как только будет произведен в прапорщики. Беда в том, что ему, человеку, избравшему себе стезю военной службы, и незаконному сыну Лопе де Веги: драматург, хоть и был священником, пользовался славой неуемного волокиты, и это бросало тень на его семейство, - едва ли удастся получить от дона Гонсало согласие на брак.
- А вы убедить его пробовали?
- Еще бы! Ни в какую. Отказывает наотрез.
- Может, вам заколоть своего соперника, этого мерзопакостного Аполо?
- Это ничего не даст. Уложу одного - Москатель тотчас приищет ей другого.
Дон Франсиско, поправив очки, всмотрелся получше в пресловутую Лауру, а потом перевел взгляд на влюбленного юношу.
- Вы и в самом деле хотите на ней жениться?
- Жизнью своей клянусь! - твердо отвечал тот. - Но когда я отправился к сеньору Москателю изложить ему свои самые серьезные намерения, на улице повстречал двух молодчиков, нанятых, чтобы переубедить меня.
При звуках сей знакомой мелодии капитан встрепенулся. Поэт с любопытством вскинул бровь, ибо понимал толк в амурах и стычках.
- И что же?
Лопито скромно, как истинный рыцарь, пожал плечами:
- Не удалось. Я недурно обучен фехтованию да и повоевать успел… Да и потом с этими бродягами не так уж трудно было справиться. Тем более они не ожидали сопротивления. Короче говоря, удача мне улыбнулась, и поле боя осталось за мной. Однако дон Гонсало принять меня так и не захотел. А когда вечером я пришел к окошку моей красавицы и, чтобы уравнять шансы, прихватил с собой слугу, который, помимо гитары, нес щит и шпагу, нас поджидало уже четверо.
- Сколь предусмотрителен этот дон Гонсало!
- Он еще и в состоянии свою предусмотрительность оплачивать… Мой слуга лишился, бедняга, половины носа, и очень скоро нам пришлось удирать.
Мы все не сводили глаз с Москателя, которого сильно раздражали, во-первых, эти пристальные взгляды, а во-вторых - то, что так славно спелись двое его недругов, прежде вроде бы между собой незнакомых. Он еще больше подкрутил кверху зверские усищи, торчавшие, как два свясла, и прошелся взад-вперед, держась за шпагу с таким видом, словно еле-еле сдерживается, чтобы не изрубить нас в куски. Потом яростно задернул шторы в коляске, скрыв тем самым племянницу от наших взоров, отдал отрывистый приказ кучеру, вскочил на подножку, и экипаж помчался вверх по улице, распугивая людей почище разносчика оливкового масла.
- Собака на сене, - горестно заметил Допито. - Сам не ест и другим не дает.

Наступившая ночь застала меня за размышлениями о том, что всякую любовь можно назвать несчастной. Прислонясь к стене возле ворот Приоры, я вглядывался во тьму, где тонули и Парковый мост, и Аравакская дорога, петлявшая между рощицами. От близости реки Мансанарес и ручья Леганитос было так зябко, что не спасал и плащ, в который я кутался, заодно прикрывая кинжал, пристегнутый к поясу сзади, и шпагу на боку, однако я не шевелился, опасаясь привлечь внимание каких-нибудь праздношатающихся оболтусов, которые любят выбирать для своих развлечений такие вот места. В равной степени не устраивала меня встреча с вышедшим на промысел злодеем или с любопытным. И потому я стоял, плотно притулившись к стене рядом с входом на галерею, которая тянулась между монастырем Энкарнасьон, площадью Приора и зданием манежа, связывая северное крыло королевского дворца с городской окраиной. Стоял и ждал.
Да, я размышлял о любви, придя, как уже было сказано, к выводу о том, что счастливой любви нет на свете. И о непостижимом замысле Творца, наделившего женщин дивным даром околдовывать нас и увлекать в такие гибельные выси, где на кон ставят имущество, честь, свободу и жизнь. Вот взять, к примеру, меня - какого дьявола я, обвешанный оружием олух, торчу здесь в ночь-полночь, в самую глухую и опасную пору, чего ради рискую жизнью? Оттого, что синеглазая русокудрая барышня прислала мне две строчки торопливых каракулею «Если вы отыщете в своей душе… " и так далее. Дамы. Все они хороши, ни одна своего не упустит. Даже самая безмозглая из них способна нечувствительно обворожить тебя. Ни судейскому крючку, собаку съевшему на кляузах и тяжбах, ни самому прожженному стряпчему, ни придворному, поднаторевшему в интригах и дрязгах, искательствах и ласкательствах - никому, словом, не удастся сыграть на тщеславии мужчины, на его представлениях о рыцарстве, на его, наконец, скудоумии лучше, чем это делают женщины. И уж точно - никто не разденет его до нитки проворней, чем они. Вооружены превосходно. Мудрый, проницательный, всякие виды видавший дон Франсиско написал об этом не один десяток стихов. Вот, например:

Рапира - словно женщина: она
Разит смертельней, коль обнажена.

На монастырской колокольне зазвонили «анимас», и тотчас ей эхом откликнулись колокола церкви Святого Августина - ее купол вырисовывался в слабом лунном сиянии над очертаниями соседних крыш. Я перекрестился и, не замер еще в воздухе отзвук последнего удара, услышал скрип дверцы. Затаив дыхание и на всякий случай очень осторожно высвободив из-под плаща рукоять шпаги, повернулся туда, откуда донесся он, успел увидеть в освещенном проеме силуэт, стремительно выскользнувший наружу. Дверца тотчас захлопнулась. Я несколько смутился - передо мной стоял юноша или мальчик, быстрый в движениях, одетый в черное. Без плаща. Зато с недвусмысленно поблескивающим кинжалом у пояса. Не этого я ожидал - ну, то есть до 26 такой степени не этого, что я совершил единственно возможное и разумное, что мог сделать, оказавшись в этом месте в этот час: проворно выхватил шпагу и приставил острие к груди незнакомца.
- Еще шаг - приколю к стене.
И услышал смех Анхелики де Алькесар.

IV
Улица Лос-Пелигрос

- Скоро придем, - сказала она.
Мы шли, ведомые лишь лунным свечением, в котором четко вырисовывались очертания крыш, и наши силуэты ложились на немощеную улицу, заваленную нечистотами и всяким мусором. Говорили вполголоса, и звук наших шагов гулко разносился в тиши квартала.
- Куда придем-то?
- Куда надо.
Оставив позади монастырь Энкарнасьон, мы оказались на маленькой площади Святого Доминика, над которой угрюмо громоздилась обитель отцов-инквизиторов. У фонтана никого не было, закрыты были палатки, торгующие фруктами и зеленью. Тускло мерцала в отдалении, на углу улицы Святого Бернарда, лампадка над образом Пречистой Девы.
- Ты знаешь, где таверна «У Пса»? - спросила Анхелика.
Я остановился, и, сделав еще несколько шагов, остановилась она. Свету было довольно, чтобы разглядеть ее мужское обличье - узкий колет, скрадывавший очертания девичьей фигуры, фетровый берет, спрятавший золотистые волосы, посверкивающий сталью кинжал на поясе.
- В чем дело?
- И представить себе не мог, что услышу эти слова из ваших уст.
- Боюсь, ты много чего не можешь себе представить. Успокойся. Тебе заходить туда не придется.
Я и вправду малость успокоился. В таверну «У Пса» даже мне соваться было бы небезопасно - это был приют проституток, бандитов и всяческих проходимцев. Притом, что квартал относился к числу вполне добропорядочных, злачное сие заведение, помещавшееся в узком переулочке, шедшем от Немецкой улицы к улице Сильвы, подобно было чирью, вывести который почтенным обывателям, несмотря на все протесты и жалобы, не удавалось.
- Так знаешь или нет?
Я ограничился кратким «да», не вдаваясь в подробности. Мне случалось там бывать вместе с капитаном Алатристе и доном Франсиско. Наш поэт черпал там материал для своих сатирических десятистиший, а кроме того, Пес - ибо именно таково было прозвище хозяина - подавал там питье, немцами именуемое глинтвейн, питье славное и дорогое, но, к сожалению, строжайше запрещенное законом, ибо недобросовестные кабатчики для крепости и дешевизны подбавляли в него квасцы, табак и прочую вредную для здоровья гадость. Тем не менее его продолжали изготовлять и разливать из-под полы, то бишь прилавка, а поскольку всякий запрет обогащает торговца, его нарушающего, то Пес брал - здесь уместней будет сказать не «брал», а «драл» - по двадцать пять мараведи за квартильо.
- А есть поблизости такое место, откуда можно за этой таверной наблюдать?
Я стал припоминать. Переулочек был темный, короткий, но извилистый, с полуразрушенной глинобитной стеной, так что ночью там появлялось несколько неосвещенных углов. Да, есть, сказал я, но беда в том, что подобные места давно уже облюбованы здешними «шкурами».
- Кем-кем?
- Потаскухами.
Я получал особенное, грубое удовольствие, произнося подобные слова, совершенно не предназначенные для ушей девицы благородного происхождения - они, казалось мне, позволяют, говоря военным языком, перехватить инициативу, прочно удерживаемую племянницей королевского секретаря. Анхелика де Алькесар, в конце концов, тоже не всеведуща. И нарядись она хоть в сто мужских колетов, привесь к поясу хоть сто кинжалов, все равно: в ночном Мадриде я - как рыба в воде, а она - нет. Шпага на боку у меня не для красоты.
- А-а… - протянула Анхелика.
Это придало мне новых сил. Да, я был влюблен. По уши. Но одно дело - одуреть от любви, и совсем другое - быть дурнем. И я тотчас доказал это, попросив:
- Скажите, что вы намерены делать и какую роль во всем этом отводите мне.
- Потом, - ответила она и решительно двинулась дальше.
Я не тронулся с места. И через минуту Анхелика остановилась, оглянулась через плечо.
- Если не скажете, дальше пойдете одна.
- Ты не посмеешь оставить меня здесь…
Юноша, в которого тьма и мужской костюм превратили Анхелику, с вызовом подбоченился, повернулся ко мне. Ход был за мной. Я сосчитал до десяти, сделал полуоборот налево и зашагал прочь. Шесть, семь, восемь шагов. Сердце в клочья, задавленное проклятье на устах. Она не удерживала меня, а повернуть назад гордость не позволяла.
- Постой, - послышалось из темноты.
И я остановился, переведя дух. Сзади зазвучали ее шаги, ее пальцы сжали мне руку ниже локтя. Я обернулся к ней, увидел в лунном свете ее глаза. Почувствовал ее запах - запах свежевыпеченного хлеба. Да, клянусь честью, от нее пахло свежим хлебом.
- Мне нужен провожатый.
- Почему именно я?
- Потому что другим я не доверяю.
Это звучало искренно. Это звучало лживо. Это звучало так или сяк, вероятно или неправдоподобно, но все дело в том, что мне плевать было, как это звучало. Анхелика де Алькесар была рядом. Совсем близко. Я мог бы дотронуться до ее руки. Прижаться щекой к ее щеке.
- Я должна выследить одного человека, - добавила она.
На мгновение я потерял дар речи. Зачем королевской фрейлине в ночном и опасном Мадриде выслеживать кого-то? Ради чего? Ради кого? Зловещий образ ее дядюшки возник передо мной. Анхелика де Алькесар - племянница дона Луиса, смертельного врага капитана Алатристе, и по вине этой едва расцветшей девушки три года назад я попал в застенки инквизиции и чуть было не угодил на костер.
- Ты, верно, считаешь меня совсем безмозглым.
Она промолчала. Во тьме смутно светился овал ее лица. Лунный свет дрожал в зрачках. Я понял - она придвигается ближе. Еще ближе. И вот теперь стоит так близко, что бедром я чувствую рукоять кинжала у нее на поясе.
- Однажды я сказала, что люблю тебя - помнишь? - прошептала она.
И поцеловала меня в губы.

Переулочек совсем потонул бы в непроглядной тьме, если б не освещенное окно таверны да не мутно чадящая масляная плошка, прилепленная к выступу стены возле входа. Все прочее было погружено во мрак, так что нам не составило труда раствориться в нем, притулившись к полуразвалившейся ограде какого-то заброшенного сада. Оттуда как на ладони видны были нам дверь и окно. В оконечности переулка, поближе к Немецкой улице, можно было разглядеть две-три фигуры - это вышли на свой трудный промысел гулящие девицы. Время от времени кучками и поодиночке появлялись в дверях таверны посетители. Изнутри доносились голоса и смех, долетал время от времени обрывок хмельной песни или гитарный перебор. Перед самым нашим укрытием остановился по нужде пьяный, перепугавшийся до смерти, когда я приставил кинжал ему меж глаз и попросил сгинуть сию же минуту. Бедняга решил, видно, что помешал людям, занятым плотскими утехами, и безропотно двинулся, пошатываясь, дальше. Анхелика де Алькесар рядом со мной давилась от смеха.
- Он подумал, что мы с тобой… - шепнула она. Судя по всему, огромное удовольствие доставляли ей и поздний час, и неподобающее место, и риск. Смею надеяться, что и я тоже. Ну, то есть не я, а мое общество. По дороге сюда мы увидали вдалеке ночной дозор - альгвасила и четверых стражников со щитами, шпагами и фонарем - и принуждены были свернуть, дабы разминуться с ними: во-первых, в моем возрасте носить оружие закон еще не позволял, так что шпага на боку могла мне выйти боком. Но гораздо серьезней было то, что мужской наряд Анхелики едва ли обманул бы зоркий глаз блюстителей порядка, и подобное происшествие, столь забавное и пикантное на театральных подмостках, в действительности могло бы возыметь самые неприятные последствия. Женщинам строжайшим образом было запрещено носить мужское платье, причем даже на театре, а исключение делалось лишь для актрис, исполнявших роли женщин незамужних, обесчещенных и оскорбленных - таких как Петронила и Томаса в «Саду Хуана Фернандеса» Тирсо, или Хуана в его же пьесе «Дон Хиль Зеленые Штаны», или Клавела в комедии Лопе «Француженка», а равно и им подобных, то есть тех, кто переодевался мужчиной ради защиты своей чести или, скажем, восстановления порушенного брака, но отнюдь не из прихоти, порочных склонностей или же развратных побуждений.
Не осталась в стороне и церковь, которая через королевских исповедников, епископов, священников и монахов - а их в нашем отечестве всегда было больше, чем блох в ослиной попоне, - из кожи вон лезла, спасала наши души, чтобы, не дай бог, не завладел ими дьявол; так что мужская одежда могла послужить отягчающим обстоятельством на следствии и решающим доводом за то, чтобы отправить женщину на костер. И Святейшая Инквизиция приложила руку к этому запрету, как прежде - и, черт возьми, как ныне, - мешаясь решительно во все дела нашей несчастной Испании.
Однако в ту ночь, когда на моем разостланном плаще сидели мы с Анхеликой де Алькесар во тьме перед заведением Пса и соприкасались иногда плечами, я размышлял не о несчастиях. Она глядела на двери таверны, а я - на мою спутницу, и временами, когда она шевелилась, масляная плошка, потрескивая и чадя, освещала ее профиль, белую кожу, две-три золотистых пряди, выбившихся из-под фетрового берета. Узкий колет и облегающие штаны делали ее похожей на юного пажа, но сходство мгновенно исчезало в тот самый миг, когда слабенькое пламя взвивалось повыше, освещая ее глаза - светлые, пристальные и решительные. Порой казалось, что она спокойно и скрупулезно изучает меня, проникая в самые потаенные глубины души. И всякий раз перед тем, как она снова поворачивалась лицом к таверне, красиво вырезанные губы ее чуть морщились в улыбке.
- Расскажи мне что-нибудь о себе, - неожиданно попросила она.
Я поставил шпагу между колен и некоторое время сидел молча, не зная, с чего начать. Потом заговорил. О том, как в первый раз увидал Анхелику - тогда еще почти дитя - на улице Толедо. О ручье Асеро, о застенках инквизиции, о позоре аутодафе. О письме, полученном во Фландрии. О том, как думал о ней, когда отбивали голландцев на Руйтерской мельнице и брали Терхейденский редут, и я бежал за капитаном Алатристе со знаменем в руках, уверенный, что вот сейчас меня убьют.
- Какая она, война?
Мне казалось, Анхелика внимательно следит за моим рассказом. За мной или за моими словами. И внезапно почувствовал себя взрослым. Почти старым.
- Грязная, - ответил я, не покривив душой. - Грязная и серая.
Медленно, как бы размышляя, она покачала головой. Потом сказала:
- Дальше, - и грязно-серый цвет войны отправился на какую-то дальнюю полку памяти. Упершись подбородком в навершие эфеса, я стал говорить о нас. О ней и о себе. О нашей встрече в севильском дворце, о засаде, в которую по ее милости попал я у Геркулесовых Столбов. О том, как впервые поцеловал ее, вскочив на подножку кареты, чтобы в следующее мгновенье схватиться с итальянцем Гвальтерио Малатестой. Да, примерно все это я ей и сказал. Никаких признаний и нежных чувств. Я всего лишь описал ей наши встречи, свою жизнь - там, где она пересекалась с ее жизнью, - и постарался при этом быть предельно сдержан. Эпизод за эпизодом, как запомнилось. И вовек не позабудется.
- Ты не веришь, что я тебя люблю? - неожиданно спросила она.
Наши взгляды встретились, и продолжалось это целую вечность - так мне, по крайней мере, показалось. И голова у меня пошла кругом, словно я хватил лишнего. Я открыл рот, сам не зная, что скажу. Или, быть может, чтобы поцеловать ее. Не так, как поцеловала она меня давеча на площади Святого Доминика - нет, чтобы впиться в ее губы и запечатлеть на них свой поцелуй, крепкий и долгий, похожий разом и на укус, и на ласку. Юная кровь взбурлила в моих жилах. В нескольких дюймах от своего лица я увидел ее губы - Анхелика улыбалась со спокойной уверенностью той, кто знает, и ждет, и обращает случайность в неизбежность, неотвратимую, как Удел человеческий. Словно бы все это было записано задолго до моего рождения в древней книге судьбы, словами которой владела эта девочка.
- Мне кажется… - начал я.
Но тут лицо изменилось: она стремительно перевела взгляд на двери таверны. Туда же взглянул и я. Запахивая плащи, надвигая шляпы, воровато пригибаясь, вышли двое. Один был в желтом колете.

Мы крались за ними по темному городу, следуя на расстоянии и стараясь ступать бесшумно и не терять из виду две темные фигуры. По счастью, те шли, не оборачиваясь, уверенно и споро: по Немецкой улице к улице Вероники, оттуда - к воротам Святого Мартина, а потом свернули на улицу Святого Людовика Французского. Там на миг задержались, почтительно поклонившись какому-то священнику, который в сопровождении причетника и служки с фонарем нес святые дары - позвали соборовать умирающего. В скудном свете мне удалось разглядеть незнакомцев: первый нахлобучил шляпу до самых глаз и скрыл свой желтый колет черным плащом. Он носил чулки и башмаки, а когда обнажил голову перед священником, оказался светловолос. Его спутник был в буром плаще, приподнятом сзади ножнами длинной шпаги, в шляпе, не украшенной пером, в сапогах; а еще раньше, когда он остановился в дверях таверны, под распахнувшимся плащом я разглядел толстый колет, а на поясе, помимо вышепомянутой шпаги, - пару отличных пистолетов.
- Предусмотрительные люди, - шепнул я Анхелике.
- А ты уж испугался?
Обидевшись, я замолчал. Двое мужчин продолжили свой путь, а мы - преследование. Свернули и, миновав ларьки и палатки, где торговали хлебом и вином, - об эту пору они были закрыты, и вокруг не было ни души, - вышли в квартал Святого Людовика, прямо к высокому каменному кресту, указывающему то место, где прежде были городские ворота. Здесь снова задержались и нырнули в нишу, чтобы не попасть под движущийся навстречу луч фонаря - вскоре выяснилось, что это торопливый муж, в тревоге ведя к родильнице повивальную бабку, освещает ей путь, - и снова зашагали, старательно выбирая самые темные улицы. Довольно долго мы шли в полумраке, мимо закрытых ставнями окон, вспугивали шарахающихся из-под ног котов, слышали время от времени «Поберегись!», после чего с верхних этажей летело на мостовую содержимое урыльника или помойного ведра, видели лампадки перед образами мадонн и святых. Из устья глухого переулка доносились звон и лязг стали - там, очевидно, шла ожесточенная схватка. Те, за кем мы следовали, на миг замедлили шаги, прислушались, но не заинтересовались и пошли дальше. Когда же минуту спустя до переулка добрались мы с Анхеликой, оттуда выскочил и бросился бежать, прикрывая плащом лицо, человек со шпагой в руке. В глубине переулка кто-то протяжно застонал. Дело было ясное: выясняли отношения двое соперников. Сунув в ножны шпагу, которую молниеносно обнажил при появлении человека в плаще, я хотел было поспешить на помощь раненому, но Анхелика схватила меня за руку:

Предыдущая страница 3 Следующая страница


Кавалер в желтом колете 4

- Это не наше дело.
- Но, может быть, он умирает…
- Все мы когда-нибудь умрем.
И с этими словами, увлекая меня за собой, она решительно направилась следом за двумя фигурами в плащах, исчезающими в полутьме. Да-с, именно таков был ночной Мадрид - темный, неверный и очень опасный.

…Наконец они вошли в дом, стоявший в самой высокой и самой узкой части улицы Лос-Пелигрос. А мы с Анхеликой оставались снаружи, не зная, что предпринять, пока она не предложила присесть под портиком в нише, полускрытой резным каменным столбом. Было свежо, и я снова предложил ей свой плащ, от которого она уже дважды отказывалась. На этот раз согласилась, но с тем условием, что мы оба укроемся им. Я набросил его на плечи ей и себе, для чего пришлось придвинуться друг к другу плотнее. Вы, господа, можете сами вообразить, каково мне было - вцепившись в эфес шпаги, я сидел совершенно ошалелый, и возбуждение не давало мне мыслить связно и последовательно. Анхелика же, как ни в чем не бывало, продолжала наблюдать за домом напротив и, хоть сохраняла наружное спокойствие и полное самообладание, удивительное для барышни ее лет и воспитания, мне передавалось ее напряжение. Соприкасаясь плечами, мы говорили вполголоса. Что мы тут делаем, она так и не сказала, всякий раз отвечая одно и то же: «Потом узнаешь».
Крыша портика загораживала луну, и лицо Анхелики было в темноте. Я ощущал тепло ее тела и, хоть чувствовал себя так, словно палач уже набросил мне петлю на шею, не обращал на это ни малейшего внимания: главное - Анхелика со мной, и я не согласился бы перенестись отсюда в самое распрекрасное, самое безопасное место на свете.
- Не то чтобы мне это было очень важно, - настаивал я, - но все же хотелось бы знать.
- О чем?
- О том, в какое новое безумство ты собираешься меня вовлечь.
В ее молчании мне почудился оттенок лукавства.
- Уже вовлекла, - весело заметила она.
- Именно это меня и тревожит: не знаю, куда иду.
- Скоро узнаешь.
- Не сомневаюсь… В последний раз нечто подобное я узнал, увидев вокруг себя полдесятка наемных убийц, а в предпоследний - когда очутился в подвале инквизиции.
- Я вас, сеньор Бальбоа, считала юношей отважным и мужественным … - сказала она и, резко сменив тон, спросила: - Ты что же - не доверяешь мне?
Я задумался. Вот так и поступает дьявол, мелькнуло у меня в голове. Он играет с людьми. Дергает за струны тщеславия, вожделения, страха. Добирается до самого сердца. Сказано ведь в Писании: «Все это дам Тебе, если падши поклонишься мне…» Дьявол - умен, ему даже нет необходимости лгать.
- Разумеется, не доверяю.
И тотчас услышал - она тихо засмеялась, потянув к себе полу плата, и с необыкновенной нежностью произнесла:
- Дурачок.
И поцеловала меня еще раз. Или, говоря точнее, мы с ней поцеловались - да не один раз, а много; и моя рука, обхватив ее плечи и не встречая сопротивления, бережно заскользила по ее шее, потом мягко проникла под бархат колета, отыскав девические груди. Губы мои щекотал тихий смех Анхелики, которая то податливо льнула ко мне, то - когда вожделение чересчур ударяло мне в голову - слегка отстранялась. И, клянусь вам, господа, чем хотите - если бы в ту минуту запылал передо мной огонь геенны, без малейших колебаний пошел бы я следом за Анхеликой туда, куда соизволила бы она повести меня, и, обнажив шпагу, защищал бы ее хоть от самого Люцифера. И рискнул бы даже - хотя чем уж тут рисковать - навеки погубить свою душу.
Внезапно она отпрянула. На улице показался один из тех, за кем мы следили. Я откинул назад плащ, приподнялся, чтобы лучше видеть. Человек стоял неподвижно, будто караулил или поджидал кого-то. Постоял - и начал прохаживаться из стороны в сторону, так что я испугался, как бы он не обнаружил нас. Но вот он устремил взгляд в глубину улицы. Я посмотрел туда же и увидел мужской силуэт - шляпа, плащ, шпага. Он приближался, держась середины мостовой, словно опасаясь тонувших во мраке стен, и чем ближе подступал к этому самому караульщику, тем медленней становились его шаги. Вот наконец эти двое сошлись. Что-то знакомое почудилось мне в походке и повадке вновь прибывшего, а особенно - движение, которым он откинул полу плаща, высвобождая рукоять шпаги. Цепляясь за каменную опору портика, я подался вперед, всмотрелся. И в лунном свете к неописуемому своему изумлению узнал капитана Алатристе.
Закутанный в плащ едва ли не до полей шляпы человек, который стоял посреди улицы, не обнаруживал ни малейшего намерения уступить дорогу или хоть сдвинуться с места. Так что Диего Алатристе, замедляя шаги перед тем, кто не давал ему пройти, закинул левую полу плаща за плечо, нащупал пальцами навершие эфеса. Отдал должное тому, что держится незнакомец на удивление спокойно и, главное, молчит. Если он пришел сюда один, то либо смел до безрассудства, либо в совершенстве знает свое ремесло, либо кое-что припас под плащом - пистолет, например. Впрочем, может быть и то, и другое, и третье разом. Нет, он не один, подумал капитан, где-то тут поблизости - еще люди, и это самое скверное. Вопрос в том, его ли поджидает незнакомец или кого еще. Впрочем, встреча у этого дома да в такой час отметает все сомнения. Но это не Гонсало Москатель - мясник выше ростом, шире в плечах, Да и притом не из тех, кто справляется со своими неприятностями сам. Может быть, наемный клинок? Но в какие же выси занесся этот головорез, если, зная, с кем придется иметь дело, решил справиться с Алатристе в одиночку?
- Нижайше прошу вашу милость, - промолвил меж тем предмет капитановых размышлений, - немного погодить. Дальше вам нельзя.
Алатристе удивился: хотя незнакомец прикрывал рот плащом, приглушенный голос его звучал все же достаточно внятно, чтобы оценить учтивую манеру и тон человека хорошо воспитанного.
- А кто это меня не пускает? - осведомился капитан.
- Тот, кто имеет право.
Это он зря, подумал Алатристе, проведя двумя пальцами по усам, а затем взялся за массивную бронзовую пряжку своего пояса. Продолжать беседу не было никакого смысла. Вопрос лишь в том, в большой ли компании явился сюда этот хлыщ. Капитан, не поворачивая головы, быстро скосил глаза налево и направо. Что-то во всем этом было не совсем обычное.
- Ладно, к делу, - сказал он, вытягивая из ножен шпагу.
Закутанный не шевельнулся - даже не распахнул плащ. Он стоял неподвижно и смотрел, как мягко играет лунный свет на лезвии обнаженного клинка.
- Я не хочу с вами драться.
Ага, он изменил обращение. То «ваша милость», то просто «вы». Чтобы так лезть на рожон, надобно очень хорошо знать Алатристе, либо повредиться в рассудке.
- Это почему же?
- Мне это не пристало.
Алатристе поднял шпагу и наставил ее на незнакомца.
- Хватит канителиться! Шпагу наголо!
Увидев клинок в непосредственной близости от своей груди, незнакомец все же отступил на шаг и распахнул плащ. Лицо его было затенено широким полем шляпы, однако оружие оказалось на виду. Капитан ошибся: не пистолет оказался под плащом, а два пистолета. Колет же, судя по всему, был двойным, то есть, собственно говоря, не колет, а дублет. Эспадачины таких не носят. Сосунок, подумал Алатристе, куколка моя нарядная, удалец недоделанный, куда ж ты лезешь, вот только возьмись за рукоять, всажу тебе под кадык пять дюймов стали, «мама» сказать не успеешь.
- Я не стану с тобой драться.
Ах, теперь уже с «тобой»! Это облегчает дело. Сам напрашивается. Он мне тычет, а я его ткну. Святое дело - приколоть наглеца, хоть мне и кажется, что его голос я когда-то слышал. Но если даже мы с ним встречались, это не дает ему права встревать в мои ночные дела, а стало быть, не спасет его шкуру. Ладно, нечего тянуть. Пора кончать.
Капитан надвинул шляпу ниже, отстегнул пряжку плаща, дав ему соскользнуть наземь. Сделал шаг вперед, левой рукой обнажив кинжал и не сводя глаз с пистолетов противника. Тот отступил еще немного и вдруг проворчал:
- Чтоб тебя черти взяли, Алатристе! Все никак не узнаешь?
Сказано было с высокомерным раздражением. Голос теперь звучал яснее, и капитан вроде бы признал его. По крайней мере, засомневался и удержал руку, уже готовую нанести разящий удар.
- Ваше сиятельство?!
- Оно самое.
Граф де Гуадальмедина собственной персоной стоял перед Алатристе, и тот, еще не успев спрятать в ножны шпагу и кинжал, попробовал осмыслить это неожиданное появление.
- А какого дьявола оно здесь забыло? - осведомился он наконец.
- Не хотел, чтобы ты осложнил себе жизнь. Вот, значит, к чему клонил тогда дон Франсиско, молча продолжал размышлять Алатристе. Теперь все ясно. И очень погано, разрази меня гром. Вот же несчастная судьба: как ни велик мир, а сойтись на узкой дорожке пришлось страшно сказать с кем. И вдобавок Гуадальмедина затесался. Посредничек. Сводник чертов.
- О моей жизни мне и заботиться.
- Тебе и твоим друзьям.
- Так почему же мне нельзя пройти?
- Почему, не могу сказать. Нельзя - и все.
Алатристе раздумчиво покачал головой, перевел взгляд на кинжал и шпагу. Мы - то, что мы есть, подумалось ему. Репутация обязывает. Она у нас одна.
- Меня ждут, - сказал он.
Альваро де ла Марка был невозмутим. Капитан знал, что граф очень недурно управляется со шпагой - крепко стоит на ногах, обладает должным проворством, ведет бой хладнокровно и с оттенком щегольского пренебрежения к противнику, как в последнее время вошло в моду у испанской знати. Тем не менее с Алатристе ему не справиться. Хотя… Ночное время и слепой случай могут уравнять шансы. А два пистолета - тем более.
- Место занято, - раздельно проговорил Гуадальмедина.
- Желаю сам в этом убедиться.
- Сначала тебе придется меня убить. Или мне - тебя.
Это прозвучало без вызова или угрозы, а как нечто вполне очевидное. Очевидное и неизбежное. Сказано было негромко и дружески-доверительно. Графу тоже ведь из себя не выпрыгнуть: доброе имя - свое и чужое - жизни дороже.
Алатристе произнес прежним тоном:
- Не нарывались бы вы, ваше сиятельство, на неприятности.
И сделал шаг вперед. Граф остался на месте - шпага в ножнах, пистолеты крест-накрест за поясом. Без сомнения, он умеет ими пользоваться всего несколько месяцев назад, в Севилье, Алатристе имел удовольствие видеть, как он, не говоря худого слова, в упор застрелил альгвасила.
- Ведь это всего лишь женщина, - настойчиво, проникновенно, по-свойски, сказал Гуадальмедина. - Таких в Мадриде сотни… Ну, надо ли губить свою жизнь из-за какой-то актриски?
- Да кто б ни была, - помолчав, ответил капитан, - не только в ней дело.
Гуадальмедина, словно заранее зная ответ, тяжело вздохнул. Потом обнажил шпагу и стал в позицию, левую руку сместив к поясу. Алатристе - делать нечего - поднял клинки, отчетливо сознавая, что после этого движения земля будет гореть у него под ногами.

Увидев, как незнакомец - издалека не разглядеть было его лица, которое он наконец-то открыл - выхватил шпагу, я сделал шаг вперед, но цепкие руки Анхелики удержали меня.
- Это не наше дело, - шепнула она. Обернувшись, я взглянул на нее так, словно она внезапно лишилась рассудка.
- Что ты такое говоришь?! Там… там - капитан Алатристе!
Она совершенно не удивилась и не ослабила хватку.
- И ты хочешь, чтобы он узнал, как мы за ним следим?
Мой порыв немного угас. В самом деле, что я скажу своему хозяину, если он спросит, зачем я оказался здесь в такую глухую пору?
- Если объявишься, то выдашь меня, - продолжала она. - Твой друг Салотристе… или как его там? - вполне способен уладить свои дела сам.
Да что же это происходит? - ошалело спрашивал я себя. Что здесь творится? И какое отношение имеем мы с капитаном ко всему этому? При чем тут Анхелика де Алькесар?
- И потом, ты же не можешь оставить меня одну…
В голове у меня был полнейший туман. Анхелика крепко вцепилась в мою руку и была так близко, что я чувствовал на лице тепло ее дыхания. Я терзался стыдом за то, что не кинулся на выручку Алатристе, но ведь бросить Анхелику или выдать ее присутствие тоже невозможно. Это - позор. Меня так и обдало жаром. Не сводя глаз с улицы, я прижался пылающим лбом к холодному камню. Когда этот закутанный в плащ человек выходил из таверны, за поясом у него я разглядел пистолеты. Будь ты хоть лучший в мире фехтовальщик, но от пущенной в упор пули не увернешься.
- Я должен идти.
- Не вздумай.
Теперь в голосе ее звучала уже не мольба, а предупреждение, но мысли мои были уже там, на улице, где противники, неподвижно постояв с обнаженными клинками в руках, наконец шагнули друг к другу и скрестили оружие. Вырвавшись из рук Анхелики, я выхватил шпагу и поспешил на помощь капитану.

Диего Алатристе услышал топот и сказал себе, что Гуадальмедина все-таки пришел сюда не один и подстраховался не только пистолетами, так что ближайшее будущее рисовалось в довольно мрачном свете. Следовало действовать без малейшего промедления, поговорка «поспешишь - людей насмешишь» в данном случае не годилась. Граф пятился, угрожая шпагой и стараясь улучить момент, чтобы взвести курок. Можно было не сомневаться - как взведет, так вскоре и спустит. К счастью для Алатристе, сделать это одной рукой было невозможно, и капитан полоснул шпагой над его головой, принуждая парировать удар и меж тем примериваясь, как бы вывести Гуадальмедину из строя да при этом не убить. Топот за спиной приближался, а с ним и развязка. Сделав финт кинжалом, он притворился, что отступает. Граф, что называется, купился, решил, что столь желанное мгновение пришло, опустил руку со шпагой, чтобы, не выпуская ее, взвести курок - и сейчас же получил в левую руку укол, от которого выронил пистолет, споткнулся и, поминая бога и черта, отлетел назад. Вроде бы не сильно задел, подумал Алатристе, слыша, что Гуадальмедина не стонет, а только бранится. Впрочем, для людей такого сорта это примерно одно и то же. Так или иначе, сводник-граф стремительной тенью, оживляемой блеском клинка, проворно метнулся обратно, и капитан понял, что покуда у него за поясом второй пистолет, добра не жди. Все! - решил он. Гуадальмедина тоже слышал раздающийся в переулке топот, но не воодушевился, а приуныл. Оглянулся, потеряв драгоценное время. А капитан, воспользовавшись этой заминкой, наметанным глазом оценил расстояние между ними, сделал обманное движение, целя противнику между ног и тем самым заставив сбитого с толку графа прикрыться, - и приготовился, уже не заботясь ни о здоровье, ни о жизни его, всадить лезвие, как бог на душу положит.

- Капитан! - крикнул я.
Ибо мне совсем не улыбалось попасть в темноте под горячую руку. Оба противника с воздетыми шпагами обернулись ко мне. Поднял свою шпагу и я, направив ее на неизвестного, и тот, будучи нежданно атакован с тыла, отпрянул в сторону, приготовясь - не сказать, чтоб очень ловко - отбить мой удар.
- Тьфу ты, пропасть! - вскричал он. - Зачем впутываешь мальца в эти дела?
Услышав его голос, я, можно сказать, обратился в соляной столп. Опустил шпагу, всмотрелся и наконец узнал графа Гуадальмедину.
- А и в самом деле, - спросил Алатристе, - ты здесь зачем?
Голос был режущий, как лезвие шпаги, и так же позванивал металлом. Меня вдруг бросило в жар - да так, что рубаха, плотно прилегавшая к телу, вмиг взмокла от пота. Голова пошла кругом.
- Я думал…
- Н-ну?
В смятении чувств я замолчал, не в силах пошевелить языком. Гуадальмедина наблюдал за нами удивленно, чтобы не сказать - оторопело. Сунув шпагу под мышку, он правой рукой ощупывал мякоть левой и морщился от боли.
- Спятил ты, Алатристе, - проговорил он.
Капитан же поднял руку с зажатым в ней кинжалом, как бы требуя время на размышления. Светлые глаза его из-под широкого поля шляпы пронзили меня, как два стальных острия.
- Что ты здесь делаешь?
Теперь я понял, что значит «убийственный тон», и, клянусь вам, господа, несколько оробел.
- За вами шел.
- Зачем?
Сглотнув слюну, я представил, как Анхелика, притаившись под портиком, издали наблюдает за мной. А может быть, она уже ушла?
- Я опасался, что вам подстроят засаду. - Голос мой мало-помалу обрел прежнюю твердость.
- Оба спятили, - веско заключил Гуадальмедина.
Однако в голосе его слышалось явное облегчение. Мой неожиданный приход позволил ему выйти из затруднительного положения, не поступившись честью и сохранив жизнь.
- Нам всем следует помнить о благоразумии, - добавил он.
- Что ваше сиятельство разумеет под благоразумием? - осведомился капитан.
Граф посмотрел на дом, остававшийся темным и безмолвным, и пожал плечами:
- Хватит на сегодня.
Эти слова были достаточно красноречивы. Я с горечью понял, что для него, для графа Альваро де ла Марка, дом на улице Лос-Пелигрос или то, из-за чего произошла стычка, были делом третьестепенным. Они с Диего Алатристе обменялись ударами, и это накладывало на обоих известные обязательства. Раз уж дошло до такой крайности, то схватку можно отсрочить, но ни в коем случае нельзя предать забвению. Дружба - тем более старинная - дружбой, но Гуадальмедина - вельможа, Алатристе же - простой солдат, у которого, кроме шпаги, ничего нет: ему, как гласит поговорка, и мертвым-то упасть некуда. Будь на месте графа другой человек, равный ему по положению, и сумей он подавить вполне естественное желание просто-напросто подослать к капитану полдюжины убийц, после происшествий сегодняшней ночи тот немедленно отправился бы ворочать веслом на галеры или кормить клопов в каталажке. Слава богу, Гуадальмедина был не таков. Не исключено, что он, как и его недавний противник, придерживался старинного правила, что клинок без нужды не вынимают, а без славы не вкладывают, и однажды начатое дело следует продолжить в подходящем месте и в спокойной обстановке, где ни тому, ни другому не надо будет беспокоиться ни о ком, кроме самих себя.
А капитан смотрел на меня, и глаза его мерцали во тьме. Потом очень медленно, словно бы пребывая в задумчивости, спрятал в ножны шпагу и кинжал. Молча переглянулся с Гуадальмединой и положил мне руку на плечо.
- Никогда больше так не делай, - промолвил он хмуро.
Его железные пальцы с такой силой сжали мое Плечо, что мне стало больно. Он наклонился совсем близко, у самых моих глаз оказался орлиный нос над густыми усами, пахнуло таким привычным запахом кожи, вина, железа. Я попытался высвободиться, но он держал крепко.
- Никогда больше не ходи за мной, - повторил он. - Никогда.
И все нутро мое скрутило от стыда и раскаянья.

V
Вино из Эскивиаса

Худо мне стало на следующий день, когда, присев в дверях таверны «У Турка», я наблюдал за капитаном Алатристе. А он расположился за столом, имея перед собой кувшин вина, блюдо со свиной колбасой и книгу - если память мне не изменяет, «Жизнь оруженосца Маркоса де Обрегона» - которую за все утро так и не открыл. Колет его был расстегнут, сорочка распахнута на груди. Он сидел, привалясь к стене спиной, уставив зеленоватые глаза - от солнца они казались еще светлее - в одну точку, находящуюся где-то на улице Толедо. Я старался держаться поодаль, ибо терзался сильнейшим стыдом за свое вчерашнее бессовестное вранье, на которое подвигло меня то удивительное существо, та дама, барышня, девчонка - называйте как хотите, - которая умудрялась кружить мне голову до такой степени, что я сам не сознавал, что делаю. Как раз тогда мы с преподобным Пересом, из уважения к Алатристе принявшим на себя заботу о моем образовании, переводили некое место у Гомера, где Одиссея обольщают своим пением сирены - вот в таком примерно состоянии духа я находился. Ну, стало быть, все утро я старательно избегал встречи с хозяином, благо Каридад беспрестанно гоняла меня туда-сюда с поручениями: то за свечами, то за кремневой галькой, то ей трут понадобился, а потом послала в аптеку Фадрике Кривого за миндальным маслом, по возвращении же велела доставить преподобному корзину со свежевыстиранным бельем. И вот теперь, освободясь и пребывая в праздности, я шатался без дела на углу улиц Толедо и Аркебузы, глазел на катившиеся мимо кареты, на скрипучие телеги, доставлявшие разные товары на Пласа-Майор, на вьючных мулов, на осликов, верно служивших водоносам и оставлявших горы навоза на скверно вымощенной улице, по которой текли струи грязной воды. Временами я поглядывал на капитана и всякий раз видел его в задумчивой неподвижности. Дважды, правда, поднимал он глаза на Каридад, в фартуке и с засученными рукавами сновавшую по своему заведению, и вновь, не произнося ни слова, углублялся в свои думы.
Я уже упоминал, кажется, что отношения ее с Диего Алатристе переживали не лучшие времена. На жалобы и упреки капитан ответствовал хмыканьем, а чаще молчанием, когда же добрая женщина чересчур, по его мнению, повышала голос, он брал шляпу, шпагу, плащ и шел прогуляться. Воротясь однажды с такой прогулки, он обнаружил сундучок со своими скудными пожитками у подножья лестницы. Алатристе некоторое время глядел на него, затем поднялся к хозяйке, притворил за собой дверь, и доносившиеся из-за нее сварливые вопли хоть и не скоро, но стихли. Вслед за тем он без колета появился на галерейке, тянувшейся над патио, и велел мне втащить сундучок обратно. Приказание я исполнил, и все вроде бы устаканилось - ночью через тонкую стенку было слышно, как Непруха заливается, будто сучка в течке, - но прошло еще дня два, и вновь глаза у нее стали красные и опухшие от слез, и дела пошли прежним порядком, который продолжался до той ночи, когда капитан столкнулся на улице Лос-Пелигрос с графом Альваро де ла Маркой. Признаюсь, мы с хозяином предполагали, что последуют громы и молнии, но и вообразить себе не могли, какие события грянут. В сравнении с тем, что нас ожидало, ссоры с Каридад Непрухой были детским лепетом, мелодичным и нежным.

Как раз в тот миг, когда капитан Алатристе протянул руку за кувшином, свет заслонила чья-то коренастая фигура - широкие плечи, обтянутые коротким плащом, и голова в шляпе.
- Здравствуй, Диего.
По своему обыкновению и несмотря на ранний час, лейтенант альгвасилов Мартин Салданья являл собой ходячую витрину лучших оружейников Толедо и Бискайи. По складу души и по должности он не доверял даже собственной тени, легшей сейчас на стол капитана, так что имел при себе пару пистолетов миланской работы, шпагу, кинжал и еще один кинжал. Дополняли эту коллекцию колет из грубой замши и торчавший из-за пояса жезл - знак его звания.
- Уделишь мне минутку для разговора?
Алатристе окинул его долгим взглядом и перевел глаза туда, где на полу у стены, обвитые ременным поясом, лежали его собственные шпага и кинжал.
- Как желаешь разговаривать - по-дружески или как блюститель закона?
- Не нарывайся, Диего.
Капитан рассматривал нависшее над столом бородатое лицо, покрытое шрамами, которые происхождение имели то же, что и его собственные. Борода эта, сколько ему помнилось, наполовину скрывала рубец на щеке, полученный лет двадцать назад, когда лезли на стены Остенде. На память о том дне и Алатристе носил на лбу, над левой бровью, отметину.
- Уделю, - ответил он.
Пройдя под аркадами улицы Толедо, они поднялись к Пласа-Майор, причем оба молчали как на допросе: один не спешил выкладывать припасенное, а другой не горел желанием поскорее узнать, в чем дело. Алатристе застегнул колет, надел шляпу с потрепанным и линялым красным пером, а свернутый плащ перекинул через руку. Шпага, висевшая на левом бедре, время от времени позванивала, ударяясь о рукоять бискайца.
- Дело довольно тонкое… - начал наконец Салданья.
- Это у тебя на лбу написано.
Значительно переглянувшись, оба двинулись дальше, огибая плясавших в тени галерей цыганок. Площадь, окруженная высокими зданиями, крытыми свинцовыми пластинами в форме ромбов - на крыше Панадерии они были вызолочены и ослепительно сияли на солнце, - бурлила: мелочные торговцы, разносчики, гуляющие, телеги и ящики с фруктами и овощами, зарешеченные - от воришек - ларьки с хлебом, бочки с вином, еще неразбавленным, если верить выкрикам продавцов, лавочники на пороге своих заведений и лотошники, бродящие под сводами. Над громоздящимися на мостовой горами гнилой зелени, соседствующей с кучами навоза, звенящим роем вились мухи, вплетая свое жужжание в неумолчные крики зазывал, расхваливающих свой товар. Яйца только из-под курочки, молоко утреннего надоя, дыни, сладкие как мед, фиги, тающие во рту, свежайшая зелень. Приятели приняли вправо, сторонясь торговцев, заполонивших все пространство до самой улицы Империаль.
- Даже не знаю, как сказать, Диего…
- Коротко и ясно.
Салданья со всегдашней неторопливостью снял шляпу и провел ладонью по лысому темени.
- Мне поручили предостеречь тебя.
- Кто?
- Это все равно. Важно другое: к предостережению этому стоит прислушаться, хотя бы потому, что оно исходит от человека, забравшегося очень высоко. Речь идет о твоей жизни или свободе.
- Ой, напугал.
- Хватит дурачиться. Я говорю серьезно.
- Ну а тебе-то что до всего этого?
Лейтенант надел шляпу, рассеянно ответил на приветствие нескольких стражников, болтавших на галерее, пожал плечами:
- Послушай меня, Диего. Есть у тебя - причем твоей заслуги в этом ни капли - друзья, без которых ты давно бы уж валялся с перерезанным горлом в канаве или парился в тюряге… Нынче с утра пораньше много было разговоров об этом. Кое-кто припомнил твои недавние подвиги в Кадисе или где ты там был… Уж не знаю, как ты отличился, и знать не хочу, однако клянусь тебе чем хочешь - если бы за тебя не заступились, сегодня я пришел бы не один, а с усиленным нарядом латников… Ты следишь за моей мыслью?
- А как же.
- Намерен и впредь встречаться с этой бабенкой?
- Не знаю.
- Ты, видно, задался целью вывести меня из терпения!
Некоторое время шли молча. Когда поравнялись с кондитерской Гаспара Санчеса, Салданья остановился и вытащил из кармана запечатанную сургучом записку:
- Ладно же. Читай!
Алатристе повертел записочку в руках, потом сломал печать, развернул лист и, узнав почерк, спросил приятеля не без яду:
- Давно ли ты, Мартин, в сводни подался?
Лейтенант сердито нахмурился:

Предыдущая страница 4 Следующая страница


5 Артуро Перес Реверте

- Прикуси язык! Читай!
И Алатристе прочел:

Я буду Вам очень признательна, если впредь Вы избавите меня от своих посещений. Примите и проч.
М. де К

- Я полагаю, - промолвил Салданья, - что после событий прошлой ночи ты не очень удивлен.
Алатристе снова сложил записку:
- А что ты знаешь об этом?
- Да кое-что знаю. Вот, например, что решил попастись на королевском лужке. И что едва не прикончил своего друга.
- Быстро, однако, распространяются слухи.
- Такие - не ходят, а летают.
К ним приблизился сборщик пожертвований с колокольчиком, протянул было для целования образ Святого Власия, вознес хвалу Деве Марии, встряхнул кружкой, однако, наткнувшись на свирепый взгляд Салданьи, понял свой промах и поспешил удалиться.
- Думаю, это письмецо все разрешит, - задумчиво проговорил капитан.
Салданья, ковыряя в зубах, ответил с явным облегчением:
- Надеюсь. Если нет, ты - покойник.
- Для этого меня надо сначала убить.
- За этим дело не станет. Вспомни графа де Вильямедиану, которому выпустили кишки в четырех шагах отсюда… И многих других.
Произнося это, он рассеянно следил за несколькими дамами у двери кондитерской - в окружении дуэний и служанок с корзинками они лакомились фруктами в сиропе, сидя за винными бочками, заменявшими столы.
- В конце концов, - добавил он вдруг, - не забывай, что ты всего лишь отставной солдат. Птичка-невеличка.
Алатристе рассмеялся - сквозь зубы и невесело:
- Да, такой же, каким и ты был когда-то.
Салданья выдохнул откуда-то из самого нутра и повернулся к Алатристе:
- Ты сам сказал: «… был когда-то». Мне повезло. И потом, я чужих кобыл не объезжаю… - и, слегка смутясь, отвел глаза.
Дело было в том, что у него-то как раз все обстояло совсем наоборот: злые языки утверждали, будто свой жезл альгвазила он получил благодаря жене, водившей нежную дружбу с важными людьми. Одного, по крайней мере, шутника, распространявшегося на сей счет, Салданья убил.
- Давай сюда письмо.
Алатристе, уже собиравшийся убрать записку, удивился:
- Оно мое.
- Уже нет. Велено было забрать, как прочтешь. Я думаю, хотели, чтобы ты собственными глазами убедился - ее почерк, ее подпись.
- И что же ты будешь с ней делать?
- Сожгу.
И потянул листок к себе. Капитан разжал пальцы. Салданья огляделся, заметил образ Пречистой Девы, повешенный набожным аптекарем в окне рядом с чучелом летучей мыши и высушенной ящерицей. Он подошел и, поднеся записку к огоньку лампадки, поджег.
- Она знает только то, что ей нужно знать, и муж ее тоже, - сказал лейтенант, возвращаясь к Алатристе с тлеющим листком в руке. - Полагаю, написано было под диктовку.
Оба молча смотрели, как догорает бумага. Потом Салданья растер пепел сапогом.
- Король у нас - еще молоденький, - сказал он, как бы объясняя этой фразой очень многое.
Алатристе пристально уставился на него и ответил не сразу:
- Молоденький, но - король.
Салданья снова нахмурился, взялся за рукоять пистолета, поскреб седоватую бороду.
- Знаешь, что я тебе скажу, Диего?.. Порой я очень тоскую по тем временам, когда дерьмо, в котором вязли мы, было фламандского происхождения.

Дворец графа де Гуадальмедины высился на углу улиц Баркильо и Алькала, неподалеку от монастыря Святого Герменегильда. Двери были открыты, так что Алатристе беспрепятственно прошел в обширный вестибюль, где его встретил привратник в ливрее - капитан давно знал этого старого слугу.
- Я хотел бы видеть господина графа.
- Вашей милости назначено? - с чрезвычайной учтивостью спросил слуга.
- Нет.
- Сейчас справлюсь, сможет ли его сиятельство принять вашу милость.
Слуга удалился, а капитан принялся расхаживать взад-вперед у забранного решеткой окна, выходящего в ухоженный и пышный сад: деревья фруктовые и декоративные, цветочные клумбы, увитые плющом мраморные купидончики и античные статуи. Тем временем Алатристе по мере сил постарался привести себя в порядок - поправить чистый и свежий воротник, тщательнее застегнуть крючки колета. Он понятия не имел, какой прием окажет ему Гуадальмедина, но надеялся, что извинения его будут приняты. Графу ли не знать, что Алатристе - человек осмотрительный и без крайней нужды шпагу не обнажает, а если прошлой ночью действовал иначе, то, значит, имел на то причины. Но и сам капитан, обдумывая свое вчерашнее поведение, не вполне был уверен, что правильно обошелся с графом, который, как ни крути, исполнял свой долг, причем - так же неукоснительно и ревностно, как это делал когда-то сам Алатристе на поле брани. Король есть король, думал он, хоть король королю и рознь. И каждый верноподданный сам решает, по совести или льстясь на интересы, чем и как служить ему. Если Гуадальмедина озолотился монаршими милостями, то и он, Диего Алатристе-и-Тенорио, получал свое - пусть не в срок, не сполна и в совершенно недостаточном количестве - за службу в солдатах этого самого короля, его отца и деда. Так или иначе, граф, несмотря на свое знатное происхождение и высокое положение, на голубую кровь и дарования придворного, остается человеком дальновидным и верным. Да, вчера они обменялись ударами, но не капитан ли спас ему жизнь в погибельном деле при Керкенесе, и не к нему ли обратился сразу после происшествия с англичанами? А когда заварилась каша с инквизицией, разве Гуадальмедина не доказал доброе свое отношение к Алатристе, подтвердив его впоследствии в истории с золотом короля? А кто через дона Франсиско предупредил, что Мария де Кастро стала новой прихотью Четвертого Филиппа? Все это - суть узы, которые, как надеялся капитан, расхаживая взад-вперед в ожидании, сумеют спасти их привязанность друг к другу. Хотя отнюдь не исключается, что в графе взыграют гонор и оскорбленное самолюбие. Дело еще сильнее осложняется тем, что задета, помимо аристократической спеси, и рука пониже локтя. Короче говоря, Алатристе был готов принять все, что заблагорассудится Гуадальмедине, - даже получить от него несколько дюймов стали там и тогда, где и когда угодно будет графу.
- Его сиятельство не желают видеть вашу милость.
У Диего Алатристе пресеклось дыханье - он застыл, взявшись за рукоять шпаги. Слуга указывал на Дверь.
- Ты ничего не перепутал?
Привратник пренебрежительно мотнул головой. Прежнюю обходительность будто смыло.
- Велели вашей милости проваливать по добру по здорову.
Сколь ни гордился капитан своей выдержкой, он не совладал с горячей волной, стремительно прихлынувшей к лицу от такого беспримерного унижения. Еще мгновение он глядел на слугу, будто стараясь определить степень его тайного злорадства, потом глубоко вздохнул, одолел искушение оттрепать его ножнами шпаги, нахлобучил шляпу, повернулся на каблуках и вышел на улицу.
Как слепой - потому что красноватый туман бешенства застилал глаза, - он шел вверх по улице Алькала, и древние стены оглашались приглушенной бранью, где имя Христово поминалось всуе и в окружении неподобающих слов. Он шел шагом размашистым и скорым, не разбирая дороги, едва не налетая на прохожих, однако негодующие возгласы тех, кого капитан едва не сбивал с ног - один даже схватился за шпагу - замирали на устах при взгляде на его лицо. Таким манером он добрался до улицы Карретас и остановился перед таверной, на двери которой мелом было выведено: «Вино из Эскивиаса».

В тот же вечер он убил человека - едва ли не первого, кто подвернулся под руку. В таверне, переполненной завсегдатаями - такими же пьяными, как и сам Алатристе, - вдруг стало очень тихо. Капитан бросил на залитый вином стол несколько монет и, пошатываясь, вышел наружу. А следом двинулся этот задиристый малый, гулявший в кабаке с двумя приятелями себе под стать: это он начал нарываться на ссору первым наполовину вытащил из ножен шпагу, многословно и грубо придравшись к тому, что Алатристе якобы смотрит на него слишком пристально, а еще ни одной каналье ни в Испании, ни в Новом Свете подобная наглость не сходила с рук. Выйдя на улицу, капитан, прижимаясь правым плечом к стенам домов, двинулся к улице Махадерикос, в темноту и подальше от нескромных глаз, а когда услышал вдогонку за собой шаги, выхватил шпагу, резко обернулся и нанес удар. Он не стал в позицию, не отсалютовал противнику, и тот, пропоротый насквозь, осел наземь, не успев даже вскрикнуть. Дружки его кинулись бежать. «Убийство, - кричали они, - держи убийцу!» Алатристе - он все еще держал в руке шпагу - вывернуло наизнанку рядом с трупом. Потом он вытер о плащ убитого клинок, вложил его в ножны и, прячась во тьме, побрел на улицу Толедо.

Три дня спустя мы с доном Франсиско пересекли Сеговийский мост, направляясь в Каса-де-Кампо, где их величества отдыхали, поскольку погода благоприятствовала: король охотился, королева же делила свой досуг между чтением, прогулками и музицированием. Карета перевезла нас на левый берег, и, оставив позади скит Анхеля и начало дороги на Сан-Исидро, покатила к садам, окружавшим летнюю резиденцию испанского монарха. С одной стороны тянулись густые сосновые рощи, с другой, отделенный от нас Мансанаресом, виднелся во всем своем великолепии Мадрид: бесчисленные колокольни соборов и монастырей, стена, возведенная на месте старинных арабских укреплений, и над всем этим внушительная громада королевского дворца - Алькасара - с его Башней Золота, вздымающейся, подобно корме галеона, над нешироким ложем реки с зелеными берегами в белых пятнышках - это прачки сушили белье, развесив его по кустам. Я так искренне восторгался этим прекрасным зрелищем, что дон Франсиско понимающе улыбнулся:
- Пуп земли, средоточие вселенной. Надолго ли - не знаю.
В ту пору мне не под силу было оценить его мудрую проницательность. Юнцу моих лет, завороженному открывшейся картиной, невозможно было и вообразить, что могущественная бескрайняя империя, после получения обширного португальского наследства теперь включавшая в себя и Западные Индии, и Бразилию, и Фландрию с Италией, и владения в Африке, и Филиппинские острова, и земли в отдаленных Восточных Индиях, начнет крошиться на куски и сжиматься в размерах, как только людей из железа сменят люди из глины, неспособные своим честолюбием, дарованиями и шпагами поддерживать столь крупное предприятие. Да, во времена моего отрочества, из коего я уже выходил, Испания, выкованная славой и зверством, светом и тьмой, еще сохраняла прежнее величие.
И в то утро мы с доном Франсиско де Кеведо, выйдя из кареты, оказались в непосредственной близости от красноватого здания, выстроенного в итальянском вкусе с портиками и лоджиями, перед которым гарцевал на бронзовом скакуне Филипп Третий, отец нынешнего нашего короля. Там-то, за спиной у него, в прелестной тополевой рощице, окружавшей великолепный трехъярусный фонтан, и приняла дона Франсиско наша государыня, сидевшая под навесом в окружении своих придворных дам и доверенной челяди, включая, конечно, и шута Гастончика. Изабелла де Бурбон выказала поэту милостивое благоволение, пригласив его вместе помолиться: был как раз полдень, час «ангелюса», и над всем Мадридом плыл перезвон колоколов, - я же с непокрытой головой стоял поодаль. Затем ее величество усадила Кеведо подле себя, и они продолжительное время беседовали о том, как подвигается работа над пьесой «Шпага и кинжал», несколько стихов из коей дон Франсиско прочел наизусть, сообщив, что они родились сегодня ночью, хотя это, по моим сведениям, не соответствовало действительности, ибо таких строк у него имелся изрядный запас. Немного тревожило дочь Генриха Наваррского лишь то обстоятельство, что комедия должна была идти в Эскориале, чья угрюмо-величественная атмосфера скверно действовала на веселый нрав француженки: она всячески избегала появляться в этом мрачном и темном замке, выстроенном некогда Филиппом Вторым, дедом ее супруга. Но по иронии судьбы, через восемнадцать лет после описываемых мною событий, нашей королеве пришлось упокоиться - полагаю, против собственной воли - в одной из усыпальниц этого самого Эскориала.
Анхелику де Алькесар я в свите королевы не заметил. И покуда Кеведо со свойственным ему остроумием развлекал фрейлин, я прогулялся по саду, восторгаясь нарядными мундирами бургундских гвардейцев, назначенных в тот день нести караул. Потом, довольный больше, чем король - новой податью, подошел к балюстраде, откуда открывался чудесный вид на виноградники и старый Гвадаррамский тракт, полюбовался садами Буитреры и Флориды, в это время года особенно пышными и зелеными. Воздух был чист и свеж, а из леса, начинавшегося недалеко от дворца, доносился отдаленный собачий лай, перемежаемый ружейными выстрелами: это наш обожаемый государь - все придворные поэты, включая Лопе и Кеведо, угощали нас его пресловутой меткостью так часто, что она в зубах навязла - оповещал, скольких кроликов выгнали на него егеря, скольких куропаток, перепелов и фазанов спугнули. Если бы Четвертый Филипп за свою бессмысленно долгую жизнь ухлопал столько же еретиков, басурман и французов, сколько перебил безобидной дичи - о, клянусь честью, не тем бы сейчас пахло в Европе!
- Ага, вот и он! Тот, кто оказался способен бросить даму в глухую полночь одну посреди улицы и удалиться со своими дружками.
Я обернулся - и разом потерял присутствие духа вместе с самой возможностью дышать. Перед мной стояла Анхелика де Алькесар. Не стану повторяться и говорить, как хороша она была. Свет мадридского неба делал ее глаза, насмешливо устремленные на меня, еще синее. Я вам так скажу - они были смертоносно прекрасны.
- Вот бы не подумала, что идальго может так себя вести.
Локоны вдоль щек, просторная юбка из красного муара, короткий лиф с изящным льняным воротником, поблескивающие на груди золотая цепочка и изумрудное распятие. Лицо, обычно матово-бледное, чуть порозовело. Она выглядит сейчас старше, мелькнуло у меня в голове. Почти взрослая женщина.
- Мне очень совестно, что пришлось оставить тебя тогда одну… - начал я. - Но пойми…
Она отмахнулась, как бы говоря: когда это было! Некоторое время рассматривала пейзаж. Потом покосилась на меня:
- Все кончилось хорошо?
Спрошено было легко и будто мимоходом, как о чем-то незначащем.
- Более или менее.
Послышался журчащий смех фрейлин, окружавших королеву и Кеведо. Дон Франсиско наверняка сказал что-нибудь удачное и стяжал заслуженные лавры.
- Этот твой капитан… как его?.. Бахвалатристе… Нахалатристе?.. малоприятный субъект, да? Ты из-за него вечно влипаешь в неприятности, так ведь? Держался бы подальше.
Уязвленный, я выпрямился. Как посмела она произнести эти слова?
- Он - мой друг.
Облокотись о балюстраду, она негромко засмеялась. От нее веяло ароматом меда и роз. Приятный запах, ничего не скажешь, но я предпочел бы другой, как в ту ночь, когда мы целовались. При этом воспоминании мурашки побежали у меня по коже. Запах свежего хлеба.
- Ты бросил меня на улице, - сказала Анхелика.
- Бросил… Чем мне искупить свою вину?
- Сопровождать меня, когда будет нужно.
- Ночью?
- Да.
- И ты снова будешь в мужском платье?
Она взглянула на меня как на слабоумного:
- Не в этом же виде разгуливать мне по ночному Мадриду?
- О проводах и провожатых можешь забыть… - вырвалось у меня.
- Как ты груб! Не забудь - ты у меня в долгу.
Она вновь окинула меня пристальным - да не пристальным, а просто стальным, режущим не хуже клинка, пробирающим до печенок - взглядом. Что ж, мне стесняться было нечего - хорошо промытые волосы, опрятные черные штаны и колет, кинжал сзади на поясе. Быть может, это и дало мне сил выдержать ее взгляд.
- Бессердечный, - повторила она, надувшись как ребенок, которого несправедливо лишили лакомства. - Я вижу, тебе милее общество этого… как его?.. капитана Нахалатристе.
- Я ведь уже сказал: это - мой друг.
Она презрительно скривила губы:
- Ну еще бы! Старая песня - Фландрия, боевое братство, шпаги, пьянки, гулящие девицы… Какие вы, мужчины, скоты!
В этом предосудительном перечне я расслышал какую-то странную ноту - Анхелика словно бы сетовала, что в ее жизни нет ничего подобного.
- И позволь тебе сказать, - добавила она, - что с таким другом и врага не надо.
Я воззрился на нее в изумлении:
- А ты - кто?
Она прикусила губу, будто и впрямь размышляла над ответом. Потом чуть склонила голову, не спуская с меня глаз:
- Я тебя люблю.
От нее не укрылось, что при этих словах я затрепетал. Анхелика улыбнулась, как наверное, улыбался Люцифер до того, как был свержен с небес.
- И если ты - не подлец, не дурак и не позер, этого должно быть достаточно.
- Не знаю, кто я, но вот ты легко доведешь меня до костра или до гарроты.
Анхелика засмеялась, с деланной скромностью сложив руки на поясе своей широкой юбки, с которого свисал перламутровый веер. Я глянул на ее губы, вырезанные так изящно и четко, и подумал: «К Дьяволу все!» Свежий хлеб, розы и мед. Оголенная шея. Я впился бы в эти уста, но вокруг, к сожалению, были люди.
- Не думай, пожалуйста, - сказала она, - что это сойдет тебе с рук. Прежде чем события приняли угрожающий оборот, случилось происшествие, которое хоть сейчас вставляй в комедию Лопе. Дело началось в трактире Леона: капитан Алонсо де Контрерас, по обыкновению словоохотливый, милый, хотя и малость фанфаронистый, сидел развалясь напротив винной бочки, на которую сложили мы свои плащи, шпаги и шляпы. В число сотрапезников входили дон Франсиско де Кеведо, Лопито де Вега, мой хозяин и я, подавали нам в тот день капиротаду и мясной салат-сальпикон. Угощал Контрерас - по случаю получения наконец некоего пособия или пенсиона, который казна задолжала ему с давних пор или, как выразился сам Контрерас, «со времен взятия Трои». Беседа постепенно коснулась поистине неодолимых препон, чинимых мясником счастью своей племянницы и Лопито: узнав, что сын нашего Феникса состоит в дружбе с капитаном Алатристе, Москатель вконец озверел. Юный вояка поведал нам, что видится со своей избранницей урывками, когда она в сопровождении дуэньи отправляется за покупками или слушает дневную мессу в церкви Лас-Маравильяс, где он имеет возможность смотреть на нее издали, склонив колени на своем разостланном плаще, и лишь изредка ему удается приблизиться к Лауре и - это уж подлинно милость небесная! - предложить ей в собственной пригоршне святой воды, дабы девица осенила себя крестным знамением. Хуже всего, что Москатель, которому втемяшилось в башку выдать племянницу за гнусного прокурора Сатурнино Аполо, предложил ей на выбор: либо с ним под венец, либо в монастырь. Шансы заполучить Лауру - такие же примерно, как найти себе невесту в константинопольском серале. Вдобавок времена тревожные: не еретики нагрянут, так турки наскочат, а если Лопито придется вернуться в свой полк для исполнения священного долга королю, чего следует ожидать со дня на день, Лаура будет потеряна навсегда. И, как рассказал нам под конец бедный юноша, он проклял батюшкины комедии: там почему-то всегда находится множество хитроумных выходов из любого затруднительного положения, а вот в жизни - ни-ни, ни один не годится.
Это замечание подвигло капитана Контрераса высказать смелую идею:
- Да чего ж проще? - заявил он, громыхнув под столом сапогами. - Похитить и обвенчаться! Нечего нюни разводить! Вы солдат или кто?
- Легко сказать «похитить», - грустно ответствовал Лопито. - Москатель по-прежнему платит нескольким головорезам, чтобы они охраняли дом.
- Несколько - это сколько?
- Когда я в последний раз попытался дать ей серенаду, ко мне вышли четверо.
- И что же - толковые ребята? Дело свое знают?
- Я предпочел не проверять.
Контрерас молодецки закрутил ус и обвел всех присутствующих взглядом, задержавшись на Алатристе и доне Франсиско:
- Чем враг сильней, тем больше наша слава! Какого вы мнения на сей счет, сеньор де Кеведо?
Поэт поправил очки и нахмурил чело, ибо его положение при дворе не позволяло принимать участие в вооруженном налете и похищении, но как было признаться в этом в присутствии Контрераса, Диего Алатристе и сына Лопе?
- Боюсь, - ответил он, смиряясь с неизбежностью, - что придется подраться.
- Каким сонетом на эту тему вы нас порадуете!
- Как бы не порадовали меня - очередной ссылкой.
Что же касается капитана Алатристе, сидевшего, локти на стол, перед кувшином вина, то взгляд, коим он обменялся с Контрерасом, был вполне красноречив: у таких людей, как мой хозяин, кое-что определяется, так сказать, особенностями их ремесла.
- А юноша что скажет? - осведомился Контрерас.
Я почти обиделся и, считая себя человеком в высшей степени ушлым и дошлым, на манер Алатристе провел двумя пальцами по еще не существующим в ту пору усам:
- Юноша не скажет ничего, а будет драться!
Эта звонкая фраза снискала мне одобрительные улыбки мужей, препоясавших чресла, и внимательный взгляд капитана.
- Отец узнает - убьет, - застонал Лопито. Контрерас громоподобно расхохотался:
- Ваш достопочтенный отец знает толк в похищениях! Наш Феникс всегда был не промах по части интрижек!
Последовало неловкое молчание, и каждый поспешил сунуть нос или ус в свой кубок. Смутился и сам Контрерас, до которого только теперь дошло, что Лопито, хоть наш гений сразу признал его своим сыном - плод незаконной любви, итог одной из таких ют интрижек. Сам он, впрочем, и не подумал обидеться, ибо лучше, нежели кто-нибудь другой, был осведомлен об особенностях своего престарелого родителя. Несколько раз прихлебнув вина и дипломатически прокашлявшись, Контрерас заговорил вновь:
- Хуже нет, чем рассусоливать! Мы люди военные, а? Разве не так? А военные - значит отважные, прямые, вокруг да около не ходим, вола не вертим! Вот, помню, однажды на Кипре…
И он завел довольно долгий рассказ о бранной славе. По завершении его сделал еще глоток, вздохнул, объятый сладкой тоской воспоминаний, и обратил взор на Лопито:
- Так-то вот, мой мальчик… А теперь скажи-ка мне - ты и вправду намерен сочетаться с этой барышней узами законного брака, быть с ней в горе и радости, пока смерть не разлучит и так далее?
Тот выдержал его взгляд:
- Я буду верен ей до гроба и даже после!
- Так много от тебя не требуется… Дай бог, чтоб дотянул земной срок - это и так нелегко. Стало быть, ты ручаешься мне и этим господам своим честным словом?
- Клянусь жизнью!
- Тогда больше и толковать не о чем! - Контрерас удовлетворенно хлопнул ладонью по столу. - Осталось только найти, кто окрутит и вокруг алтаря проведет. Есть у тебя такой?
- Моя тетушка Антония - настоятельница обители Святого Иеронима. Она с удовольствием примет нас. А монастырский капеллан падре Франсиско - духовник Лауры и добрый знакомый сеньора Москателя.
- Если прикормить - станет ручным? Обвенчает вас?
- Вне всякого сомнения.
- Ну, а что Лаура? Готова она к такому камуфлету?
За неимением иных доказательств пришлось довольствоваться утвердительным ответом Лопито. Мы выпили за благоприятный исход нашего предприятия, после чего дон Франсиско де Кеведо по своему обыкновению скрепил тост стихами, удивительно подходящими к случаю, хоть на этот раз принадлежали они перу Лопе де Веги:

И самая трусливая девица
В тот миг, когда ей полюбить случится,
Лишь в этот миг, а раньше - ни-ни-ни!
Своей готова честью поступиться,
А также честью всей своей родни.

Выпили и по этому поводу тоже, а потом - еще, еще и еще, пока, наконец, после восьмого или десятого тоста капитан Контрерас, слегка осоловев от выпитого, но еще сильней укрепясь в своем намерении, призвал всех придвинуться поближе и, используя стол как рельефную карту местности, а бутылками с бокалами изображая участников операции, вполголоса изложил диспозицию в подробностях немыслимых, но продуманных столь тщательно, словно не дом на улице Мадера предстояло нам брать, а овладевать, по крайней мере, столицей Алжира городом Оран.

Дома с двумя выходами - а именно в таком проживал дон Гонсало Москатель - ненадежны. Истина сия подтвердилась двое суток спустя, когда мы, участники заговора - капитан Контрерас, дон Франсиско де Кеведо, Диего Алатристе и ваш покорный слуга - закутавшись до самых глаз в плащи, собрались невдалеке от парадного крыльца и, прячась в тени соседнего портика, наблюдали за тем, как музыканты при свете фонаря, который держал один из них, занимают свои места под окнами искомого дома, расположенного на углу улиц Мадера и Луна. Наш план был дерзок и по-военному прост: серенада, переполох, более чем вероятная драка и отход к задним дверям. Помимо тактических хитростей, не были оставлены в небрежении и приличия. Поскольку Лаура Москатель не могла ни выбрать себе мужа, ни самовольно покинуть дом, похищение, а вслед за ним - немедленное венчание, были единственным способом переупрямить несговорчивого мясника. К назначенному часу предупрежденные Лопито настоятельница и капеллан, чью буколическую щепетильность удалось поколебать с помощью известной суммы в четверных дублонах, будут ожидать в монастырской часовне, куда и надлежит доставить невесту для проведения надлежащего таинства.
- Славное будет дело, небом клянусь! - придушенно бормотал капитан Контрерас.
Он, без сомнения, вспоминал свою грозовую молодость, когда подобными делами занимался часто. Капитан стоял, прислонясь к стене, между Алатристе и Кеведо, закутанными в плащи так, что виднелись одни глаза. Я вел наблюдение за улицей. Чтобы хоть немного успокоить дона Франсиско и соблюсти приличия, все решено было представить так, будто мы вчетвером, проходя по улице, случайно оказались на месте происшествия. Даже бедные музыканты, нанятые Лопито де Вегой, не подозревали, что должно случиться. Им заплатили и сказали, что надо, мол, в одиннадцать вечера дать серенаду под окном некой дамы - притом вдовы. Музыкантов было трое - гитара, лютня, бубен - а самому юному из них перевалило за пятьдесят. Тут как раз они забряцали струнами, а тот, который держал бубен, завел без предупреждения знаменитое:

В Италии тебя я повстречал,
Во Фландрии я до смерти влюбился,

Предыдущая страница 5 Следующая страница


Кавалер в желтом колете 6

В Испанию влюбленным устремился,
В Мадриде наконец в любви открылся…

Стихи, как сами можете судить, были более чем так себе, однако распевались в Мадриде на всех углах. Впрочем, осталось неизвестным, как там дальше развивались события в этой балладе, потому что по завершении первого куплета в окнах показался свет, послышалась замысловатая брань дона Гонсало Москателя, а потом в дверном проеме возник и он сам: в руке шпага, а на устах - клятвенное обещание сейчас же зарезать как каплунов, и музыкантов, и тех, кто их нанял, ибо не ко времени затеяли они услаждать слух почтенных граждан. Мясника сопровождал - надо полагать, серенада прервала дружеский ужин - прокурор Сатурнино Аполо, вооруженный длинной шпагой, а щит заменивший крышкой от большого глиняного кувшина. Одновременно с ними еще четверо со зверскими, насколько можно было разглядеть в полутьме, рожами выскочили из ворот и набросились на музыкантов, так что те - не пито, ни едено - оказались под градом оплеух и зуботычин.
- Наш черед, - молвил капитан Контрерас, предвкушая удовольствие.
И мы вышли из-под портика, делая вид, что сию минуту вывернулись из-за угла и увидели перед собой побоище, причем дон Франсиско философически бормотал себе под нос:

Молись, юнец: «Кривая, вывези
Навстречу счастью моему»,
Девчонку удержать на привязи
Не удавалось никому.

Несчастные музыканты были уже притиснуты к стене наемными молодцами, инструменты их разбиты в щепки, а дон Гонсало, схватив с земли фонарь и высоко подняв его над головой, подступил к бедолагам со шпагой в другой руке и грозно вопрошал, кто, как, где, когда и сколько заплатил им за то, чтобы принесла их нелегкая не в добрый час? В этот самый миг, нахлобучив шляпы на брови, а лица прикрывая плащами, мы выдвинулись к месту происшествия, и капитан Контрерас громовым голосом осведомился о причине такого столпотворения и выразил пожелание, чтобы всякая шваль и мразь, загородившая улицу, так что нет возможности пройти, немедленно убралась к чертовой бабульке. Не знаю насчет бабушки, но не иначе как сам внучек ее в тот вечер дернул Москателя, в свете фонаря оглядывавшего волчьи морды своих головорезов, свиное прокурорское рыло и перекошенные ужасом физиономии музыкантов, оказать сопротивление. А потому он, явно не узнавая никого из нас, в крайне неучтивой манере посоветовал дону Алонсо де Контрерасу не лезть не в свое дело, а идти своей дорогой или, если угодно, - в задницу, ибо в противном случае он, беря в свидетели всех святых, сколько ни есть их в календаре, отрежет ему уши. Вы сами понимаете, господа, что подобное нелицеприятное высказывание как нельзя лучше отвечало нашим намерениям. Капитан Контрерас расхохотался в лицо Москателю и с полнейшим спокойствием отвечал, что, хотя он не ведает причины потасовки, но решительно не согласен, чтобы над ним производили вышеуказанное действие, и со своей стороны рекомендует своему собеседнику, если уж так неймется, отрезать уши потаскухе, произведшей его на свет. Произнеся эту диатрибу и не переставая хохотать, он сверкнул шпагой, умудрившись при этом не открыть лица. В тот же миг Алатристе, вытянувший свой клинок из ножен, нанес один удар малому, стоявшему ближе прочих, а другой - почти тем же движением, успев, однако, повернуть шпагу плашмя - Москателю, который выронил фонарь и отпрянул, как если бы его укусил тарантул. Оказавшийся на земле фонарь потух, во тьме мелькнули тени порскнувших, как зайцы, музыкантов, показалось жало кинжала, и началась форменная Троя.

Бог свидетель, все шло как по писаному. По замыслу устроителей следовало изловчиться и, дабы не омрачать бракосочетание, никого не убить, но задержать Москателя и его присных на срок, достаточный для того, чтобы в сумятице и с помощью дуэньи, оценившей свое благоволение не дороже, чем капеллан - свое расположение, Лопито де Бега успел проникнуть в дом через заднюю дверь, вывести Лауру, усадить ее в ожидавший невдалеке экипаж и доставить в часовню при обители иеронимиток. И у черного хода все шло именно так, а у парадного крыльца в кромешной тьме кипела меж тем схватка. Москатель и его головорезы по причинам очевидным щадить противников не собирались и орудовали шпагами всерьез - прокурор со своим щитом держался несколько позади, одушевляя соратников, - но такие мастера фехтования, как капитан Контрерас, дон Франсиско и Диего Алатристе, ухитрялись искусно парировать их выпады, отвечая лишь ударами плашмя. Да и я не подкачал. Мне достался один из молодцов Москателя - его тяжелое и неровное дыхание слышалось в звоне и лязге стали. Мы дрались почти вслепую и нос к носу, что отнюдь не располагало к фехтовальным изыскам, так что я, вспомнив один из уроков, преподанных мне капитаном Алатристе в пору нашего возвращения из Фландрии на борту «Хесуса Насарено», сделал вид, что отступаю, переложился, обманул его ложным финтом, заскочил ему за спину и молниеносно полоснул клинком - судя по звуку, я рассек противнику подколенные сухожилия. Припадая на раненую ногу и оглашая местность чудовищной бранью, он поспешил убраться прочь, я же, крайне довольный собой, оглянулся в пылу боевого задора по сторонам, ища, кому бы пособить, ибо драться вчетвером против шести - дело нелегкое. Чтобы не задеть в свалке своего, мы договорились произносить вполголоса слова «херес, херес», избрав этот сорт вина в качестве пароля и отзыва. Однако военное счастье перешло на нашу сторону, прокурор, получив укол в ляжку, покинул боевые порядки, а дон Франсиско, который закрывал лицо полой плаща, чтоб не узнали, вывел из строя того, с кем дрался.
- Херес, - молвил поэт, отходя в сторонку, и слово это в его устах означало теперь что-то вроде: «Ну, довольно на сегодня, хорошенького понемножку».
Что же касается Контрераса, то ему достался достойный противник, так что некоторое время дрались они на равных, все дальше спускаясь вниз по улице, пока наконец капитан не обратил его в бегство. Один из приспешников Москателя валялся на мостовой - как потом узналось, он вытянул самый скверный жребий: выпад, сделанный Алатристе в первое мгновение боя, оказался роковым, и бедолага трое суток спустя причастился святых тайн, а через неделю преставился. Покончив с ним и ранив Москателя в руку, мой хозяин, по-прежнему прикрывая лицо, теснил его, нанося удары плашмя, а мясник, чью воинственность как рукой сняло, пятился к дверям и во всю мочь звал на помощь, крича: «Караул! Убивают! » Под конец он свалился наземь, и Алатристе довольно долго охаживал его по ребрам, и за этим занятием застал его вернувшийся капитан Контрерас.
- Херес, херес, - поспешил сказать он, когда мой хозяин, обернувшись на звук его шагов, выставил шпагу.
Распростертый на земле Москатель громко стонал, в окнах соседних домов замелькали свечи, стали высовываться головы разбуженных суматохой обывателей. Кто-то уже требовал позвать стражу.
- А не пора ли нам уматывать, пока не сцапали? - мрачно осведомился дон Франсиско.
Дельное предложение было принято, и мы поспешили прочь, довольные содеянным не меньше, чем если бы получили патент на командование полком. Капитан Контрерас, промолвив: «Молодцом, сынок», дал мне дружеского тумака. Капитан Алатристе, в последний раз пнув поверженного Москателя, спрятал шпагу в ножны. И мы двинулись по улице под ликующий хохот Контрераса, пока не остановились на привал в таверне на Немецкой улице.
- Клянусь бородой Магомета, - воскликнул дон Алонсо. - Я так не веселился со дня взятия Негропонте, когда велел повесить десяток англичан.

Лопито де Вега и Лаура Москатель обвенчались четыре недели спустя в монастыре Святого Иеронима, однако дядюшка на таинстве не присутствовал: он разгуливал по Мадриду - рука в лубках, четырнадцать швов на физиономии, - всем рассказывая, что подвергся нападению бандитов из шайки какого-то Хереса. Не было в церкви и нашего Феникса. Свадьбу сыграли скромную, посаженными отцами и свидетелями были дон Франсиско, капитан Контрерас, мой хозяин и я. Лопито в ожидании производства в чин поселился с молодой женой в недорогих меблированных комнатах на площади Антона Мартина. Счастье их длилось три месяца. Потом нагрянувшая на Мадрид страшнейшая жара отравила воздух, заразила воду, и Лауру, постигнутую гнилой горячкой, невежественные лекари уморили очистительными и кровопусканиями. Безутешный вдовец с разбитым сердцем вернулся в Италию. Таков был печальный финал сей увлекательной истории, а вывод, сделанный мною, сводится к следующему: время уносит все, вечное счастье же существует лишь в воображении поэтов да на театральных подмостках.

VI
Король умер - да здравствует король!

Анхелика де Алькесар вновь назначила мне свидание у Приорских ворот. «Мне опять нужен провожатый». Сказать, что я согласился на это без внутреннего сопротивления, будет неправдой, но и ни единой секунды я не сомневался в том, что пойду. Анхелика отравила мне кровь не хуже перемежающейся лихорадки. Когда она оказывалась рядом, когда я целовал ее губы, прикасался к ее коже, читал в ее глазах обещания большего, рассудок мой затуманивался. Однако и в чаду влюбленности умудряясь сохранять крохи благоразумия, я принял кое-какие меры предосторожности, так что когда из скрипнувшей дверцы выскользнула проворная тень, я был, что называется, во всеоружии - старый капитанов колет из толстой сыромятной кожи, подогнанный мне по размеру шорником с улицы Толедо, шпага - на левом бедре, на поясе сзади - кинжал, На плечах - бурый плащ, на голове - черная, с узкими полями и высокой тульей шляпа без ленты и пера. Кроме того, при сборах на эту встречу изведено было немало воды и мыла, а также в очередной раз сбрит пушок на щеках и под носом, что с недавних пор проделывалось регулярно, ибо, имея перед глазами недосягаемый образец в виде Алатристе, я уповал, что от такого обращения и мои умопостигаемые усы когда-нибудь обретут впечатляющую густоту и пышность. Признаюсь, забегая вперед, что так никогда этого и не добился, ибо природа одарила меня скудной растительностью на лице. Перед выходом я погляделся в Непрухино зеркало и увиденным остался доволен, а по дороге, проходя мимо каждого фонаря или плошки, любовался своей тенью на мостовой. Черт возьми, сейчас самому смешно. Но, господа, будьте снисходительны к самообольщениям младости.
- Куда на этот раз? - спросил я.
- Хочу тебя кое-чему научить, - отвечала Анхелика. - Пополнить твое образование.
Не следует думать, что слова эти хоть сколько-нибудь меня успокоили. Такому тертому юноше, как я, было известно, что полезные знания приобретаются ценой одного-двух ребер, а то и кровопусканьицем, не цирюльником произведенным. Вот я и приготовился к худшему. Решил, так сказать, смиренно принять свой удел. Ну, не то чтобы уж совсем смиренно - ужас мешался в моей душе с нежностью. Говорю же, я был очень молод и очень влюблен.
- Вижу, тебе по вкусу пришлось мужское платье, - сказал я.
Ибо наружность Анхелики и ошеломляла, и завораживала меня. Как я уже говорил, по традиции, берущей начало в итальянской комедии и в творениях Ариосто, женщина, переодетая мужчиной во имя славы или для преодоления любовных неурядиц, нередко появлялась на театральных подмостках, но в обычной жизни ее почти невозможно было встретить - я, по крайней мере, не то что не видал, а даже и не слыхал о таких. И после моего замечания она скорее в духе Марфизы, нежели Брадаманты , - о, как скоро, на свое несчастье, я узнаю, до какой крайности может довести ее не столько любовь, сколько ненависть, - Анхелика тихо, словно бы отвечая своим мыслям, засмеялась, придвинулась совсем близко и, щекоча мне ухо губами - от чего я тотчас покрылся гусиной кожей, - спросила:
- Может быть, ты хочешь, чтобы я бродила по ночному Мадриду в баскинье и кринолине?
А я, бедняга, не успел поцеловать ее, потому что она отстранилась, повернулась и зашагала прочь. Я двинулся следом. На сей раз идти пришлось недалеко. Миновав монастырь Марии Арагонской, по каким-то пустырям добрались почти в полной тьме до садов Леганитос, где меня тотчас до костей пробрала - и плащ не спас - сырость, поднимавшаяся от ручья. Анхелика же в своем наряде пажа, вроде бы не страдая от холода, очень уверенно и решительно направлялась к ей одной ведомой цели. Когда я останавливался, чтобы оглядеться, она, не дожидаясь меня, шла дальше, и мне ничего не оставалось, как, бросая по сторонам оробелые взгляды, нагонять ее. Она была с непокрытой головой, берет свой держала за поясом - на случай непредвиденной встречи - и золотисто-пепельные волосы ее светились в ночи путеводной звездой. О, знать бы, что путь вел прямо в пропасть…
Вокруг, шагов на пятьсот, царила тьма. Диего Алатристе остановился, осмотрелся, как предписывало ремесло, по сторонам. Ни души. В сотый раз нащупал в кармане вдвое сложенную записку:

Вы заслуживаете того, чтобы я объяснилась и простилась с Вами. Будьте в одиннадцать вечера на Минильясском тракте. Первый дом.
М. де К

Он долго сомневался. Когда же приспело время идти, выпил - да на этот раз не вина, а водки, - чтобы не промерзнуть вечером до костей. Потом, навьючив на себя привычную сбрую - и еще нагрудник из буйволовой кожи - двинулся к Пласа-Майор, а оттуда - к площади Святого Доминика, а там свернул на улицу Леганитос, тянувшуюся до самой городской черты. И вот теперь стоял в предместье: налево - мост, направо - изгороди садов, - оглядывая терявшуюся во мраке дорогу. Первый дом, равно как и все прочие, был едва виден. В этих обсаженных деревьями домиках с огородами жили только летом. Тот, который интересовал Алатристе, лепился к стене разрушенного монастыря - крыша давно обвалилась, и уцелевшие колонны подпирали теперь купол звездного неба.
В отдалении залаяла собака, ей отозвалась другая. Потом все смолкло. Алатристе провел двумя пальцами по усам, снова оглянулся и двинулся вперед. На подходе к дому заученным движением закинул за плечо левую полу плаща, высвобождая рукоять шпаги. Правила игры были ему хорошо знакомы. Прежде чем принять решение и выйти на улицу, он целый вечер размышлял, сидя на своем топчане и вперив взгляд в висевшее на гвозде оружие. Самое забавное, что о желании речь не шла. То есть, честно говоря, он и в эту минуту продолжал желать Марию де Кастро, но не это погнало его в ночь, и не потому, что не совладал капитан со своим вожделением, стоял он сейчас, держа руку на эфесе шпаги, нюхая воздух, как кабан, почуявший присутствие охотника со сворой собак. Нет, дело тут не в желании. «Топчешь королевский выпас», сказали ему Гуадальмедина и Мартин Салданья. Он имеет на это право, так ему захотелось. Он всю жизнь защищал королевские выпасы от посягательств, чему порукой - его рубцы и шрамы. А в койке с бабой не то важно, король ты или пешка, а совсем другое.
Дверь была не заперта. Капитан медленно приоткрыл ее, вошел и оказался в темной прихожей. Совсем не исключено, что здесь, милый друг, и подохнешь. Нынче же ночью. Он вытащил кинжал, Улыбнулся кривовато, по-волчьи и, держа клинок перед собой, осторожно двинулся вперед, ощупывая свободной рукой голые стены. Где-то впереди слабенько мерцал огарок, освещая прямоугольный проем двери. Гнусное место для драки, подумал капитан, узко и отступать некуда. Однако сделал еще несколько шагов. Ибо совать голову в пасть льва по-прежнему доставляло ему какое-то извращенное наслаждение. Даже в этой несчастной Испании, которую он когда-то любил и которую теперь во всеоружии опыта глубоко презирал, даже в этой стране, где по сходной цене можно приобрести и почести, и любовь, и отпущение всех грехов оптом, остается такое, чего не купишь. И он знает, что это такое. С какой-то минуты его, Диего Алатристе-и-Тенорио, старого солдата и наемного убийцу, нельзя сковать золотой цепью, сунутой едва ли не мимоходом в севильском дворце. И в конце концов, даже при самом скверном раскладе взять с него, кроме жизни, нечего.

- Мы на месте, - сказала Анхелика.
По узкой тропинке, петлявшей меж деревьев, мы вышли к небольшому саду, окружавшему развалины монастыря, просматривавшегося напролет. Между колоннами мерцал огонек. Добра это не сулило, и я благоразумно замедлил шаг.
- И что это за место?
Анхелика не ответила. Она тихо стояла рядом со мной, всматриваясь в это слабое свечение. Я слышал ее прерывистое дыхание. Поколебавшись мгновение, шагнул было вперед, но она придержала меня за руку. Я повернул к ней голову - профиль ее был обведен каемкой тусклого света.
- Подожди, - шепнула она.
Куда девалась ее прежняя лихость? Так и не отпуская моей руки, она двинулась через этот запущенный и одичавший сад - сухие ветки хрустели у нас под ногами.
- Легче ступай, - посоветовал я чуть слышно. Войдя под свод колонн, мы снова остановились.
Свет был ближе, и теперь яснее виднелось бесстрастное лицо моей спутницы.
- Ты меня еще любишь? - все еще тяжело дыша, вдруг спросила она.
Я воззрился на нее разинув рот и в полной растерянности.
- Конечно.
Тогда она взглянула на меня - и так пристально, что я вздрогнул. Мерцающий огонек отражался в синих глазах, и, богом клянусь, она была так прекрасна, что я окаменел, полностью лишившись способности рассуждать здраво.
- Что бы там ни было, помни - и я тебя люблю.
И поцеловала меня. О нет, то был не дружеский «чмок» - губы ее медленно и крепко приникли к моим губам. Потом так же медленно она отстранилась, не сводя с меня пристального взора, и указала на руины обители:
- Помоги тебе бог!
- Бог? - переспросил я, вконец сбитый с толку.
- Ну, или сатана, если тебе это больше нравится.
И отступила, растворяясь во мраке. А на развалинах я увидел капитана Алатристе.

Признаюсь, что струсил. Страх на меня напал, как Сарданапал. Я еще не знал, в чем именно ловушка, но был уверен - я попался. И мой хозяин тоже. Я двинулся к нему со стыдом и тоской и крикнул, сам не зная, зачем:
- Капитан! Засада!
Остановившись с кинжалом в руке возле прилепленной к полу свечи, он удивленно поднял на меня глаза. Я обнажил шпагу, оглянулся по сторонам, отыскивая прячущихся врагов.
- Какого черта… - начал капитан.
В этот миг - не раньше и не позже - ну точь-в-точь, как в комедиях Лопе, отворилась дверь и, привлеченный нашими голосами, возник на руинах обители молодой и хорошо одетый человек. Свернутый плащ перекинут через руку, из-под шляпы выбиваются рыжеватые волосы, шпага в ножнах, а на плечах - желтый колет, памятный мне и знакомый. Впрочем, знаком мне был не только колет, но и лицо этого кабальеро. И мне, и Алатристе. Мы его видели раньше - видели на всякого рода торжествах и церемониях, на Калье-Майор и в Прадо, а в последний раз это было совсем недавно - в Севилье. Этот надменный австрийский профиль красовался на золотых дукатах и серебряных реалах. Это был…
- Король! - воскликнул я, сорвав с себя шляпу, готовый пасть ниц, преклонить колени и решительно не зная, что мне делать со шпагой наголо.
Его величество, наш государь Филипп Четвертый, был, казалось, растерян не меньше нашего, но оправился моментально. Выпрямился, вздернул с обычной своей надменностью голову, молча обратил к нам взор. Капитан Алатристе - при взгляде на него мне внятен стал смысл выражения «как громом поражен» - успел, тем не менее, кинжал спрятать в ножны, а голову, наоборот, - обнажить,
Я только собрался последовать его примеру, как из тьмы донеслась такая знакомая рулада тирури-та-та. И кровь, как говорится, застыла у меня в жилах.
- Вот радость-то нежданная, - проговорил Гвальтерио Малатеста.
Возникший из тьмы, он сам казался ее воплощением, неким сгустком мрака - в черном с головы до ног, с колючим блеском в глазах, сверкающих наподобие полированных агатов. Я заметил, что после приключений на палубе «Никлаасбергена» он прибавил к коллекции своих шрамов еще один безобразный рубец, задевший правое веко, отчего этот глаз немного косил.
- Трое голубков - да в одном силке, - прибавил итальянец с довольным видом.
Рядом послышался металлический з-з-зык - капитан Алатристе обнажил шпагу и направил острие в грудь Малатесты. По-прежнему пребывая в полнейшей растерянности, я тоже поднял свою. Итальянец сказал «трое», а не «двое». Филипп Четвертый обернулся и взглянул на него - и, хотя лицо нашего государя оставалось непроницаемо-величавым, я понял, что вновь прибывший - не из его свиты.
- Перед вами король, - с расстановкой промолвил мой хозяин.
- Вижу, что король, - с полнейшей невозмутимостью отвечал итальянец. - А раз король - нечего таскаться по бабам в такую поздноту.
К чести юного нашего монарха должен сказать, что держался он сообразно своему высочайшему положению: за шпагу не хватался, чувств своих, каковы бы те ни были, не обнаруживал и взирал на все происходящее бесстрастно, хладнокровно и отстраненно, словно пребывая где-то вдалеке от этой грешной земли со всеми ее опасностями, которые вроде бы не имели к его августейшей особе ни малейшего отношения. Где же наш Гуадальмедина, спросил я себя, ему сейчас самое время быть здесь, поскольку оберегать своего царственного спутника есть его святая обязанность. Но вместо графа из тьмы выступили и стали приближаться, беря нас в кольцо, совсем другие люди: при свете огарка я разглядел, что наружностью и повадками они подстать скорее итальянцу, нежели Альваро де ла Марке - лица закрыты полами плащей или тафтяными масками, шляпы надвинуты до самых глаз, походочка с развальцем и явственный перезвон стали, покуда еще скрытой. Род их деятельности не вызывал ни малейших сомнений, но даже подумать страшно, сколько надо было заплатить, чтобы эти головорезы решились на такое. Вот они замкнули крут, и все то, что брякало, теперь сверкнуло.
Капитан Алатристе опомнился. Шагнул к королю, который при его приближении утратил малую толику своего хладнокровия и опустил руку на эфес. Мой хозяин, не обращая на это внимания, повернулся к Малатесте и прочим, и клинок его со свистом разрезал воздух, словно проведя запретную черту.
- Иньиго, - позвал он.
Я занял место рядом с ним и повторил его движение. На мгновение встретился глазами с владыкой полумира и прочел в них нечто похожее на благодарность. Впрочем, подумалось мне, мог бы, в сущности, открыть рот да облечь ее в слова. Семеро туже стягивали кольцо вокруг нас. Похоже, мелькнуло у меня в голове, наша с капитаном песенка спета. А если все пойдет, как сейчас идет, и государю нашему тоже крышка.
- Ну, поглядим, поглядим, чему ты научился, юноша, - глумливым тоном молвил Малатеста.
Левой рукой я обнажил кинжал и стал в позицию. На побитом оспой лице итальянца застыла гримаса злобной насмешки, а косящий глаз еще больше усиливал это впечатление.
- С-старые счеты, - прошипел он, сопроводив последнее слово хриплым смешком.
Тут они все скопом и разом бросились на нас. И в этот миг во мне взыграла отвага. Безнадежная, конечно. Но все же не хотелось, чтоб зарезали как теленка. И потому я встал потверже, приготовясь защищать свою честь и жизнь. Годы - и те, что были у меня за плечами, и тот, что был тогда на дворе - приучили меня всегда быть готовым к схватке и близости смерти, а чуть раньше ли, чуть позже придет она - невелика, в сущности, разница. Прожито, конечно, маловато, но ненамного меньше, чем положено. Ну, не повезло, что ж поделать. И покуда я отбивал удары, все мелькала у меня где-то в голове беглая мыслишка: хорошо бы великому Филиппу тоже вытащить шпагу да пойти с короля, ибо, в конце-то концов, не о его ли августейшей шкуре идет сейчас дело. Но времени проверить, сбылось ли мое пожелание, не было. Удары слева и справа так и сыпались на мою шпагу, кинжал и кожаный колет, а краем глаза я видел, что и капитан Алатристе сдерживает, не отступая и на пядь, не меньший натиск. Вот один из его противников, с бранью отлетев назад, выронил шпагу и зажал руками распоротый живот. В этот самый миг рубящий удар обрушился мне на плечо, но, по счастью, толстая кожа смягчила его. Я невольно попятился и, отражая выпады, каждый из которых мог бы стать для меня роковым, споткнулся. Упал навзничь, стукнулся затылком о капитель поваленной колонны - и провалился во тьму.

В сознание мало-мало проникал чей-то голос, настойчиво зовущий меня по имени. Надо было очнуться, но не хотелось - одолела какая-то истома, и так хорошо было пребывать в этом полузабытьи, где не было ни прошлого, ни будущего, ни воспоминаний, ни тревог. Но голос приблизился, зазвучал теперь у самого уха, и проснувшаяся боль пронизала меня от затылка до самого копчика.
- Иньиго… - повторил голос моего хозяина.
Я вскинулся в испуге, припомнив блеск стали, свое падение и тьму, которой заволокло все последующее, - и застонал: затылок будто стянут был железным обручем, и череп, казалось, вот-вот лопнет. Открыл глаза и увидел в нескольких дюймах от себя усы, орлиный нос, зеленоватые глаза капитана Алатристе, с тревогой устремленные на меня.
- Можешь двигаться?
Я кивнул, отчего голову заломило совсем уж невыносимо, и капитан, поддерживая, помог мне подняться. Руки его оставляли кровавые отпечатки на моем колете. Я начал ощупывать себя, но раны не обнаружил. Зато заметил, что у Алатристе рассечено бедро.
- Здесь не только моя кровь.
Он указал на распростертое тело короля, лежавшего у подножия колонны. Желтый колет был располосован, и, уползая во тьму, поблескивал под ним кровяной ручеек.
- Он… что?.. - начал я и запнулся, не в силах выговорить ужасное слово.
- Да.
Я был слишком ошеломлен, чтобы в полной мере оценить, как теперь бы сказали, «масштаб катастрофы». Повертел головой и никого не обнаружил. Не было даже того головореза, которого свалил капитан при самом начале схватки. Он исчез, сгинул, растворился в ночи вместе с Гвальтерио Малатестой и прочими.
- Надо уходить, - сказал капитан.
Я подобрал с земли шпагу и кинжал. Король лежал лицом вверх, глаза были открыты, светлые волосы слиплись от крови. Величественного в нем теперь было мало. А в каком покойнике - много?
- Он хорошо дрался, - признал капитан.
Он тащил меня туда, где в темноте угадывался сад.
- А мы-то? Нас почему оставили в живых? - растерянно допытывался я.
Алатристе посмотрел по сторонам. Я заметил, что в руке у него шпага.
- Мы им еще пригодимся. В качестве козлов отпущения. - Он на миг замедлил шаги и добавил задумчиво: - Могли бы, конечно, и нас убить, но до этого не дошло. - Он мрачно обернулся на труп. - Прикололи кого надо - и смылись.
- А при чем тут Малатеста?
- Пусть меня забьют в колодки, как беглого раба, если я знаю.
С улицы послышались голоса. Капитан крепче сжал мое плечо, вонзив в меня свои железные пальцы.
- Пожаловали.
- Они вернулись?
- Да нет, это не они. Другие… Но от этого не легче.
Он все дальше уводил меня из пятна света.
- Беги, Иньиго.
Я замялся, смутился. Мы были уже почти у самого сада, и я не мог разглядеть в темноте лицо своего хозяина.
- Беги во весь дух. И помни: что бы ни случилось, сегодня ночью тебя здесь не было. Понял? Вообще никогда не было.
Продолжая колебаться, я хотел спросить: «А с вами что будет?». Но не успел. Увидав, что я не повиновался ему немедленно, капитан дал мне такого пинка, что я отлетел шагов на пять прямо в сорняки.
- Беги! - повторил он. - Живо!
А переулочек, выводящий к развалинам монастыря, уже горел огнями факелов и фонарей, гудел голосами, звенел железом. «Именем короля! » - донеслось оттуда. И волосы мои встали дыбом оттого, что там отдавали приказы именем убитого короля.
- Беги!
И, клянусь жизнью, я рванул вперед. Это, знаете ли, разные вещи - бегать и убегать. Если бы впереди разверзлась пропасть, я перемахнул бы ее. Ничего не видя от страха, я мчался в зарослях, проскакивал мимо деревьев, перепрыгивал через изгороди и заборы, шлепал по воде ручья, пока не оказался в безопасности, вдали от проклятых руин, и тогда рухнул наземь, чувствуя, что сердце вот-вот выскочит из груди, легкие раздулись наподобие кузнечных мехов, а в затылок и виски вонзаются тысячи игл. Вне себя от ужаса думал я о том, какая судьба постигла капитана Алатристе.

Припадая на раненую ногу, он в поисках дороги добрался до ограды. Давали себя знать усталость и рассеченное бедро - рана была неглубокая, но продолжала кровоточить, а главное было в том, что воспоминание о человеке, который бездыханным валялся сейчас в монастыре, лишало капитана последних сил и бодрости. Казалось бы, от страха должны были крылья на ногах вырасти. Ничего подобного - душу окутывали мрак и уныние, самая что ни на есть черная меланхолия, и думалось только об одном: «Вот какой фортель выкинула со мной сука-судьба».
Сквозь ветви капитан видел, как на руинах мелькают фонари и факелы, мечутся из стороны в сторону тени. Завтра, когда станет известно о случившемся, вся Европа содрогнется, весь мир ахнет.
Он попытался перелезть через ограду локтей пять высотой и дважды срывался, поминая сквозь зубы божью мать. Слишком болела нога.
- Вот он! - раздалось за спиной.
Алатристе, крепко сжимая в руке шпагу, медленно обернулся, готовясь принять неизбежное. Через заросли одичавшего сада к нему приближались четверо. Первым шел граф де Гуадальмедина с подвязанной рукой, за ним - Мартин Салданья и двое альгвасилов с факелами. По развалинам монастыря сновали и перекликались другие - и было их немало.
- Именем короля ты арестован.
От этих слов у капитана Алатристе ощетинились усы. «Какого короля?» - чуть было не спросил он. Посмотрел на графа, который, не обнажив шпагу и подбоченившись, разглядывал его с пренебрежением, которого раньше не замечалось. А рука на перевязи была, без сомнения, памятью о встрече на улице Лос-Пелигрос. Еще один должок.
- Я тут ни при чем, - проговорил Алатристе.
Никто не принял его слова всерьез. Мартин Салданья с жезлом за поясом, со шпагой в одной руке и маленьким пистолетом - в другой, сказал:
- Сдавайся или убью.
Капитан на мгновение задумался. Он знал, какая участь ждет цареубийц - замучают до полусмерти, а потом четвертуют. Это его не устраивает.
- Убивай, - ответил он.
Вглядываясь в обросшее бородой лицо человека, которого до нынешней ночи считал другом - что ж, ему довольно часто приходилось терять друзей, - он уловил в поведении Салданьи кратчайшую заминку. Лейтенант достаточно хорошо знал Алатристе, чтобы смекнуть - на своих ногах, но в цепях ему отсюда уходить не захочется. Быстро переглянулся с графом, который чуть заметно мотнул головой, что означало: он нам нужен целым и по возможности невредимым, мы ему развяжем язык.
- Разоружить его, - приказал Гуадальмедина.
Оба альгвасила шагнули вперед. Алатристе предостерегающе поднял шпагу. Изделие миланских оружейников в руке Мартина Салданьи смотрело ему прямо в живот. Я могу достать его, мелькнуло в голове у капитана. Если повезет - прямо поверх ствола. Конечно, есть риск получить пулю в живот, а это хуже, чем в голову, дольше мучиться. Но другого выхода нет.
Салданья меж тем о чем-то размышлял и наконец решил обнародовать итог этих размышлений:
- Послушай-ка, Диего, что я тебе скажу…
Алатристе взглянул на него с удивлением. Это прозвучало как некое вступление, а его старый фламандский однополчанин ораторствовать был не склонен, тем паче - в таких вот обстоятельствах.
- Не рыпайся… - добавил тот, помолчав.
- Почему?
Салданья несколько задумался. Потом поднял шпагу и ее крестовиной поскреб себе бороду.
- Так уж не терпится на тот свет? Дело в том, что…
Гуадальмедина резко прервал его:
- Все объяснения - потом!
Алатристе в замешательстве прислонился спиной к изгороди. Что-то у них не то. Лейтенант, по-прежнему наставив на него дуло миланской игрушки, хмуро посмотрел на графа:
- Потом будет поздно.
Альваро де ла Марка, размышляя, наклонил голову. Потом изучающе оглядел обоих и, похоже, в чем-то убедился. Перевел глаза на Салданью и со вздохом произнес:
- Это был не король.

В левое окошко кареты на холмах, будто подмявших под себя окрестные сады и Мансанарес, виднелась громада королевского дворца. Проехали через мост, освещаемый полудюжиной факелов в руках пеших стражников. Один из альгвасилов, сидевших на козлах, держал аркебузу с дымящимся фитилем. Гуадальмедина и Салданья расположились напротив капитана Алатристе, а тот не знал, верить ли ему своим ушам.
- … месяцев восемь назад, заметив его необыкновенное сходство с королем, решили мы использовать его как двойника, - говорил граф. - Они ровесники, глаза одного цвета, и рот в точности такой же… Его звали Хинес Гарсиамильян. Актер из Пуэрто Лумбрераса. Малоизвестный. Несколько дней он заменял Филиппа во время недавней поездки в Арагон… Когда до нас дошли сведения, что сегодня ночью что-то затевается, решили - пусть-ка исполнит его роль еще раз. Он знал, что это опасно, однако не отказался… Оказался верным и отважным подданным нашего государя.

Предыдущая страница 6 Следующая страница


7 Артуро Перес Реверте

- И за его верность с отвагой расплатились с ним щедро, - скривился Алатристе.
Гуадальмедина поглядел на него молча и с досадой. В свете факелов капитан видел его аристократический профиль - эспаньолка, подстриженные усы. Человек другой породы, обитатель иных миров. Здоровой рукой он поддерживал раненую, чтобы уберечь ее от толчков.
- Он сам так решил. - В голосе Гуадальмедины не чувствовалось особенной скорби: что значила гибель комедианта по сравнению с жизнью его величества? - Ему сказано было не вылезать, покуда мы не сможем защитить его. Однако он дожидаться не стал и сыграл свою роль до конца, - тут граф с осуждением покачал головой. - Думаю, что это был его звездный час.
- Хорошо сыграл, - заметил Алатристе. - Держался с достоинством и дрался молча… Не уверен, что король вел бы себя так же…
Мартин Салданья, не спуская глаз с арестованного, слушал молча, опустив заряженный пистолет на колени. Гуадальмедина стянул перчатку и, похлопывая ею по штанам тонкого сукна, стряхивал с них пыль.
- Я тебе не верю, Алатристе, - сказал он. - По крайней мере, не вполне верю. Не исключаю, что, как ты говоришь, имелись следы борьбы и убийц было несколько… Но кто поручится, что ты не был с ними заодно?
- Мое слово.
- А еще?
- Вы, ваше сиятельство, хорошо меня знаете.
Перчатка замерла в воздухе. Гуадальмедина негромко рассмеялся:
- Да вот недавно выяснилось, что совсем не знаю.
Капитан поглядел на него пристально. До сих пор ни одному человеку, усомнившемуся в его правдивости, не удавалось прожить столько, чтобы успеть повторить эти слова. Потом он повернулся к Салданье:
- Ты тоже не веришь моему слову?
Мартин не разомкнул уста, а лишь взглядом показал: не его это дело - верить или не верить. Комедиант убит, король жив, а ему, лейтенанту Салданье, приказано взять Алатристе под стражу и доставить куда надо. И думает он о том, как бы получше выполнить это поручение. А споры лучше оставить для судей, инквизиторов и богословов.
- В свое время все разъяснится, - молвил Гуадальмедина, натягивая перчатку. - Так или иначе, тебя ведь просили держаться подальше.
Капитан поглядел в окно. Карета уже миновала парковый мост и катилась вдоль стены к южной части дворца.
- Куда вы меня везете?
- В Кабальерисас, - ответил граф.
Алатристе, встретившись глазами с бесстрастным взглядом Салданьи, отметил, что лейтенант перехватил пистолет покрепче, и дуло теперь направлено ему в грудь. Старый крокодил, подумал он, знает, чего от меня можно ждать. Знает и то, что граф дал маху, сказав, куда мы направляемся. Кабальерисас - ее называли также и Живодерней - маленькая, примыкающая ко дворцу тюрьма, где сидят обвиняемые в оскорблении величества. Мрачное место, где правосудие не ночевало, куда надежда не заглядывала. Не бывали там и судьи с адвокатами. И арестанты там не столько сидят, сколько висят на дыбах, а писцы заносят на бумагу каждый их крик. Двух допросов довольно, чтобы сделать из человека паралитика.
- Сподобился, значит.
- Вот именно, - кивнул граф. - Сподобился. Теперь у тебя будет время все объяснить.
Семь бед - один ответ, подумал Алатристе. И в тот же миг, воспользовавшись тем, что карету тряхнуло на выбоине и наставленное на него дуло чуть сдвинулось в сторону, резко подался вперед и ударил Салданью головой. Хрустнул сломанный нос. Сейчас же густо хлынула кровь, заливая лейтенанту бороду и грудь. И вот уже выхваченный у него из руки пистолет прижат ко лбу Гуадальмедины.
- Вашу шпагу, - сказал Алатристе.
Граф только открыл рот, чтобы позвать на помощь конвойных, как Алатристе ткнул его стволом в лицо. Если убью их, мне это ничем не поможет, подумал он. Перевел взгляд на Салданью, убедился, что тот слегка оглушен, как бык, которого хватили обухом в темя. Еще раз сильно ударил Альваро де ла Марку, который одной рукой не мог защищаться, и граф повалился головой вперед на пол кареты. Черта лысого вам, а не в Кабальерисас, пробормотал Алатристе. Окровавленный Салданья мутно глядел на него.
- Рад был тебя повидать, Мартин, - сказал капитан.
Выдернул у него из-за пояса второй пистолет и, держа его в правой, а шпагу - в левой, пинком распахнул дверцу, выскочил из кареты. Хоть бы подпорченная нога меня не подвела, подумал он. Стражник на запятках уже орал во всю глотку, что арестованный пытается бежать. Позабыв про дымящийся фитиль аркебузы, он рвал из ножен шпагу Алатристе выпалил в упор, и вспышка вырвала из тьмы перекошенное ужасом лицо. Капитан ощущал, как пахнет фитиль в аркебузе его напарника, и понимал: мешкать нельзя. Отшвырнул разряженный пистолет, схватил второй, взвел курок и в тот миг, когда уже хотел было снять стражника, сидевшего на козлах рядом с кучером, увидел - к нему, выставив шпагу, бежит еще один. Надо было выбирать. Он прицелился, выстрелил, и бегущий свалился. Капитан кинулся к обочине, кубарем скатился по откосу туда, где слышался плеск воды. Двое бросились вдогонку, а с козел кареты сверкнуло и грохнуло - над головой просвистела пуля, сгинувшая где-то во тьме. Алатристе поднялся - лицо и руки были ободраны ветками в кровь - собираясь бежать дальше, хотя нога болела нестерпимо, но тут увидел еще двоих. Тяжело дыша, спотыкаясь, путаясь в кустарнике, они спускались по склону и кричали: «Стой! Стой! Именем короля!» Отступать, имея на плечах неразбитого неприятеля, - дело гиблое, и потому Алатристе повернулся к ним, держа шпагу наготове, и когда передний приблизился, выжидать не стал, а бросился на него и, сделав выпад, глубоко вонзил клинок ему в грудь. Преследователь вскрикнул и упал. Второй благоразумно замедлил шаги. От дороги приближались еще несколько человек с факелами. Алатристе снова кинулся в темноту, петляя между деревьями, спускаясь все ниже, пока не услышал совсем близко плеск воды. Зашумел прибрежный камыш, и тотчас капитан почувствовал под сапогами вязкий ил. По счастью, от недавних дождей вода в Мансанаресе поднялась. Он сунул шпагу в ножны, сделал еще несколько шагов и, погрузившись по плечи, поплыл по течению.

Так он добрался до островков, а от них повернул к Устью, вышел, чавкая по глине, на берег неподалеку от Сеговийского моста. Здесь немного посидел, переводя дух, стянул носовым платком кровоточащее бедро и, стуча зубами от холода в насквозь мокрой одежде - шляпу и плащ он давно потерял где-то, - кружным путем, чтобы миновать караульных у Сеговийских ворот, двинулся к городу. Медленно поднялся на холм Святого Франциска, откуда по ручью, который использовали как акведук, можно было незаметно пробраться в Мадрид. Сейчас, рассудил он, когда за ним снарядили тучу альгвасилов, в таверну Непрухи идти нельзя ни в коем случае, заведение Хуана Вигоня также исключается. Искать убежища в церкви - даже если он прибегнет к покровительству преподобного Переса и спрячется у отцов-иезуитов - бессмысленно: на тех, кто убивает королей, юрисдикция Святого Престола не распространяется. Укрыться можно только в тех кварталах, куда в такой час представители власти не суются, да и днем если заходят, то не иначе как целой оравой. И Алатристе, ища приюта, прокрался до площади Себада, а оттуда, выбирая самые узкие закоулки, торопясь поскорее оставить позади улицы Эмбахадорес и Месон-де-Паредес, выбрался к фонтану Лавапьес, вокруг которого разместились таверны, постоялые дворы и бордели, пользовавшиеся в Мадриде самой дурной славой. Хорошо бы притаиться в укромном месте и обдумать все случившееся: внезапное появление Гвальтерио Малатесты на развалинах монастыря спутало все карты, - да вот беда: нечем было заплатить за постой, ибо в карманах у него не было даже пресловутой блохи на аркане. Он перебирал в голове имена друзей, пытаясь угадать, кто из них, когда завтра за голову его объявят награду, не польстится на тридцать сребреников. Обуреваемый этими черными мыслями, он побрел назад, на улицу Комадре, где через каждые несколько шагов, в дверях, освещенных изнутри коптилками и плошками, стояли, правя свое прискорбное ремесло, гулящие девицы. И вдруг Алатристе замедлил шаги и воскликнул про себя: «Нет, есть бог на небе! И он не взирает бесстрастно, как слепая судьба или дьявол играют людьми, будто в кегли!» К сему обнадеживающему выводу пришел Алатристе, увидев, что у входа в таверну, облапив весьма непринужденно свою даму, надвинув берет на самые брови, густые и сросшиеся, стоит не кто иной, как Бартоло Типун.

VII
Постоялый двор «Орленок»

Дон Франсиско де Кеведо сбросил плащ и шляпу на табурет, с досадой расстегнул ворот. Новости, принесенные поэтом, были самые отвратительные.
- Гиблое дело, - проговорил он, отцепляя шпагу. - Гуадальмедина даже слышать ни о чем не хочет.
Я поглядел в окно. Над крышами домов по улиц« Христа-Младенца грозно нависали, заволакивая мадридское небо, серые тучи, и от этого все становилось еще более зловещим. Дон Франсиско проводил два часа во дворце Руадальмедины, пытаясь убедить графа в невиновности Алатристе, и ничего не добился. Даже если капитан стал жертвой заговора, ответил Альваро де ла Марка, побег из-под стражи усугубляет его вину. Не говоря уж о том, что двоих стражников он убил, а третьего искалечил. Сломанный нос лейтенанта Салданьи не в счет. И удары, нанесенные самому графу, - тоже.
- Итог таков, - завершил свой рассказ Кеведо. - Алатристе будет схвачен и повешен.
- Они ведь были друзьями! - негодующе вскричал я.
- Какая дружба выдержит такое испытание? Тем более что вся история до чрезвычайности путаная и темная…
- Вы-то хоть верите ему от начала до конца? - не выдержал я.
Поэт расположился в ореховом кресле - том самом, где сиживал, бывало, приходя к нему в гости, покойный герцог де Осуна, - у стола, заваленного бумагами и гусиными перьями. Там же стояли медный чернильный прибор, песочница и табакерка. Заметил я и несколько книг, и среди них - томики Сенеки и Плутарха.
- Не верил бы - не пошел бы к Гуадальмедине.
Он вытянул скрещенные ноги, упершись каблуком в старый плетеный коврик, покрывавший пол. Рассеянно взглянул на лист бумаги, до половины исписанный его разборчивым и стремительным почерком. Я еще прежде успел прочесть первое четверостишие:

Поистине могу лишь благом счесть я
От благ, мной незаслуженных, отказ.
И внятен мне остереженья глас,
Сулящий не богатство, но бесчестье.

Я прошел туда, где под картиной, изображавшей пожар Трои, мерцали зеленым стеклом дверцы поставца, в котором дон Франсиско держал вино, достал бутылку и наполнил бокал почти доверху. Кеведо взял щепотку табака и поднес ее к носу. Курить он не любил, а вот нюхать это зелье, доставляемое из Индий, пристрастился.
- Я не первый день знаю твоего хозяина, - продолжал он. - Диего упрям как черт, ему легче сдохнуть, чем отказаться от намерения… Но я никогда не поверю, что он может поднять руку на своего государя.
- Граф тоже давно знает капитана, - жалобно сказал я, протягивая ему бокал.
Дон Франсиско дважды отхлебнул и покивал:
- Да, конечно. И я ставлю свои золотые шпоры против пуговицы, что Гуадальмедина тоже не сомневается - Алатристе тут ни при чем. Но он чересчур сильно ущемил его гордость испанского гранда - продырявил ему руку на улице Пелигрос, врезал прошлой ночью стволом пистолета по морде… Прежде чем смыться, оставил отметину на память. Вельможе такое стерпеть нелегко. Не так, понимаешь ли, больно, как обидно.
Он сделал еще глоток и, поигрывая табакеркой, окинул меня долгим взглядом.
- Хорошо хоть, тебя капитан успел отправить оттуда.
И снова задумчиво воззрился на меня. Потом отставил табакерку и глотнул еще вина.
- Как тебя вообще угораздило за ним увязаться?
Ответ мой был разом и сбивчив, и уклончив - невнятный лепет о мальчишеском любопытстве, о вкусе к приключениям и тому подобное. Я уже знал в ту пору, что оправдывающийся всегда говорит слишком много, и переизбыток доводов - много хуже благоразумного молчания. С одной стороны, стыдно было признаваться, что я дал заманить себя в ловушку зловредной маленькой женщине, которую, вопреки всему, продолжал любить до умопомрачения. С другой, я считал: все, что касается Анхелики де Алькесар - это мое и только мое дело. И справляться мне - и никому больше, а поскольку Алатристе ушел от погони и был в безопасности - мы получили от него тайную весточку через надежного человека, - то объяснения могли и подождать. Самое важное теперь было держать его подальше от палача.
- Расскажу, что узнаю, - пообещал я. Застегнул колет, надел берет. Набросил на плечи грубошерстный плащ, потому что по оконным стеклам уже ползли первые капли дождя. Дон Франсиско внимательно наблюдал, как я прилаживаю кинжал.
- Смотри, чтоб «хвоста» не было…
Вчера в таверне «У Турка» альгвасилы допрашивали меня, пока, прибегнув к самой беззастенчивой брехне, я не сумел убедить их, что понятия не имею о случившемся в Минильясе. Мало проку было им и от Каридад - ни бранью, ни угрозами, по счастью, не приведенными в исполнение, они ничего от нее не добились. Но никто - и, разумеется, я тоже - не поведал трактирщице истинную причину того, почему капитан подался в бега. Добрая Непруха пребывала в уверенности, что в ходе какой-то стычки имеются убитые: подробностей она не знала.
- Не беспокойтесь, ваша милость. Начинается дождь, и я проскользну незаметно.
На самом же деле пугали меня не блюстители порядка, не служители правосудия, а те, кто сплел этот заговор - они-то и должны были следить за мной. Я уж было собирался проститься с Кеведо, когда тот вдруг воздел указательный палец, будто внезапно осененный какой-то идеей. Затем поднялся, подошел к конторке у окна и достал из ящика шкатулку.
- Передай Диего - я сделаю все, что будет в моих силах… Как жаль, что уж нет с нами бедного дона Андреса Пачеко, герцог Мединасели отправлен в ссылку, а адмирал де Кастилья впал в немилость… Все трое хорошо ко мне относились и были бы нам сейчас более чем полезны.
Услышав такое, я опечалился. Его высокопреподобие монсеньор Пачеко был главным представителем Священного Трибунала в Испании, и ему подчинялся даже Трибунал Инквизиции, председателем коего был наш с капитаном старинный недруг - зловещий доминиканец Эмилио Боканегра. Что же касается дона Антонио де ла Серды, герцога де Мединасели - со временем он станет ближайшим другом Кеведо и моим покровителем - то он из-за своего по-юношески вспыльчивого нрава отдалился от двора после того, как попытался освободить своего слугу из тюрьмы, едва ли не взяв ее приступом. А падение адмирала де Кастильи объяснялось причинами высокой политики: во время недавней поездки в Арагон адмирал, не смирив гордыни, повздорил с герцогом Кардоной из-за того, кому на устроенном в Барселоне приеме сидеть ближе к его величеству. Наш государь воротился оттуда несолоно хлебавши, то есть не добыв у несговорчивых каталонцев ни гроша. В ответ на его просьбу дать денег на фламандскую кампанию те ответили, что беспрекословно отдадут королю что угодно, включая жизнь и честь, словом, все, что не стоит денег, ибо деньги есть наследство души, а душа принадлежит одному господу богу. Постигшее адмирала несчастие всем сделалось очевидно в страстной четверг, когда на церемонии омовения рук полотенце Филиппу Четвертому подавал не Кастилья, род которого из поколения в поколение имел эту привилегию, а вовсе маркиз де Личе. Публично униженный адмирал не стерпел и попросил у короля позволения удалиться. «Я - первый дворянин этого королевства», - заявил он, позабыв, что говорит с первым монархом мира. И просьба его была уважена - да так, что получил он больше, чем рассчитывал: приказано ему было вплоть до особого распоряжения при дворе не появляться.
- Кто же у нас остается?
Дон Франсиско воспринял слова «у нас» как должное.
- Кое-кто есть, но, конечно, жидковаты будут против генерального инквизитора, испанского гранда и королевского друга… Впрочем, я испрошу аудиенцию у Оливареса. Он, по крайней мере, терпеть не может мнимостей и видимостей. Смотрит в корень, видит суть.
Мы посмотрели друг на друга без особенной надежды. Потом Кеведо извлек из шкатулки кошель, отсчитал восемь дублонов - примерно половину того, что там было - и протянул их мне со словами:
- Пригодятся. «Дивной мощью наделен дон Дублон…»
Сколь счастлив мой хозяин, мелькнуло у меня в голове, что такой человек, как дон Франсиско, связан с ним узами верной дружбы. Ибо в нашей мерзостной Испании даже самые закадычные друзья предпочитали расточать слова и удары шпагой, нежели что-либо более существенное. А эти пятьсот двадцать восемь реалов были в звонкой монете червонного золота: на одних был отчеканен крест истинной веры, на других - профиль его католического величества, нынешнего нашего государя, на третьих - изображение покойного короля Филиппа Третьего. Да будь на них хоть басурманский полумесяц - все равно они превосходно сгодились бы, чтобы ослепить своим блеском завязанные глаза Фемиды и снискать нам ее покровительство.
- Передай Диего: мне очень жаль, что не могу дать больше, - проговорил дон Франсиско, пряча шкатулку на место, - но я в долгах как в шелках… Налоги за дом, откуда не в добрый час выставил я этого кордовского содомита, высасывают из меня по сорок дукатов и по полведра крови… Скоро обложат податями даже бумагу, на которой пишу… Ладно. Скажешь ему, чтоб в город носу не высовывал. Мадрид для него сейчас опаснее чумы. Впрочем, пусть служит ему неким утешением мысль о том, что не влипни он в такую передрягу, не мог бы зваться капитаном Алатристе. Всему своя цена. Недаром сказано:

Платить за все сполна - весьма полезный навык
Иначе ты - дурак и скупердяй вдобавок.

Я невольно улыбнулся. Мадрид опасен для моего хозяина, а мой хозяин - для Мадрида, мелькнула в голове высокомерная мысль. Да, на него идет охота, но одно дело - травить зайца, и совсем другое - гнать волка. Так что еще поглядим, кто кого. Я увидел, что и дон Франсиско улыбается:
- Хоть, может быть, опаснее всего сам Алатристе, - насмешливо промолвил он, будто прочитав мои мысли. - А? Как ты считаешь? Гуадальмедине и Салданье крепко попало, двое стражников - на том свете, а третий - на полдороге туда, и все это сделано так проворно, что «Отче наш» прочесть не поспеешь. - Он взял бокал и загляделся на струи дождя, бившие в оконное стекло. - Черт возьми, просто бойню устроил…
Он замолчал, рассеянно уставившись на бокал с вином. Затем поднял его, обратясь в сторону окна и словно чокаясь с кем-то невидимым. Я понял: Кеведо пьет за здоровье капитана.
- У него в руке не шпага, а та штука, которой Смерть орудует… - договорил он.
Господь бог без устали поливал дождем каждую пядь сотворенной им земли, когда я двигался от Лавапьес по улице Компаньии, завернувшись в плащ, нахлобучив шапку, ища под крышами и у стен домов защиты от воды, низвергавшейся на меня так, словно голландцы взорвали у меня над головой все свои плотины и дамбы. И хоть вымок я до нитки и вяз в грязи по щиколотку, однако шагов не уторапливал, а, скрытый завесой ливня, хлеставшего по лужам с силой мушкетного залпа, время от времени оборачивался через плечо, проверяя, не увязался ли кто за мной. Так я добрался до улицы Комадре, перескочил через глинистый поток, разлившийся у дверей постоялого двора, в последний раз огляделся по сторонам и вошел, отряхиваясь как мокрый пес.
И меня сразу обдало смешанным ароматом винной кислятины, опилок и грязи. Постоялый двор «Орленок» считался в Мадриде одним из самых злачных мест. Хозяин его, прежде известный и даже знаменитый как ловкий и удачливый домушник, с замечательной умелостью управлявшийся с самыми мудреными запорами, утомясь под старость от своих трудов, остепенившись и открыв это заведение, куда всегда можно было сдать на хранение или продать любую краденую вещь, получил звучное имя Барыга. В просторном, темном и снабженном несколькими выходами помещеньице имелось не менее двадцати номеров-каморок, а в общей зале, насквозь пропитанной чадом и дымом, давали поесть и выпить за очень небольшие деньги. Все это, вместе взятое, притягивало сюда воров и разнообразное мадридское отребье, не любившее дневного света и огласки. Здесь постоянно сновали взад-вперед темные личности с подозрительными свертками и узлами. Скокари и щипачи, «коты» и фармазоны, бакалаврихи панели и доктора крапленых карт - всяческий сброд чувствовал себя здесь как грачи на гумне или как стряпчий на процессе. Служители правосудия сюда не совались, отчасти по природному нежеланию лезть вон из кожи, а отчасти - стараниями Барыги, человека исключительной ловкости и опытности, большого мастера своего дела, который известную толику доходов направлял на умасливание и подмазывание блюстителей порядка. Кроме того, зять его служил в доме маркиза дель Карпио, и по всему вышеизложенному приют в «Орленке» был делом таким же верным, как древнее право церковного убежища. Все бывавшие тут относились к сливкам преступного сообщества и все вмиг становились слепы, глухи и немы - никто никого не называл ни по имени, ни по фамилии, никто ни на кого не смотрел, и даже невинное пожелание доброго вечера могло обойтись человеку очень дорого.
Бартоло Типун сидел недалеко от очага, где тлели дрова и в подвешенных котелках что-то булькало, и на пару с приятелем топил кручину в объемистом кувшине вина. Вполголоса ведя беседу, он краешком глаза наблюдал за соседним столом, где его подружка, опустив мантилью на плечи, обговаривала с клиентом условия предоставления своих услуг. Когда я подошел к очагу и стал пристраивать над ним насквозь мокрый плащ, от которого тотчас повалил пар, Типун не подал виду, что узнал меня. Он продолжал свой рассказ, и вскоре я понял, что речь идет о недавней встрече с каким-то альгвасилом, причем встреча эта окончилась не убийством и не тюрьмой.
- Ну, так вот, - докладывал Бартоло Типун своим неповторимым кордовским говорком, - прихожу это я к ихнему главному, сую ему два дуката так просто, будто это два перуанских медяка, и, зажмурив левую гляделку, говорю: «Клянусь этими двадцатью заповедями, что я не тот, кого вы ищете».
- А кто был этот главный? - поинтересовался собутыльник.
- Берругете-Кривой.
- Сволочь первостатейная. Но дело с ним иметь можно…
- Именно так! Без лишних слов взял деньги…
Какое-то время еще длилась эта увлекательная беседа, полная словечек и выражений, от которых дон Луис де Гонгора, наверно, упал бы в обморок. Затем Бартоло Типун наконец соизволил узнать меня, отставил кувшин, с очень недовольным видом поднялся, потянулся и зевнул, разведя ручищи и разинув пасть, где при этом обнаружилась нехватка примерно полудюжины зубов, а потом вразвалку двинулся к двери. Он мало изменился: наружность была такая же свирепая, по-прежнему брякало и звякало на каждом шагу все, чем он был обвешан, все тот же замшевый колет нараспашку и полурасстегнутые штаны. В общем, доблести в нем было столько, что мало никому бы не показалось. Мы сошлись на галерее, где шум дождя надежно глушил наши голоса.
- «Хвоста» не привел? - осведомился удалец.
- Нет.
- Точно?
- Как бог свят.
Он одобрительно кивнул, почесывая свои густые брови, сросшиеся на лбу, покрытом шрамами и рубцами. И, ничего больше не говоря, зашагал по галерее, сделав мне знак следовать за собой. Я не видел Бартоло после приснопамятной истории с захватом золота Индий, лежавшего в трюме «Никлаасбергена», когда благодаря капитану он сумел отвертеться от галер и получить помилование, а помимо того - изрядную сумму, которая позволила ему вернуться в Мадрид и возобновить свои труды на стезе сутенерства. Несмотря на могучее сложение и звероподобный вид - надо, кстати, отдать ему должное: на Сан-лукарской отмели он показал себя молодцом и резал людей очень исправно, - Типун особого вкуса в таких смертоубийственных забавах не находил. И свирепость его была скорее показная и напускная и требовалась лишь для того, чтобы наводить ужас на простаков, так что поговорка относительно молодца и овец была будто про него сложена. Вопреки своему тупоумию - из пяти гласных в памяти его запечатлелись лишь две или три - а может быть, именно благодаря ему, Бартоло сумел раздобыть для своей потаскушки постоянное место на улице Комадре и стать на паях с прежним хозяином содержателем борделя, где следил также за порядком, ретиво исполняя обязанности вышибалы. Дела его, стало быть, шли недурно. И то, что он при нынешнем своем довольно завидном положении согласился помочь Алатристе, весьма возвышало его в моих глазах, ибо Типун изрядно рисковал: заработать он на этом ничего бы не заработал, а вот потерять, если бы кто-нибудь донес на него куда следует, мог очень многое. Но с того самого дня, как они познакомились в мадридской каталажке де ла Вилья, этот малый относился к капитану с такой необъяснимой и неколебимой, беззаветной или, если угодно, собачьей верностью, какой я больше не встречал ни у кого из тех, кто имел дело с моим хозяином, будь то однополчане или здешние знатные господа. Напротив - сколько было среди них бездушных злодеев, к коим я причисляю и настоящих врагов. Видно, появляются время от времени особые люди, отличные от живущих рядом, а может быть, они не то чтобы столь уж отличны от всех прочих, а просто неким образом могут воплотить в себе свою эпоху, оправдать ее и обессмертить, а окружающие сознают или чуют это и по ним сверяют свои поступки. Вероятно, Диего Алатристе был одним из таких людей. Так или иначе, я ручаюсь, что всякий, кто сражался бок о бок с ним на войне, пребывал в его безмолвном обществе, искал одобрения в его зеленовато-льдистых глазах, оказывался связан с ним какими-то особыми узами. Я бы даже так сказал: сумев снискать его уважение, каждый начинал больше уважать себя.
- … так что делать нечего, - подытожил я. - Только ждать, пока развиднеется.
Капитан выслушал меня внимательно и молча. Мы сидели с ним за столом, колченогим и заляпанным спермой свечей, посреди которого красовались блюдо с остатками вареной требухи, кувшин вина и краюха хлеба. Бартоло Типун, скрестив на груди руки, высился поодаль. Слышно было, как барабанит по кровле дождь.
- И когда же Кеведо увидится с Оливаресом?
- Неизвестно. Но в любом случае через несколько дней в Эскориале будут играть «Кинжал и шпагу». Дон Франсиско обещал взять меня с собой.
Капитан провел рукой по лицу, настоятельно требовавшему вмешательства бритвы. Он похудел и осунулся. На нем были штаны из скверной замши, штопаные шерстяные чулки, сорочка без воротника под расстегнутым колетом. Вид был, прямо скажем, непрезентабельный, однако в углу стояли только что почищенные солдатские сапоги, а новая портупея, обвитая вокруг лежавшей на столе шпаги, была недавно насалена. Типун купил ему у старьевщика плащ, шляпу и ржавый кинжал с крючьями на рукояти, и он теперь, наточенный и сверкающий, лежал под подушкой на развороченной постели.
- Тебя сильно трясли? - осведомился Алатристе.
- Ничего особенного, - пожал я плечами. - Удалось отбрехаться - никто не заподозрил.
- А Непруху?
- То же самое.
- Как она?
Я поглядел на лужу, натекшую под моими шнурованными башмаками.
- Ну вы же сами знаете - плачет-заливается и честит вас на чем свет стоит. Клянется всем святым и спасением души, что когда вас будут вешать, она станет в первом ряду. Но это пройдет, - улыбнулся я. - В глубине души она нежней горлицы.
Бартоло Типун с понимающим видом склонил голову. Было видно, что ему очень желательно высказаться насчет ревности, нежности и прочих бабьих штук, но он сдерживается, ибо слишком уважает моего хозяина, чтобы лезть в разговор.
- А что слышно о Малатесте?
При упоминании этого имени я дернулся на табурете.
- Ни гласа, ни воздыхания.
Капитан задумчиво гладил усы, время от времени пытливо поглядывая на меня, как будто хотел прочесть на моем лице то, о чем я не сказал словами.
- Сдается мне, я знаю, где его найти, - сказал он.
Я подумал, что это - чистейшее безумие.
- Не надо рисковать.
- Ладно, посмотрим…
- … сказал слепой, - дерзко подхватил я.
Алатристе вновь окинул меня изучающим взглядом, хоть я и сам досадовал на себя за чересчур длинный язык. Краем глаза заметил, что и Бартоло Типун смотрит на меня с укоризной. Однако не таково было положение дел, чтобы капитан мог разгуливать по улицам. Прежде чем предпринять какие-нибудь телодвижения, следовало дождаться вестей от дона Франсиско. Я же, со своей стороны, должен был срочно переговорить с одной из юных королевских фрейлин, которую безуспешно выслеживал уже несколько дней кряду. В числе того, что я скрыл от своего хозяина, были горчайшие воспоминания о том, что Анхелика де Алькесар заманила меня в ловушку. Да, конечно, но эта ловушка никогда бы не захлопнулась без самоубийственно упорного содействия капитана. Мне должно было бы хватить мозгов, чтобы предвидеть подобный оборот событий, но когда тебе идет семнадцатый год, ты один на всем свете кажешься себе героем.
- Тут - надежно? - спросил я Типуна, чтобы сменить тему.
Его лицо перекосилось улыбкой щербатой и свирепой.
- Как у Христа за пазухой. Легавые сюда не суются. А если кто вдруг и явится, то врасплох никого не застанет. Внизу, на улице, есть надежные люди, они в случае чего успеют предупредить… Будет время смыться.
Алатристе в продолжение этого монолога не спускал с меня глаз
- Нам надо поговорить, - произнес он наконец.
Бартоло Типун провел костяшками пальцев по бровям и стал откланиваться.
- Ну, вы потолкуйте, а я, если больше нечем услужить вам, капитан, пойду, с вашего разрешения, распоряжусь по хозяйству, погляжу, удалось ли Мариперес обратать да обработать клиента. Сами знаете - под хозяйским присмотром и куры лучше несутся.
Типун уже открыл дверь - в сером воздухе галереи четче вырисовался его силуэт, - но задержался на миг:
- Вот еще что… и, надеюсь, вы на меня не обидитесь… В наше время ни за что не угадаешь, когда притянут к разделке, да сведут в подвал, да попросят выложить все без утайки и стеснения… А инструменты у них такие, что и немой запоет… Но, по крайнему моему разумению, знать и запираться - это одно, а молчать, потому что не знаешь, - совсем иное… И это гораздо предпочтительней. Потому я лучше пойду.
- Мудро рассудил, Бартоло, - одобрил его философию капитан. - Сам Аристотель не выразился бы лучше.
Бартоло почесал в затылке:
- С доном Аристотелем не сидел, а потому не умею вам сказать, смог бы он снести близкое знакомство с сестрицами дыбой и «кобылой», не вымолвив ни единого словечка для протокола… А заплечных дел мастера попадаются до того дошлые - мы-то с вами знаем, капитан, - что у них и каменная статуя чакону спляшет. Порой в такой раж входят, что хоть беги… Оттуда, правда, не сбежишь.
С этими словами он удалился, притворив за собой дверь. Тогда я вытащил из кармана и положил на стол кошелек, переданный мне доном Франсиско.
Алатристе с отсутствующим видом сложил золотые вкучку.
- А теперь рассказывай.
- Что вам угодно услышать от меня?
- Мне угодно знать, что ты в ту ночь делал на Минильясской дороге.
Я сглотнул. Поглядел на лужу у себя под ногами. Перевел глаза на капитана. Я был ошеломлен, как героиня комедии, обнаружившая мужа без света, зато с любовницей.
- Да вы сами знаете… Шел за вами следом.
- Зачем?
- Я беспокоился, как бы…
И замолк. Лицо у моего хозяина стало такое, что язык у меня прилип к гортани. Зрачки его, прежде расширенные - в комнате было полутемно - сузились до размеров шпажного острия и пронизывали меня насквозь. Мне уже приходилось видеть такое прежде, и я знал, что человек, на которого Диего Алатристе смотрел так, уже через мгновение валялся на полу в луже собственной крови. Мудрено ли, что я сдрейфил?
А потому глубоко вздохнул и рассказал все. От и до.

- Я люблю ее.
Как будто это может служить оправданием! Капитан давно уже стоял у окна, глядя, как льет на улице дождь.
- Сильно?
- Невозможно выразить словами!
- Ее дядюшка - королевский секретарь.
Я понял смысл этих слов, содержавших в себе скорее предостережение, нежели упрек. А значили они, что мы вступаем в область предположений и догадок: вне зависимости от того, был ли Луис де Алькесар в курсе дела - Малатеста выполнял его поручения прежде, - вопрос в том, использовал ли он свою племянницу намеренно, как приманку, или же вместе со своими сообщниками решил воспользоваться обстоятельствами? Так сказать, вскочить на подножку уже тронувшейся кареты.
- А сама она - фрейлина королевы, - добавил Алатристе.
И это была тоже подробность немаловажная. Внезапно вспомнив последние слова Анхелики, я постиг их тайный смысл и похолодел от ужаса. Совершенно нельзя было исключить, что наша государыня донья Изабелла де Бурбон имела непосредственное отношение к этому заговору. Королева не перестает быть женщиной. И ревность не чужда ей так же, как последней судомойке.
- Все равно не понимаю, зачем было вовлекать во все это тебя? - вслух рассуждал капитан. - Хватило бы и одного меня…

Предыдущая страница 7 Следующая страница


Кавалер в желтом колете 8

- Не знаю… - отвечал я. - Больше работы для палача. Но вы правы: если в это дело впутана королева, то без ее придворной дамы дело не обошлось.
- Может быть, ее хотят впутать…
Я растерянно поднял на него глаза. Затем подошел к столу и уставился на горку золотых монет.
- Тебе не приходило в голову, что кто-то может быть заинтересован в том, чтобы навлечь подозрения на королеву?
Рот у меня открылся сам собой. И в самом деле - такую возможность нельзя было отвергнуть.
- В конце концов, она не только обманутая жена, но и француженка… Вообрази, как могли бы развиваться события: король убит, Анхелика бесследно исчезла, ты схвачен вместе со мной и под пыткой признаешься в том, что вовлекла тебя в это дело менина ее величества.
Я, оскорбленный в лучших чувствах, прижал руку к сердцу:
- Никогда бы я не выдал Анхелику.
Капитан только усмехнулся - устало и всезнающе.
- И все же допустим такое.
- Это исключено. Вспомните, как инквизиция добивалась, чтобы я дал показания на вас.
- Помню.
Он не сказал больше ни слова, но я знал, о чем он думает. Отцы-доминиканцы - одно, а королевская юстиция - совсем другое. Бартоло Типун знал, о чем говорил, остерегаясь попасть в руки к тамошним мастерам дознания. Я обдумал подобную интригу и нашел ее вполне возможной. Потолкавшись на ступенях Сан-Фелипе, послушав, о чем толкуют капитановы друзья, я знал последние новости: распря между кардиналом Ришелье и нашим графомгерцогом Оливаресом очень скоро должна была раскатиться грохотом барабанов на полях Европы. Никто не сомневался, что как только лягушатники, которых господь подсудобил нам в соседи, покончат со своими еретиками-гугенотами, засевшими в Ла-Рошели, они примутся за нас. А мы - за них. В этих обстоятельствах заговор королевы выглядел правдоподобно. И в любом случае сыграл бы кое-кому на руку. Ибо кое-кто на дух не переносил Изабеллу де Бурбон - вот, скажем, Оливарес со всей своей кликой и женой в придачу - и мечтал поскорее стравить нас с французами. Мечтателей таких хватало и внутри страны, и за ее пределами - в число их входили и англичане, и венецианцы, и турки, и даже сам Папа Римский. Антииспанская интрига, в центре которой стоит сестра французского короля, - более чем правдоподобно. А кроме того, это объяснение отвлекает от других, быть может - истинных.
- Ну ладно, - сказал капитан, поглядев на свою шпагу. - Думаю, пора нанести визит.

Это был выстрел вслепую: ведь минуло почти три года. Однако попытка - не пытка. Алатристе - плащ насквозь пропитался водой, поля шляпы намокли и обвисли - внимательно изучал дом. По забавному совпадению он располагался совсем неподалеку от его нынешнего укрытия. А впрочем, никакое это не совпадение - просто в этом мадридском квартале были самые дешевые и скверные таверны, кабачки и гостиницы. А где один нашел прибежище, туда и другой прибежит.
Капитан огляделся. Полупрозрачная завеса ливня скрывала площадь Лавапьес с фонтаном посередине.
- Улица Примавера, - насмешливо пробормотал он. Нельзя сострить ядовитей - уж такая «примавера», что дальше ехать некуда: утопает в грязи, по которой несутся потоки дерьма. А вот и дом - бывшая гостиница «У ландскнехта»: на окнах развевается на манер саванов штопаное белье, вывешенное на просушку еще до того, как хлынул дождь.
Битый час капитан вел наблюдение и вот наконец решился. Пересек улицу и через арку попал во двор, пропахший конским навозом. Никого. Только мокрые куры рылись в земле под галереями, а когда Алатристе поднялся по скрипучей деревянной лестнице, толстый кот, уже доедавший задушенную мышь, обратил к нему свой бесстрастный котовий взор. Капитан дернул пряжку плаща, набухшего влагой и ставшего втрое тяжелей. Снял и шляпу - обвисшие поля закрывали обзор. Тридцать ступенек привели его на самый верх, и там он остановился и напряг память. Вроде бы - последняя дверь по коридору направо. Подошел и прислушался. Ни звука. Только стонали голуби, спрятавшись под дырявой застрехой. Капитан спустил на пол шляпу и плащ, вытащил оружие, за которое не далее как сегодня днем отдал Бартоло Типуну десять эскудо - почти новый пистолет с длинным стволом и украшенной золотой насечкой рукоятью с инициалами неведомого владельца. Убедился, что пистолет хорошо смазан и замок не отсырел. Взвел курок. «Щелк», - сказал тот. Крепко держа оружие в правой руке, левой Алатристе распахнул дверь.
Да, все как тогда. Под окном, поставив у ног бельевую корзину, сидела и шила та же самая женщина. Корзина покатилась по полу, когда женщина вскочила при появлении незнакомца и открыла рот, чтобы закричать. Однако не успела - оплеухой Алатристе отшвырнул ее к стене. Лучше одна затрещина для начала, сказал он себе, чем много - в конце, когда она опомнится. Самое лучшее - сразу напугать и сбить с толку. И во исполнение своего намерения он схватил женщину за горло, потом зажал ей рот и, поднеся пистолет к виску, прошипел:
- Пикнешь - убью.
На ладони он ощущал ее влажное дыхание, а дрожь ее притиснутого к стене тела передавалась ему. Алатристе оглянулся. Комната изменилась - та же убогая мебель, та же выщербленная посуда на столе, покрытом грубой холстиной, но теперь в ней было прибрано и чисто. Появились рогожная циновка на полу и медная жаровня. Кровать, отделенная занавеской, была застелена свежим бельем, а в котелке над очагом что-то варилось.
- Где он? - спросил капитан, чуть отодвинув ладонь от ее губ.
Еще один выстрел навскидку. Быть может, она не имеет никакого отношения к человеку, которого он ищет, однако это - единственная ниточка. Чутье охотника подсказывало ему, что этой женщиной стоит заняться. Правда, он видел ее давно и всего нескольких мгновений, но запомнил, какую тоску и тревогу выражало тогда ее лицо, какой страх испытывала она - не за себя, а за безоружного и беспомощного человека, которому грозила опасность. Что ж, со злой насмешкой вспомнил капитан свои тогдашние мысли, в конце концов, и змеи ищут себе компанию. И спариваются.
Женщина молчала, испуганно скосив глаза на пистолет. Молодая, простенькая, недурно сложена, пряди черных волос небрежно сколоты на затылке и падают на лоб. Не красавица, но и не страшилище. В рубашке, оставлявшей на виду голые руки, в баскинье из дешевого сукна, в шерстяной шали, соскользнувшей сейчас с плеч на пол. От нее пахло едой, варившейся в котелке, и едва ощутимо - потом.
- Где? - повторил Алатристе.
Испуганные глаза перекатились в его сторону, но рот, из которого вырывалось тяжелое дыхание, был сомкнут. Под своим локтем капитан почувствовал, как поднимается и опадает ее грудь. Он снова обвел комнату взглядом и нашел то, что искал, - следы присутствия мужчины: черная пелерина на гвозде, сорочки, вывалившиеся из корзины, два выстиранных и недавно накрахмаленных воротника. Это еще ни о чем не говорит. Дело женское, дело житейское, один ушел, другой пришел.
- Когда вернется?
Она по-прежнему молчала, следя за ним глазами, полными ужаса. Но вот в них сверкнула искорка понимания. Кажется, она меня узнала, подумал капитан, по крайней мере - поняла, что ей от меня вреда не будет.
- Я отпущу тебя, - промолвил он, сунув пистолет за пояс и достав кинжал. - Но если крикнешь или попробуешь сбежать - приколю как свинью.

В этот час игорный дом Хуана Вигоня был, как всегда, полон - шулера вперемежку с новичками, прихлебатели, желающие получить мзду от удачливых игроков. Сам хозяин поспешил мне навстречу, едва я перешагнул порог.
- Видел? - спросил он вполголоса.
- Рана его затянулась. Здоров, велел кланяться.
Отставной кавалерийский сержант, получивший увечье под Ньипортом, удовлетворенно кивнул. С моим хозяином его связывала давняя и прочная дружба. Как и прочих завсегдатаев таверны «У Турка», его тревожила судьба капитана Алатристе.
- А что Кеведо? Он был во дворце?
- Делает, что может. Но может не много.
Вигонь только вздохнул в ответ на эти мои слова. Равно как и дон Франсиско, и преподобный Перес, и аптекарь Фадрике Кривой, он ни на миг не поверил слухам, гулявшим по городу. Но ни к кому из друзей Алатристе не мог обратиться за содействием, ибо опасался навлечь на них большие неприятности. Покушение на цареубийство - обвинение столь серьезное, что нести его лучше в одиночку, тем паче, что в конце пути отчетливо вырисовывается плаха.
- Он здесь, - сообщил содержатель.
- Один?
- Нет. С ним герцог де Сеа и какой-то португальский дворянин.
Как предписывали правила, я отстегнул и протянул ему свой кинжал, а Вигонь отдал его охраннику у дверей. У вспыльчивых и заносчивых мадридцев оружие так легко вылетало из ножен, что особым эдиктом входить с ним в игорные и веселые дома было запрещено. Тем не менее зеленые столы часто обагрялись кровью.
- Он в духе?
- Граф выиграл сто эскудо, так что, я думаю, жизнью доволен. Однако поторопись: я слышал, что они собираются переместиться в заведение с девочками и там будут ужинать.
Он ласково потрепал меня по плечу и отошел. Старый кавалерист исполнил долг дружества, известив о приходе Гуадальмедины. После разговора с капитаном я думал-думал и наконец придумал план, который мог появиться на свет только от полнейшей безнадежности. Однако другого не было. Потом я мотался под дождем по городу, посещая друзей и расставляя сети, и вот теперь, вымокший и усталый, пришел туда, где должен был обложить зверя - ни в королевском дворце, ни в особняке Гуадальмедины подобное было бы немыслимо. Ломая голову так и эдак, я все же решил идти до конца, даже если это будет стоить мне свободы или этой вот самой сломанной головы.
Я пересек игорную залу, залитую желтоватым светом больших сальных свечей, горевших по стенам. За шестью столами шла игра - мелькали карты, сыпались кости, сверкали монеты. Слышались радостные восклицания и горестная брань, и у каждого стола ловкие мухлевщики, мастера передерга и крапа, бессовестно дурачили ближнего, высасывая из него денежки, - в зависимости от того, во что играли, - то постепенно, малыми порциями, то обрушивая проигрыш ему на голову, как удар молнии, и оставляя бедолагу с пустыми трюмами:

Будь проклято, бубновое отродье!
Анафема тебе, исчадье ада!
Еще сто лет лежало бы в колоде!
Так нет! Пришло, когда тебя не надо!
Что делать мне с тобою на руках?!
Что делать? - Оставаться в дураках.

Альваро де ла Марка эти строки к себе отнести не мог. Ибо наделен был зорким глазом и ловкой рукой и в совершенстве знал все шулерские приемы, так что любому мог дать сто очков вперед - хотя так много и не требовалось: довольно было и двадцати одного, выпадавшего с завидной частотой. Впрочем, сейчас, не присаживаясь к столу, граф играл в кости - играл и выигрывал, и потому был оживлен и весел. И конечно, по всегдашнему своему обыкновению, - наряден: коричневый колет, расшитый золотым стеклярусом, широченные штаны, сапоги с отворотами, а за перевязь сунуты были надушенные мускусом перчатки. С ним вместе, помимо португальского дворянина, упомянутого Вигонем, - вскоре выяснилось, что это молодой маркиз де Понталь, - был и герцог де Сеа, внук герцога де Дермы и зять адмирала де Кастильи, весьма родовитый юноша, которому вскоре суждено было обрести славу отважнейшего воина на полях Италии и Фландрии, а потом с честью сложить голову в рейнских долинах. Протискавшись меж тех, кто играл, кто глазел и кто надеялся поживиться выигрышем, я скромно стал у стола и дождался, когда граф, выбросив две кости по шести очков каждая, поднимет глаза. Заметив меня, он принял вид удивленный и недовольный и с нахмуренным челом вернулся к игре, однако я оставался в прежней позиции, положив себе не трогаться с места, пока не добьюсь своего. В очередной раз встретившись с Гуадальмединой глазами, я подал ему знак и чуть отстранился в надежде, что если приветливости не дождусь, то хоть на любопытство рассчитывать могу. И это подействовало, хоть и не сразу. Граф сгреб со стола выигрыш, несколько монеток сунул прихлебателям, а остальное ссыпал в кошелек. И направился ко мне. По дороге кивнул разносчику, и тот сейчас же подал ему бокал вина. Богатому каждый рад услужить.
- Вот не ожидал тебя тут встретить, - холодно сказал Гуадальмедина, сделав глоток.
Мы прошли в отдельную комнатку, предоставленную Хуаном в наше распоряжение. Без окон, а всей обстановки - пара стульев и стол, на котором горела свеча. Я закрыл за собой дверь и привалился к ней спиной.
- Выкладывай, только покороче.
Он глядел на меня не без опаски, и от того, как держался он и говорил, меня охватила глубокая печаль. Как же сильно, думалось мне, должен был обидеть его капитан, если граф позабыл, что под Керкенесом тот спас ему жизнь, что мы взяли на абордаж «Никлаасберген» только по дружбе с ним и исполняя свой долг перед королем. Забыл и то, как однажды ночью в Севилье мы дрались плечом к плечу против своры стражников. Но я тут же заметил, что на лице у него - лиловатые следы еще не сошедших кровоподтеков, а правая рука, проколотая на улице Лос-Пелигрос, слушается его не вполне, и уразумел: у каждого есть свои резоны делать то, что он делает. Или не делает. И у Альваро де ла Марки имелись веские основания держать зло на капитана Алатристе.
- Есть кое-что такое, что вашему сиятельству надобно знать, - сказал я.
- Кое-что? Моему сиятельству надобно знать очень многое. Дай срок…
Конец фразы потонул в вине, которое граф прихлебнул, и потому слова эти приобрели оттенок не то зловещий, не то угрожающий. Гуадальмедина так и не присел, будто обнаруживая намерение поскорее покончить с разговорами, и держался все так же отчужденно: в одной руке - бокал, другая - изящно уперта в бок. Я поглядел в это породистое лицо, обрамленное завитыми волосами, украшенное изящно выстриженными усиками и светло-русой эспаньолкой. Перевел взгляд на выхоленные белые руки с перстнями на пальцах - за один такой перстенек можно выкупить пленного у алжирских пиратов. Другой мир, подумалось мне, другая Испания: власть и деньги неразлучны с обитателями ее от зачатия до отпевания. Да, на месте графа де Гуадальмедины я бы тоже не смог взглянуть кое на что иными глазами. Следовало, однако, попытаться, чтобы он сделал это. В пороховницах моих оставался последний заряд.
- Дело в том, - сказал я, - что в ту ночь я тоже был там.

Темнело. За окном по-прежнему лил дождь. Диего Алатристе, пребывая в каменной неподвижности у стола, глядел на женщину, сидевшую на стуле; руки у нее были скручены за спиной, рот заткнут кляпом. Капитану не слишком-то нравилось то, что он сделал с нею, но иного выхода не было: если расчет его верен, и сюда явится именно тот, кого он ждет, будет непростительной оплошностью допустить, чтобы женщина могла двигаться или кричать.
- Где тут свет зажечь? - спросил он.
Женщина не шевельнулась и только смотрела на него. Алатристе поднялся и стал шарить в стенном шкафу, вскоре отыскав огарок свечи и несколько лучинок. Он запалил одну об угольки, тлеющие в очаге, у которого сохли его плащ и шляпа. Заодно сдвинул подальше котелок - содержимое его и так выкипело наполовину. Потом поднес горящую лучинку к фитилю свечки, стоявшей на столе. Налил себе миску этого пахучего варева, а верней - жаркого из баранины с турецким горохом, перепревшего и обжигающе горячего. Справился, запивая вином, собрал горбушкой хлеба подливку. Покончив с этим, взглянул на женщину. За три часа она не попыталась вымолвить ни слова.
- Тебе нечего бояться, - солгал капитан, - я всего лишь поговорю с ним.
Все это время он провел с толком: пытался убедить себя, что поступил правильно и зашел по верному адресу. Помимо пелерины, сорочек и накрахмаленных воротников, которые могли бы принадлежать кому угодно, в сундучке он обнаружил пару прекрасных пистолетов, стеклянную пороховницу и мешочек с пулями, отточенный как бритва кинжал, кольчужную рубаху, кое-какие бумаги с явно зашифрованными записями. Нашлись еще и две книги, и теперь, зарядив пистолеты и сунув их за пояс, а ствол Типуна положив перед собой на стол, капитан с любопытством перелистывал их. Поскольку одна оказалась изданной в Венеции «Естественной историей» Плиния в итальянском переводе, капитан на миг сильно усомнился в том, что ее владелец и человек, которого он поджидает - это одно и то же лицо. Вторая же была по-испански, и при взгляде на заглавие он не смог сдержать улыбку. «Политика Бога, правление Христа», называлась она и сочинил ее дон Франсиско де Кеведо-и-Вильегас.
За дверью послышались шаги, и ужас вспыхнул в глазах женщины. Диего Алатристе взял со стола пистолет и, стараясь ступать так, чтобы половицы не скрипели, встал у косяка. Дальнейшее прошло как по писаному, с ошеломительной отчетливостью: дверь отворилась и, отряхивая мокрые плащ и шпагу, через порог шагнул Гвальтерио Малатеста. В тот же миг капитан мягко приставил ему пистолет к виску.

VIII
О книгах и убийцах

- Она тут совершенно ни при чем, - сказал Малатеста.
Положив на пол кинжал и шпагу, он ногой оттолкнул их от себя. Снова поглядел на женщину со связанными руками и кляпом во рту.
- Это мне все равно, - ответил капитан, не отводя дуло от головы итальянца. - Я банкую.
- Что ж, валяй. Ты и женщин убиваешь?
- Иногда приходится, если вмешиваются. Как, полагаю, и тебе.
Малатеста задумчиво покивал. Побитое оспой лицо - от шрама на веке правый глаз чуть косил - оставалось невозмутимым. Потом он поднял голову и посмотрел на капитана. Свеча на столе тускло озаряла его зловещую черную фигуру. Но свежеподстриженные усики дернулись от едва заметной улыбки.
- Второй раз уже навещаешь меня здесь.
- Второй - и последний.
Малатеста немного помолчал.
- Тогда у тебя тоже был пистолет в руке. Помнишь?
Алатристе помнил. Та же самая убогая конура, кровать, а на кровати - раненый итальянец со змеиным взглядом. «Повезет - поспею на тот свет как раз к ужину», - сказал он тогда.
- Я часто жалел впоследствии, что не пустил его в ход.
Жестокая улыбка стала шире. Малатеста как бы говорил ею: «Тут мы с тобой сходимся. Выстрел ставит точку, а сомнения - многоточия». Узнающим взглядом итальянец окинул пистолеты, которые капитан нашел в сундучке и сунул за пояс.
- Зря ты разгуливаешь по Мадриду, - с многозначительно мрачной заботой сказал Малатеста. - Слышал я, что шкура твоя не стоит ни гроша.
- От кого же ты это слышал?
- Не помню. Люди говорят.
- Подумай лучше о себе.
Малатеста снова покивал, как бы признавая своевременность и ценность совета. Затем покосился на женщину, которая испуганно поглядывала то на одного, то на другого.
- Немного беспокоит меня, любезный мой капитан, что если ты не разнес мне череп в тот миг, когда я переступил порог, значит, надеешься что-то выведать.
Алатристе промолчал. Некоторые вещи подразумеваются сами собой.
- Понимаю, понимаю твое любопытство, - добавил, немного подумав, итальянец. - И быть может, смогу удовлетворить его без ущерба для себя.
- Почему выбрали именно меня? - осведомился капитан.
Малатеста чуть развел руками, словно говоря: «А почему бы и нет?», затем вопросительно взглянул на кувшин с вином, прося позволения промочить горло. На это капитан ответил столь же безмолвным отказом.
- По нескольким причинам, - продолжал Малатеста, смиряясь с тем, что придется сносить жажду. - У тебя давние счеты со многими - не только со мной… И потом, твоя интрижка с этой актриской… - Тут он лукаво улыбнулся. - Можно ли было упустить возможность представить дело как ревность и месть отвергнутого любовника? Особенно если у него шпага так легко вылетает из ножен… Очень жаль, что нам подставили двойника.
- Ты знал, кто перед тобой?
Итальянец горестно прищелкнул языком, сокрушаясь, как истинный мастер своего дела, что допустил столь досадный недосмотр.
- Думал, что знал. А оказалось, что - ничего подобного.
- Надо сказать, ты высоко занесся…
Малатеста воззрился на капитана с насмешливым недоумением:
- Высоко или низко, король или ферзь - мне на это глубоко наплевать. Король для меня хорош в карточной колоде, а бог - чтобы поминать его вкупе с душой и матерью. Очень славно, что прожитые годы заставляют тебя думать о главном. Все очень просто. Всему - своя цена. Разве ты рассуждаешь иначе? Ах, ну да… Я и позабыл, что ты солдат. Таким, как ты, необходимо талдычить что-нибудь про короля, святую веру, отчизну и прочая. Без этих слов вы с места не сдвинетесь. Диковато звучит, а? В наше-то время, с вашей-то историей…
Говоря все это, Малатеста не спускал глаз с капитана, будто ожидая от него ответа, но так и не дождавшись, прибавил:
- Так или иначе, твои верноподданнические настроения не помешали тебе соперничать с его католическим величеством… Puttana Eva!
Он замолчал и тотчас высвистал свою обычную руладу. Словно бы не замечая, что к виску его по-прежнему приставлен пистолет, он с рассеянным видом обвел взглядом свое обиталище. Рассеянность эта, впрочем, была деланной: Алатристе видел, что итальянец все заметил и ничего не упустил. Стоит мне хоть на миг ослабить бдительность, подумал он, как эта тварь тотчас кинется на меня.
- Кто тебе платит?
Хохот, скрипучий и сиплый, заполнил комнату:
- Не тронь святого, капитан. Людям нашего с тобой ремесла такие вопросы не задают.
- Луис де Алькесар принимает в этом участие?
Малатеста бесстрастно хранил молчание. Потом, взглянув на книги, которые перелистывал Алатристе, спросил:
- Вижу, заинтересовался кругом моего чтения?
- Скорее удивился. Знал, что ты сволочь, но что такая просвещенная - для меня открытие.
- Одно другому не помеха.
Малатеста поглядел на женщину, замершую на стуле. Небрежно прикоснулся к шраму на правом веке:
- Книги способствуют пониманию. Разве не так? В них можно найти оправдание тому, что предаешь, что врешь… Даже тому, что убиваешь.
Не переставая говорить, он оперся рукой о стол. Алатристе предусмотрительно сделал шаг назад и стволом пистолета показал, чтобы итальянец сделал то же самое.
- Слишком много говоришь. И все не о том, что мне нужно.
- Как быть? У нас в Палермо свои правила.
Он покорно отстранился от стола и скосил глаз на поблескивающий в свете огарка ствол.
- Как поживает мальчуган?
- Твоими молитвами. Скоро он будет здесь.
Итальянец улыбнулся ему как сообщнику, хотя его улыбка больше напоминала вымученную гримасу.
- Значит, тебе все же удалось оставить его в стороне… Поздравляю. Толковый паренек. И ловкий. Жаль, что ты направил его не по той дорожке… Кончит, как ты да я. Мне, впрочем, сдается, что я-то к месту назначения уже приплыл…
В этих словах не было ни жалобы, ни протеста. Вывод напрашивался словно бы сам собой. Малатеста вновь окинул женщину взглядом - на этот раз более долгим - и повернулся к Алатристе:
- Жаль, - с безмятежным спокойствием сказал он. - Очень жаль. Я бы очень хотел обстоятельно потолковать обо всем этом в другом месте, со шпагой в руке. Плохо верится, что ты предоставишь мне такую возможность.
Глаза его смотрели пытливо и одновременно насмешливо.
- А потому плохо верится, что ты мне этой возможности не дашь. Так ведь?
Ни на миг не теряя хладнокровия, он продолжал улыбаться, меж тем как глаза его неотрывно следили за капитаном.
- Тебе никогда не приходило в голову, - вдруг сказал он, - что мы с тобой очень похожи?
Ну да, подумал капитан, разница лишь в том, что я еще поживу. И, побуждаемый этой мыслью, он крепче стиснул рукоять пистолета, точнее направил дуло и приготовился спустить курок. И в движениях этих Малатеста прочел свой приговор не хуже, чем по бумаге: лицо его окаменело, и улыбка застыла на губах.
- Что ж, увидимся в аду, - сказал он.
В этот самый миг женщина - руки ее были скручены за спиной, глаза вылезли из орбит, а крик, отчаянный и свирепый, был заглушен кляпом - вскочила со стула и головой вперед кинулась на Алатристе. Тот успел отпрянуть - ровно настолько, чтобы избежать удара, - и невольно выпустил итальянца из-под прицела. Но для Гвальтерио Малатесты даже самое краткое мгновение решало очень многое, ибо способно было нарушить хрупкое равновесие между жизнью и смертью. И покуда капитан, сторонясь упавшей у его ног женщины, снова наводил пистолет, Малатеста смахнул со стола свечу, ввергнув комнату во тьму, и бросился на пол, силясь дотянуться до своего оружия. Выстрел, грянувший у него над головой, разбил оконное стекло, а вспышка высветила блеск уже обнаженного клинка. Матерь божья, пронеслось в голове Алатристе, он уйдет. Или, чего доброго, меня пристукнет.
На полу ворочалась и скулила женщина. Алатристе перепрыгнул через нее, бросил разряженный пистолет, одновременно обнажая шпагу. И как раз вовремя, чтобы несколько раз ткнуть острием еще не успевшего вскочить Малатесту - в темноте, а значит, наугад. Три выпада подряд попали в пустоту, а затем откуда-то сзади и не издалека последовал ответный удар, который распорол колет и въелся бы в мясо, если бы капитан не крутанулся на месте. Стул, с грохотом откинутый в сторону, помог капитану найти противника и устремиться к нему с вытянутой шпагой - и вот наконец-то она со звоном скрестилась с клинком итальянца. Конец тебе, подумал Алатристе, левой рукой нашаривая за поясом пистолет. Но Малатеста, видно, не хотел получать пулю в упор и потому успел перехватить и удержать руку капитана. Они боролись молча и ожесточенно, обхватив друг друга, не тратя сил на брань и угрозы, так что слышалось только тяжелое, хриплое дыхание. Если он сумеет подобрать кинжал, я могу считать себя покойником, подумал Алатристе, и, позабыв про пистолет, потянулся было за своим бискайцем. Итальянец догадался о его намерении и, отчаянным усилием сбив капитана с ног, навалился сверху. Они покатились по полу под грохот падающей мебели и звон разбитой посуды. Шпаги здесь помочь не могли нисколько. Алатристе сумел наконец высвободить левую руку, вырвал из ножен кинжал и несколько раз подряд яростно ткнул им куда попало. Первый удар рассек на итальянце колет, второй пришелся в воздух, а потом скрипнула и отворилась от неистового пинка дверь, за которой, мелькнув на мгновенье в светлом прямоугольнике проема, силуэт Малатесты скрылся.

Я был счастлив. Дождь перестал, над городскими крышами разгорался сияющий день - солнце во все небо, а на небе ни облачка, - когда вместе с доном Франсиско вышли мы из ворот дворца. Пересекли площадь, проталкиваясь сквозь густую толпу любопытных, собравшихся здесь еще до рассвета и удерживаемых на почтительном расстоянии копьями дворцовой стражи. Мадридский народ - любопытный, говорливый, простодушно преданный своим государям, всегда готовый забыть о собственных тяготах и получающий извращенное наслаждение при виде роскоши, в которой купаются его владыки, - радостно сновал по эспланаде в чаянии лицезреть их величеств, чьи экипажи стояли у южного крыла. Предполагаемый выезд привел в движение не только народные упования, но и сонм придворных обоего пола и всех рангов, а равно и легион челяди, так что в Эскориал должен был тронуться целый кортеж. Отправлялась туда же, если уже не прибыла к месту, и труппа Рафаэля де Косара в полном составе, включая, разумеется, и Марию де Кастро, ибо первое представление комедии Кеведо «Кинжал и шпага» должно было состояться в начале будущей неделе в садах дворца-монастыря. Да, возвращаясь к королевскому кортежу или, как говорилось в те времена, - поезду, скажу, что все царедворцы соперничали друг с другом в роскоши, не обращая ни малейшего внимания на соответствующие эдикты, и на плитах эспланады слепили глаза раззолоченные кареты с гербами на дверцах, били копытами откормленные мулы и породистые кони, мелькали пышно расшитые ливреи, ибо и тот, кто мог, и тот, кто нет, тратили последние свои деньги, чтобы выглядеть истинными аристократами. И, по обыкновению, на этой сцене, в декорациях притворства и мнимости играли патриции и плебеи, кичась кровью готов, из кожи вон вылезая, чтобы перещеголять ближнего знатностью и древностью рода. Ибо, как сказал Лопе:

Да пусть меня отправят на костер,
Коль мы не разживемся миллионом,
По грошику взимая с тех, кто «доном»
Стал звать себя с весьма недавних пор.

- Не перестаю удивляться, - молвил дон Франсиско, - что ты сумел убедить Гуадальмедину.
- Я не убеждал его. Он сам убедился, услышав от меня, как обстояли дела на самом деле. Выслушал - и поверил.
- Поверил, оттого что хотел поверить. Он знает Алатристе и, стало быть, понимает, на что тот способен, а на что не пойдет никогда на свете. Одно дело - натворить глупостей из-за женщины, и совсем другое - поднять руку на короля.
Мы шли меж гранитных колонн к парадной лестнице. У нас над головами невысокое еще солнце освещало капители в античном стиле и двуглавых орлов, изваянных на арках, и золотые лучи скользили по Двору Королевы, где многочисленные придворные ожидали выхода их величеств. Дон Франсиско, то и дело снимая шляпу, учтивейшим образом раскланивался со знакомыми. Поэт был облачен в черный шелковый колет с крестом на груди, опоясан парадной шпагой с позолоченным эфесом. Я тоже приоделся как мог и прицепил сзади свой неизменный кинжал. Дорожный мешок, где лежали будничное платье и две смены белья, приготовленные Непрухой, слуга положил в экипаж, где вместе со слугами маркиза де Личе должен был ехать и я. Поэт, которому отведено было место в карете самого маркиза, отозвался об этой чести в свойственном ему духе:

Мне средь вельмож сидеть не внове:
Какая, право, чепуха!

Предыдущая страница 8 Следующая страница


9 Артуро Перес Реверте

Попивши благородной крови,
Облагородится блоха.

- Граф знает, что Алатристе ни в чем не виноват, - сказал я, когда мы вновь отошли в сторонку.
- Ну, разумеется, знает, - отвечал поэт. - Но легко ли простить обиду и проколотую руку? А тут еще и его величество замешалось… Однако теперь у Гуадальмедины есть возможность решить дело по совести.
- Но ведь от него многого и не требуется! Надо всего лишь устроить встречу с графом-герцогом.
Дон Франсиско огляделся по сторонам и понизил голос:
- Это, по-твоему, не много? Тем паче что всякий придворный ищет прежде всего выгоды для себя. Это ведь не просто история о том, как не поделили бабу… Когда вмешается Оливарес, дело примет совсем иной оборот. Алатристе - полезнейший свидетель, способный разоблачить заговорщиков. Они знают, что он никогда не заговорит под пыткой… Или хотя бы имеют веские основания так считать.
Тут снова кольнуло меня раскаянье. Ни Гуадальмедине, ни Кеведо я не рассказал об Анхелике. Знал о ней только Алатристе, и ему было решать, выдавать ее или нет. Но не я же произнесу перед посторонними имя той, кого я вопреки всему и рискуя навеки погубить свою душу, продолжал любить до самозабвения.
- Беда в том, что Алатристе после того шума, который вызвал его побег, не может как ни в чем не бывало появиться здесь. По крайней мере, пока не переговорит с Оливаресом или Гуадальмединой… Но до Эскориала семь лиг .
Я сам - разумеется, за деньги Кеведо - нанял доброго коня с тем, чтобы завтра на рассвете капитан выехал из Мадрида и к вечеру оказался в Эскориале. Конь, порученный попечению Бартоло Типуна, будет ждать под седлом у скита Анхеля, на той стороне сеговийского моста.
- Быть может, вам, дон Франсиско, стоило бы на всякий случай поговорить с графом. Мало ли что может случиться…
Кеведо положил руку на грудь - туда, где ящерицей распластался крест Сантьяго.
- Мне? И думать забудь. Я умудрился остаться в стороне и притом не лишиться дружбы, которой удостаивал меня твой хозяин. Зачем же в последнюю минуту все портить? Ты и сам превосходно справился.
Он поклонился проходившим мимо знакомым, закрутил ус и опустил левую руку на эфес:
- И вел себя, должен тебе сказать, как мужчина. Это был смертельно опасный номер, и ты доказал, что не трус.
Я ничего не ответил, оглядываясь по сторонам, ибо имелась у меня и своя собственная причина прокатиться в Эскориал.
Мы уже подходили в этот миг к широким ступеням лестницы, возвышавшейся между Двором Короля и Двором Королевы, и там, на площадке, где под огромным гобеленом, изображавшим нечто аллегорическое, замерли со своими алебардами четверо немецких гвардейцев, стояло в ожидании выхода их величеств самое избранное общество во главе с Оливаресом и его женой. Оглядев их, Кеведо пробормотал себе под нос:

Ты видишь, как венец его искрится,
Как, ослепляя, рдеет багряница?
Так знай, внутри он - только прах смердящий .

Я обернулся к нему. Да, я уже кое-что знал о мире и о дворе, и в ушах еще звучали строки о короле и его блохе.
- Как же вы при этом, сеньор поэт, - улыбаясь, проговорил я, - отправляетесь в Эскориал в карете маркиза де Личе?
Дон Франсиско окинул меня бесстрастным взором, а потом, быстро оглядевшись по сторонам, дал мне легкую затрещину:
- Попридержи язык, нахальный мальчишка! Всему свое время. Лучше вспомни две замечательные стихотворные строчки - мои, между прочим! «.. А нежный слух терзать язвительною правдой - в занятье сем, мой друг, опасностей не счесть…»

И тем же размеренным тоном продекламировал концовку этого сонета:
О, юность дерзкая! Внемли, пойми, услышь!
Оставя злому зло, ты стать почтешь за благо
Не соучастником - но очевидцем лишь.

Но, каюсь, дерзкой юности, то бишь мне, было уже не до предостережений. В раззолоченной нарядной и душистой толпе показалась голова шута Гастончика, который знаками указывал мне на заднюю лестницу, предназначенную для дворцовой обслуги. И, подняв глаза, я увидел за резными гранитными перилами галереи золотистые локоны Анхелики де Алькесар. Письмо, написанное мною накануне, дошло до адресата.

- Полагаю, ты должна мне что-то сказать.
- Ничего я не должна. Тем более что и времени нет - ее величество вот-вот спустится.
Опершись на перила, она наблюдала за суетой внизу. И глаза ее в то утро были столь же холодны, как и ее речи. Куда девалась та пылкая девчонка в мужском платье, которую я лишь вчера, кажется, держал в своих объятьях?
- На этот раз ты зашла слишком далеко. Ты, и твой дядюшка, и все, кто измыслил эту затею.
С рассеянным видом перебирая ленты, украшавшие лиф ее бархатного платья с парчовыми цветами на подоле, она ответила:
- Не возьму в толк, о чем вы, сударь. И уж тем более - при чем тут мой дядюшка?
- О чем? О засаде на Минильясской дороге! - с досадой вскричал я. - О человеке в желтом колете. О покушении на…
Она ловко зажала мне рот, и от прикосновения ее пальцев к моим губам я затрепетал, и это не укрылось от нее.
- Ты, видно, бредишь, - с улыбкой произнесла она.
- Если все это обнаружится, тебе несдобровать.
Анхелика взглянула на меня с любопытством: чего, мол, беспокоишься?
- Не могу себе представить, что ты назовешь имя дамы не там, где надо.
Как по книге, читала она мысли, проносившиеся в моей голове. Я гордо выпрямился:
- За меня можешь не опасаться! Но в это дело вовлечено еще много людей.
Она сделала вид, что не понимает моего намека.
- Это ты, наверно, про своего друга Нахалатристе?
Я промолчал и отвел глаза. Ответ она увидела у меня на лице и с презрением сказала:
- Я считала тебя благородным человеком.
- Я таков и есть.
- И еще я думала - ты меня любишь.
- Люблю.
В раздумье она прикусила нижнюю губу. Глаза ее казались хорошо отшлифованными сапфирами - тепла в них было примерно столько же.
- Ну что - ты уже продал меня кому-нибудь?
В этих словах слышалось такое презрение, что я потерял дар речи. И не сразу сумел прийти в себя и возразить. Не воображай, хотел сказать я, что скрою все это от капитана. Но слова мои были заглушены грянувшими в эту минуту трубами - на верхней площадке парадной лестницы показалась августейшая чета. Анхелика обернулась и подобрала подол.
- Мне надо идти… - Она торопливо что-то обдумывала. - Быть может, мы еще увидимся.
- Где?
Чуть поколебавшись, она как-то странно взглянула на меня - странно и так пронизывающе, что я почувствовал себя совершено голым.
- Дон Франсиско де Кеведо берет тебя с собой в Эскориал?
- Да.
- Вот там и увидимся.
- Как я найду тебя?
- Ты глуп. Я сама тебя найду.
Это звучало не столько обещанием, сколько угрозой. Или и так, и эдак одновременно. Я глядел ей вслед, и, обернувшись она послала мне улыбку. Боже милосердный, в очередной раз подумал я, как она прекрасна! И как ужасна… Пройдя колонны, Анхелика двинулась вниз, вслед за королем и королевой, которые уже спустились по лестнице и теперь принимали приветствия Оливареса и остальных. Затем все вышли на улицу, и я поплелся за ними, предаваясь самым черным мыслям и горестно припоминая стихи, что дал мне однажды переписать преподобный Перес:

В обман поверив, истины страшиться,
пить горький яд, приняв его за мед,
несчастья ради, счастьем поступиться,
считать блаженством рая тяжкий гнет, -
все это значит: в женщину влюбиться;
кто испытал любовь, меня поймет.

А на улице сияло солнце, и, черт возьми, зрелище открывалось волшебное. Король, который галантно вел королеву под руку, надел в тот день костюм для верховой езды, затканный серебряной ниткой и перепоясанный красным тафтяным кушаком, прицепил, натурально, шпагу и шпоры в знак того, что он, юный и искусный наездник, часть пути проделает в седле, рыся у кареты ее величества. А за каретой этой, запряженной шестеркой великолепных белых коней, двинутся четыре других, где разместятся двадцать четыре фрейлины и камеристки. На площади Филиппа и Изабеллу первым приветствовал папский легат кардинал Барберини, собравшийся в Эскориал в компании с герцогами де Сессой и де Македой, а за ним уже - все прочие. Их величества взяли с собой дочь, инфанту Марию-Евгению - крошку нескольких месяцев от роду несла на руках кормилица, - брата и сестру короля - инфантов дона Карлоса и донью Марию, ту самую, за которую безуспешно сватался принц Уэльский, - а также кардинала-инфанта дона Фернандо, архиепископа Толедского, будущего генерала и наместника Фландрии: это под его началом мы с капитаном Алатристе спустя несколько лет будем резать протестантов и шведов при Нордлингене. Из приближенных короля особенно выделялся граф де Гуадальмедина в необыкновенно изысканном французском кафтане. Чуть поодаль стоял и дон Франсиско де Кеведо с Оливаресовым зятем маркизом де Личе, который славился тем, что во всей Испании не было человека безобразней его, но при этом женат был на одной из первых придворных красавиц. И вот, когда монархи, кардинал и вельможи расселись по своим экипажам, и их, высоким стилем выражаясь, колесничие щелкнули бичами, и кортеж тронулся в сторону Санта-Марии-ла-Майор и к Пуэрта-де-ла-Вега, народ, придя в полнейший восторг от всего происходящего, принялся рукоплескать без передышки, так что ликующие клики достались даже на долю тому тарантасу, где вместе с челядью маркиза де Личе пристроился и я. Ибо в бессчастной нашей отчизне народ готов был ликовать по любому поводу.

…По соседству, в старом «Лазарете арагонцев», прозвонили к ранней заутрене. Диего Алатристе уже проснулся и лежал с открытыми глазами на своем топчане; затем сел, зажег свечу и принялся натягивать сапоги. Времени было достаточно, чтобы до рассвета поспеть к скиту Анхеля, но в его положении пересечь весь Мадрид и перейти на другой берег Мансанареса - это, знаете ли, дело нелегкое. Тут лучше прийти на час раньше, чем на минуту позже. Так что, обувшись, капитан налил воды в лохань, умылся, погрыз ломоть хлеба, чтобы заморить червячка, и довершил туалет - влез в нагрудник из буйволовой кожи, пристегнул к поясу шпагу и кинжал, рукоять которого обмотана была тряпкой, чтобы не звенела об эфес, и во исполнение той же задачи шпоры не прицепил, а спрятал до поры в карман. За пояс сзади заткнул два пистолета Гвальтерио Малатесты - трофеи достопамятного гостевания на улице Примавера, - еще накануне тщательно вычищенные, смазанные и заряженные. Набросил на плечи плащ, скрыв им стволы, нахлобучил шляпу, огляделся - не забыл ли чего? - дунул на свечу и вышел на улицу.
Было холодно, и он поплотней завернулся в плащ. Сообразив во тьме, куда идти, капитан вскоре оставил позади улицу Комадре и вышел на угол Месон-де-Паредес. Там, у фонтана Кабестрерос, на мгновение замер, ибо ему почудились какие-то шорохи, а потом двинулся дальше и мимо закрытых по раннему времени дубильных и кожевенных мастерских выбрался туда, где в свете фонаря, горевшего со стороны площади Себада, возвышалась мрачная громада новой скотобойни, которую можно было найти и в самом кромешном мраке по запаху тухлятины. Он уже огибал бойню, когда вновь и теперь уже без всякого сомнения услышал за спиной шаги. Либо кому-то оказалось с ним по пути, либо кто-то идет следом. Предполагая худшее, Алатристе вжался в нишу, сбросил плащ, передвинул один из пистолетов вперед и обнажил шпагу. Так постоял минутку, сдерживая дыхание и прислушиваясь, пока не убедился, что шаги приближаются. Снял шляпу, чтоб не выдать себя, осторожно высунулся из своего укрытия и заметил медленно надвигающийся силуэт. Может быть, просто совпадение, мелькнуло у него в голове, но береженого бог бережет. А потому вновь надел шляпу, стиснул шпагу и, когда пешеход поравнялся с ним, выскочил из ниши.
- Чтоб тебя разорвало, Диего!
Меньше всего в этот час и в этом месте ожидал капитан Алатристе увидеть перед собой Мартина Салданью. Лейтенант альгвасилов - или скорее тень, наделенная его зычным голосом, - испуганно шарахнулся назад, обнажив шпагу, причем быстрей, чем можно об этом рассказать. 3-з-зык, - просвистел, покидая ножны, клинок, тускло блеснув во тьме, и Салданья с проворством, которое, как сказал наш великий комедиограф, «достигается упражнением», принял оборонительную позицию. Алатристе, пощупав ступней, убедился, что почва - ровная и гладкая, прижался к стене левым плечом, защищая эту сторону туловища. Таким образом, он мог свободно действовать правой, тогда как лейтенанту это, наоборот, помешало бы.
- Не скажешь ли мне, каким ветром занесло тебя сюда? - осведомился Алатристе.
Салданья медлил с ответом, пошевеливая из стороны в сторону вытянутым вперед клинком. Без сомнения, он опасался, что давний его приятель применит старинный трюк, которого и сам не чурался: продолжая говорить, предпримет атаку. Это отвлекает внимание - пусть хоть на мгновение, но и мгновения вполне достаточно, чтобы получить дюйма три толедской стали в грудь.
- Х-х-ху… рмы поесть не хочешь ли? - вопросом на вопрос ответил он.
- И давно ты за мной следишь?
- Со вчерашнего дня.
Алатристе призадумался. Если это правда, у лейтенанта было времени в избытке, чтобы наглухо обложить заведение Барыги и вломиться туда с десятком стражников.
- Отчего же ты в одиночестве?
Салданья вновь помолчал, словно бы подыскивая слова.
- Я не по службе, - наконец проговорил он. - Частным образом.
Капитан оглядел широкоплечий приземистый силуэт.
- Пистолеты при тебе?
- Не все ль тебе равно? Я же тебя не спрашиваю, чем ты богат сегодня. Наше дело решим на шпагах.
Голос его звучал гнусаво - должно быть, сказывался сломанный нос. Алатристе счел вполне разумным, что лейтенант воспринимает как свое личное дело и его побег из кареты, и убитых стражников. Это в духе Салданьи - разобраться с обидчиком самому, с глазу на глаз.
- Сейчас не время, - ответил капитан.
На это альгвасил с расстановкой и тоном спокойного упрека ответил:
- Мне… кажется, Диего… ты забыл… с кем разговариваешь.
Поглядывая на то, как тускло мерцает перед ним полоска стали, Алатристе в нерешительности поднял было и вновь опустил свою шпагу.
- Не хочется мне с тобою драться. Как-никак представитель закона…
- Ничего, сегодня я не взял с собою жезл.
Алатристе в досаде прикусил губу: сбывались его худшие подозрения: дальше лезвия своей шпаги Салданья его не пропустит.
- Послушай, - предпринял он последнюю попытку. - Давай договоримся. Сейчас не могу… Мне предстоит сегодня одна очень важная встреча…
- А я на твои встречи плевать хотел. Плохо, что наша с тобой последняя встреча оборвалась на середине.
- Ну забудь ты про меня хоть на сегодня. Обещаю вернуться и все объяснить тебе.
- Засунь себе свои объяснения…
Алатристе со вздохом провел двумя пальцами по усам. Они с Салданьей слишком хорошо знали друг друга. Стало быть, делать нечего. Он стал в позицию, а лейтенант отступил на шаг. Было темно - клинки, однако, различить можно. Почти так же темно, меланхолически подумал Алатристе, как в ту ночь, когда этот самый Мартин Салданья, Себастьян Копонс, Лопе Бальбоа, он сам и еще пятьсот испанцев осенили себя крестным знамением, выскочили из траншеи и полезли по земляному валу на бастион «Конь» в Остенде. Вернулась половина.
- Ну, давай, - сказал он.
Зазвенели, столкнувшись, лезвия шпаг. Алатристе знал, с кем имеет дело: они и воевали бок о бок и часто фехтовали в шутку на деревянных рапирах: Салданья был человек умелый - несуетлив да проворен. Капитан начал бурный натиск, надеясь первым же выпадом задеть его, но противник, чуть отступив, чтобы открыть себе пространство для маневра, немедленно провел ответный удар - простой и прямой. Теперь пришлось попятиться капитану, и стена, прежде прикрывавшая его, теперь мешала ему, сковывая движения. Кроме того, он на миг потерял из виду блеск вражеского клинка. Развернувшись на месте, он яростно рубанул наотмашь и тотчас увидел летящую сверху шпагу Салданьи. Отбил, отпрянул, мысленно выругался. Конечно, темнота уравнивает шансы и победа становится делом случая, но все же он, Алатристе, владеет шпагой лучше своего противника, и надо просто измотать его. Все дело в том, сколько времени для этого понадобится и не случится ли так, что вопреки намерению лейтенанта свести с ним счеты один на один, какой-нибудь патруль услышит шум схватки, и орава стражников поспешит на выручку своему начальнику.
- Любопытно, кому отдаст твоя вдова жезл альгвасила? - осведомился Алатристе, делая два шага назад, чтобы перевести дух и оторваться от противника.
Он знал, что Салданью вывести из равновесия невозможно, покуда не затронута его жена. Но если затронут - берегись. Злые языки утверждали, что и должность свою, и чин он получил благодаря тому, что жена была снисходительна к домогательствам неких третьих лиц, так что стоило лишь намекнуть на это, как бешенство застилало лейтенанту глаза. Надеюсь, думал Алатристе, так случится и на сей раз. Поудобней перехватив шпагу, он сделал финт, чуть отстранился - удостовериться, что его обидные слова произвели требуемое действие, - и отметил, что клинки столкнулись с особенной яростью. Стало быть, он на верном пути.
- Бедняжка, - продолжал он. - Воображаю, как она будет убиваться. Но траур ей пойдет, так что утешители найдутся…
Салданья промолчал, но задышал чаще, а когда его неистовый выпад не достиг цели, наткнувшись на подставленное лезвие, выругался сквозь зубы.
- Р-рогач, - спокойно сказал Алатристе и подождал.
Вот теперь сработало. Он не столько видел, сколько угадывал в темноте, руководствуясь высверком клинков и топотом, что противник потерял голову, а вместе с нею - и фехтовальный навык, и ослеплен злобой. А потому стал покрепче и, не препятствуя неистовому натиску Салданьи, дал ему выполнить половину маневра, а вслед за тем, почувствовав, что лейтенант должен приставить левую ногу, - развернул кисть так, что пальцы оказались снаружи, и сделал выпад.
Тотчас высвободил лезвие и, вытирая его полой плаща, смотрел, как оседает наземь размытая темнотой фигура. Спрятал шпагу в ножны и опустился на колени рядом с тем, что было мгновение назад его другом. Как ни странно и неведомо почему, он не испытывал ни угрызений совести, ни жалости. Только глубокую усталость и желание выматериться в полный голос. Ах, будь оно все проклято. Он навострил уши. Салданья дышал - слабо и неровно, но капитану не понравилось, что при каждом выдохе слышалось бульканье и едва уловимое посвистыванье. Значит, задето легкое. Нарвался, дурья башка…
- Будь ты неладен… - вырвалось у него. Вытащил из рукава чистый платок и попытался заткнуть рану. Два пальца глубины, определил он. Заправил в нее край платка, чтобы унять кровотечение.
Потом, не обращая внимания на стоны Салданьи, развернул и приподнял его. Ощупал спину, но не нашел выходного отверстия и не выпачкал пальцы кровью.
- Мартин! Ты слышишь меня?
В ответ не раздалось, а прошелестело чуть слышно:
- Да…
- Постарайся не кашлять и не шевелиться.
Он опустил раненого на землю, подложив ему под голову свернутый плащ - чтобы голова была повыше, а не то кровь хлынет горлом, и Салданья захлебнется.
- Что со мной? - спросил тот, и последнее слово потонуло в нехорошем влажном кашле.
- Ты понял, что я говорю? Будешь кашлять - изойдешь кровью.
Альгвасил слабо кивнул и замер - лица не видно, только посвистывал воздух в пробитом легком. Через мгновение, когда Алатристе, нетерпеливо оглядевшись по сторонам, сказал ему, что должен уйти, тот вновь кивнул.
- Постараюсь кого-нибудь прислать к тебе… Священника хочешь?
- Чушь… не мели…
- Тем лучше. - Алатристе поднялся на ноги. - Значит, выживешь. Не впервой.
- Не впервой.
Алатристе уже сделал несколько шагов прочь, когда раненый подозвал его. Он вернулся и вновь стал на колени.
- Ну чего тебе, Мартин?
- Ты ведь… сам так не думаешь… А?
Алатристе стоило немалого труда разлепить пересохшие, будто склеившиеся губы, и каждое слово причиняло боль.
- Ну, ясно, не думаю.
- Сукин ты… сын…
- Ты ведь не первый день меня знаешь, Мартин.
Казалось, все силы Салданьи собрались в этот миг в пальцах - так крепко и цепко ухватили они руку Алатристе.
- Ты… хотел взбесить меня… Да?
- Да.
- И это… была… всего лишь… уловка?
- Разумеется.
- По… божись.
- Богом всемогущим клянусь.
Пробитая грудь Салданьи мучительно содрогнулась от приступа кашля. Или смеха.
- Я… так и знал… Сукин ты сын… Я так и знал.
Алатристе снова поднялся, запахнул плащ. Теперь, после схватки, когда схлынул жар, ему вдруг стало зябко - перед рассветом всегда холодает. А впрочем, может, и не в рассвете дело.
- Удачи тебе, Мартин.
- И тебе… тоже… капитан Алатристе…

Предыдущая страница 9 Следующая страница


Кавалер в желтом колете 10

Если не считать того, что где-то в отдалении заливались собаки, ночь была безмолвна - стих даже ветер, слегка шевеливший листвой на деревьях. Диего Алатристе одолел последний пролет Сеговийского моста и на миг остановился возле прачечных. Вода в Мансанаресе после недавних дождей вздулась, затопила берег. Позади осталась темная громада Мадрида, с высот нависавшего над рекой, вонзавшего в небо шпили своих колоколен и верхушку башни Алькасара: наверху - черный бархат небосвода, будто шляпками обойных гвоздиков, утыканный звездами, внизу, за городскими стенами - редкие и тусклые огни.
Сырость пропитала его плащ, когда, убедившись, что все в порядке, капитан зашагал к скиту. После того как, пряча лицо, он постучал в двери ближайшего дома, сунул в приоткрывшуюся щель дублон и велел привести хирурга к раненому, что лежит напротив скотобойни, Алатристе нигде больше не задерживался. Сейчас, уже в двух шагах от цели, он во избежание новых недоразумений вытащил один из пистолетов, взвел курок и взял на прицел стоявшего возле скита человека. На щелчок тревожным заливистым ржаньем отозвался конь, а голос Бартоло Типуна осведомился, он ли это.
- Он самый, - ответил Алатристе.
Типун со вздохом облегчения спрятал шпагу в ножны. Сказал, что очень рад видеть капитана целым и невредимым, и передал ему поводья, прибавив, что этот караковый жеребец хорошо смотрится, а еще лучше слушается узды и шпор, хоть и забирает самую малость вправо. Несмотря на это, такой конь впору маркизу - или самому китайскому императору, или любой персоне самого высшего разбора.
- Холка не потерта, спина не сбита, так что скачи хоть на край света. Я поглядел - подкован на все четыре и на совесть. Седло и подпруга в порядке… Вам понравится.
Алатристе похлопал коня по теплой, крепкой, длинной шее, и тот игриво мотнул головой, раздул ноздри и фыркнул, обдав капитанову руку теплым влажным дыханием.
- Если не гнать его галопом, - продолжал Бартоло Типун, - свободно покроет восемь-десять лиг. Одно время он принадлежал андалусийским цыганам, а они - наипервейшие лошадники на всем белом свете и клячу бы держать не стали… Но если все же загоните, то на почтовой станции в Галапагаре смените его на свежего коня, ибо оттуда дорога все время в гору идет…
- Я вижу, ты мне и провианту припас?
- Взял на себя такую смелость: тут коврига хлеба, головка овечьего сыру, оковалок копченого мяса и бурдючок с альборокским.
- Наверно, хорошее, - заметил Алатристе.
- Оно из таверны Лепре, и этим все сказано.
Алатристе тщательно проверил узду, удила, подтянул в обрез подпругу, подогнал стремена. Потом достал из кармана и протянул Типуну два золотых.
- Держи. Ты делом доказал, что по праву принадлежишь к сливкам воровской братии.
Тот расхохотался:
- Клянусь саваном моего дедушки, капитан, мне нравится такая работа! И делать-то ничего не пришлось! Задаром получаю. Не надо было даже губить христианские души, как тогда в Санлукаре… И, поверьте, мне очень жаль, что не смог заработать как полагается человеку с моими дарованиями… Закис я от тихой жизни. Иногда нападает охота встряхнуться - не все ж кормиться трудами неправедными моей подопечной…
- Кланяйся ей от меня. Дай ей бог уберечься от французской хворобы, что доконала твою Бласу Писорру, земля ей пухом.
Алатристе угадал в темноте, что Бартоло Типун осенил себя крестным знамением:
- Главный Хозяин - я разумею Господа нашего - не попустит.
- Что же касается того, что ты закис, - прибавил Алатристе, - то это беда поправимая. Не торопись, случай представится. Жизнь коротка, искусство - вечно.
- В искусстве, капитан, я смыслю немного, а вот насчет второго, слава святому Роху… Сами знаете про долг, про платеж и кто кого чем красит… Так вот, я зла не забываю, а добро помню. В этом смысле я надежней четырехдневной малярии - приду в срок, на минутку не запоздаю. Только свистните.
Алатристе, присев на землю, пристегивал шпоры:
- Излишне предупреждать тебя, что мы с тобой не виделись и вообще друг друга не знаем, - проговорил он, возясь с пряжками. - И что бы там со мной ни было, в этом отношении можешь быть спокоен.
Бартоло снова расхохотался:
- Само собой разумеется. Если даже вас, избави бог, зацапают и покатают на кобыле не кордовского завода, все равно не проболтаетесь.
- Как знать, как знать…
- Не скромничайте. Весь Мадрид готов присягнуть, что вы - настоящий идальго, из тех, кого петь не заставишь ни под какой тамбурин с лютней… Так же верно, как тот доход, который я желал бы получать с моей куколки. Звука от вас не добьются!
- Может, все-таки позволишь мне разок пискнуть, когда уж очень припечет?
- Ну, хорошо. Писк и визг - плата за риск. Но это - не в счет.
Обменявшись рукопожатием, они распрощались. Алатристе натянул перчатки, сел в седло и по тропинке, вившейся вдоль берега Мансанареса, тронул коня шагом, бросив поводья, чтобы тот сам отыскивал путь в темноте. Проехав мостик через Меаке, по которому кованые копыта процокали слишком, на капитанов вкус, звонко, он углубился в прибрежные рощи, чтобы избежать встречи со стражниками, и, придерживая шляпу, стегаемую низко нависающими ветвями, выбрался спустя небольшое время на склон Араваки, повернул коня так, чтобы рокот реки слышался сзади, под звездами продолжил путь через угрюмые заросли, редевшие по мере приближения к берегу. Здесь и почва была светлей, что позволяло различать дорогу. Алатристе переложил один пистолет в седельную кобуру, поплотней запахнул плащ, пришпорил коня, пустив его крупной рысью в рассуждении оказаться как можно скорее как можно дальше.

Бартоло Типун оказался прав: жеребец и в самом деле натягивал правый повод туже, чем левый, но оказался, хоть и резов, да не норовист, а по-хорошему покладист и послушен. Это было очень кстати, ибо Алатристе при всем желании не мог бы счесть себя искусным наездником. В седле сидел крепко, локтями не болтал, за гриву не хватался, стремян на галопе не терял, умел менять аллюры - ну и владел, помимо того, простейшими приемами вольтижировки, потребными для кавалерийского боя. При всем при том до настоящего мастерства ему было как до луны. Так уж сложилась его жизнь, что он либо шагал по Европе в строю испанских пехотных полков, либо плавал по Средиземноморью на галерах королевского флота, и чаще всего с лошадьми ему приходилось иметь дело, когда на фламандских равнинах или берберийском побережье под отрывистые сигналы труб и барабанный бой летела на него, уставя окровавленные пики, неприятельская конница. Короче говоря, капитану Алатристе привычней было вспарывать лошадям брюхо, нежели забираться им на спину.
Миновав старый постоялый двор Сереро - темный и запертый, - он рысью одолел склон Араваки и там сразу же ослабил шенкеля, пустив коня по гладкой дороге, обсаженной редкими деревьями, а не по темным, напоминающим огромные пруды, посадкам пшеницы и ячменя. Как и ожидалось, предрассветная стужа пробирала до костей, и капитан похвалил себя за то, что поддел под плащ колет из буйволовой кожи. На горизонте стала проклевываться заря, и тьма из черной сделалась серой, когда конь и всадник проехали без остановки мимо Лас-Росас. Алатристе не стал выезжать на широкий и оживленный тракт, а, добравшись до развилки, свернул на конную тропу. Пошли пологие подъемы и спуски, поля сменились сосновыми и дубовыми рощами, и в одной такой дубраве капитан, спешившись, устроил привал и отдал дань угощению Бартоло. Зарю он встретил, сидя на разостланном плаще, жуя ломоть сыра и запивая его вином, покуда конь щипал травку. Затем снова - ногу в стремя, зад в седло, и - вдогонку за собственной удлинившейся тенью, которую первые розоватые лучи протянули по земле. Лигах в трех от Мадрида, когда солнце стало греть капитану спину, дорога круто пошла в гору, а место сосен заняли широколиственные дубровы, где сновали кролики, и порой мелькали оленьи рога. То были королевские заказники, и тех, кто осмеливался поохотиться в них, ждали плети и галеры.
Мало-помалу стали встречаться и люди: навстречу попались погонщики мулов, а потом - обоз, везший в Мадрид вино. Ближе к полудню капитан пересек мост через Ретамар, где скучающий стражник взял со всадника мостовую пошлину, ни о чем не спросив и даже не взглянув на него. Дальше местность изменилась - начались откосы и кручи, дорога запетляла меж зарослями цветущего дрока, оврагами и утесами, гулким эхом множившими цокот копыт. Опытным глазом осмотрев окрестности, Алатристе пришел к выводу, что они самим богом созданы были бы для разбойников, если бы за такого рода деятельность в угодьях короля не полагалась смертная казнь. А потому рыцари большой дороги предпочитали грабить проезжающих в нескольких лигах дальше, там, где начиналась Старая Кастилия. Приняв в расчет, что опасаться ему более всего следует не разбойников, капитан еще раз проверил, не отсырел ли замок пистолета, висевшего в седельной кобуре под рукой - той, что держала поводья.

IX
Кинжал и шпага

Надо признаться, что я пребывал в унынии. И было отчего. Граф де Гуадальмедина собственной персоной явился за мной, и теперь мы скорым шагом шли под сводчатыми арками Эскориала. Когда граф вырос в дверях кабинета и велел мне следовать за собой, дон Франсиско де Кеведо, которому я помогал перебелять кое-какие стихи его комедии, только и успел послать мне многозначительный взгляд, призывая тем самым быть осмотрительным. А теперь Альваро де ла Марка, не скрывая раздражения, шел передо мной, изящно потряхивая епанчой, наброшенной на одно плечо, и уперев левую руку в навершие шпаги. Нетерпеливые шаги его гулко отдавались в восточной галерее двора. Таким порядком миновали мы караульное помещение и по маленькой лесенке поднялись этажом выше.
- Жди здесь, - бросил мне Гуадальмедина.
Он исчез за дверью, оставив меня в обширном и угрюмом зале, сложенном из плит серого гранита и не украшенном ни коврами, ни картинами, ни гобеленами, и этот голый холодный камень, обступая со всех сторон, вселил в меня трепет. Он усилился, когда граф появился снова, сухо буркнул:
- Заходи, - и я, ступив четыре шага, оказался на широкой галерее: потолок и стены ее были украшены фресками, изображавшими батальные сцены, а из меблировки имелись только письменный стол с чернильным прибором на нем и кресло. Девять окон, выходивших во внутренний двор, давали достаточно света, чтобы я мог разглядеть висевшее на дальней стене полотно, запечатлевшее схватку христианских рыцарей старых времен с маврами, причем все детали вооружения и сбруи выписаны были в мельчайших подробностях. Тогда, впервые оказавшись в так называемой «Галерее Сражений», я не в силах был себе представить, до какой степени эти картины, прославляющие былые триумфы Испании - громкие победы при Игуруэле, Сен-Кантене и Терсере, - равно как и весь остальной дворец, станут мне привычны и знакомы, когда много лет спустя стану я сперва лейтенантом, а потом и капитаном старой гвардии нашего государя Филиппа Четвертого. Но в тот миг Иньиго Бальбоа, шагавший рядом с графом де Гуадальмединой, был всего лишь оробелым юнцом, решительно неспособным оценить художественные достоинства полотен, украшавших галерею. Все пять моих чувств обострились до предела, когда в дальнем конце ее, у крайнего окна, я заметил человека внушительного вида, рослого и широкоплечего, с подстриженной бородкой и густейшими, распушенными на концах усами. На нем был орехового цвета парчовый кафтан с вышитым на груди зеленым крестом Алькантары, а крупная, величественная голова сидела, казалось, прямо на плечах, ибо шея едва выступала из-под накрахмаленного круглого воротника. Когда я приблизился, человек этот наставил на меня, точно черные дула двух аркебуз, глаза, в которых светился ум и читалась угроза. В те дни, о коих я веду речь, эти глаза внушали ужас всей Европе.
- Вот этот мальчик, - молвил Гуадальмедина.
Граф-герцог Оливарес, первый министр и фаворит нашего короля, еле заметно кивнул, по-прежнему держа меня под прицелом своих глаз. В одной руке он держал исписанный лист бумаги, в другой - чашку шоколада.
- Когда прибудет этот Алатристе? - осведомился он у графа.
- Полагаю, к заходу солнца. Я велел ему присутствовать на спектакле.
Оливарес слегка подался вперед. Прозвучавшее из его уст имя моего хозяина окончательно вогнало меня в столбняк
- Тебя зовут Иньиго Бальбоа?
Не в силах вымолвить ни слова, я лишь кивнул, в то же время пытаясь привести в порядок свои мысли, пребывавшие в полном смятении. Граф-герцог, время от времени прихлебывая шоколад, читал документ, кое-какие места произнося вслух:
- «… родился в Оньяте, Гипускоа… отец погиб во Фландрии… состоит в услужении у Диего Алатристе-и-Тенорио, больше известном как капитан Алатристе… Был мочилеро в Картахенском полку… Taк, участие в боевых действиях… Аудкерк, Руйтерская мельница, Терхейден, Бреда…» - и перед каждым новым фламандским названием вскидывал на меня глаза, пытаясь совместить столь богатый послужной список с моей очевидной юностью. - «А до этого, в шестьсот двадцать третьем году, проходил по делу… так… аутодафе на Пласа-Майор…» Помню, - сказал он, ставя чашку на край стола и оглядывая меня внимательней. - История с инквизицией.
Не больно-то умиротворяло то, что каждый виток твоей короткой биографии занесен на бумагу. И воспоминание о Священном Трибунале душевному спокойствию не способствовало. Но последовавший вопрос растерянность мою превратил в настоящую панику:
- Что там случилось в Минильясе?
Я покосился на Гуадальмедину, и тот ответил мне успокаивающим взглядом:
- Расскажи его светлости все как было. Он в курсе дела.
Но я никак не мог решиться. В игорном доме Хуана Вигоня я поведал графу обо всех происшествиях той злосчастной ночи, взяв с него слово, что он никому не передаст мой рассказ, пока не переговорит с капитаном Алатристе. Но тот еще не прибыл. Гуадальмедина, царедворец до мозга костей, вел нечистую игру. Или прикрывал себе спину.
- Я ничего не знаю о капитане, - пролепетал я.
- Дурака не валяй! - вспылил граф. - Ты был там с Алатристе и еще одним человеком, который там и остался. Расскажи его светлости все, что видел! Ну?
Я повернулся к Оливаресу, который всматривался в меня с пугающей пристальностью. Этот человек, державший на плечах могущественнейшую на земле империю, одним росчерком пера мог двинуть армии через моря и горы, а перед ним, трепеща как палый лист, стоял я. И собирался сказать «нет». И вот собрался:
- Нет.
Министр моргнул от неожиданности.
- Ты что - с ума сошел? - вскричал Гуадальмедина.
Оливарес не сводил с меня глаз, но теперь в них, пожалуй, преобладало любопытство: он был не столько разгневан, сколько позабавлен.
- Клянусь жизнью, я заставлю тебя!.. - Гуадальмедина шагнул ко мне.
Оливарес остановил его мановением левой руки - легким, но властным. Потом снова проглядел бумагу, сложил ее вчетверо и спрятал в карман.
- А почему, собственно, «нет»?
Сказано было почти ласково. Я обвел взглядом окна и видневшиеся в них печные трубы, торчавшие над голубоватой черепицей крыш, освещенных уже клонившимся к закату солнцем. Пожал плечами и не сказал ни слова.
- Черт возьми! - загремел Гуадальмедина. - Я развяжу тебе язык!
Граф-герцог снова остановил его. Взгляд Оливареса, казалось, шарит по самым потаенным уголкам моей души.
- Ну, естественно, - произнес министр наконец. - Он же твой друг.
Я кивнул. И, мгновение спустя, Оливарес тоже склонил голову:
- Понимаю.
Он прошелся по галерее, остановился перед одной из фресок между окнами: испанская пехота, ощетинясь пиками, сгрудившись вокруг знамени с косым Андреевским крестом, наступала на врага. Это ведь я там изображен, мелькнула у меня в голове горькая мысль. Я, черный от пороховой гари, с клинком в руке, охрипший от крика «Испания!» И рядом - капитан Алатристе. Что бы там ни было, но мы там были. Я заметил, что Оливарес проследил мой взгляд и прочел мои мысли. Тень улыбки смягчила его каменные уста.
- Верю, что твой хозяин невиновен, - сказал он. - И порукой в том - мое слово.
Я напряженно и пытливо вглядывался в его внушительную фигуру. Нет, иллюзиями я себя не тешил. Слава богу, прожил достаточно, чтобы не обманываться и ясно сознавать: нежданная снисходительность самого могущественного человека Европы - то есть всего мира - это не что иное, как тончайший расчет, столь необходимый тому, кто все свои немалые дарования как одержимый употребляет на одно дело - превратить свою страну в великую католическую державу, защитить ее с суши и с моря от англичан, французов, голландцев, турок и вообще от всех, ибо испанская империя столь обширна, что никто на всем белом свете не мог бы преследовать свои интересы, не ущемляя наших. И еще я понимал, что тем же ровным голосом Оливарес, сочти он это нужным или выгодным, прикажет четвертовать меня, и это взволнует его столь же сильно, как если бы он одним щелчком прихлопнул докучную муху. Я, Иньиго Бальбоа, был ничтожной пешкой на той шахматной доске, на которой Гаспар де Гусман, граф-герцог Оливарес, разыгрывал сложную и мудреную партию; ставкой же было его влияние и положение фаворита. Лишь с течением времени, когда по прошествии многих лет довелось мне поближе познакомиться с этим человеком, я смог убедиться, что всемогущий любимец нашего государя Филиппа Четвертого, в случае надобности без колебаний шедший на любые жертвы, никогда не отдавал даже самой незначительной фигуры, не уверившись со всей непреложностью, что это может быть ему полезно.
Ну, как бы то ни было, но в тот день в Галерее Сражений мне предстоял трудный выбор. И я его сделал - пусть и со стесненным сердцем. Ведь, в конце концов, Гуадальмедина ссылался на мои уже произнесенные слова, и следовало всего лишь повторить их. И никто бы меня за это не казнил. Ну а все остальное, включая и роль, сыгранную в заговоре Анхеликой де Алькесар, - это совсем другое дело. Гуадальмедина не мог рассказать то, чего не ведал, я же готов был лучше сдохнуть, чем выговорить имя своей дамы перед Оливаресом - такие уж тогда, в пору моей младости, были у меня понятия о рыцарской чести.
- Дон Альваро де ла Марка сказал вашей светлости сущую правду… - начал я.
И в этот миг в ушах у меня прозвучал вопрос, заданный фаворитом при самом начале аудиенции, и мне стало ясно, что приезд капитана Алатристе в Эскориал - отнюдь не тайна. По крайней мере и Оливарец и Гуадальмедина о нем осведомлены. А вот желательно было бы узнать, кто еще, кроме этих двоих? И достигло ли это известие - а такие, как оно, не приходят, а прилетают - ушей наших врагов?

Когда овраги и утесы снова сменились дубняком и дорога стала прямой и ровной, лошадь захромала. Алатристе спешился, поочередно осмотрел копыта и обнаружил, что подкова на левом заднем потеряла два гвоздя-ухналя и оттого болтается. Бартоло Типун не озаботился тем, чтобы положить в седельную сумку запасные, так что пришлось укрепить подкову подручными средствами, то есть с помощью камня вколотить оставшиеся поплотнее. Черт его знает, надолго ли этого хватит, но до ближайшей венты было не более лиги. Капитан снова влез в седло и, стараясь не слишком гнать коня и поглядывая время от времени, держится ли прилаженная подкова, продолжил путь. Почти час он медленно ехал, покуда справа, перед еще заснеженными вершинами Гуадаррамы, не появилась гранитная колокольня и крыши полудюжины домиков. Это местечко называлось Галапагар. Дорога огибала его, и на перекрестке, у почтовой станции, Алатристе снова спешился. Велел позвать кузнеца, оглядел других лошадей в стойлах, заметив, что еще две под седлами привязаны снаружи, и присел под навесом харчевни. Рядом играла в карты компания погонщиков Мулов, возле них, глядя на игру, пристроился какой-то малый в крестьянском платье, но при шпаге, и священник со слугой - они приехали на двух мулах, навьюченных чемоданами и узлами, - ели тушеные свиные ножки, то и дело отгоняя кружившихся над тарелками мух. Капитан, слегка прикоснувшись к шляпе, поздоровался со священником.
- Спаси вас господь, - с набитым ртом отвечал тот.
Служанка принесла вина. Алатристе сделал несколько жадных глотков, вытянул ноги, пристроив сбоку шпагу, и стал наблюдать за работой кузнеца. Потом взглянул, высоко ли солнце, и произвел кое-какие расчеты: до Эскориала оставалось около двух лиг пути, и это значило, что на отдохнувшей и заново подкованной лошади - если Чаркон и Ладрон не слишком разлились и обе речонки удастся переехать вброд - к вечеру можно будет добраться до места. Капитан удовлетворенно допил вино, положил на стол монету, оправил шпагу и поднялся, собираясь направиться к кузнецу, уже завершавшему работу.
- Прошу прощения…
Он не заметил бородатого человека, в эту самую минуту вышедшего наружу, и едва не столкнулся с ним. Приземистый и чрезвычайно широкоплечий, он был одет в точности как тот, что наблюдал за игрой: голову покрывал суконным беретом, наподобие тех, что в ходу у охотников, на ногах же носил гамаши. Лицо его было Алатристе незнакомо. Короткая шпага на кожаной перевязи, приличных размеров нож за поясом. Не то браконьер, не то, наоборот, лесник. Он слегка кивнул в ответ на извинение капитана и внимательно оглядел его, причем даже направляясь к коновязи, Алатристе чувствовал этот взгляд и чем-то он ему не понравился, вызвав смутное подозрение. Расплачиваясь с кузнецом под жужжанье слепней, он незаметно, краешком глаза покосился на незнакомца. Тот сидел под навесом и продолжал неотрывно глядеть на капитана. Уже вдев носок в стремя и занося правую ногу над седлом, он перехватил взгляд, которым обменялись эти двое, и взгляд этот ему сильно не понравился. Одна компания, подумал капитан, и не по мою ли душу они явились сюда? Чем-то он привлек их внимание, а вот чем именно - понять не мог, и ни одно из возможных объяснений тут не годилось.
Обернувшись через плечо - не тронулись ли те следом, - Алатристе дал коню шпоры и продолжил путь в Эскориал.

- Таких декораций нигде в мире не найти, - сказал дон Франсиско.
Мы с ним сидели в нише под гранитными аркадами и наблюдали, как в великолепных садах Эскориала идет подготовка к спектаклю. А сады, и вправду поражая воображение, складывались в диковинные фигуры, причудливыми лабиринтами огибали десяток фонтанов, где лепетала вода. Защищенные от порывов северного ветра фасадом самого дворца-монастыря, по стенам которого на шпалерах вились жасмин и шиповник, они прелестными террасами уходили к южному крылу, открывая взгляду пруд, где плавали утки и лебеди. С юга и запада зеленовато-серо-синими громадами подступали горы, а на востоке далеко, до самого Мадрида, тянулись необозримые пастбища и королевские леса.

Стрела любви - такая штука -
Нельзя последствий всех учесть:
Ты, выпустив ее из лука,
Свою же поражаешь честь.

До нас долетал голос Марии де Кастро, репетировавшей начало второго действия. Слов нет - голос у нее от природы был сладчайший в Европе, а муж придал ее искусству декламации особый блеск, ибо хоть в этом отношении не оставлял ее своими заботами. Время от времени грохот молотков - рядом собирали и ставили декорации - заглушал звучные стихи, и тогда Косар требовал тишины, потрясая свернутой в трубку рукописью дона Франсиско, величественно, как архиепископ Льежский или великий князь Московский: манерой поведения этих господ он овладел на подмостках. Пьесу собирались играть на свежем воздухе, под открытым небом. И для этой цели сколачивали сцену и натягивали парусиновый навес, чтобы защитить от зноя или дождя августейших особ и самых почетных гостей. Говорили, будто графу-герцогу Оливаресу его затея должна была обойтись в десять тысяч эскудо.
Эти стихи, конечно, не могли бы составить предмет гордости дона Франсиско, но, как он сам шепнул мне, стоили они ровно столько, сколько за них заплатили. Не говоря уж о том, что подобные игровые вирши неизменно приходились по вкусу всем зрителям - от его величества до последнего конюха, не исключая и мушкетеров сапожника Табарки. И по мнению Кеведо, если уж наш Феникс позволял себе, чтобы сорвать аплодисменты публики, звонкую рифмованную пустышку под занавес или, что называется, на уход, отчего бы и ему отказываться от такого? Ибо, говорил он, важно не то, что подобные, на скорую руку сляпанные стишки недостойны его таланта, а то, что они придутся по нраву королю, королеве и королевским гостям. И главное - графу-герцогу Оливаресу, который был всему дела голова, а верней - кошелек.
- Скоро прибудет капитан, - внезапно проговорил Кеведо.
Я поглядел на него с благодарностью - поэт продолжал думать о моем хозяине. Однако дон Франсиско оставался невозмутим и ничего не прибавил к сказанному. Я тоже ни на миг не забывал о капитане Алатристе, особенно - после непрошеной аудиенции с Оливаресом, - но свято верил, что вот приедет капитан, объяснится с Гуадальмединой, и все разъяснится и уладится. Что же до его отношений с прекрасной комедианткой - она в этот миг спросила воды, и Косар торжественно понес ей стакан, - то едва ли они продолжатся в столь рискованных обстоятельствах. Вслед за тем мысли мои обратились на другое, и я подивился тому, с какой естественностью держала себя Мария де Кастро в Эскориале. Вот, стало быть, куда может занестись высокомерная и самоуверенная женщина, если пользуется расположением короля или другой высокой особы - притом, что ни о каком соседстве королевы и актрисы и речи идти не могло: комедианты попадали в сады Эскориала только на репетиции, и никто из них не жил во дворце. Уже поползли слухи о том, что Четвертый Филипп ночью побывал у Марии, и на этот раз не помешал ему никто, включая мужа, поскольку было известно, что Косар, когда надо, спит беспробудным сном. Можно было не сомневаться, что все эти толки и сплетни достигли ушей королевы, но дочка Генриха Наваррского получила воспитание, достойное настоящей принцессы, а потому умела принимать неприятности как нечто неотъемлемое от ее статуса. Изабелла де Бурбон была образцом знатной дамы и зерцалом королевы - оттого-то народ так любил и почитал ее. Никто не видел слез унижения и ревности, пролитых ею в одинокой спальне из-за неутолимой похотливости венценосного супруга, который, в общей сложности, как гласила молва, наплодил за жизнь двадцать три ублюдка. И, мне сдается, непобедимое отвращение, питаемое Изабеллой к посещениям Эскориала - впрочем, не за горами день, когда она принуждена будет остаться там навсегда, - объяснялось не только тем, что не по нраву ей, живой и веселой, была его величавая мрачность, но и воспоминанием об интрижке Филиппа с Марией де Кастро, чья победа оказалась недолговечной, ибо переменчивый наш государь вскоре предпочел ей другую актрису - шестнадцатилетнюю Марию Кальдерон. Надо сказать, испанского монарха всегда сильнее привлекали женщины низкого происхождения - комедиантки, всякие там судомойки, служанки, трактирщицы, - нежели высокородные дамы, но к чести его и не в пример Франции, где фаворитки обретали настоящую власть, он всегда сохранял благопристойность и ни одну из своих возлюбленных ко двору не допускал. Старокастильское ханжество, вступив в союз с чопорной строгостью бургундского этикета, вывезенного императором Карлом из Гента, не потерпело бы, чтобы пропасть между величием их монархов и простонародьем была преодолена. И потому по прихоти нашего государя - никто не смеет садиться на королевского коня, никто не вправе наслаждаться женщиной, некогда бывшей королевской наложницей, - сии последние принуждены были удаляться в монастырь, равно как и дочери, прижитые в незаконном сожительстве. Это дало повод одному из придворных остроумцев сочинить стишки, начинавшиеся так:

С тобой, прохожий, удивленье делим,
И как же не дивиться: этот дом
Король сперва назначил быть борделем,
Господнею обителью - потом.

Так что эти вот вышеприведенные обстоятельства вкупе с безудержной расточительностью - маскарады, празднества, иллюминации и фейерверки шли бесконечной чередой, - неслыханным казнокрадством, непрестанными войнами и скверным правлением дают вам представление, господа, о нравственном облике тогдашней Испании, еще могущественной и грозной, но неуклонно катящейся к чертовой матери. Имелся король - существо, хоть и исполненное самых благих намерений, но вялое и решительно неспособное исполнять монарший долг, а потому за сорокачетырехлетнее свое царствование постоянно вверявшее бразды правления в чужие руки, ответственность же, натурально, перекладывавшее на чужие плечи, - который распутничал и охотился, истощая своими развлечениями казну, а тем временем от нас откладывались Русильон и Португалия, восставали Каталония, Сицилия и Неаполь, плела заговоры андалусийская и арагонская знать, и наши полки, не получавшие жалованья и по этой причине голодавшие и бунтовавшие, но верные былой славе, продолжали молча и бестрепетно гибнуть, предоставляя Испании обращаться в «в золу и в землю, в пепел, дым и прах» , как замечательно выразился в концовке своего сонета - не в обиду сеньору де Кеведо будь сказано - дон Луис де Гонгора.

Тем не менее я помнил слова, сказанные мне капитаном Алатристе под Аудкерком, когда поднялся мятеж в нашем Картахенском полку: «король есть король», - и знал, что судьба послала мне в государи Филиппа Четвертого, и другого не дано. Люди моего времени и моей породы видели только то, что воплощал он в себе. Выбирать не приходилось. По этой причине я дрался за него и хранил ему верность до самой его кончины во всех своих, выражаясь пышно и книжно, ипостасях - и в неискушенной младости, и во всезнающе-трезвой зрелости, и потом, когда на место пониманию пришло сострадание, а я в чине капитана гвардии, видя, как превращается Филипп в преждевременно одряхлевшего рамолика, согнутого под невыносимым бременем разочарований, поражений, угрызений совести, сломленного ударами судьбы и крахом государства, сопровождал его в Эскориал, где, не размыкая уст, проводил он долгие часы в обиталище теней, в пантеоне, упокоившем останки его славных предков - тех королей, чье великое наследство он с такой редкостной бездарностью промотал. На его и наше несчастье слишком много Испании выпало ему на долю. Не по плечу оказалась ноша. Не к масти козырь.

Да, он попал в засаду самым что ни на есть дурацким образом, но предаваться самобичеванию было поздно. Решив принять неизбежное, Диего Алатристе всадил шпоры в бока своему коню, и тот бросился в ручей, взметнув тучу брызг. Двое всадников, скакавших в угон, были все ближе, но гораздо больше капитана тревожили те двое, что вынырнули из густых зарослей на другом берегу, и с самыми недвусмысленными намерениями ринулись наперерез.
Капитан оценил положение. Опасность он почуял еще в ту минуту, когда, покинув почтовую станцию, спускаясь по склону и уже различая вырисовывающуюся вдалеке громаду Эскориала, вдруг заметил, что двое конных за ним скачут. В одно мгновение он узнал их - те самые, что сидели в харчевне. Он прибавил рыси, надеясь оторваться и уйти в ближний лес. Появление еще двоих спутало ему карты. Он столкнулся с тем, что в регулярной кавалерии называется «полевой дозор», который разъезжает по местности, поджидая неприятеля. И у капитана не было ни малейших сомнений в том, что неприятель этот - он.
Его жеребец, едва не оступившись на скользком каменистом дне ручья, все же устоял и выбрался на берег, шагов на двадцать опережая тех, кто на размашистой рыси вынырнул из леса. Наметанный глаз Алатристе заметил все: густоусы, одеты как охотники или лесники, вооружены пистолетами и шпагами, а у одного поперек седла - аркебуза. Удалые ребята. Оглянувшись, он увидел, как по склону мчится парочка из харчевни. Все было ясно как божий день. Придержав коня, капитан взял повод в зубы, выхватил из-за пояса пистолет, взвел курок. Потом вырвал из седельной кобуры второй и его тоже привел в рабочее состояние. Ему непривычно было драться в конном, так сказать, строю, но пешему против четырех всадников не выстоять. Да и не все ли равно, подумал он, пешим ли, конным или под чакону, - драться придется. Получив от самого себя столь сомнительное утешение, капитан приподнялся на стременах, когда первая пара была всего лишь в нескольких шагах, и прицелился, успев еще увидать смятение на лице переднего. С такого расстояния трудно промахнуться, однако лошадь шарахнулась, и пуля прошла мимо. Увидев вспышку, услышав грохот, всадник с аркебузой поднял своего коня на дыбы, закрываясь от выстрела. То же сделал и его напарник. Алатристе сделал вольт, разряженный пистолет сунул в кобуру, готовый к действию - перебросил в правую руку. Хотел было вонзить шпоры и подобраться еще ближе, чтобы не промазать вторично, но конь был не приучен к бою - испугавшись грома и огня, он прянул и понес. Капитан, оказавшийся спиной к противнику, не смог прицелиться и с проклятьем рванул повод так яростно, что чуть не вылетел из седла, когда конь припал на передние ноги. Когда же седок обуздал его, то был уже с обеих сторон окружен и взят на прицел. Алатристе заметил еще, как двое из харчевни, вспенивая воду ручья, выбираются на берег с обнаженными шпагами в руках. Его, впрочем, заботило оружие огнестрельное, которым угрожали ему с флангов. Поручив себя сатане, он вскинул пистолет и в упор выпалил в того, кто подоспел первым, - и на этот раз попал: всадник повалился на круп, а потом соскользнул вниз, одной ногой запутавшись в стремени. Пряча разряженный пистолет и выхватывая шпагу, капитан увидел наведенное дуло и над ним - два глаза, ни чернотой, ни пристальностью дулу этому не уступающие. Вот, пожалуй, и все, мелькнуло у него в голове. Он поднял шпагу, стараясь хоть в последнем усилии дотянуться до своего убийцы и прихватить его с собой, но с удивлением заметил, что дуло передвинулось ниже, и в следующее мгновение на его колет брызнули кровь и мозг из размозженной головы коня, рухнувшего замертво. Алатристе слетел и покатился по склону до самого берега. Попытался привстать, но все плыло перед глазами и ноги не слушались, так что он вновь припал к земле, прижавшись щекой ко влажному мху. Пропади все пропадом, спина болела так, словно он сломал себе хребет. Глазами он поискал свою шпагу, но увидел только ноги в высоких сапогах со шпорами. Последовал зверский удар в лицо, и капитан потерял сознание.

Беспокоиться я начал вскоре после «ангелюса», когда дон Франсиско мрачно сообщил мне, что капитан Алатристе к условленному часу не прибыл и граф де Гуадальмедина теряет терпение. Весь во власти дурного предчувствия, я вышел и уселся на парапет восточного крыла, откуда можно было видеть дорогу на Мадрид. И просидел там, пока не скрылось за край окрестных гор солнце, в последнюю минуту заволоченное уродливыми темно-серыми тучами. Тогда, вконец обескураженный, я направился на поиски поэта, оказавшиеся совершенно тщетными. Собрался было пройти дальше во дворец, но гвардейцы-часовые не пропустили меня в главный двор, ибо в ротонде их величества со своими гостями наслаждались музыкой. Попросил вызвать ко мне графа Альваро де ла Марку, однако и тут потерпел полнейшее фиаско - сержант, начальник караула, сообщил мне, что в данную минуту это решительно невозможно и следует дождаться окончания музыкального вечера, а глаза не мозолить. Наконец один из знакомых дона Франсиско, встреченный мною у подножия лестницы, сообщил, что Кеведо, скорее всего, ужинает в своей любимой таверне, расположенной невдалеке от Эскориала. Я покинул дворец, прошел через арку, свернул налево и направился в указанное заведение.
Оно оказалось небольшим и весьма приятным, было ярко освещено множеством сальных свечей, а стены, сложенные из того же гранита, что и дворец, украшены вязанками чеснока, окороками и гроздьями колбас. Трактирщик прислуживал, а его жена колдовала у очага. За столом сидели дон Франсиско де Кеведо, Мария де Кастро и Рафаэль де Косар. Когда в ответ на вопросительный взгляд поэта я мотнул головой, он нахмурился и пригласил меня разделить с ними трапезу, прибавив:
- Кажется, вы знаете моего юного друга.
Они и в самом деле знали меня. Особенно - Мария. Прекрасная комедиантка послала мне улыбку, а муж повел рукой с преувеличенной любезностью, таившей насмешку: как же, мол, не знать нам слугу капитана Алатристе. Они только что расправились с блюдом жареной форели - дело было в пятницу, - но от предложенных мне остатков я отказался, ибо от волнения, наверное, в желудке у меня было как-то неспокойно, и ограничился тем, что обмакнул ломтик хлеба в вино. А вину в тот вечер, если судить по красным глазам и заплетающемуся языку Рафаэля де Косара, должное воздавалось, быть может, чересчур усердно. Хозяин приволок новый кувшин, на этот раз - сладкого «Педро Хименес». Мария де Кастро в амазонке зеленого сукна, отделанной по вороту, манжетам и подолу фламандскими кружевами, тянувшими по самым скромным подсчетам эскудо на пятьдесят, изящно потягивала вино маленькими глоточками, дон Франсиско пил в свою меру, зато Косар - так, словно его терзала неутолимая жажда. Все трое продолжали обсуждать подробности грядущего представления и то, как следует произносить тот или иной стих, а я дожидался возможности остаться с Кеведо наедине. Несмотря на мои тягостные думы, я вовсю пользовался случаем повнимательней рассмотреть женщину, из-за которой мой хозяин стал на дороге у короля, и дивился тому хладнокровию, с каким откидывала она, смеясь, голову, чуть пригубливала вино, поправляла коралловые серьги в прелестных ушах, переводила взгляд с дона Франсиско на мужа, а с мужа - на меня: особый, ей одной присущий взгляд, от которого каждый мужчина чувствовал себя избранным, предпочтенным и единственным в мире. Разумеется, мои мысли тотчас обратились к Анхелике де Алькесар, и я спросил себя: а в самом ли деле Марии небезразлична судьба капитана Алатристе да и самого короля, или же, напротив, в тех шахматах, которыми играют подобные ей женщины - а может, и вообще все женщины, - короли, офицеры и пешки суть не стоящие внимания фигурки: круг действия их строго очерчен, а когда надобность минет, их просто смахивают с доски? И, продолжая размышлять, я пришел к выводу, что Мария де Кастро, Анхелика и прочие могут быть смело уподоблены солдатам, воюющим в чужой и враждебной стране, населенной мужчинами, и ведут они себя примерно так же, как я вел себя во Фландрии: мародерствуют и грабят, используя как оружие собственную красоту, а чужие страсти и пороки - как огнеприпасы. Да, они - на войне, где выжить дано лишь самым отважным и жестоким и где ход времени будет неизменно одерживать над ними верх. И кто бы сказал тогда, глядя на Марию де Кастро во всем блеске ее юной прелести, что по прошествии всего нескольких лет мой хозяин, - по другим, не имеющим отношения к нашей истории делам - придя навестить ее в дом призрения Пресвятой Девы Аточеской, увидит, как былая красавица, преждевременно одряхлевшая и обезображенная французской болезнью, закрывает лицо, стыдясь того, во что превратилась. А я, притаясь за дверью, подсмотрю, как Алатристе, прощаясь, склонится к ней и, несмотря на ее сопротивление, подняв покрывало, запечатлеет на ее запавших губах последний поцелуй.
…В этот миг трактирщик, подойдя к актрисе, негромко произнес несколько слов.
Мария кивнула, погладила руку мужа и, зашумев юбками, поднялась.
- Доброй ночи, - сказала она.
- Проводить? - рассеянно спросил Рафаэль де Косар.
- Не нужно. Меня ждут приятельницы… Придворные дамы.
Глядясь на себя в зеркальце, она чуть-чуть нарумянила щеки. Косар заметил, как мы с доном Франсиско многозначительно переглянулись: мол, знаем мы этих дам да и валетов с королями тоже, - но лицо его оставалось бесстрастным, как маска.
- Я прикажу отвезти тебя, - сказал он жене.
- Не надо, - отвечала та очень непринужденно. - За мной уже прислали карету.
- Позволь узнать, где ты будешь?
Косар с миной глубочайшего безразличия ко всему на свете склонился над бокалом. Жена, пряча зеркало в плетеную серебряную сумочку, послала ему беглую очаровательную улыбку:
- Да здесь, неподалеку. Во Фреснеде, кажется… Не жди меня, ложись спать.
Она снова улыбнулась, набросила на плечи и голову мантилью, подобрала подол и, движением руки остановив галантного стихотворца, который собирался проводить ее до дверей, вышла. Супруг даже не шелохнулся: сидя в расстегнутом колете, он держал в ладонях бокал и смотрел на него с отсутствующим видом, причем губы его под усами, соединенными с бакенбардами, кривились странной усмешкой. Если эта обворожительная бестия удалилась одна, подумал я, а ее благоверный, чье лицо перекосилось такой неприятной гримасой, предпочел общество дона Педро Хименеса, то едва ли отсюда она отправилась читать молитвы, на сон грядущие. Мимолетный, но очень значительный взгляд, посланный доном Франсиско из-под сдвинутых бровей, подтвердил мою догадку. Фреснеда - так назывался охотничий дворец короля, располагавшийся в полулиге от Эскориала, в конце длинной тополиной аллеи. Ни королева, ни ее придворные дамы сроду там не бывали.
- Ну что ж, пора, пожалуй, и нам… - сказал поэт. Косар, не шевелясь, по-прежнему рассматривал свой бокал. Усмешка обозначилась отчетливей, и выражение лица стало зловещим.
- Куда спешить?.. - пробормотал он.
Косар был сейчас совсем не похож на того человека, которого я знал прежде - как будто вино обнаружило в нем закоулки, пребывавшие во тьме даже при ярком свете театральных люстр.
- Предлагаю тост, - вдруг сказал он, вскинув голову. - За здоровье малютки Филиппа!
Я покосился на него с тревогой. Даже такой знаменитости следовало бы поостеречься и быть поосмотрительней в речах. Да, нынче вечером мы видели совсем другого Косара, и очень мало общего было у него с тем искрометно-остроумным комедиантом, каким представал он на подмостках. Дон Франсиско в очередной раз переглянулся со мной, поспешно налил себе еще вина и тотчас выпил. Я заерзал на стуле. Но Кеведо пожал плечами, как бы говоря: что уж тут поделаешь? Ход был за Алатристе, а он не появился. Ну а что касается нашего собутыльника - суди сам… Вот уж подлинно: что у трезвого на уме, то у пьяного на языке.
- Как там сказано в вашем замечательном сонете? - спросил Косар. - Ну, в этом… про нимфу? Про Дафну?.. «Небесный ювелир, в багрец одетый…» Помните?
Дон Франсиско пристально и очень внимательно поглядел на него из-под очков, где вспыхивали огоньки свечей, и ответил:
- Не помню.
И закрутил ус. По этому движению можно было судить, что ему не понравилось увиденное. Да мне и самому мерещилось в манере Косара такое, о чем прежде и помыслить было нельзя: его переполняла какая-то сдерживаемая, но явная и тяжкая злоба, совсем не вязавшаяся с тем, каков он был или казался.
- Нет? А вот я помню… - Он воздел палец. - Постойте, как там…
И чуть заплетающимся языком, но со всеми приемами декламации и поставленным актерским голосом прочитал:

Коль в кошелек Юпитер обратится,
То, чтобы дождь собрать весьма доходный,
Охотно юбку задерет девица…

Не надо быть семи пядей во лбу, чтобы распознать подобные иносказания, и мы с доном Франсиско в который уж раз переглянулись. Косара, однако, наше беспокойство ничуть не смущало. Посмеиваясь сквозь зубы, он поднял бокал и отпил вина.
- Ну а эти вот? Начинаются так: «Рога твои… та-та-та… что-то там… увесисты, развесисты, ветвисты…» Тоже не помните?
Дон Франсиско с тревогой оглянулся, словно отыскивая путь к отступлению:
- Первый раз слышу такое.
- Да ну? Не скромничайте, сеньор Кеведо. Эти весьма известные стихи принадлежат вашему перу. А все вестовщики и сплетники в один голос утверждают, будто посвящены они вашему покорному слуге…
- Глупости какие. Вы лишнего выпили, сеньор де Косар.
- Выпил, не спорю. Зачем отрицать очевидное? Но память на стихи у меня отменная… Судите сами:

Предыдущая страница 10 Следующая страница


11 Артуро Перес Реверте

…Нет для желанья моего препон,
не зря на голове ношу корону,
и, дабы прихоти не нанести урону,
я прихоть тотчас возвожу в закон.

…Не зря же, черт возьми, я - первый актер Испании! А теперь мне, сеньор поэт, пришли на ум другие и не менее замечательные стихи… Ну, те, что начинаются со слов: «Гремящий на бесптичье соловей…»
- Сколько я знаю, автор неизвестен.
- Так-то оно так, но молва дружно приписывает его вам.
Кеведо, который не переставал озираться, начал злиться по-настоящему. По счастью, посетителей больше не было, а трактирщик отошел в дальний угол. И Косар прочел:

А мне на тех властителей, что стражей
Германскою отгородясь, карать
И миловать хотят, мечтая даже
У Мойр неумолимых отобрать
Их право перерезать нитку пряжи…
На них мне, и не только мне: нас - рать…

Стихи эти и в самом деле принадлежали перу дона Франсиско, хоть он и открещивался как мог, а верней - бежал, как черт от ладана. Сочиненные в те времена, когда при дворе он оказался не ко двору, они в списках расходились по всей Испании, и Кеведо, хоть умри, ничего не мог с этим поделать. Но теперь, когда чаша его терпения переполнилась - отчасти и оттого, что бокал опустел - он позвал хозяина, расплатился и, не скрывая досады, двинулся к дверям, оставя за столом Косара.
- Через два дня он будет играть перед королем… - нагнав поэта в дверях, сказал я. - Вашу, между прочим, пьесу.
Дон Франсиско, все еще мрачный как туча, обернулся. Но потом беспечно прищелкнул языком:
- Не о чем беспокоиться! Наболтал спьяну… К утру вино выветрится, Косар проспится - и все забудет.
Он завязал шнуры своей черной пелерины и немного погодя добавил:
- Клянусь Святым Рохом, вот бы не подумал, что у этого слизняка там, где у прочих - честь, еще что-то есть.
Я бросил прощальный взгляд на круглую фигуру комедианта, который был известен всем как человек веселый, остроумный и совершенно бесстыжий. Все это лишний раз доказывало, что чужая душа - потемки. В справедливости этого речения мне в самом скором времени суждено было убедиться еще раз.
- Приходило ли вам в голову, что он, быть может, ее любит?
Эти необдуманные слова выговорились будто сами собой, и едва они сорвались с моих уст, как я тотчас залился краской. Кеведо, прилаживая шпагу на перевязь, на мгновение отвлекся от своего занятия и взглянул на меня с неподдельным любопытством. Потом хмурые морщины на лбу у него медленно разгладились: он улыбнулся - так, словно мои слова навели его на какую-то мысль. Надвинул шляпу, и мы вышли на улицу. Лишь сделав несколько шагов, дон Франсиско кивнул, как бы придя к некоему выводу.
- Да уж, мой мальчик, никогда ничего не узнаешь наперед, - пробормотал он. - Никогда. Ничего.
Посвежело, и звезды спрятались. Ветер гонял опавшую листву. Когда пришли ко дворцу и назвали пароль, ибо уже пробило десять, о капитане никто ничего сообщить нам не мог. По мнению графа де Гуадальмедины, высказанному в ходе краткой беседы с доном Франсиско, - «а черт его знает, куда он запропастился». Сами понимаете, эти слова спокойствию моему не способствовали, как ни старался поэт урезонить меня, уверяя, что семь лиг - расстояние изрядное, что Алатристе задержался из-за какого-нибудь непредвиденного дорожного обстоятельства, не говоря уж о том, что он мог пуститься в путь ближе к вечеру, дабы не нарваться на неприятности, и в любом случае сумеет постоять за себя. И наконец я не столько согласился, сколько дал себя убедить, заметив, впрочем, что и собеседник мой, при всем своем красноречии, не слишком верит тому, что говорит. Но делать было нечего - мы могли только ждать, ничего другого нам не оставалось. Дон Франсиско ушел по своим делам, а я снова отправился за ворота дворца, намереваясь провести там в ожидании новостей всю ночь. Пройдя меж колоннами патио, куда выходили двери дворцовых кухонь, и оказавшись перед узкой, плохо освещенной и почти скрытой в толстых стенах лестницей, я вдруг услышал хрусткий шелест шелка, и сердце мое замерло. Еще не было прошептано мое имя, еще не успел я обернуться к выросшей во тьме фигуре, а уже знал - это Анхелика де Алькесар, и она ждет меня. Так началась самая блаженная, самая ужасная ночь в моей жизни.

X
Приманка и западня

Диего Алатристе - руки его были связаны за спиной - с трудом привстал и подполз к стене, сел, привалившись к ней лопатками. Голова болела - сказывалось, верно, падение с лошади и жестокий удар в лицо - так, что поначалу он решил: «Готово дело, я ослеп, оттого так темно». Но потом, с трудом оглядевшись по сторонам, заметил розоватую полоску света из-под двери и вздохнул с облегчением. Ночь, вот и темно. Или его бросили в подвал. Он попробовал пошевелить распухшими пальцами и едва не вскрикнул - казалось, тысяча иголок вонзилась в тело. Чуть погодя, когда боль стихла, капитан попытался восстановить ход событий. Стало быть, он выехал из Мадрида. Остановился на почтовой станции подковать коня. Попал в засаду. Что было потом? Потом выстрел - и почему-то не в него, а в лошадь. Это не промах и не случайность. Люди, которые гнались за ним, ремесло свое знают и делают, что сказано.
Не своевольничают: несмотря на то, что он в упор свалил одного из них, не поддались вполне естественному побуждению расквитаться. Это капитан понимал отчетливо - сам такой, того же поля ягода. Вопрос, значит, в том, кто же всю эту музыку заказал. Кому он понадобился живым - и зачем?
Словно бы в ответ, распахнулась дверь, и яркий свет полоснул Алатристе по глазам. На пороге возникла черная фигура: в одной руке - фонарь, в другой - бурдюк с вином.
- Добрый вечер, капитан, - сказал Гвальтерио Малатеста.
Что-то в последнее время часто стали встречаться, подумал Алатристе, и каждый раз в дверях. Только теперь он сам перетянут шпагатом, как кровяная колбаса, а итальянец вроде бы не торопится. Малатеста подошел поближе, склонился над ним, осветил фонарем и сказал тоном оценщика нелицеприятного и беспристрастного:
- Хорош.
Алатристе, поморгав, убедился, что левый глаз у него заплыл и не открывается. Все же ему удалось рассмотреть рябое лицо итальянца - шрам над правым веком напоминал о схватке на борту «Никлаасбергена».
- Ты тоже недурен.
Подстриженные усики встопорщились улыбкой едва ли не сочувственной.
- Прошу прощения за доставленные неудобства, - сказал Малатеста, проверяя, насколько туга веревка. - Сильно режет?
- Прилично.
- И мне так кажется. У тебя сейчас не руки, а прямо баклажаны какие-то.
Он повернулся к двери, позвал кого-то, и через порог шагнул человек. Алатристе узнал его - тот самый бородатый крепыш, с которым он чуть не столкнулся на почтовой станции. Малатеста приказал ему немного ослабить путы, а покуда тот выполнял поручение, приставил кинжал к горлу капитана, чтоб не вздумал воспользоваться представившейся возможностью. Когда они вновь остались вдвоем, он спросил:
- Пить, наверно, хочешь?
- Чертовски.
Малатеста, спрятав кинжал в ножны, поднес к губам Алатристе сосок бурдюка, при этом очень внимательно разглядывая капитана. При свете фонаря капитан тоже видел устремленные на него глаза - черные и твердые, как полированные агаты.
- Ну, теперь выкладывай, с чем пришел.
Итальянец улыбнулся, как бы призывая к христианскому смирению и приятию неизбежного. В подобных обстоятельствах это было малоутешительно. Затем почесал в ухе, будто прикидывая, какое действие произведут его слова, и наконец ответил:
- Укладывайся в дорогу.
- Тебе, что ли, поручено спровадить меня?
Малатеста пожал плечами в том смысле, что не все ли, мол, равно, а вслух сказал:
- Да наверно…
- И кем же?
Малатеста медленно, не сводя глаз с капитана, мотнул головой и ничего не ответил. Потом встал, поднял с пола фонарь и, уже направляясь к дверям, уронил:
- Врагами ты обзавелся уже давненько…
- Кем еще, кроме тебя?
Послышался сиплый смешок:
- А я тебе не враг, капитан Алатристе. Я - твой противник Разницу понимаешь? Противник тебя уважает, даже если убивает в спину. Враги - дело другое… Враг презирает тебя, даже если душит в объятиях и поет тебе осанну.
- Хватит разглагольствовать. Зарежешь меня как собаку.
Малатеста, уже собиравшийся захлопнуть за собой дверь, помедлил, склонил голову набок. Он словно раздумывал, надо ли что-нибудь отвечать на это. Потом прибавил:
- Насчет собаки - это, конечно, звучит грубовато. Но по сути - верно.
- Сволочь ты.
- Держи себя прилично. Вспомни, как ты недавно заявился ко мне в гости… Может, послужит тебе утешением то, что юдоль земную ты покидаешь в хорошей компании.
- Это кого же ты имеешь в виду?
- Угадай.
Покуда капитан соображал, сколько будет дважды два, итальянец терпеливо и благопристойно ждал у двери.
- Не может быть! - наконец высказался Алатристе.
- Мой соотечественник, некто Данте Алигьери, уже высказался по этому поводу, - ответил итальянец. - Примерно так «Роса favilla gran fiamma seconda"
- Неужели опять король?
На этот раз Малатеста не ответил. Лишь улыбнулся пошире, глядя на ошеломленного капитана.
- Меня это нимало не утешает, - пробормотал тот.
- Могло быть хуже. Это я тебя имею в виду. А так - вот-вот попадешь в анналы.
Алатристе пропустил это замечание мимо ушей.
- Иными словами, кто-то хочет выбросить короля из колоды… И сделать это моими руками?
В подвале снова раздался сиплый смех итальянца.
- Я ничего вам не говорил, сеньор капитан… Но если что-то и может доставить мне удовольствие в тот миг, когда я буду отправлять вас к праотцам, - так это твердая уверенность, что никто не упрекнет меня в убийстве человека невинного или слабоумного…
- Я люблю тебя, - повторила Анхелика.
Темнота скрывала ее лицо. Я постепенно приходил в себя, будто просыпаясь от сладостного сна, но при этом сознание оставалась ясным. Руки Анхелики все еще обвивали меня, и она была так близко, что мне казалось - мое сердце стучит и колотится об ее полуобнаженное, шелковисто-гладкое тело. Я открыл рот, чтобы сказать, что и я ее люблю, но с губ моих слетел лишь истомленно-блаженный стон. Теперь уже ничто на свете не сможет разлучить нас, мелькнуло в отуманенной голове.
- Мальчик мой… - сказала она.
Глубже зарывшись лицом в ее растрепавшиеся волосы, я проскользил пальцами вдоль нежного изгиба ее бедра и прильнул губами к ямке меж ключиц - к тому месту, где расходилась шнуровка полураскрытой сорочки. Ночной ветер завывал в печных трубах, грохотал по крыше, а здесь, среди смятых простынь, царил глубокий покой. Все осталось снаружи, а здесь были только наши сплетенные юные тела и эти гулкие, мало-помалу затихавшие удары сердца. Внезапно, словно бы в неком озарении, я понял, что проделал весь долгий путь из Оньяте в Мадрид, через подвал инквизиции к фламандским полям, а оттуда - в Севилью и Санлукар, пережил столько испытаний и чудом уцелел посреди стольких опасностей для того лишь, чтобы стать мужчиной и оказаться этой ночью в объятиях Анхелики де Алькесар. Своей ровесницы, назвавшей меня сейчас «мальчик мой». Женщины, обладавшей, казалось, таинственной способностью управлять моей судьбой.
- Теперь ты должен будешь на мне жениться, - прошептала она. - Когда-нибудь…
Сказано это было разом и серьезно, и насмешливо, и странно подрагивавший голос приводил на память шелест листьев на ветке. Я сонно кивнул, и она поцеловала меня в губы. Но откуда-то издалека, из самых глубин сознания пробивала себе путь на поверхность какая-то пока еще смутная мысль, похожая на отдаленный шум ветра в ночи. Я пытался ухватить ее, эту мысль, но руки Анхелики, но губы ее мешали мне. Охваченный беспокойством, я шевельнулся. Так бывало под Бредой, когда в поисках пропитания мы забредали в расположение неприятеля, и умиротворение пейзажа с пологими всхолмлениями зеленых лугов, рощицами, каналами и ветряными мельницами вдруг, в одно мгновение, вдребезги разбивалось топотом кавалерийского разъезда, вылетающего на тебя из-за пригорка. Мысль вернулась, и на этот раз стала отчетливей. Отзвук, неясный очерк… Ветер вдруг взвыл, ударил в ставни - и я ухватил ее. Сверкнуло, обожгло и высветило. Капитан! Конечно же, капитан!
Высвободившись из рук Анхелики, я рывком приподнялся. Капитан Алатристе не явился к назначенному сроку, а я валяюсь в постели, погруженный в глубочайшее из забвений.
- Что с тобой? - спросила она.
Не ответив, я соскочил на холодный пол и стал в темноте нашаривать одежду.
- Куда ты?
Нащупал рубашку. Подобрал штаны и колет. Анхелика, ни о чем уже не спрашивая, тоже спрыгнула с кровати. Она хотела удержать меня, и я злобно отшвырнул ее. Мы сцепились, но вот, застонав от ярости или от боли, она упала на кровать. Мне было все равно. В ту минуту я напрочь утратил возможность что-либо чувствовать - кроме жгучего бешенства к самому себе, отступнику и дезертиру.
- Будь ты проклят! - вскричала она.
Я снова начал шарить по полу, отыскивая башмаки. Наткнулся на пояс и, уже затягивая его, понял, что он непривычно легок Ножны кинжала были пусты. Куда, к дьяволу, он запропастился? - подумал я. Где же он?.. - собирался я задать этот дурацкий вопрос, который от произнесения вслух не стал бы умнее, но в этот миг спину мне обожгла острая боль и резкий холод, а тьма вдруг наполнилась множеством светящихся точек, похожих на крошечные звездочки. Я вскрикнул - отрывисто и негромко. Хотел было обернуться и ударить в ответ, но силы мне изменили, и я упал на колени. Анхелика, схватив меня за волосы, заставила запрокинуть голову. Я ощущал струящуюся по спине кровь, а потом - прикосновение ледяной стали к своему горлу, и подумал с отчетливостью, которой сам поразился: она сейчас зарежет меня, как барашка. Или кабанчика. Мне случалось читать о какой-то волшебнице, жившей в древности и обращавшей мужчин в свиней.
Анхелика, по-прежнему держа кинжал у моей шеи, за волосы, рывками, подтащила меня к кровати, повалила на нее вниз лицом. Потом вскарабкалась сверху, оседлала, стиснув коленями поясницу и продолжая крепко держать меня за волосы. Отвела наконец лезвие от горла, и я почувствовал - прильнула губами к этой кровоточащей ране, лаская языком ее края, целуя, как раньше целовала мои губы.
- Как я рада, - прошептала она, - что еще не убила тебя.

Снова полоснул по глазам яркий свет. Вернее сказать - по правому глазу: левый был закрыт таким кровоподтеком, что казалось: веки налиты свинцом, будто кости, употребляемые нечистыми на руку игроками. На этот раз от двери к нему приближались две фигуры. Он глядел на них, по-прежнему сидя на полу, привалясь к стене и со 26 скрученными за спиной руками - он так и не сумел их высвободить, несмотря на все усилия, от которых в кровь ободрал себе запястья.
- Узнаешь? - раздался резкий голос.
И теперь, когда фонарь осветил вошедшего, Алатристе тотчас узнал его - узнал и при всей своей немалой выдержке невольно вздрогнул. И кто бы, раз увидав, позабыл эту тонзуру во всю макушку, это бескровное лицо с запавшими щеками аскета, эти глаза, горящие огнем неистового фанатизма, это черно-белое одеяние доминиканцев? Кого угодно ожидал здесь встретить капитан, но только не падре Эмилио Боканегру, председателя трибунала инквизиции.
- Ну все, - сказал он. - Теперь мне точно крышка.
Послышался сипловатый смешок - Гвальтерио Малатеста, державший фонарь, оценил капитанову реплику. Инквизитору, однако, чувство юмора было не присуще. Глубоко сидящие глаза впились в арестанта:
- Я пришел тебя исповедать.
Алатристе ошеломленно поднял глаза на итальянца, но Малатеста на этот раз воздержался от каких бы то ни было комментариев. Судя по всему, дело обстояло серьезно. Уж куда серьезней.
- Ты - продажная тварь, наемный убийца, - продолжал меж тем монах. - За свою презренную жизнь ты многократно попрал каждую из заповедей Христовых и все их разом. Теперь пришла пора держать ответ.
Капитан, к собственному удивлению сохранивший хладнокровие, сумел пошевелить языком, который при упоминании исповеди прилип у него к гортани.
- Ладно. Держу.
Доминиканец поглядел на него бесстрастно, будто не слыша этих слов.
- Господь в неизреченной милости своей дает тебе возможность искупления. Ты сможешь спасти свою душу, хотя для этого и придется много сотен лет провести в чистилище. Через несколько часов ты обратишься в орудие божьего промысла, подобное мечу Иисуса Навина… От тебя зависит, пойдешь ли ты на это с сердцем, затворенным для Божьей благодати, или примешь это с доброй волей и чистой совестью… Понимаешь?
Алатристе пожал плечами. Одно дело - лишиться головы, и совсем другое - позволить, чтобы ее забивали подобной чушью. Он не понимал, хоть убейте - за этим, впрочем, задержки не будет, - какого Дьявола принесло сюда этого остервенелого монаха.
- Я понимаю только, что сегодня вроде не воскресенье. Так что хорошо бы обойтись без проповедей…
Эмилио Боканегра немного помолчал, не сводя глаз с арестанта. Потом наставительно воздел костлявый перст:
- Очень скоро все узнают, что наемный клинок по имени Диего Алатристе, воспылав ревностью, которую пробудила в нем новоявленная Иезавель, освободил Испанию от монарха, не достойного носить ее венец… В руках Господа, избравшего тебя своим орудием, и такое отребье, как ты, послужит правому делу.
Глаза доминиканца сверкали. До Алатристе только теперь дошел смысл всех этих мудреных иносказаний. Он, стало быть, - меч Иисуса Навина. Или, по крайней мере, войдет в качестве такового в историю.
- Пути господни неисповедимы, - из-за спины монаха добавил Малатеста, убедившись, что капитан наконец уразумел.
Прозвучало это убедительно, уважительно и ободряюще. Но для тех, кто знал итальянца так, как знал его Алатристе, в его словах заключался чистейший цинизм. Помалкивал бы лучше. Доминиканец полуобернулся к Малатесте и не успел еще взглянуть на него, как тот осекся. В присутствии падре Эмилио даже итальянец не осмеливался зубоскалить.
- А отправляет меня по этим путям полоумный монах, - со вздохом промолвил капитан.
И тотчас голова его мотнулась в сторону от звонкой пощечины.
- Придержи язык, мерзавец. - Падре Эмилио держал руку на весу, угрожая новым ударом. - Повторяю: это для тебя единственная возможность спастись от вечного проклятия.
Капитан снова взглянул на доминиканца, чувствуя, как горит щека от оплеухи. Он был не из тех, кто подставляет вторую. От бессильной ярости перехватило дыхание, свело нутро. До сей поры никто и никогда не осмеливался бить его по лицу. Никто. Никогда. Он, не задумываясь, отдал бы жизнь, сколько бы там ее ни оставалось, продал бы душу дьяволу за то, чтобы руки хоть на одно мгновение оказались свободны. Малатеста, по-прежнему выглядывавший из-за плеча инквизитора, не позволил себе ни смешка, ни реплики. Оплеуха не вызвала в нем злорадства. Таких людей, как они с капитаном, по роже не хлещут. Убить - убивайте на здоровье: это издержки ремесла. А вот унижать не стоит.
- И кто же еще завязан на этом деле? - осведомился Алатристе, немного придя в себя. - Кроме, разумеется, Луиса де Алькесара… Королей ведь так просто, за здорово живешь, не режут. Нужен наследник. А наш государь еще не обзавелся потомством мужского пола.
- Престол перейдет к старшему в роду, - очень спокойно ответил монах.
Ах, вот оно что, подумал капитан, кусая губы. Стало быть, престолонаследником станет инфант дон Карлос, средний сын Филиппа Третьего. Говорили, будто природа одарила его скупо, и что при слабом уме и дряблой воле умелый духовник будет вертеть им как захочет. Нынешний король при всем своем распутстве был человек набожный, но - не в пример покойному батюшке, вокруг которого вечно толклись монахи, - клириков к себе не приближал. По совету Оливареса он держал Рим на почтительном расстоянии, благо понтификам ли было не знать, что испанская пехота - это последний оплот католического мира, сдерживающий натиск протестантской ереси. И, подобно своему первому министру, юный монарх выказывал расположение к иезуитам - выказывать-то выказывал, но открыто его не высказывал, ибо это было непросто и неудобно в краю, где сто тысяч особ духовного звания оспаривали друг у друга власть над душами и церковные привилегии. Где последователей Игнатия Лойолы ненавидели доминиканцы, заправлявшие в трибуналах инквизиции, а тех, в свою очередь, терпеть не могли францисканцы и августинцы, и все они объединялись, когда надо было оттяпать у светских и судебных властей толику могущества. И в этой борьбе, подпитываемой фанатизмом, гордыней и тщеславием, не последнюю роль играли превосходные отношения ордена Святого Доминика с инфантом доном Карлосом. И ни для кого не было секретом, что и он благоволил к братьям-инквизиторам до такой степени, что избрал себе духовника из их среды. Если темно-красное, да в кувшин налито, припомнил Алатристе старинную шутейную загадку, значит, вино. Ну, в крайнем случае - кровь.
- Если инфант впутается в это дело, - сказал он вслух, - он опозорит свой титул.
Поднаторевший в казуистической риторике церковных диспутов, падре Эмилио отмахнулся от него, как от докучливой мухи:
- Правая рука не ведает порой, что делает левая. Главное, чтобы Господь Всемогущий не пребывал в небрежении чад своих. На том стоим.
- Дорого будет стоить такое стояние. И вашему преподобию, и этому итальянцу, и Алькесару-секретарю, и самому принцу. Не сносить вам головы.
- Кстати, о голове… - флегматично заметил Малатеста. - Ты бы лучше о своей позаботился.
- А еще лучше, - припечатал инквизитор, - о спасении души. Ну что - будешь исповедоваться?
Капитан прижался затылком к стене. Известное дело, двум смертям… и так далее, но смешно и жутко, что помирать придется в роли цареубийцы. Диего Алатристе поднял руку на священную особу божьего помазанника. Не хотелось бы, чтобы так вспоминали его немногочисленные друзья в таверне или в траншее. Впрочем, еще хуже было бы окончить жизнь в богадельне для увечных воинов или побираясь на церковной паперти. Надо надеяться, что Малатеста сработает чисто и быстро. Они же не станут рисковать тем, что капитан, угодив в застенок, разговорится под пыткой.
- Я лучше дьяволу исповедаюсь. Это мне привычней.
Итальянец внезапно зашелся придушенным смехом, оборвавшимся от свирепого взгляда падре Эмилио. Тот долго изучал лицо Алатристе и наконец, качнув головой, словно выносил не подлежащий обжалованью приговор, выпрямился и оправил сутану:
- Что ж, так и будет. Скоро встретишься с ним лицом к лицу.
И вышел, сопровождаемый Малатестой, который нес фонарь. Дверь захлопнулась за ними, и стало темно как в могиле.

Недаром говорят, что во сне, который служит нам и отдохновением и остережением, мы готовимся к тому, чтобы опочить навсегда. Никогда еще истина эта не представлялась мне такой непреложной, как в тот миг, когда я, весь в смертной испарине, очнулся от своего забытья, вышел из беспамятства, населенного образами, пробудился от кошмарного сна. Голый, я по-прежнему лежал вниз лицом на кровати, и спина болела просто адски. Была еще ночь. Любопытно узнать - та же самая или следующая. Дотянувшись до раны, я обнаружил перевязку. Осторожно двигаясь в темноте, убедился, что один. Внезапно всплыли в памяти недавние события - дивные и чудовищные. И тотчас я подумал о том, какая судьба постигла капитана Алатристе.
Шатаясь от слабости, сцепив зубы, чтобы не стонать, я отыскал свою одежду. Всякий раз, когда приходилось наклоняться, голова у меня шла крутом, и я боялся снова грохнуться без чувств. Я был уже почти полностью одет, но тут за дверью раздались голоса, в щели мелькнула полоска света. Наступил на кинжал, и он брякнул по полу. Я замер, но - ничего, обошлось. Осторожно вложил оружие в ножны. Потом зашнуровал башмаки.
Голоса стихли, шаги стали удаляться. Свет под дверью замерцал, постепенно становясь ярче. Я прижался к стене так, чтобы оказаться между ней и дверью, открывшейся и впустившей в комнату Анхелику де Алькесар со свечой в руке. Шерстяная шаль на плечах, волосы подобраны и сколоты на затылке. Очень спокойно, не вскрикнув от удивления, не промолвив ни единого слова, она оглядела пустую кровать. И, почувствовав, что я - за спиной, стремительно обернулась. В красноватом свете я увидел ее глаза - их ледяная синева была подобна остриям стальных клинков и поистине завораживала меня. Она открыла рот, чтобы крикнуть или что-то сказать. Но я не мог позволить ей подобной роскоши - выяснение отношений было не к месту и не ко времени. От удара, что пришелся по щеке, замутилась нестерпимая пристальность этого почти гипнотического взгляда: Анхелику отбросило назад. Еще катилась по полу выроненная свеча, и фитилек еще горел, когда я снова сжал кулак - клянусь вам, что безо всяких душевных терзаний, - и ударил во второй раз, теперь в висок. Она без чувств рухнула на кровать. Ощупью, потому что свеча погасла, я приложил ладонь ко рту Анхелики - косточки пальцев у меня ныли не меньше, чем располосованная спина, - и убедился: дышит. Это немного меня успокоило. Теперь можно действовать. Оставив чувствования до лучших времен, я добрался до окна. Распахнул. Слишком высоко. Метнулся к двери, осторожно открыл ее и оказался на площадке лестницы. Опять же ощупью дошел до узкого коридора, освещенного прилепленным к стене огарком. Покрытый ковром пол, дверь, пролет еще одной лестницы. На цыпочках я прокрался мимо двери и был уже на второй ступеньке, когда в доносящемся до меня разговоре прозвучало вдруг имя моего хозяина.
Господь бог или сатана иногда направляют нас в нужную сторону. Я вернулся, приник ухом к двери. По ту сторону ее вели разговор, по крайней мере, двое, и разговор у них шел об охоте - зайцы, олени, егеря. При чем тут капитан? - изумился я. Потом прозвучало еще одно имя - Филипп. И сказано было, что он к сроку окажется где надо. Имя короля произнесли бесстрастно, но дурное предчувствие вмиг охватило меня. И то, что комната Анхелики была совсем рядом, позволило связать концы с концами. Я стоял перед дверью в покои ее дядюшки, королевского секретаря Луиса де Алькесара. Потом упомянули рассвет и Фреснеду. От потери крови, а может быть, от того, что в голове моей с непреложной ясностью возникла картина, у меня подогнулись ноги. Воспоминание о человеке в желтом колете свело воедино все кусочки этой мозаики. Мария де Кастро намеревалась провести эту ночь во Фреснеде. А тот, с кем намечалось ее свидание, должен был чуть свет отправиться на охоту в сопровождении всего двоих егерей. А упомянутый в разговоре Филипп был не кто иной, как его величество король Испании Филипп Четвертый.
Опершись о стену, я попытался собрать разбредающиеся мысли. Набрал полную грудь воздуху, будто черпал из него силы, которые мне, без сомнения, понадобятся. Хорошо бы, чтоб рана не начала кровоточить. Первым, к кому я хотел обратиться за помощью, был, разумеется, дон Франсиско, и я осторожно начал спускаться по ступеням. Но в отведенной поэту комнате его не оказалось. Я вошел, зажег свечу, увидел заваленный бумагами и книгами стол, несмятую постель. Тогда я подумал о графе де Гуадальмедине и через патио направился в то крыло, где помещались покои кавалеров свиты. Как я и предполагал, там мне заступили путь, и уже известный мне часовой сообщил, что и не подумает будить его сиятельство в такой час, даже если мавры высадились или земля перевернулась. Я предпочел не настаивать, ибо довольно уже имел дела со стражниками и часовыми и знал, что убеждать этих толстомясых густоусых старослужащих олухов - что горохом об стенку. Никакая сила в мире не могла бы поколебать их каменное безразличие, зиждущееся на уставе караульной службы: сказано никого не пускать - они никого и не пустят, а осложнять себе жизнь в их обязанности не входит. Толковать с ними о заговорах на жизнь короля было то же, что о лунных кратерах, а вот загреметь под арест можно было очень даже просто. Тогда я осведомился, есть ли у них чем писать, и, разумеется, получил отрицательный ответ. Тогда я вернулся в комнату дона Франсиско, схватил перо и быстро накатал две записки - ему и Гуадальмедине. Запечатал сургучом, надписал сверху их имена, ту, что предназначалась поэту, оставил у него на столе, а другую отнес на пост.
- Передадите графу, как только проснется. Дело идет о жизни и смерти.
Не думаю, чтобы они мне поверили, однако записку все же взяли. Мой знакомец посулил, что вручит ее, как только увидит кого-нибудь из слуг. Тем и пришлось мне удовольствоваться.
Последняя и утлая надежда была на таверну. Быть может, дон Франсиско решил немного добрать и сейчас сидит там, выпивая и сочиняя, а если хмель свалил - устроился на ночлег в верхних комнатах, чтобы не тащиться на веселых ногах во дворец. Так что я и направился в «Каньяду Реаль» под черным, беззвездным небом, которое лишь чуть-чуть начинало светлеть на востоке. Зуб на зуб у меня не попадал от холодного ветра, приносящего с гор пригоршни капель, и благодаря ему в бедной моей голове малость прояснело, хотя было по-прежнему непонятно, как быть и что делать. Подгоняемый тревогой, я все ускорял шаги. Образ Анхелики стоял у меня перед глазами, и, поднеся к носу ладонь, еще хранившую аромат ее кожи, я вдохнул его и тотчас вздрогнул, все вспомнил - и в полный голос проклял сучью свою судьбу. Спина болела неописуемо.

Таверна была закрыта. Висевший под притолокой фонарь бросал дрожащий свет. Я несколько раз стукнул в дверь и, не дождавшись ответа, предался горестным думам. Время истекало неумолимо.
- Пить уже поздно, - раздался поблизости чей-то голос. - Или еще рано.
Я резко обернулся. В смятении чувств я не заметил на каменной скамье под каштаном закутанного в плащ человека без шляпы, пристроившего рядом шпагу и большую оплетенную бутыль. Это был Рафаэль де Косар.
- Я ищу сеньора де Кеведо.
Косар пожал плечами, повел вокруг себя туманным взором:
- Вы же с ним вместе ушли. А где он сейчас - не знаю.
Язык у него немного заплетался. Если комедиант всю ночь накачивался, подумал я, можно представить, в каком он сейчас состоянии.
- Что же вы здесь делаете? - спросил я.
- Пью. Размышляю.

Предыдущая страница 11 Следующая страница


Кавалер в желтом колете 12

Я подошел и присел рядом, отодвинув шпагу. Вид мой был таков, что хоть пиши с меня аллегорию отчаянья.
- В такую холодную ночь? Погода не располагает к размышлениям на свежем воздухе - чересчур свежо.
- Жар души спасает. - Он странновато хихикнул. - Это славно, а?.. Жар внутри, рога снаружи. Как это там?..
И с лукавым видом продекламировал, время от времени прикладываясь к бутыли:

Дела идут, и мы живем - не тужим,
Тогда как все вокруг поражены:
Возможно ль быть своей подружки мужем
И сутенером собственной жены?

Я заерзал на скамейке. И не только от холода.
- Мне кажется, сеньор Рафаэль, вы приняли немного лишнего…
- Кто знает, что для человека лишнее, а что ему необходимо?
Поскольку я не нашелся, что на это ответить, мы некоторое время сидели молча. В свете фонаря капли воды на лице и волосах Косара блестели, как иней. Комедиант вдруг всмотрелся в меня повнимательней:
- Тебя, кажется, тоже томит какая-то забота?
Видя, что я не отвечаю, он протянул мне бутыль.
- Не такая помощь мне нужна, - понуро отвечал я.
Он значительно, с философским глубокомыслием покивал, оглаживая свои германского образца бакенбарды. Потом поднес горлышко к губам, и раздалось звонкое бульканье.
- От вашей супруги нет вестей?
Он мрачно и мутно покосился на меня, не опуская бутылку. Пристроил ее рядом на скамью и, вытирая усы тылом ладони, ответил:
- У моей супруги - своя жизнь. В этом есть и определенные выгоды, и кое-какие неудобства.
Он открыл рот и поднял палец, явно намереваясь снова что-то прочесть. Но мне было совсем не до стихов.
- Ее хотят использовать против короля, - сказал я.
Косар замер с открытым ртом и воздетым перстом.
- Не понимаю…
И это прозвучало почти как мольба о том, чтобы и дальше ничего не понимать. Но меня, что называется, достали - и он со своим винищем, и холод, и грызущая мне спину боль.
- Заговор, - сказал я нетерпеливо. - Потому я искал дона Франсиско.
Он заморгал, и глаза его из мутных сделались просто испуганными.
- Мария-то здесь при чем?
Я не сумел удержаться от презрительной гримасы:
- Это приманка. А ловушка сработает на рассвете, когда король в сопровождении всего двух егерей пойдет на охоту… Его хотят убить.
Под ногами у нас глухо брякнуло стекло - бутыль упала на землю, но ивовая оплетка не дала осколкам разлететься
- Матерь божья, - сказал комедиант. - А мне казалось - это я напился…
- Я трезв, как стеклышко у вас под ногами, и говорю чистую правду.
- Ну а если даже и так… Мне-то какое дело до короля, дамы или валета?
- Повторяю вам - они хотят впутать вашу жену. И капитана Алатристе.
Услышав это имя, Косар засмеялся тихонько и недоверчиво. Я взял его за руку и заставил пощупать мою спину. Пальцы его наткнулись на перевязку, и я увидел, как он переменился в лице:
- Кровь течет!
- Еще бы ей не течь! Не прошло и трех часов, как меня пырнули кинжалом.
Он вскочил, вот уж точно - как ужаленный. Я остался сидеть, наблюдая, как он бегает перед скамьей взад-вперед.
- Настает день праведного возмездия… - бормотал он вроде бы про себя. - Все решит добрый клинок.
Но вот Косар наконец остановился. Разбушевавшийся ветер все сильнее трепал полы его плаща.
- Филиппа, говоришь?
Я кивнул.
- Убить короля… - продолжал он. - Клянусь сам не знаю чем, это забавно… Прямо как в комедии!
- В трагикомедии, - вставил я.
- Это, юноша, зависит от точки зрения.
И внезапно меня осенило:
- У вас есть карета?
Он был сбит с толку и, слегка пошатываясь, уставился на меня:
- Ну разумеется. Стоит на площади. Кучер дрыхнет, забравшись внутрь. Я велел ждать и заплатил. И еще послал ему пару бутылок вина…
- Ваша жена уехала во Фреснеду.
Растерянность сменилась недоверчивостью:
- И дальше что? - спросил он не без опаски.
- До Фреснеды - почти лига пути. Мне не дойти. А карета домчит мигом.
- А зачем тебе туда?
- Чтобы спасти короля. И может быть, - донью Марию.
Он захохотал - довольно принужденно, должен заметить - и тотчас оборвал смех. Задумался, покачивая головой. И наконец, театрально завернувшись в плащ, продекламировал:

Я не подам ни повода, ни виду,
Я буду сам - и следствие, и суд.
Я отомстить сумею за обиду
Чуть раньше, чем ее мне нанесут.

- Моя жена сама о себе позаботится, - очень серьезно проговорил он. - Пора бы уж тебе это знать.
И с той же серьезностью - без шпаги, которая по-прежнему была прислонена к скамье, - Косар изобразил салют, парад, рипост. Странный человек, подумал я, затейливый человек. Весьма затейливый. Он вдруг поглядел на меня и улыбнулся. И улыбка его, и выражение глаз плохо вязались с тем, какая молва шла об этом благодушном рогоносце. Но размышлять было некогда.
- Тогда подумайте о короле, - настойчиво сказал я.
- А чего о нем думать?.. - Изящным движением он вложил в ножны воображаемую шпагу. - Клянусь бородой прадедушки, я не стану возражать, если кто-нибудь покажет ему, что кровь у него - того же цвета, что и у нас, грешных…
- Он - король Испании. Наш властелин.
Мои слова не произвели особого впечатления. Косар стряхнул с плеч дождевые капли, плотнее запахнул плащ.
- Вот что я скажу тебе, мой мальчик. Я каждый день встречаюсь с ними на сцене - то с императорами, то с Сулейманом Великолепным, то с самим Тамерланом. А время от времени даже играю их… И случалось мне по ходу пьесы делать такое, о чем не пишут в книгах. Так что у меня короли, живые или мертвые, священного трепета не вызывают.
- Но ваша жена…
- Да забудь ты про мою жену раз и навсегда!
Он снова глянул на разбитую бутыль, на минутку замер, сморщив лоб. Потом прищелкнул языком и с любопытством уставился на меня:
- Намереваешься отправиться во Фреснеду один? А где же наша гвардия? Где доблестная пехота? И могучий флот? Где они все, мать их так?..
- Во Фреснеде будут и гвардейцы, и свита. Если успею предупредить.
- Так в чем же дело? Дворец - в двух шагах. Валяй, предупреждай.
- Не пускают. Ночь.
- А если во Фреснеде тебя просто зарежут? Заговорщики уже могут быть там.
Я задумался. Косар ерошил свои бакенбарды.
- В «Сеговийском ткаче» я играл Бельтрана Рамиреса, - вдруг сказал актер. - Он спасает жизнь королю:

За ним ступайте; выясните, кто
Над грудью августейшею клинок
Предательский осмелился занесть…

И выжидательно уставился на меня. Я коротко кивнул. Не аплодировать же, в самом-то деле?
- Это Лопе? - осведомился я, чтобы хоть что-нибудь сказать.
- Нет. Мексиканец Аларкон. Знаменитейшая комедия. Огромный был успех. Мария играла донью Анну под сплошной гром оваций. А я… ну, да что там говорить.
Он помолчал, вспоминая о рукоплесканиях - или о жене.
- Да… Там я спасал короля. Действие первое, сцена первая. Отбивал его у двух мавров. Я, кстати, очень недурно владею шпагой, ты знаешь об этом? По крайней мере, бутафорской… При моем ремесле все на свете надо уметь… В том числе и фехтовать.
Он мечтательно зажмурился.
- А что? Это будет забавно… Юный монарх спасен первым актером Испании. А что касается Марии…
И вдруг осекся. Взгляд его уплыл в неведомые дали.
- Над грудью августейшей… - пробормотал Косар еле слышно.
Продолжая покачивать головой, он еще что-то говорил, но я уже не мог разобрать ни слова. Быть может, декламировал. Внезапно лицо его просияло - улыбка великодушная и героическая осветила его. Он дружески хлопнул меня по плечу:
- В конце концов, не все ли равно, какую роль играть?

XI
Охота

Когда сняли вымокшую от дождя повязку, Диего Алатристе увидел чахлый серый свет и тяжелые темные тучи. Связанными руками он протер глаза - левый еще побаливал, но веки открывались. Осмотрелся. Его везли сюда на муле - и рядом слышался перестук лошадиных копыт, - а потом довольно долго вели пешком, и он немного согрелся, ибо ни плаща, ни шляпы на нем не было. Но все равно его колотил озноб. И вот теперь капитан стоял в перелеске, среди вязов и дубов. На западной оконечности неба, что проглядывало сквозь листву, истаивала ночная тьма, и, наводя еще большую тоску на Алатристе и его спутников, неустанно сеялся мелкий противный дождик из тех, что, однажды начавшись, заряжают надолго.
Тирури-та-та. На знакомую руладу он обернулся. Гвальтерио Малатеста, завернувшись в черный плащ, до самых глаз надвинув шляпу, оборвал свист и скорчил гримасу, которую можно было принять и за насмешку, и за приветствие.
- Замерз, капитан?
- Не без того.
- И проголодался, наверно?
- Сильно.
- Ничего, утешайся тем, что для тебя скоро все кончится, а нам еще предстоит обратный путь.
И указал на своих спутников: то были люди, схватившие Алатристе у ручья, - только теперь их стало на одного меньше. Бородатые, зловещие видом, они были одеты непритязательно и удобно, на манер охотников или лесников, и обвешаны неимоверным количеством всякого колющего, режущего и стреляющего добра, от которого добра не жди.
- Самая отборная мразь, - угадывая мысли капитана, произнес Малатеста.
Где-то вдали запел охотничий рожок, и четверо убийц, многозначительно переглянувшись, устремили взоры в ту сторону, откуда донесся этот сигнал.
- Побудешь здесь еще немного, - сказал итальянец.
Один из его молодцов двинулся через кусты на звук рожка, а двое остальных усадили Алатристе на мокрую землю и принялись связывать ему ноги.
- Разумная предосторожность, - пояснил Малатеста. - Отнеси ее на счет своих дарований. Тебе должно быть это лестно.
Поврежденный глаз его немного слезился, когда итальянец - вот как сейчас - глядел пристально.
- Я-то полагал, - медленно ответил капитан, - что наши с тобой дела мы решим один на один.
- Но, помнится, в тот день, когда ты навестил меня без приглашения, едва ли я мог рассчитывать на снисхождение.
- По крайней мере, руки у тебя были свободны.
- Это так. Но оказать тебе такую же услугу я не могу. Дело зашло слишком далеко, и слишком много поставлено на кон.
Алатристе понимающе кивнул. Тот, кто спутывал ему ноги, теперь намертво затянул хитроумные узлы.
- А эти скоты знают, во что они встряли?
Помощники Малатесты и глазом не моргнули.
Один, кончив дело, счищал с колен грязь. Второй проверял, не отсырел ли порох на полке заткнутого за пояс пистолета.
- Конечно, знают. Мы давно знакомы. Это вместе с ними я был на Минильясском тракте.
Алатристе попробовал шевельнуть руками и ногами. Ничего не вышло. Сделано было на совесть. Хорошо хоть, на этот раз руки ему связали не за спиной, а спереди, чтобы он не свалился с седла.
- Ну и как же ты намерен выполнить поручение?
Итальянец достал пару черных перчаток и теперь неторопливо натягивал их. Капитан заметил, что кроме пистолета, шпаги и кинжала, у него еще и нож за голенищем.
- Ты, я полагаю, осведомлен о страсти этой… гм… личности к охоте? На зорьке. В сопровождении не более чем двух егерей. А здесь в изобилии водятся и олени, и зайцы. Какое раздолье для стрелка, не знающего промаха, для неутомимого охотника! И кому же неизвестно, что наш… гм… герой забывает обо всем на свете, выслеживая дичь. Кажется невероятным: ведь обычно он сама невозмутимость, моргает - и то через раз, смотрит поверх голов… А вот поди ж ты - преображается и при виде этой самой дичи-добычи совершенно шалеет.
Он пошевелил растопыренными пальцами, проверяя, ловко ли сели перчатки. Потом удостоверился, что шпага легко ходит в ножнах.
- А повадился кувшин по воду ходить… - произнес он со вздохом, - тут ему и голову сломить.
И на мгновение замер - словно погрузился в глубокую думу. Потом очнулся, сделал своим молодцам знак, и те, подняв капитана за руки и за ноги, привязали его к стволу дуба.
- Неудобно, но уж придется потерпеть малость. Мы знали, что сегодня ночью он приедет сюда развлечься с… Да ты сам уже понял. Надежные люди сделали так, что сопровождают его только двое доверенных егерей. Я хочу сказать - они пользуются нашим доверием. Это они минуту назад оповестили нас сигналом рожка, что все идет как было предусмотрено, и зверь уже рядом.
- Ювелирная работа, - отозвался Алатристе. Малатеста поблагодарил за похвалу, прикоснувшись к полю влажной от дождя шляпы.
- Надеюсь, высокородная наша особа в преддверии утех исповедалась. - Рябоватое лицо скривилось. - Мне-то, сам понимаешь, глубоко наплевать, но, говорят, он - человек набожный. Вот и хорошо - неприятно помирать в состоянии смертного греха…
Сильно позабавленный этими соображениями, итальянец взглянул вдаль, словно высматривая добычу в чаще, и расхохотался, упершись рукой в эфес.
- Прелесть что такое, - проговорил он со зловещим ликованием. - А иначе отправился бы прямиком в преисподнюю.
Наслаждаясь этой мыслью, он еще некоторое время улыбался.
Потом перевел глаза на капитана:
- А вот ты, я считаю, правильно сделал, что не стал устраивать сегодня таинство покаяния… Услышав нашу с тобой откровенную исповедь, любой духовник отрекся бы от сана, сочинил бы не очень-то назидательную новеллу и заработал бы денег больше, чем Лопе де Бега новой комедией.
Алатристе, сколь ни бедственно было его положение, невольно согласился:
- Падре Эмилио Боканегра - плохое подспорье тому, кто желает уйти на тот свет с чистой совестью.
Снова раскатился сухой и сиплый смех итальянца:
- Тут я с тобой полностью согласен. Я тоже предпочел бы хвост и копыта, нежели тонзуру и распятие.
- Ты отвлекся.
- Отвлекся? - Малатеста глядел на него, соображая, о чем речь. - Ах да! Ну, стало быть, охотник и дичь… Я-то думал, ты уже сам дорисовал себе остальное: появляется зайчик или там олень, наш герой углубляется в чашу, егеря отстают… И тут - бац! Откуда ни возьмись, ревнивый соперник А ведь известно - «… одним лишь взором ревность убивает» . И неосторожный охотник очень мило нанизывается на шпагу.
- Это, надо полагать, ты возьмешь на себя?
- Ну еще бы! Как можно отказаться от такого удовольствия? Потом мы тебя развязываем, предварительно положив рядом твою шпагу, кинжал и прочее… А верные егеря, прибыв с небольшим опозданием на место разыгравшейся трагедии, получат, по крайней мере, возможность отомстить за короля, если уж не сумели спасти его…
- Ну понятно… - Алатристе посмотрел на свои связанные руки и ноги. - В рот, закрытый глухо, не влетит муха. Мертвый не проболтается.
- Ваша милость, досточтимый сеньор капитан, да кому же в Мадриде неведома ваша несравненная доблесть? Кто удивится, услышав, что вы дрались как лев и пали с честью? Узнав, что вы за бесценок отдали свою драгоценную жизнь, многие были бы вне себя от горчайшего разочарования.
- А ты?

Предыдущая страница 12 Следующая страница


13 Артуро Перес Реверте

- Но я-то знаю, чего ты стоишь. В Минильясе ты убил одного из моих людей, вчера ухлопал другого. Так что, Вакхом клянусь, можешь отправляться на тот свет со спокойной совестью.
- Да я не об этом спрашиваю! Что ты собираешься делать потом?
Малатеста самодовольно погладил усы:
- А-а… Предстоит самое приятное, что есть в нашем ремесле, - исчезнуть. Вернусь в Италию - благо будет с чем. Отчизну я покинул налегке.
- Как жаль, что здесь тебе не всадили унцию свинца в одно место - сразу потяжелел бы.
- Спокойствие, капитан! - Итальянец ободряюще улыбнулся. - Все будет хорошо.
Алатристе прижался затылком к стволу. Дождевая вода бежала по спине, сорочка под колетом вымокла насквозь, штаны были выпачканы грязью и глиной.
- У меня к тебе просьба, - проговорил он.
- Черт побери… - Малатеста смотрел на него с непритворным удивлением. - Что я слышу? Чтоб ты - да с просьбой? Неужто очко заиграло?
- Насчет Иньиго. Можно ли сделать так, чтобы он остался в стороне?
Итальянец некоторое время бесстрастно вглядывался в него. Потом тень сочувствия скользнула по его лицу.
- Насколько мне известно, он и так в стороне. Не при делах, так сказать. Но то, как обернется, от меня не зависит. Ничего не могу обещать.
В это время один из подручных итальянца, прятавшийся в кустах, вылез и помахал Малатесте, показывая ему направление. Тот вполголоса отдал распоряжения двум другим. Первый стал рядом с капитаном - пистолет за поясом, шпага на боку, пальцы на рукояти ножа. Второй направился к наблюдателю.
- А насчет мальчугана, капитан… Он - хорошей породы. Ты можешь им гордиться. И, клянусь тебе, если он сумеет отвертеться, я буду просто счастлив.
- Надеюсь, отвертится. И когда-нибудь убьет тебя.
Малатеста, уже двинувшийся за своими людьми, медленно обернулся, и его угрюмый взгляд скрестился со взглядом Алатристе.
- Может быть. В конце концов убьют и меня. Когда-нибудь. А тебя - сегодня.

Мелкий дождь швырял в лицо водяную пыль. Под серым небом, вдоль черных тополей, тянувшихся по обе стороны дороги, пара мулов во весь опор несла карету во Фреснеду. Вожжи держал и кнутом размахивал сам Рафаэль де Косар, ибо кучер оказался мертвецки пьян и спал сейчас поперек сидений. Комедиант был ненамного трезвей, но необходимость двигаться, освежающее действие холодного дождя и какая-то смутная решимость, овладевшая сеньором Рафаэлем в последнюю минуту, рассеяли винные пары. Понукая мулов криками и щелканьем кнута, он гнал их едва ли не галопом, так что я с долей беспокойства спрашивал себя, что это - мастерство возницы или безрассудство пьяного? Так или иначе, карета просто летела. Пристроившись на козлах рядом с Косаром, цепляясь за что попало и рискуя сверзиться при очередном толчке, я зажмуривался всякий раз, когда мой колесничий лихо вписывался в крутой поворот дороги, или когда ошметки грязи из-под копыт и колес прыгавшей по выбоинам кареты летели мне в лицо.
Покуда я раздумывал, что скажу или сделаю во Фреснеде, позади осталось свинцовое пятно пруда, полускрытого деревьями, а впереди, в отдалении, показалась ступенчатая, во фламандском стиле, крыша охотничьего дворца. Дорога раздваивалась: налево виднелась дубовая роща, и, глянув туда, я заметил мула и четырех верховых коней. Указал на них Косару, и тот осадил мулов столь резко, что один припал на передние ноги, едва не вывалив седоков. Я соскочил с козел первым, с настороженным вниманием озирая местность. Наступающий рассвет с трудом пробивался сквозь мрачные тяжелые тучи. Может, все напрасно, грызла меня мысль, и явившись к охотничьему дворцу, мы просто даром потратим время? Покуда я терзался сомнениями, Косар решил за нас обоих: он спрыгнул с облучка, причем угодил прямехонько в огромную лужу, поднялся, отряхиваясь, но тотчас, споткнувшись о собственную шпагу, упал вторично. Выпрямился, ругаясь на чем свет стоит. На перемазанном грязью лице горели глаза, мутная вода ручьями текла с бакенов и усов. Несмотря на безобразную брань, казалось, будто по каким-то неведомым причинам все происходящее доставляет ему истинное удовольствие.
- За дело! - вскричал он. - И горе тем, кто станет на пути!
Скинув епанчу, я схватил шпагу кучера - благо тот, свалившись от толчков на пол кареты, продолжал блаженно похрапывать. Шпага, по правде сказать, была дрянная, но выбирать не приходилось, а с нею и со своим кинжалом я все же мог считать себя вооруженным. Как говаривал во Фландрии капитан Брагадо, на военном совете самонадеянность губительна, но в действии - пользительна. А я как раз действовал.
- Гляну, как там и что, - сказал я, показав на лошадей, привязанных к деревьям. - А вы тем временем ступайте к дому и попросите помощи.
- Еще чего! Да ни за что на свете не пропущу такой оказии! Вместе - значит вместе.
Косар совершенно преобразился - даже голос звучал иначе. Любопытно было бы знать, какую роль играет он сейчас. Внезапно он подошел к карете и принялся будить кучера, хлеща его по щекам так, что мулы испуганно запрядали ушами.
- Проснись, болван! - взывал он с властностью владетельного герцога. - Ты нужен Испании!
Спустя несколько минут все еще одурелый кучер - я полагаю, он подозревал, что хозяин его повредился в рассудке, - щелкнул кнутом и погнал мулов во Фреснеду, дабы поднять там тревогу. Судя по всему, он не отличался особенной сообразительностью, и потому, чтобы не запутать его вконец, приказы ему был отданы самые простые - добраться до охотничьего домика, кричать как можно громче, а людей привести как можно больше. Потом, дескать, все объясним.
- Если останемся живы, - драматическим тоном добавил Косар.
Вслед за тем он величаво закинул за плечо полу плаща и решительно двинулся вглубь перелеска. Но, сделав четыре шага, запутался о шпагу и ничком растянулся в грязи.
- Богом клянусь! - пробубнил он, зарывшись носом в грязь. - Если кто-нибудь еще раз меня толкнет, я того изувечу!
Помогая ему встать на ноги и почиститься, я с долей отчаянья думал о том, как хорошо было бы, чтобы кучер сумел убедить и привести к месту действия людей. Или чтоб капитан Алатристе, где бы он ни был, справился своими силами. Ибо если все зависит только от нас с Косаром, Испания останется без короля, как я остался без отца.

Снова послышался рожок. Диего Алатристе, сидевший у подножья дуба, заметил, как человек, оставленный охранять его, поднял голову и оглянулся на звук. Это был тот самый бородач, приземистый и широкоплечий, с которым капитан столкнулся на почтовой станции в Галапагаре. Судя по всему, он относился к тем, кто болтать не любит: как поставил его Малатеста перед уходом, так он и стоял под дождем, сейчас припустившим сильней. Стоял и мок, ибо кроме навощенной накидки, иной защиты у него не было. Богом создан для таких дел, подумал Алатристе, ибо мог оценить его лучше, чем кто-либо иной. Человек, которому говорят: оставайся здесь, здесь убивай и сам здесь умри - и он все исполнит без рассуждений и пререканий. Человек, который может стать героем, если пойдет брать на абордаж турецкую галеру или штурмовать фламандский редут, а не случится подходящей войны - убийцей. Где проходит водораздел, не враз поймешь: все зависит от того, какие кости вытряхнет ему судьба из своего стаканчика, какую карту сдаст - червовую ли двойку, бубнового ли туза.
Когда замер звук рожка, бородач почесал в затылке и глянул на пленника. Потом подошел вплотную, окинул ничего не выражающим взглядом и вытащил нож. Алатристе, сложив связанные руки на коленях, откинув голову, не сводил глаз с отточенного лезвия. Он чувствовал, как неприятно засосало под ложечкой. Должно быть, сказал он себе, Малатеста все продумал как следует, поручив задание своему подчиненному. Вот уж не думал он так окончить жизнь - в грязи, связанным по рукам и ногам… Прирежут как кабанчика, а потом на века ославят как цареубийцу. О, чтоб вас всех…
- Дернешься - приколю, - бесстрастно предупредил бородач.
Алатристе смаргивал с ресниц капли дождя. Да нет, как видно, на уме у них что-то другое. Вместо того, чтобы полоснуть его ножом по горлу, наемник рассек веревки на ногах.
- Вставай, - сказал он, для убедительности сопроводив свои слова пинком.
Покуда капитан выпрямлялся, тот ни на миг не выпускал его из поля зрения и держал клинок наготове - то есть у самой шеи.
- Шагай, - снова наемник пнул его.
Алатристе все понял: зачем им убивать его сейчас - ведь потом придется тащить туда, где произойдет их встреча с королем, и оставлять к тому же следы на раскисшей глинистой земле. Пусть на своих ногах доберется до места двойной казни. С каждым шагом истекали время и жизнь. И все же он решил попробовать. Последняя попытка. Что ему терять? Он и так уже, можно считать, убит и в землю зарыт. А вдруг?
- Пощади! - вдруг закричал он, припав на одно колено.
Шедший позади бородач вздрогнул от неожиданности.
- Пощади!
Обернувшись, капитан успел увидеть его презрительно сузившиеся глаза. «Я думал, ты покрепче будешь», - говорил этот взгляд.
В следующее мгновенье страж понял свою ошибку. Но было уже поздно - клинок чуть повернулся в сторону, и Алатристе, бросившись бородачу в ноги, с размаху двинул его плечом в живот. Толчок, едва не вывихнувший ему руку, достиг цели - противник потерял равновесие, свалился в грязь, а капитан, сцепив в замок связанные руки, изо всех сил двинул его по лицу, круша носовые хрящи и разбивая губы. Наемник попытался ударить его ножом, но, по счастью, то был здоровенный охотничий нож с длиннющим лезвием - короткий обоюдоострый кинжал тотчас бы вспорол капитану брюхо. Но поскольку они барахтались на земле, плотно обхватив друг друга, у бородача не было возможности размахнуться как следует, и острие соскальзывало с задубелой плотной ткани. Капитан сумел прижать коленом руку с ножом, стиснуть ладонями горло, а большими пальцами надавить на глазные яблоки противника. Тут уж миндальничать не приходилось и церемониться было некогда - шел бой без правил, - и Алатристе сжимал стражу горло изо всех сил, считая про себя: пять… десять… пятнадцать… и когда дошел до восемнадцати, бородач захрипел и обмяк Дождь быстро смыл кровь с лица и ладоней капитана, когда, уже не встречая сопротивления, он выхватил нож из разжавшегося кулака, сунул под бороду, нажал - и пригвоздил противника к земле. Так он держал его некоторое время, навалившись всей тяжестью и чувствуя, как содрогается и бьется под ним поверженный враг, пока, наконец, со свистящим усталым вздохом, слетевшим уже не с его губ, а из перерезанного горла, тот не окостенел. Тогда Алатристе перекатился на спину, подставив лицо дождю, перевел дыхание. Выдернул лезвие из раны, зажал роговую рукоять между колен и перерезал веревку, стягивавшую запястья, умудрившись не вскрыть себе вены. При этом заметил, как дернулась и задрожала нога бородача. Забавно, подумал он, хоть и не впервые мог наблюдать это явление: человек уже мертв, а тело еще противится смерти.
Он снял с трупа все, что могло пригодиться - шпагу, нож, пистолет. Шпага оказалась хороша, саагунской работы, хоть и покороче тех, к которым он привык. Не теряя времени, капитан вооружился. Лезвие охотничьего ножа было в две пяди длиной, рукоять сделана из оленьего рога. Кинжал, конечно, предпочтительней, но ничего, сойдет и это. От пистолета после того, как его поваляли в грязи, проку должно быть немного, однако Алатристе все же заткнул его за пояс, заметив, что теперь, когда схлынул жар схватки, руки дрожат от холода. Бросил прощальный взгляд на мертвеца: ноги больше не дергались, и лужица крови напоминала сильно разбавленное вино - дождь не унимался. Одежда на бородаче вымокла насквозь и вывозилась в грязи, так что от холода не спасет, и потому капитан, ограничившись одной лишь навощенной накидкой, набросил ее себе на плечи.
Из кустов донесся какой-то шорох. Алатристе обнажил шпагу, с удовольствием ощутив ее привычную и успокаивающую тяжесть. Теперь, подумал он, поговорим на равных.

Я обратился в соляной столп. Передо мной со шпагой в руке, с убитым в ногах и с густым слоем грязи на щеках стоял капитан Алатристе. Казалось, он только что вылез из фламандских болот или - еще чего доброго - вернулся с того света. Оборвав мои радостные восклицания, он устремил взор на Рафаэля де Косара, который, шлепая по лужам и ломая ветки, трещавшие, как пистолетные выстрелы, в этот миг возник у меня за спиной.
- Черт… - сказал мой хозяин, пряча шпагу в ножны. - А этому здесь что надо?
Я пустился в объяснения, стараясь не быть слишком многословным, но капитан, недослушав, сделал полуоборот налево и двинулся прочь, словно внезапно утратил всякий интерес к тому, по каким причинам оказался на лесной поляне прославленный комедиант.
- Предупредил?
- Вроде бы… - промямлил я, с беспокойством вспоминая непроспавшуюся физиономию кучера.
- Вроде или предупредил?
Капитан большими шагами двигался меж кустов. Я поспевал следом, слыша за собой, как Косар бормочет сквозь зубы какую-то невнятицу - не то читает стихи, не то ругается. Время от времени Алатристе, остановившись, чтобы сообразить, куда идти дальше, оборачивался и бросал на комедианта мрачный взгляд.
Неподалеку раздался звук рожка - мне показалось, что я слышал его издали еще до встречи, - и мы замерли под дождем. Капитан прижал палец к губам, поочередно оглядел Косара и меня. Потом вскинул ко мне руку, повернутую ладонью вниз - этот безмолвный сигнал, которым мы пользовались еще во Фландрии, означал: «Жди! Иду на разведку», - и, осторожно ступая, скрылся меж деревьев. Мы с актером укрылись под деревом. Косар, пребывая в полнейшем восхищении от этих условных знаков и от того, что попал чуть ли не на всамделишную войну, начал было что-то говорить, но я зажал ему рот. Он понимающе кивнул, глядя на меня с большим почтением, чем прежде, и стало ясно, что никогда больше не услышать мне от него ни «малыша», ни «мальчугана». Я улыбнулся ему, а он - мне. Глаза комедианта сияли от восторга. Я оглядел его - кургузенький, измазанный грязью, вымокший до нитки… И эти его немецкие бакены, соединенные с усами. И рука на эфесе. У него был на удивление боевой вид. Есть такие люди - кажутся неказистыми и миролюбивыми, а потом вдруг прыгнут и ухо тебе откусят. До сих пор - уж не знаю, благодаря ли вину или еще чему, - Косар, казалось, ни на миг не испытал страха. Он играл роль - лучшую роль в своей жизни - и наслаждался острыми ощущениями.
Капитан появился так же бесшумно, как исчез. Взглянул на меня и снова вскинул руку, но теперь - ладонью вверх и растопырив все пять пальцев. Пятеро, мысленно перевел я. Большой палец ткнул вниз. Врагов. Алатристе провел ладонью от правого плеча к левому бедру, как бы изображая перевязь, а затем поднял указательный палец. Офицер. Большой палец вверх. Свой. И тут я понял, что имелось в виду. Красная перевязь служила в полках испанской пехоты знаком различия. А в этом лесу носить высокий чин мог только один человек.
Диего Алатристе снова появился на краю лесной опушки, спрятался за деревом. В двадцати шагах от него, в зарослях дрока, окружавших высоченный дуб, стоял молодой человек с охотничьим ружьем в руках. Он был строен и рыжеват, облачен в зеленое сукно, на голове имел узкополую шапочку с козырьком, на ногах - выпачканные грязью гамаши, на руках - перчатки, за поясом - длинный нож. А шпаги при нем не было. Напряженно выпрямившись и немного задрав голову, он стоял неподвижно, слегка выставив одну ногу вперед. Казалось, этой позой он сдерживает пятерых людей, взявших его в полукольцо.
Из-за шума дождя и расстояния до Алатристе лишь изредка доносились отдельные слова. Юный охотник, впрочем, хранил молчание, а говорил только и исключительно Гвальтерио Малатеста, чьи черные плащ и шляпа блестели от дождя. Он же был единственным, кто держал шпагу в ножнах: все остальные убийцы, двое из которых носили платье придворных егерей, уже обнажили клинки и сужали круг.
Алатристе стряхнул с плеч накидку. Пистолету он не доверял - осечка в такой сырости была более чем возможна, - а потому взялся за рукояти шпаги и ножа, наметанным глазом прикидывая, сколько шагов отделяет его от этой живописной группы. С досадой понял, что на рыжеватого юношу рассчитывать нечего: тот продолжал стоять неподвижно, как статуя, держал ружье в опущенных руках и взирал на окружавших его убийц так безразлично, словно замыслы их не имели к нему ни малейшего касательства. Алатристе заметил даже, что, по охотничьему обычаю, он прикрывает замок ружья полой своего зеленого кафтана, чтоб вода не попала, и если бы не проливной дождь, не грязь под ногами и не пятеро головорезов, можно было бы подумать, что он позирует Диего Веласкесу для очередного портрета. Капитан скорчил гримасу, долженствовавшую обозначать не то восхищение, не то презрение. Да, вероятно, это храбрость, подумал он. Но глупости и чудовищной бургундской спеси - еще больше. Что ж, пусть послужит ему горьким утешением, что даже перед лицом смертельной опасности король, из-за которого он сейчас поставит на кон собственную жизнь, не утратил величия.
А какого дьявола, продолжал размышлять Алатристе, мне лезть в это дело? Почему я должен гибнуть из-за этого малого, который не желает пальцем пошевелить ради своей защиты, будто воображая, что сию минуту ему на помощь с неба высадятся ангелы или гвардейские стрелки выскочат из-за деревьев с боевым кличем «Бог и Испания!»? Ох уж эти венценосцы… Пороки рождения, недостатки воспитания… Самое забавное, что и в самом деле в кустах прячется гвардия - он, да Иньиго, да Косар. И еще - тень комедиантки Марии, словно бы витающая в дождевых каплях… Конечно, всегда отыщется придурок, готовый пожертвовать жизнью для спасения короля… Капитан вздрогнул от ярости. Богом или чертом клянусь, будет только справедливо, если этот щеголь, питающий такое пристрастие к безопасным забавам и чужим женам, получит по заслугам. Гуадальмедины здесь нет, и таскать для него каштаны из огня некому. Черт бы его взял! Пусть заплатит цену, которую рано или поздно придется заплатить всем и каждому. И - наличными, Гвальтерио Малатеста векселей не принимает.
- Ваше величество, позвольте ружье.
Эти слова итальянца отчетливо донеслись до слуха Алатристе, который, по-прежнему притаясь за деревом, созерцал все происходящее со злорадным любопытством. Что может сделать король? Да ничего не может: нож не в счет, шпаги при нем нет, и в самом лучшем случае дело сведется к одному выстрелу, да и то - если ружье заряжено и порох не отсырел.
- Давайте сюда ружье, - нетерпеливо повторил один из приспешников Малатесты и, занося шпагу, сделал шаг вперед.
И тут Филипп Четвертый повел себя довольно неожиданно. Все так же бесстрастно, нимало не изменившись в лице, он чуть наклонил голову, рассматривая свое ружье, о котором словно бы только сейчас вспомнил, - причем как о чем-то совершенно малозначащем. Постояв еще мгновение в неподвижности, взвел курок, вскинул ружье к плечу. Потом с леденящей кровь невозмутимостью свалил наступающего на него убийцу выстрелом в лоб и в упор.
Вот теперь пора! - подумал капитан, выскакивая из-за дерева. За такого короля и помереть не жалко.

Выстрел послужил сигналом к атаке. Следуя последним капитановым наставлениям, мы с Косаром зашли во фланг людям Малатесты и, стоя на противоположной оконечности этой полянки, видели, как мой хозяин покинул укрытие и выскочил на открытое пространство со шпагой в одной руке, с ножом - в другой. Тогда я тоже выхватил свой клинок и бросился вперед, не удосужившись проверить даже, решил ли Косар идти до конца и следует ли он за мной. Но тотчас за спиной у меня раздались его вопли:
- Именем короля! Ни с места! Клади оружие, сдавайся! Кому сказано?!
Матерь божья, подумал я. Только этого и не хватало. Итальянец и его присные услыхали крики и шлепанье наших ног по лужам - и повернулись в сильном удивлении. Последнее, что я помню отчетливо, было лицо обернувшегося к нам Малатесты. В ярости он отдал своим приказ, с быстротой молнии обнажил шпагу, и в струях дождя мелькнули воздетые клинки остальных. А позади неподвижно стоял и взирал на нас король с еще дымящимся ружьем в руках.
- Именем короля! - продолжал неистово орать Косар: ни дать ни взять - лев рыкающий.
При этом всерьез рассчитывать на него не приходилось, так что мы с капитаном дрались вдвоем против четверых. Ушами хлопать некогда. И потому, оказавшись перед одним из егерей, я стремительно полоснул его по руке, заставив выронить шпагу, а сам, с проворством белки обогнув его, напал на второго. Тот держался чуть позади, выставив клинок. Моля бога о том, чтобы не поскользнуться в грязи, я выхватил левой рукой кинжал. Бог, наверное, услышал - я удержался на ногах, сделал нырок и, оказавшись у самых колен противника, снизу вверх всадил не менее трех пядей стали ему в живот, а когда отвел назад локоть, извлекая лезвие, егерь повалился навзничь, и на лице у него было написано такое глубочайшее изумление, словно он думал, что с сыном его матери ничего подобного произойти не может. Но меня в этот миг беспокоил уже не он, а тот, кого я обезоружил. Шпагу я выбил, но кинжал-то остался, и потому я поспешно развернулся, готовясь отразить его атаку. Однако он уже схватился с Косаром, едва отбиваясь левой рукой - правая повисла плетью - от града ударов и пятясь под натиском комедианта.
Пока бой складывался в нашу пользу. Но рана, оставленная кинжалом Анхелики, болела нестерпимо, и я всерьез опасался, что от моих резких движений она откроется, и я просто зальюсь кровью, как освежеванный поросенок. Обернувшись посмотреть, не нужна ли моя помощь Алатристе, который в этот самый миг выдергивал клинок из груди своего противника - тот согнулся вдвое, и кровь ручьем текла у него изо рта - я заметил, что черный и прямой Гвальтерио Малатеста перебросил шпагу из руки в руку, выхватил пистолет и, не более доли секунды поколебавшись, на кого направить дуло, выбрал все же короля, стоявшего в четырех шагах от него. Я был слишком далеко и потому мог лишь беспомощно наблюдать, как мой хозяин, высвободив наконец застрявший меж ребер клинок, пытается броситься на линию огня. Но и он бы не успел. Я видел, как Малатеста, вытянув руку, наводит пистолет, а король, глядя прямо в лицо своему убийце, швыряет на землю ружье, складывает руки на груди, желая, вероятно, и в смертный час выглядеть достойно.
- Мне! Мне эту пулю! - крикнул капитан.
Итальянец и бровью не повел, продолжая целиться в короля. Вот он нажал на спуск, и сухо щелкнул колесцовый замок.
Осечка.
Порох отсырел.
Диего Алатристе стал между королем и итальянцем. Никто и никогда еще не видел Малатесту в такой растерянности. Будто не веря собственным глазам, он недоуменно покачивал головой, вертя в руке бесполезный пистолет.
- Ведь рядом стоял… - бормотал он.
Но вот он опомнился. Взглянул на капитана так, словно впервые видел или забыл о его существовании, и мрачная усмешка чуть искривила его губы.
- Рядом стоял… - с горечью повторил он. Потом пожал плечами и, отшвырнув пистолет, переложил шпагу в правую руку.
- Ты все испортил.
Он отстегнул пряжку плаща, чтобы не сковывал движения. Не сводя глаз с капитана, показал подбородком на короля:
- Неужто и вправду считаешь, что эта овчинка стоит выделки?
- Давай, - сухо ответил капитан.
Прозвучало это как: «Давай займемся нашими с тобой делами», и своей шпагой Алатристе показал на шпагу итальянца. Малатеста посмотрел на клинки, перевел взгляд на короля, словно прикидывая, имеется ли какая-нибудь возможность довести начатое до конца. Снова пожал плечами, тщательно оправляя на них мокрый плащ и как бы намереваясь завернуться в него.
- Спасайте короля! - продолжал вопить Рафаэль де Косар, все еще возившийся со своим противником.
Малатеста взглянул на него с выражением иронической покорности судьбе. Потом улыбнулся. Капитан, заметив, как метнулись искры жестокости в его угрюмых глазах, как мелькнула на рябоватом лице белоснежная опасная улыбка, сказал себе: «У этой змеи жало еще не вырвано». И, повинуясь внезапно осенившей его догадке, отпрянул как раз вовремя, чтобы увернуться от плаща, брошенного итальянцем ему на шпагу. И все же самую малость промедлил, и тяжелая от дождевой воды ткань сковала его движения. Перед глазами вспыхнула сталь. Малатеста будто выбирал, куда нанести удар, но потом обогнул капитана и устремился к Филиппу.
На этот раз властелин Старого и Нового Света отступил на шаг. Капитан заметил в его голубых глазах беспокойство - ну, наконец-то! - и августейший лик с оттопыренной габсбургской губой на этот раз чуть дрогнул в ожидании неминуемого удара. Да уж, понял Алатристе, нелегко сохранить невозмутимость, когда черными глазами Малатесты совсем в упор глядит на тебя смерть. Но все же того выигранного мгновенья, когда он предугадал замысел, хватило - сталь звонко лязгнула о сталь, отбив выпад, казавшийся роковым. Клинок итальянца скользнул вдоль лезвия капитановой шпаги, совсем немного не дотянувшись до царственного горла.
- Porca Madonna! - выругался Малатеста.
Потом повернулся и с непостижимой стремительностью исчез меж деревьев.

Я наблюдал за этим издали, сознавая свою беспомощность, потому что все произошло так стремительно, что и «Отче наш» до половины не дочитаешь. Но когда Малатеста кинулся бежать, а капитан повернулся к королю удостовериться, что он не ранен, я, разбрызгивая лужи, со шпагой в руке помчался вдогонку за итальянцем, пригнувшись и прикрываясь от стегавших по лицу веток. Расстояние сокращалось - я был юн и легок на ногу, так что вскоре стал настигать его. Он вдруг обернулся, увидел, что я один, и остановился, с трудом переводя дыхание. Дождь хлестал так свирепо, что грязь у меня под ногами, казалось, вскипала.
- Погоди-ка малость, - сказал Малатеста, для вящей убедительности подкрепив свои слова движением руки со шпагой.
Я в нерешительности замедлил шаги. Быть может, капитан последовал за мной, но в настоящую минуту мы с итальянцем были наедине.
- Хватит на сегодня, - прибавил он.
И снова двинулся прочь - спиной вперед, не сводя с меня глаз. Тут я заметил, что он прихрамывает и, когда наступает на правую ногу, морщится от боли. То ли его ранило, то ли ушибся, когда бежал по лесу. Он промок насквозь, был очень грязен и смертельно утомлен. Шляпа где-то слетела, длинные мокрые волосы слиплись на лбу и щеках. Я подумал, что усталость и хромота уравняют наши возможности.
- Не стоит… - проговорил Малатеста, угадывая мои мысли.
И проковылял еще немного. Чертовски болела спина, но боевой задор был весь при мне. Я сделал шаг, потом другой. Итальянец покачал головой, как бы укоризненно. Потом улыбнулся, немного отступил, сдерживая гримасу боли, и стал в позицию. Кончики наших клинков соприкоснулись. Я был предельно осторожен и искал способ как-нибудь подобраться к нему. Он, старый пес, ограничивался только защитой. Но даже и так, не предпринимая ответных атак, Малатеста владел оружием несравненно лучше меня, и мы оба это знали. Однако я был как во хмелю, глух к доводам рассудка и помнил только одно: он - передо мной, а у меня в руке - шпага.
Вот он приоткрылся, словно бы ненамеренно, но, почувствовав подвох, я не атаковал, а, держа шпагу так, что чашка приходилась на уровень глаз, чуть пошевеливал локтем из стороны в сторону и искал брешь в его обороне - истинную брешь, а не ловушку. Дождь все лил, я старался не поскользнуться, памятуя, что это равносильно гибели.
- Э-э, мальчуган, ты стал благоразумен.
Малатеста улыбался, но я знал - он дразнит меня, так сказать, выманивает из норки. И потому не поддавался. Время от времени, не сводя с него глаз, рукой, державшей кинжал, я смахивал дождевые капли со лба.
За спиной у меня послышался голос, выкрикивавший мое имя. Капитан. Я отозвался. Из-под прилипших прядей глаза итальянца быстро перекатились справа налево и обратно. Он искал выход. И тогда я стрелой кинулся на него.
О-о, как блистательно владел оружием этот мерзавец! Как стремителен, как точен он был. Без малейшего усилия парировав выпад, который всякого другого на его месте пробил бы насквозь, итальянец с полнейшим хладнокровием нанес ответный удар. Если бы не больная нога, на которую он не мог по-настоящему опереться, он рассек бы мне лицо со лба до подбородка. Но и так шпага моя отлетела на несколько шагов. Прикрываться от него одним кинжалом было бы совершенно зряшной затеей. Я даже и не пытался, а застыл на месте, вероятно, сильно напоминая загнанного зайца и ожидая, когда последует следующий выпад - завершающий, окончательный и смертельный. Но тут Малатеста болезненно скривился, яростно простонал, неверными шагами отпрянул назад, приволакивая поврежденную ногу.
И упал. Потом приподнялся и сел в грязи. Шпага в руке, богохульство на устах. Какое-то мгновение мы смотрели друг другу в глаза: я - ошалело, он - растерянно. Дурацкое, надо признать, получилось положение. Опомнившись наконец, я метнулся за своей шпагой, отлетевшей в сторону, к подножью дерева, а когда подобрал ее, Малатеста, по-прежнему сидя, вдруг взмахнул рукой, в воздухе со свистом мелькнуло подобие стальной молнии - и в пяди от моей головы задрожал глубоко вонзившийся в ствол дерева кинжал.
- Это тебе на память, мальчуган.
Я направился к нему с намерением заколоть на месте, и, прочитав это намерение в моих глазах, он отшвырнул свою шпагу, откинулся назад, опираясь на локти.
- Не везет мне сегодня.
Осторожно приблизившись, я кончиком шпаги поворошил его одежду, проверяя, не припрятал ли он еще какого оружия. Потом приставил острие к тому месту где находится сердце. Мокрые, прилипшие к щекам волосы, лиловатые круги под глазами - Малатеста будто сразу постарел на несколько лет и выглядел безмерно измученным.
- Не надо… - с неожиданной мягкостью проговорил он. - Предоставь это ему.
Малатеста глядел мне за спину - туда, где смыкались ветви деревьев. В этот миг послышалось чавканье сапог по грязи, и рядом со мной, отдуваясь и тяжело дыша, возник капитан Алатристе. Стремительно и молча он бросился на итальянца, схватил его за волосы и, отложив в сторону шпагу, приставил к его горлу огромный охотничий нож.
Мысли у меня в голове неслись как угорелые. Но было их немного. Я вспомнил суровый вид графагерцога Оливареса, враждебный тон Гуадальмедины и ту августейшую особу, которую мы оставили на опушке под охраной Косара. Без свидетельства Малатесты нам с капитаном слишком много придется объяснять, и есть опасения, что не на все вопросы найдутся у нас ответы. Осознав это, я ужаснулся. И удержал руку своего хозяина:
- Он мой пленник, капитан.
Алатристе вроде и не слышал. Лицо его, словно высеченное из гранита, выражало непреклонную решимость. Потемневшие глаза были сделаны, казалось, из того же вещества, что и нож у него в руке. Я видел, как вздулись на ней вены, как напряглись мускулы. Еще мгновение - и она вонзит клинок в горло итальянцу.
- Капитан!
Я попытался вклиниться между ними. Алатристе резко отстранил меня, занес левую руку для оплеухи. Глаза вонзились в меня не хуже стального лезвия.
- Он сдался мне! Он мой пленник!
Все это, вместе взятое, напоминало кошмарный сон - грязная и мокрая прогалина, дождь, без устали сыплющийся сверху, частое дыхание капитана, бурно вздымающаяся грудь Малатесты… Алатристе нажал сильней. Если бы я не удерживал его руку изо всех сил, нож пошел бы своим путем.
- Кто-то должен будет объяснить правосудию, что здесь произошло! - стараясь, чтобы голос мой звучал как можно убедительнее, сказал я.
Алатристе не сводил глаз с Малатесты, который откинул голову, насколько это было возможно, и стиснул зубы в ожидании последнего удара.
- Я не хочу, чтобы нас с вами замучили до смерти пытками!..
И видит бог, это было воистину так! Я заметил, что слова мои произвели наконец нужное действие, смысл их мало-помалу доходил до капитана - он весь как-то обмяк, хотя пальцы его еще крепко сжимали роговую рукоять ножа. Малатеста оказался сообразительней:
- Пропади ты пропадом! - воскликнул он. - Дай ему убить меня!

Эпилог

Альваро де ла Марка, граф де Гуадальмедина, протянул капитану Алатристе кувшин:
- Тебе, должно быть, самое время промочить горло.
Капитан принял его. Мы сидели на ступенях колоннады во Фреснеде, оцепленной вооруженными до зубов гвардейцами. Снаружи дождь барабанил по накрытым парусиной трупам четырех наемников, убитых в лесу. Пятого, с рассеченной головой и еще двумя ранами - Косар постарался, - полуживым унесли на носилках. Гвальтерио Малатесте был оказан особый почет: мы видели, как он, скованный по рукам и ногам, удалялся под крепкой охраной верхом на печальном муле. Когда его погасшие глаза в последний раз взглянули на меня и на Алатристе так, словно он видел нас впервые в жизни, я вспомнил слова, сказанные им в лесу. И в самом деле, ему лучше было бы умереть, подумал я, представляя, каким пыткам подвергнут его, чтобы вытянуть все, что он знает о заговоре.
- И еще мне думается, - добавил граф, чуть понизив голос, - что я должен тебя простить.
Он только что вернулся из королевских покоев, где имел долгую беседу с Филиппом. Мой хозяин, ничего не ответив, омочил усы в вине. Выглядел он не очень авантажно, а верней - совсем неважно: растрепанный, усталый, перемазанный грязью, насквозь промокший, исхлестанный колючими ветками. Вот он вскинул на меня льдисто-зеленоватые глаза и тотчас перевел взгляд на Косара, сидевшего чуть в стороне с одеялом на плечах и с блаженной улыбкой на устах: лицо комедианта было крест-накрест расцарапано, лоб рассечен, а под глазом светился отличный кровоподтек. Ему тоже поднесли вина, с которым он справился безо всякой посторонней помощи, влив в себя, между прочим, три кувшина, так что распирало его не только от гордости. Время от времени Косар икал, взревывал: «Да здравствует король!», рычал как лев или начинал невпопад декламировать целые монологи из «Перибаньеса и командора Оканьи» . Несшие караул гвардейские стрелки глядели на него оторопело и шепотом спорили между собой, напился комедиант или просто спятил на радостях.
Капитан протянул мне кувшин, и я как следует приложился к нему, прежде чем вернуть. Вино уняло колотивший меня озноб. Я взглянул на Гуадальмеди ну - как всегда, вылощенный и элегантный, небрежно подбоченясь, он стоял перед нами несколькими ступеньками выше. Пробудившись поутру и прочитав мою записку, граф с двадцатью стрелками прибыл на место происшествия к шапочному разбору - король, целый и невредимый, сидел на камне под огромным дубом на краю опушки, Малатеста со связанными за спиной руками лежал лицом вниз в грязи, а мы с капитаном пытались привести в чувство Косара, раненного в голову его противником, которому, впрочем, досталось сильней. Стрелки, не желая разбираться, что к чему, а равно - искать правых и виноватых, вознамерились пощекотать нас шпагами и были уже совсем готовы прикончить меня и капитана - причем Гуадальмедина словечка не вымолвил в нашу защиту, - если бы его величество лично не внес ясность в этот вопрос, расставив все на свои места. «Эти господа, - сказал король, - с риском для собственной жизни и выказав немалую доблесть спасли меня». После высочайшего вмешательства никто уже не смел нас тронуть, и даже Гуадальмедина сменил гнев на милость. Вот потому мы и сидели теперь, окруженные стражей, на ступенях колоннады и попивали вино, покуда наш государь пребывал в своих покоях. Все возвращалось на круги своя. Уж не знаю - к добру ли, к худу.
Щелкнув пальцами, Альваро де ла Марка велел подать еще вина, а когда слуга принес кувшин, с улыбкой обратился к моему хозяину:
- За сегодняшнее дело, Алатристе! За короля и за тебя!
Он выпил и тотчас протянул сверху вниз затянутую в перчатку руку, то ли желая помочь капитану подняться и произнести ответную здравицу, то ли для рукопожатия. Однако тот остался сидеть как сидел, поставив кувшин на колени и будто не замечая протянутой руки. Глаза его были устремлены на четыре мертвых тела, лежащие в ряд под дождем.
- Ты, может быть… - начал Гуадальмедина.
И тотчас осекся, и улыбку будто стерли с его губ. Взглянул на меня, но я отвел глаза. Он постоял минутку, рассматривая нас, потом очень медленно поставил кувшин на пол, повернулся и пошел прочь.
Я молчал, сидя рядом со своим хозяином, слушая, как стучит дождь по черепичной крыше, - и наконец пробормотал:
- Капитан…
Одно слово. Я знал - этого достаточно. Жесткая рука легла мне на плечо, потом ласково потрепала меня по шее.
- Мы живы, - произнес он, помолчав.
Я вздрогнул от холода и от воспоминаний. Но помнил я не только о том, что произошло сегодня в лесу.
- Что с ней будет теперь? - тихо спросил я. Капитан не обернулся ко мне.
- С ней?
- С Анхеликой.
Какое-то время он не разжимал губ. Задумчиво глядел на дорогу, по которой увезли Гвальтерио Малатесту на свидание с палачом. Потом качнул головой и сказал:
- Нельзя же всегда оставаться в выигрыше.
Тут вокруг раздались голоса, воинственно зазвенело оружие, затопали тяжелые шаги. Стрелки в блестящих от дождя кирасах уже сидели в седлах. К воротам подъехала карета, запряженная четверкой рыжих коней. Снова появился Гуадальмедина - на этот раз в изящнейшей, расшитой драгоценностями шляпе, - сопровождаемый еще несколькими придворными кавалерами. Скользнув по нам взглядом, граф отдал распоряжения. Снова грянули команды, заржали лошади, и нарядные стрелки выровняли строй. Из дома вышел король. Гетры он сменил на сапоги, каскетку с козырьком - на шляпу, зеленое сукно охотничьего костюма - на расшитый золотом синий бархат, - и прицепил к поясу шпагу. Косар, капитан и я поднялись. Все обнажили головы, кроме Гуадальмедины, который, как испанский гранд, пользовался привилегией оставаться в присутствии монарха в шляпе. Филипп Четвертый, глядя поверх голов, бесстрастный и отчужденный - в точности как в лесочке, когда выпалил в лоб наемному убийце, - прошел мимо, не удостоив нас взглядом, сел в карету, подъехавшую к самым ступеням. Но в тот миг, когда Гуадальмедина уже собирался убрать подножку и закрыть дверцу, король тихо сказал ему что-то. Мы видели, как Альваро де ла Марка наклонил голову, ловя эти слова и не обращая внимания на дождевые струи, хлеставшие сверху. Потом сдвинул брови и кивнул.
- Алатристе! - позвал он.
Я обернулся к хозяину, растерянно глядевшему на Гуадальмедину и короля. Вот он двинулся к ним, выйдя из-под купола колоннады на дождь. Голубые глаза Филиппа, водянистые и холодные, как у рыбы, обратились к нему.

Предыдущая страница 13 Следующая страница


Кавалер в желтом колете 14

- Верните ему шпагу! - приказал граф.
Появился сержант со шпагой и всей причитающейся ей сбруей. На самом деле то была не капитанова шпага, а та, которую он позаимствовал у заколотого бородача. Алатристе, еще более растерянный, подержал ее в руке, потом медленно опоясался ею. Вновь поднял голову. Резко очерченный профиль с крючковатым носом над густыми усами, с которых стекали капли дождя, делал его как никогда похожим на ловчего сокола - птицу хищную и недоверчивую.
- Мне? эту пулю… - проговорил Филипп, словно размышляя вслух.
Я недоумевал недолго: тотчас вспомнилось, что когда Малатеста взял короля на прицел, именно эти слова выкрикнул мой хозяин, который теперь со спокойным любопытством смотрел на его величество, будто спрашивая себя, что за всем этим воспоследует.
- Дайте ему вашу шляпу, Гуадальмедина, - потребовал король.
Воцарилась тишина. Наконец граф повиновался, хоть и не слишком охотно - а кому, спрошу я, охота мокнуть? - и передал капитану свою великолепную шляпу, украшенную фазаньими перьями и брильянтами на ленте.
- Наденьте ее, капитан Алатристе, - приказал Филипп.
Впервые за все время знакомства увидел я своего хозяина в полнейшем замешательстве. Еще мгновение он растерянно вертел шляпу в руках.
- Наденьте, - настойчиво повторил король.
Капитан кивнул, хотя по-прежнему ничего не понимал. Посмотрел на его величество, перевел взгляд на Гуадальмедину, потом - на шляпу. Потом - только что не пожав плечами: мол, воля ваша - надел ее.
- Вы никогда не сможете похвастаться этим, - предупредил король.
- Понимаю, - ответил Алатристе. Нескончаемую минуту безвестный отставной солдат и властелин полумира глядели друг другу в глаза. По каменному лицу капитана скользнула мимолетная усмешка.
- Я желаю вам удачи, капитан… Если вас когда-нибудь захотят повесить или удавить гарротой, обратитесь к королю… Отныне и впредь вы получаете право быть обезглавленным как идальго и кабальеро.
Так в то дождливое утро во Фреснеде сказал внук великого Филиппа Второго. Потом Гуадальмедина вскочил в карету, поднял подножку, захлопнул дверцу, кучер щелкнул бичом, и экипаж, оставляя колесами глубокие борозды в грязи, выкатился из ворот, сопровождаемый кавалерийским эскортом и восторженным ревом Косара, который в истинном или показном приливе воодушевления вопил:
- Да здравствует король! Многая лета нашему государю! Боже, благослови Испанию, цитадель истинной веры! Испанию, мать вашу и нашу… благослови!
Потрясенный, я двинулся к хозяину. Тот смотрел вслед удаляющемуся кортежу. Роскошная шляпа никак не вязалась с его видом - капитан был грязен, рван, дран. Как, впрочем, и я. Став с ним рядом, я заметил, что он посмеивается - сдержанно, чуть ли не про себя. Почувствовав мое присутствие, обернулся ко мне, прижмурил глаз, снял шляпу и протянул мне ее полюбоваться.
- Слава тебе, господи, - вздохнул я. - Хоть за брильянты эти чего-нибудь да выручим.
Капитан долго разглядывал переливающиеся камушки, украшавшие ленту. Потом мотнул головой и, снова покрыв ее шляпой, ответил:
- Подделка.

Приложение

ИЗВЛЕЧЕНИЯ
ИЗ «ПЕРЛОВ ПОЭЗИИ,
СОТВОРЕННЫХ НЕСКОЛЬКИМИ
ГЕНИЯМИ ТОГО ВРЕМЕНИ»

Напечатано в XVII веке без выходных данных.
Хранится в отделе «Графство Гуадальмедина» архива и библиотеки герцогов де Нуэво Экстремо (Севилья).

Дон Франсиско де Кеведо
Сатурнино Аполо, судейскому
Сонет

Вонючий стряпчий, мерзкий крючкотвор,
Крючок твой не упустит ни дублона.
Король жулья, ты впрямь достоин трона,
Пиявка, кровосос, мошенник, вор!

Твое перо - заржавленный топор,
Бесчинствует в глухом лесу закона,
И так довольно от тебя урона,
А тут ты Музу вывел на позор.

Отстойник слов, навозной кучи лоно,
На деньги падок, до разврата лаком,
Поэзию бесчестишь упоенно,

Давая фору в похоти макакам,
Не пачкай грязью имя Аполлона,
Смени патрона, называйся Каком .

Дон Луис де Гонгора
О мимолетности красоты и быстротечности жизни
Сонет

Пока руно волос твоих течет,
Как золото в лучистой филиграни,
И не светлей хрусталь в изломе грани,
Чем нежной шеи лебединый взлет,

Пока соцветье губ твоих цветет
Благоуханнее гвоздики ранней
И тщетно снежной лилии старанье
Затмить чела чистейший снег и лед,

Спеши изведать наслажденье в силе,
Сокрытой в коже, в локоне, в устах,
Пока букет твоих гвоздик и лилий

Не только сам бесславно не зачах,
Но годы и тебя не обратили
В золу и в землю, в пепел, дым и прах.

Феликс Лопе де Вега Карпьо
О наслаждениях и противоречиях, порождаемых любовью
Сонет

Терять рассудок, делаться больным,
живым и мертвым стать одновременно,
хмельным и трезвым, кротким и надменным,
скупым и щедрым, лживым и прямым.

Все позабыв, жить именем одним,
быть нежным, грубым, яростным, смиренным,
веселым, грустным, скрытным, откровенным,
ревнивым, безучастным, добрым, злым;

в обман поверив, истины страшиться,
пить горький яд, приняв его за мед,
несчастья ради, счастьем поступиться,

считать блаженством рая тяжкий гнет, -
все это значит, в женщину влюбиться;
кто испытал любовь, меня поймет.

Заключение

Дон Артуро Перес-Реверте, препроводив нам пятый том «Приключений капитана Алатристе» под названием «Кавалер в желтом колете», испрашивает дозволения выпустить свою книгу в свет. Не усмотрев в его сочинении, равно как и в четырех предыдущих, ничего оскорбляющего святую веру, приличия и добропорядочность, считаем приятным долгом отметить, что сие мастеровитое произведение, создатель коего в очередной раз подтвердил присущую ему одаренность, содержит множество здравых и полезных суждений, в которых при занимательности изложения и живости повествования заключены наиважнейшие и основополагающие постулаты житейской мудрости. Не изобилуя рассуждениями теологического или метафизического свойства, сей труд, несомненно, поспешествует просвещению юношества, ибо язык его восхитит красноречивого, увлекательность сюжета привлечет любопытного, точность подробностей удовлетворит ученого, предостережения обрадуют благоразумного, тогда как сдобренная известной горечью наглядность преподанных в нем уроков вкупе с неоспоримостью выводов сослужит добрую службу читателю, могущему, без сомнения, извлечь из сочинения дона Артуро столько же пользы, сколько и удовольствия.
Исходя из всего вышеизложенного, мы не усматриваем препятствий к выходу книги в свет, и, по нашему мнению, запрашиваемое разрешение может быть дано.

Мадрид,
октября десятого дня
в лето господне две тысячи третье.

Луис Альберто де Прадо-и-Куэнка,
Секретарь Совета Кастилии

Предыдущая страница 14


Артуро Перес Реверте - Биография

Артуро Перес Реверте

На основную страницу

Биография

Артуро Перес-Реверте родился 24 ноября 1951 года в Картахене (Испания). В юности он увлекался подводным плаванием, был завзятым аквалангистом. В 1970-е годы работал на танкере-нефтеперевозчике, потом стал журналистом - в качестве военного корреспондента ежедневной газеты "Pueblo" побывал в ряде африканских стран, в том числе Западной Сахаре и Экваториальной Гвинее. Затем Перес-Реверте работал военным корреспондентом на телевидении, вел репортажи из Боснии. Первая его книга, "El Husar", вышла в 1986 году, однако внимание публики он привлек лишь через два года, романом "Учитель фехтования" (1988). Подлинный успех пришел к писателю с выходом романа "Фламандская доска" в 1990 году, отмеченной во Франции Гран-при как лучший детектив. Наибольшей популярностью пользуется его следующая книга - "Клуб Дюма, или Тень Ришелье", вышедшая в 1993 году и на основе которой в 1999 году Роман Полански поставил мистический триллер "Девятые врата" с Джонни Деппом в главной роли. Кроме того, перу Артуро Переса-Реверте принадлежат роман "Кожа для барабана, или Севильское причастие", "Территория команчей", "Капитан Алатристе" и др. В 2001 году свет увидел новый роман писателя "Морская карта" ("La Carta Esferica"), который критики ставят на один уровень с "Клубом Дюма".


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I
    Театр де ла Крус     (Страница 1)
  • II
    Дом на улице Франкос     (Страница 1)
  • III
    Королевский дворец     (Страница 2)
  • IV
    Улица Лос-Пелигрос     (Страница 3)
  • V
    Вино из Эскивиаса     (Страница 4)
  • VII
    Постоялый двор «Орленок»     (Страница 7)
  • VIII
    О книгах и убийцах     (Страница 8)
  • IX
    Кинжал и шпага     (Страница 10)
  • X
    Приманка и западня     (Страница 11)
  • XI
    Охота     (Страница 12)
  • Эпилог (Страница 13)
  • Приложение (Страница 14)
  • Заключение (Страница 14)


Артуро Перес Реверте

Кавалер в желтом колете

Цикл: "Капитан Алатристе" - 5

 Читать книгу

Аннотация

«Кавалер в желтом колете» — пятый том блистательной приключенческой эпопеи Артуро Переса Реверте, в котором нашего героя доводит до большой беды любовь к великой актрисе, его юный друг Иньиго Бальбоа срывает цветок невинности роковой Анхелики де Алькесар, а зловещий Гвальтерио Малатеста замысливает страшное преступление века.В преддверии мировой премьеры фильма с Вигго Мортенсеном в главной роли «Приключения капитана Алатристе» продолжаются.

Создание книги: Aisha
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel