Артуро Перес Реверте - Капитан Алатристе

1 Артуро Перес Реверте

Как под рокот барабана
Под командой капитана
Шли мы, братцы, в дальний путь,
Капитан страдал от раны,
Помни, братцы, капитана,
Помянуть не позабудь.
Э. Маркиш, «Солнце село во Фландрии»

Глава 1.
Таверна «У Турка»

Нет, он был не самый честный и не самый милосердный человек на свете. А вот потягаться с ним в отваге смогли бы немногие. Звали его Диего Алатристе-и-Тенорио, некогда служил он в солдатах, воевал во Фландрии, а в пору нашего с ним знакомства жил в Мадриде. Жил, по правде говоря, скудно и трудно, кое-как сводя концы с концами, зарабатывая себе на пропитание разными малопочтенными занятиями: ну, например, превосходно владея шпагой, предлагал свои услуги, тем, у кого не хватало мужества или мастерства справиться с собственными неприятностями самим. Вот и приглашали нашего капитана вступиться за честь обманутого мужа, доказать невесть откуда взявшимся наследникам всю неосновательность их притязаний, а с кого-то, скажем, получить просроченный или недоплаченный карточный должок. Ну и прочее в том же роде. Не судите, господа, слишком строго - в те времена в испанской столице многие кормились, так сказать, с острия клинка, поджидая жертву где-нибудь в кустах или затевая с ней ссору на перекрестке. С такими делами Диего Алатристе справлялся блистательно.
Проворен был он в тот миг, когда шпаги вылетали из ножен, искусен в обращении с узким длинным кинжалом, именуемым еще бискайцем, к помощи которого так охотно прибегают профессиональные головорезы. Ну, значит, в правой - шпага, в левой - бискаец. Противник, чинно став в позицию, намеревается парировать и наносить удары по всем правилам фехтовальной изысканности, и тут вдруг откуда-то снизу по самую рукоять въезжает ему прямо в брюхо кинжал, стремительный, как молния и не менее смертоносный. Да… Говорю ж вам, господа, времена были лихие.
Итак, капитан Алатристе хлеб свой насущный добывал шпагой. Кстати, насколько я знаю, «капитан» - это было не звание, а прозвище. Пристало же оно к нему издавна, с тех пор, как он служил в королевской пехоте и однажды ночью вместе с двадцатью девятью товарищами под началом настоящего капитана должен был переплыть полузамерзшую речку и, со шпагой в зубах, раздевшись до исподнего, чтоб не выделяться на снегу - господи, чего только не сделаешь во славу Испании! - незаметно подобраться к аванпостам противника и напасть на голландцев врасплох. Почему на голландцев? Потому что в тот год воевали мы с голландцами, которые высказались в том смысле, что знать нас больше не знают и видеть не хотят, то есть вздумали провозгласить независимость. Вышло в конечном итоге по-ихнему, хоть и доставалось им от нас крепко. Ну, замысел состоял в том, чтобы форсировать реку, закрепиться на берегу на отмели, у запруды или еще дьявол знает где и держаться, пока на рассвете войска его - нашего то есть - королевского величества - не пойдут в атаку и не соединятся с ними. Короче, передовое охранение, как полагается, перекололи, не дав даже «мама» сказать. Когда околевшие от холода наши стали выпрыгивать из воды и для сугреву резать еретиков, те дрыхли, как сурки, и так вот, не просыпаясь, отправились прямо в пекло, ну, или где им, проклятым лютеранам, уготовано место.
Все было хорошо, одно плохо: пришел рассвет, настало утро, а на выручку к нашим храбрецам никто не подоспел, главные силы испанского войска так и не ударили. Как потом выяснилось, чего-то там между собой не поделили наши полководцы. Чтоб не рассусоливать, скажу, что тридцать испанцев с капитаном во главе брошены оказались на произвол судьбы, предоставлены самим себе - хоть молись, хоть бранись, хоть помирать ложись - и окружены голландцами, которые были весьма расположены сквитаться с ними за своих зарезанных товарищей.
Тухлое вышло дело, тухлей, чем у Непобедимой Армады, что утопла при нашем славном государе Филиппе Втором. Денек выдался долгий и, прямо сказать, тяжкий. Для ясности упомяну лишь, что с наступлением темноты только двоим удалось вернуться на наш берег. И одним из этих двоих был Диего Алатристе, который, когда настоящего капитана еще при самом начале, в первой же стычке пропороли насквозь, так что стальное острие вышло из-под лопатки пяди на две, вскричал: «Слушай мою команду!» - вот и стали к нему обращаться «капитан», хоть он и не успел толком походить в этом чине. Калиф на час, капитан на день, командир прижатого к реке отряда обреченных, которые дорого продали свою шкуру и один за другим, матерясь, как пристало истинным кастильцам, убыли на тот свет. Что ж, бывает - война убивает, вода топит. Нам, испанцам, не привыкать.
Ну, короче. Вторым из тех, кто уцелел в том бою и выбрался на наш берег, был мой отец. Звали его Лопе Бальбоа, был он родом из провинции Гипускоа и тоже не трус. Говорили, что они с Диего Алатристе - закадычные друзья, почти братья, и, должно быть, правду говорили, ибо когда при штурме бастиона Юлих отца моего прошила аркебузная пуля - отчего он и не попал на картину «Сдача Бреды», не в пример своему другу Алатристе, которого-то художник Веласкес как раз запечатлел на ней справа, прямо за лошадиным крупом, - капитан поклялся, что не оставит меня и, как подрасту, выведет в люди. По этой самой причине, едва лишь минуло мне тринадцать, мать сложила в котомку штаны да рубашку освященные четки да краюшку хлеба и отправила меня к капитану, благо было с кем - двоюродный ее брат очень кстати ехал в Мадрид. Так вот и поступил я к другу моего отца не то на службу, не то в услужение.
Положа руку на сердце, скажу, что едва ли женщина, подарившая мне жизнь, так легко бы отпустила меня, знай она получше, к кому я попаду. Думается мне, однако, что чин, пусть и ненастоящий, возвысил его обладателя в глазах моей родительницы.
Примите также в расчет и то, что при слабом здоровье у нее на руках были еще две дочери. А потому она обрадовалась, что избавится от лишнего рта, и дала мне возможность попытать счастья в столице.
Таким-то вот манером, не обременяя себя подробными расспросами о грядущем моем благодетеле, снарядила она сынка в дорогу, сопроводив пространным письмом, которое написал под ее диктовку наш приходский священник, а в письме этом напоминала Диего Алатристе, какие обязательства взял он, какие обещания дал в память дружества с моим покойным отцом. Помнится, когда я только попал к капитану, он совсем недавно вернулся из Фландрии, и жуткая рана, полученная им под Флерюсом, была еще свежа и доставляла ему много мучений, так что, затаясь на своем топчане, подобно мышке робкой и пугливой, слышал я, как всю ночь напролет ходит он по комнате из угла в угол, как мерит ее шагами вдоль и поперек не в силах забыться сном. Когда же боль на время отступала, вперемежку слетали с его уст строчка Лопе, куплет какой-то песенки, брань или обращенное к самому себе замечание, свидетельствующее о том, что он воспринимает все, что стряслось с ним как должное и даже находит в этом нечто забавное. Капитану вообще свойственно было считать всякое несчастье или беду не более чем злой шуткой, которую по извращенности вкуса и в видах собственного удовольствия шутит над ним время от времени какой-то давний его знакомец. Не тем ли объяснялось и своеобразие его остроумия - бесстрастно-горького и безнадежно-мрачного?
Давно все это было - так давно, что иные даты стали путаться у меня в памяти. Однако твердо помню - то, о чем я собираюсь вам поведать, произошло в тысяча шестьсот двадцать каком-то году. История с людьми в масках и двумя англичанами породила немало толков при дворе, а капитана, хоть он чудом и спас свою шкуру, и без того изрядно попорченную голландскими солдатами, берберийскими пиратами да и турками не раз дырявленную, наделила двумя врагами, не дававшими ему покою и роздыху до самой могилы. Я имею в виду Луиса де Алькесара, исполнявшего при нашем государе секретарские обязанности, и опаснейшего наемного убийцу, молчаливого итальянского головореза по имени Гвальтерио Малатеста, который до такой степени привык убивать в спину, что впадал в глубочайшую тоску всякий раз, как должен был нанести смертельный удар, глядя жертве в глаза, ибо в сем случае мнилось ему, будто он лишился умения своего и навыка. В тот самый год влюбился я, как телок, влюбился впервые и навсегда в Анхеликуде Алькесар, существо порочное и испорченное, воплощенное Зло, принявшее облик беленькой девочки лет одиннадцати-двенадцати.
Но, впрочем, обо всем по порядку.

* * *

Я был крещен именем Иньиго. И это было первое слово, которое произнес капитан Алатристе, выйдя из тюрьмы, где за долги просидел три недели, кормясь от щедрот казны. Что касается щедрот - не поймите меня буквально, ибо и в этой каталажке, и во всех прочих исправительных заведениях того времени арестант получал лишь те блага - включая и пресловутый корм, - какие мог оплатить из собственного кармана. А у капитана в кармане оказалась лишь полузадушенная арканом блоха - зато, по счастью, остались друзья на воле. И они его не бросили в беде и заключении, тяготы которого помогали сносить всякая съестная всячина, при моем посредстве передаваемая ему Каридад Непрухой, содержательницей таверны «У Турка», и сколько-то там реалов, собранных его приятелями - доном Франсиско де Кеведо, Хуаном Вигонем и кое-кем еще. Что же до всего прочего - а под прочим я разумею неотъемлемые от каталажки неприятности - капитан был из тех, кто одинаково хорошо умеет себя поставить и за себя постоять. В те времена очень даже в ходу среди арестантов был прискорбный камерный обычай освобождать своих же товарищей по несчастью от излишнего добра, то есть - от добротной одежды или обувки. Но Диего Алатристе был в Мадриде человек известный, ну а тот, кто не знавал его прежде, очень скоро получал возможность убедиться, что обходиться с капитаном следует как можно - или нельзя - более учтиво: оно для здоровья полезней. Как впоследствии выяснилось, ввергнутый в узилище капитан первым делом подошел к самому отпетому громиле, державшему в страхе всю камеру, и, после любезного приветствия, приставил ему к горлу короткий нож, на бойнях именуемый обвалочным, который сумел пронести благодаря нескольким медякам, вовремя сунутым надзирателю. Этот демарш возымел последствия чудодейственные. После того как капитан столь недвусмысленно обнародовал свои житейские воззрения, никто уже более не осмеливался докучать ему, так что он, завернувшись в плащ и выбрав уголок почище, спокойно ложился спать, и лучшей защитой служила ему репутация человека, с которым шутки плохи.
Великодушно делимые на всех передачи от Каридад и вино, приобретению коего споспешествовали приятели на воле, в изрядной степени помогли упрочить дружеские связи с сокамерниками, не исключая и того самого, с кем в первый день вышла небольшая, как сказал бы дон Франсиско Кеведо, разно…гм!…стопица. Тот был родом из Кордовы, носил неблагозвучное имя Бартоло Типун и при ближайшем рассмотрении оказался вовсе не таким уж закоренелым злодеем, хоть и неоднократно по вине буйного своего нрава помещаем бывал за решетку ..Да что говорить, в избытке обладал Диего Алатристе этим даром - он бы и в аду завел друзей.
Знаете, так давно это было, что даже не верится.
Я запамятовал, какой в ту пору год стукнул нашему столетию - двадцать второй или двадцать третий - но помню точно, что когда капитан вышел из тюрьмы, от синей студеной свежести мадридского утра перехватывало дыхание. С того дня, который - оба мы тогда об этом даже не догадывались - так круто переменил нашу с капитаном жизнь, прошло немало времени, и немало воды утекло под мостами Мансанареса, но как сейчас вижу я перед собой осунувшегося, обросшего щетиной Диего Алатристе: вот переступил он порог, и обитая гвоздями деревянная черная дверь, закрылась у него за спиной.
Вижу, как он сощурился и заморгал от ударившего в лицо ослепительного утреннего сияния, вижу густые усы, закрывающие верхнюю губу, вижу стройную фигуру в плаще, вижу, как, заметив меня на каменной скамье посреди площади, он улыбнулся одними глазами - светлыми, чуть прижмуренными.
Надо сказать, взгляд у капитана был какой-то особенный: обычно пронзительно ясный и будто подернутый тонким ледком, как вода в озерце зимним утром, он порою вдруг теплел, делаясь дружелюбным и приветливым, и тогда казалось, что жаркий луч пробил ледяную корку, хотя лицо сохраняло бесстрастную и невозмутимую значительность. Была у него и другая улыбка - приберегалась для тех случаев, когда грозила опасность или томила печаль: тогда, встопорщивая ус, слегка кривились влево уголки губ, и на лице появлялась либо угроза, неотвратимая, как разящий удар шпаги - он, впрочем, следовал без промедления - либо глубокая скорбь. Последнее случалось в те дни, когда капитан в полном молчании и совершенном одиночестве выпивал в один присест несколько бутылок вина.
Высосет литра три с лишним - и ничего: только время от времени характерным своим жестом утрет усы, вперив неподвижный взгляд в стену. «Призраков отгоняю», - говаривал он в таких случаях, хотя ни разу не удалось ему сделать так, чтобы они сгинули навсегда.
В то утро, заметив, что я поджидаю его на площади, он улыбнулся мне своей первой улыбкой: лицо осталось каменно непроницаемым, речи сохранили суровую краткость, но глаза, выдавая истинные его чувства, засветились приветливо. Потом огляделся по сторонам и, явно довольный тем, что у ворот его не подкарауливает никто из кредиторов, подошел ко мне, сбросил, не боясь озябнуть, плащ, туго свернул его и сунул мне в руки со словами:
- Иньиго, сожги его. Клопы кишмя кишат.
От плаща, как и от его владельца, пахло сильно и скверно. Прочая одежда капитана тоже полна была этими кровожадными тварями так, словно он собрался разводить их на продажу. Но это выяснилось через час, в банях Мендо-тосканца, отставного солдата, некогда служившего в Неаполе, а ныне - цирюльника. Он чрезвычайно ценил и уважал капитана. Появившись в его заведении со сменой чистого белья и верхним платьем, извлеченными из горбатого сундука, который заменял нам гардероб, я обнаружил, что Диего Алатристе стоит в деревянной лохани, полной грязной воды, и вытирается. Он был уже на славу выбрит тосканцем, и короткие каштановые, еще влажные волосы, причесанные на прямой пробор, открывали широкий лоб, посмуглевший под солнцем тюремного дворика и украшенный маленьким шрамом чуть выше левой брови.
Когда капитан вытерся и отбросил полотенце, обнаружились и другие памятные отметины, мне, впрочем, уже известные. Один шрам полумесяцем тянулся от правого соска к пупку. Другой зигзагом пересекал бедро. Все три были следами ран, именуемых колотыми, резаными, рублеными, тогда как четвертый, на спине, напоминал звезду и тем самым непреложно свидетельствовал о происхождении огнестрельном. Пятая, еще не вполне затянувшаяся рана, которая так ныла по ночам, не давая капитану заснуть, являла собой лиловатый рубец чуть не в ладонь шириной, помещалась на левой лопатке, получена была в битве при Флерюсе больше года назад, но время от времени открывалась и нагнаивалась.
Впрочем, в тот день, о котором я веду речь, она была в пристойном состоянии.
Я разглядывал капитана, а он тем временем неспешно и рассеянно одевался - натянул темно-серый колет и - поверх заштопанных во многих местах чулок - штаны, сшитые по валлонской моде, то есть собранные в коленях и зашнурованные. Туго перетянул стан кожаным поясом, который я в его отсутствие не забывал усердно смазывать свиным салом, пристегнул к нему шпагу с массивной поперечной рукоятью, иначе еще именуемой крестовиной - чужие клинки оставили на чашке и эфесе множество зазубрин, вмятин и царапин. Хорошая длинная шпага работы толедского оружейника - от протяжного «з-з-з-зык», с которым она выскальзывала из ножен или в ножны возвращалась, мурашки шли по коже.
Завершив туалет, капитан погляделся в выщербленное зеркало и промолвил с усталой улыбкой:
- Клянусь богом, сейчас умру от жажды.
Не добавив к этому ни слова, он спустился по лестнице, вышел на улицу и прямиком двинулся к таверне «У Турка». Оставшись без плаща, капитан выбрал солнечную сторону и зашагал по ней с высоко поднятой головой. Отвечая на приветствия знакомых, он подносил руку к своей широкополой шляпе с вылинявшим и потрепанным красным пером, а при встрече с дамами из общества - снимал ее вовсе. Я поспевал следом, разглядывая уличных мальчишек, игравших на мостовой, зеленщиц, толпившихся в колоннаде, и праздных зевак, галдевших у церкви иезуитов. Никогда не была мне свойственна чрезмерная наивность, да и месяцы, проведенные в Мадриде, возымели должное действие, обтесав меня, так сказать, и ошкурив, но все же был я в ту пору очень юн - сущий молокосос - и с неуемным любопытством взирал на открывающийся мне мир, стараясь не упустить самомалейшей подробности его устройства. Тем временем сзади зацокали копыта мулов, загремели по мостовой колеса, и с нами поравнялась карета. Поначалу я лишь мельком взглянул на нее: мало ли экипажей катит по улице Толедо, выходящей прямо к Пласа-Майор и к королевскому дворцу? Но, повернув голову, увидел дверцу без герба и в окошке - девочку с белокурыми локонами. Я раньше и не представлял себе, что бывают глаза такой синевы, такой чистоты и что могут они так переворачивать душу. Мгновенье мы смотрели друг на друга, а потом карета загрохотала вниз по улице, увозя синие глаза и их обладательницу прочь.
В тот миг я затрепетал, толком не понимая, почему.
О знать бы, что минуту назад взглянул на меня сам Дьявол.

* * *

- Придется подраться, - повторил дон Франсиско Кеведо.
Стол был уставлен порожними бутылками, а ведь известно, что всякий раз, как дон Франсиско опрокинет сколько-то стаканов «Сан-Мартин-де-Вальдеиглесиас» - что происходило с завидной регулярностью, - он хватается за шпагу и лезет в драку, причем - все равно, с кем. Дон Франсиско Кеведо, забулдыга и задира, поэт и рыцарь ордена Сантьяго , подслеповатый волокита, был остер на язык, тяжел на руку, стихи его были изрядны, а неурядицы - бесчисленны. Он кочевал из тюрьмы в каталажку, из ссылки в изгнание, ибо нашему всемилостивейшему государю Филиппу Четвертому и его доблестному министру графу Оливаресу как и всем мадридцам, чрезвычайно нравились бьющие не в бровь, а в глаз стихи дона Франсиско, но вовсе не улыбалось быть в стихах этих главными героями.
Так что бывало не раз и не два, что после появления очередного сонета или эпиграммы, принадлежащих перу неведомого автора хотя в том, что перо это держала длань дона Франсиско, сомнений не возникало ни у кого - полицейские, иначе называемые альгвасилами, вламывались в дом, где он жил, или в кабак, где пил, или в притон, где спал, и почтительно приглашали его следовать за ними, изымая, так сказать, из обращения на сколько-то дней или месяцев. Поэт был упрям и горд, голосу благоразумия внимать не желал, и подобные происшествия случались часто, а характер Кеведо портился непоправимо. Тем не менее он оставался душой всякого застолья и верным, испытанным другом своих друзей. Был среди них и капитан Алатристе. Оба захаживали в таверну «У турка», где занимали лучший стол, неизменно оставляемый для них вышепомянутой Каридад Непрухой, которая в былые дни ласки свои расточала за деньги всем желающим, а теперь дарила бесплатно - но одному лишь, капитану. Компанию Диего Алатристе и дону Франсиско составляли в тот день еще несколько завсегдатаев - лиценциат Кальсонес, Хуан Вигонь, преподобный Перес и Фадрике-Кривой, аптекарь с Пуэрта-Серрада.
- Нет, придется подраться, - упорствовал поэт.
Как я уже сказал, винные пары произвели на него свое обычное одушевляющее действие. Опрокинув табурет, он вскочил, взялся за рукоять шпаги и метнул испепеляющий взгляд на двоих чужестранцев за соседним столом: повесив свои длинные плащи и портупеи со шпагами на вбитые в стену гвозди, они мирно выпивали и только что похвалили нашего поэта за стихотворение, написанное отнюдь не им, а совсем наоборот - заклятым его врагом и главным соперником на ниве изящной словесности доном Луисом де Гонгорой, которого дон Франсиско Кеведо люто ненавидел и обвинял во всех смертных грехах, называя содомитом и иудейской собакой. Чужестранцы пали жертвой добросовестного заблуждения и отнюдь не хотели обидеть дона Франсиско, но не таков был дон Франсиско, чтобы стерпеть обиду.

Свиным я сальцем строчки свои смажу,
Чтоб пасть на них не разевал поганец -
Быть может, тем предотвращу покражу…

Так, не слишком твердо держась на ногах, начал он стихотворную отповедь, но собутыльники держали его, не давая выхватить шпагу и наброситься на чужестранцев, которые пытались объясниться и извиниться.
- Нет, черт возьми, это им так не сойдет! - Одолевая икоту, поэт пытался высвободиться, а другой рукой поправлял съехавшие очки. - Не-ет, сейчас мы все - ик! - расставим по местам!.. До печенок меня до - ик! - стали, значит, дело дошло до стали!
- Стоит ли так горячиться из-за сущих пустяков, дон Франсиско? - рассудительно молвил капитан.
- Это не я горячусь! - свирепо распушив усы и не сводя глаз с незнакомцев, отвечал поэт. - Это им сейчас станет горячо! Это - дворяне? Какие, к черту, дворяне? Дворняжки они, а не дворяне! Я бы даже сказал - «шавки»!
После таких слов чужестранцам ничего не оставалось, как, прихватив шпаги, двинуться к выходу, чтобы подождать оскорбителя на улице, а капитан и прочие, поняв, что дело заходит слишком далеко, обратились к ним с покорнейшей просьбой принять в расчет помраченное вином сознание дона Франсиско и отступить без боя, ибо нет чести в том, чтобы скрестить оружие с мертвецки пьяным, как не будет и бесчестья, если они благоразумно удалятся, не доводя дело до греха.
- Bella gerant alii , - попытался увещевать поэта преподобный Перес.
Этот священник-иезуит был настоятелем соседней церкви Святых Петра и Павла. Его добродушие и латинские изречения, произносимые им с неотразимой убедительностью, обычно помогали уладить ссору. Но эти двое чужестранцев латыни не знали, зато оскорбительное замечание насчет дворян и дворняжек пропустить мимо ушей никак не могли.
Кроме того, увещеваниям клирика помешал лиценциат Кальсонес, присяжный крючкотвор и природный сутяга, дневавший и ночевавший в судах и умевший превратить любое дело, за которое брался, в бесконечный процесс, длившийся, пока клиента не высасывали досуха, до самого донышка.
- Только до смерти не убивай их, дон Франсиско, - глумливо молвил он. - Чтоб было с кого судебные издержки взыскать.
После этого обстановка в таверне стала стремительно приближаться к той, о каких на следующий день оповещает газета в разделе «Происшествия». Капитан же Алатристе, хоть и не оставлял попыток утихомирить приятеля, осознал все же, что шпагу обнажить придется - не оставлять же дона Франсиско одного.
- Aio te vincere posse, - смиренно произнес преподобный Перес.
Лиценциат поднес ко рту стакан с вином, скрывая широкую улыбку. Алатристе же с глубоким вздохом принялся выбираться из-за стола. Кеведо, который успел пальца на четыре вытащить шпагу из ножен, поглядел на него с нежной благодарностью и даже нашел в себе силы продекламировать две только что сочиненные строчки:

Род Алатристе -
с этим древом старым…

- Дон Франсиско, не морочь мне голову, - неприветливо ответствовал капитан. - Раз уж так получилось, будем драться, но голову мне не морочь.
- Вот! Вот слова, достойные настоящего мужчины! - икнув, воскликнул поэт, явно радуясь сплетенной им интриге.
Прочие собутыльники единодушными возгласами подбадривали его, уподобясь преподобному Пересу, то есть бросив попытки примирения, и в глубине души предвкушали упоительное зрелище - дон Франсиско, даже в дым упитый, оставался грозным бойцом, участие же капитана Алатристе в предстоящей схватке не оставляло сомнений в ее исходе. Вопрос был лишь в том, сколько ударов шпагой получат на двоих чужеземцы, не ведавшие, в какую переделку влипли - по этому поводу присутствующие и заключали пари.
Капитан, уже поднявшись из-за стола, допил остававшееся в стакане вино, поглядел на чужеземцев так, словно заранее извинялся за все, что им предстоит, и, оберегая меблировку и утварь Каридад Непрухи, мотнул головой в сторону двери:
- Мы к вашим услугам, господа.
Те перепоясались шпагами, и все участники предстоящего действа вкупе со зрителями направились к выходу, пропуская друг друга вперед и стараясь не поворачиваться спиной, ибо памятовали, что все люди, конечно, братья, но большей частью - двоюродные. Они еще не успели покинуть таверну, а шпаги - ножны, когда к несказанному разочарованию публики и к несказанной радости Диего Алатристе в дверном проеме возникла всем хорошо известная фигура. На пороге стоял лейтенант королевской полиции Мартин Салданья.
- Испортил праздник, - заметил дон Франсиско Кеведо.
Пожал плечами, поправил съехавшие с переносицы очки, вернулся к столу и как ни в чем не бывало откупорил новую бутылку.

* * *

- Дело у меня к тебе.
Лейтенант Мартин Салданья был сух и тверд, как хорошо обожженный кирпич. Поверх камзола он имел обыкновение предусмотрительно надевать нагрудник из буйволовой кожи, отлично защищающий от ударов ножа, и был обвешан оружием с ног до головы - шпага, кинжал, кривой нож, пара пистолетов. Он тоже в свое время повоевал во Фландрии вместе с Диего Алатристе и моим покойным отцом, а когда наш покойный государь Филипп Третий заключил с голландцами перемирие и войска вернулись из Фландрии, много лет хлебал разнообразное лихо, мыкал горе, терпел нужду, однако в конце концов ухватил фортуну за ворот. Если мой родитель давно уже нюхал цветочки в райских кущах, а капитан, как уже было сказано, добывал себе хлеб насущный шпагой, Салданья при посредстве шурина, служившего при дворе в камер-лакеях, и супруги - женщины более чем зрелых лет, но еще сохранившей былую красоту - сумел устроиться в Мадриде. За что купил, за то и продаю - я был слишком юн тогда и многих подробностей не знал, - однако ходили слухи, будто некий коррехидор в благодарность за милости жены поспособствовал назначению мужа на должность лейтенанта альгвасилов, а иными словами, отдал ему под начало патрули, следившие за порядком в мадридских кварталах. Так оно было или иначе, никто в его присутствии не осмеливался намекать на то, чему и кому обязан он своей карьерой. Если даже и был Салданья рогоносцем, он, как человек большой храбрости и крутого нрава, видавший разные виды и во многих местах продырявленный, умел кулаками ли, клинком внушить к себе должное уважение. На иные чувства альгвасил в ту пору претендовать никак не мог. Он высоко ставил Алатристе и по мере сил всячески ему покровительствовал. Их, можно сказать, связывала старинная дружба, какая возникает у однополчан - дружба без соплей и слюней, искренняя и истинная.
- Дело? - переспросил капитан.
Прихватив по стакану вина, они уже вышли наружу и, прислонясь к стене, стояли на солнечной стороне улицы Толедо, разглядывая шагавших мимо прохожих и катящиеся кареты. Салданья несколько мгновений молча смотрел на приятеля, поглаживая густую седеющую бородку, которую недавно отпустил, чтобы скрыть шрам, тянувшийся от нижней губы до правого уха, - раньше он, как старый солдат, ограничивался лишь бакенбардами.
- Ты только что вышел из тюряги, и в кармане у тебя пусто, - промолвил он наконец. - День-два - и раздобудешь себе грошовую работенку: наймешься в провожатые к какому-нибудь юному вертопраху, чтобы брат его любовницы не пристукнул его на углу, или возложат на тебя ответственное поручение - отрезать уши несостоятельному должнику. Или начнешь обходить дозором дома публичные и игорные - потрошить заблудившихся иностранцев и блудящих попов, что тратят на девок содержимое церковной кружки… И для тебя это скверно кончится. Так ли, иначе ли, рано или поздно, но тебя непременно проткнут шпагой, зарежут из-за угла или схватят по доносу. - Он прихлебнул вина, не сводя сощуренных глаз с капитана. - Разве это жизнь?
Диего Алатристе пожал плечами:
- Другой нет.
И поглядел на старого товарища пристально и прямо, как бы говоря: «Не всем так пофартило как тебе». Салданья поковырял пальцем в зубах, дважды дернул головой сверху вниз. Оба знали, что, сложись обстоятельства иначе, не выпади ему счастливая карта, он оказался бы точно в таком же положении. По улицам и площадям Мадрида, таская за пазухой мятый ворох никчемных бумаг - рекомендательных писем и послужных списков, проку от которых не было ни малейшего, - бродили толпы отставных вояк, напрасно ожидавших счастливого поворота судьбы.
- С этим-то я к тебе и пришел. Ты кое-кому можешь пригодиться.
- Я или моя шпага?
Капитан встопорщил ус, что в подобных случаях означало улыбку. Салданья расхохотался.
- Что за дурацкий вопрос! Женщины притягательны своими прелестями, попы - отпущением грехов, старики - денежками… Ну а мы-то с тобой кому нужны без наших шпаг? - Помолчав, он оглянулся по сторонам, снова отхлебнул вина и, понизив голос, договорил:
- Речь идет об очень важных людях. Дело верное и не слишком опасное - не опасней прочих твоих затей… Обещаю - набьешь мошну.
Капитан поглядел на приятеля с интересом. В эту пору лишь слово «мошна» могло бы избавить его от погружения в глубочайший сон или в беспробудное пьянство.
- Сколько?
- Шестьдесят эскудо. Золотыми дублонами по четыре.
- Недурно… - Зрачки светлых глаз Алатристе сузились. - Что, требуется пришить кого-нибудь?
Салданья уклончиво повел рукой, воровато оглянувшись на дверь таверны.
- По всей видимости, но в подробности я не посвящен… И слава богу. Меньше знаешь - крепче спишь. Мне известно лишь, что надо будет устроить засаду. Дождешься темноты, лицо закроешь, ну и прочее, как полагается. Главное - чтоб тихо и быстро. Как говорится, «ай, здравствуй и прощай».
- Один справлюсь?
- Вряд ли. Клиентов у тебя, видишь ли, двое. Надо будет положить их на месте или хотя бы пугнуть как следует. Оставить им хорошую зарубку на память. Тебя уведомят, что предпочтительней.
- А каких именно воробушков предстоит прихлопнуть?
Но Салданья досадливо мотнул головой, как бы показывая, что и так наговорил лишнего.
- В свое время тебе все скажут. Я ведь, так сказать, выступаю всего лишь посыльным.
Капитан в задумчивости опорожнил стакан. Надо вам сказать, что пятнадцати золотых дублонов с лихвой бы хватило, чтобы малость наладить бытие - купить белье и одежду, разделаться с долгами. Привести хотя бы в относительный порядок и человеческий вид наше с ним обиталище - две каморки, пристроенные над конюшней, но зато с отдельным входом с улицы Аркебузы. Поесть горяченького, не ставя себя в зависимость от великодушных ляжек Каридад.
- И, помимо всего прочего, - добавил Салданья, казалось, читавший его мысли, - этот заказ сведет тебя с важными людьми. Полезное знакомство может обеспечить твое будущее.
- Мое будущее… - эхом откликнулся погруженный в свои думы капитан.

Глава 2.
Люди в масках

На темной улице не было ни души. Капитан Алатристе, завернувшись в старый плащ, одолженный у дона Франсиско Кеведо, остановился у каменной ограды. «Фонарь», - помнится, сказал Салданья. И в самом деле: небольшой фонарь освещал проем ворот, за которыми в переплетении ветвей угадывался темный дом. Было около полуночи - самое гнусное время, когда обыватели с криком «Поберегись!» выливают из окон нечистоты и прочую дрянь, наемные убийцы на неосвещенных улицах подкарауливают свою жертву, а грабители - припозднившегося прохожего. Но здесь не было - и, по всей видимости, вовсе никогда не бывало - соседей; царило полнейшее безмолвие. Что же касается злодеев, охочих до чужого имущества или жизни, то Диего Алатристе застать врасплох было трудно - сызмальства усвоил он главное правило жизни и выживания: в драке ты можешь и должен быть не менее опасен, чем тот, кто пересек твой путь. Не менее, а лучше - более. Пока все соответствовало полученным накануне указаниям - как минуешь старые ворота Святой Варвары, сверни направо и шагай, пока не увидишь каменную стену с фонарем над воротами. Вот стена, а вот фонарь. Капитан, чуточку помедлив, огляделся - причем так, чтобы свет фонаря не ослепил его и не помешал увидеть, что там таится во тьме - потом провел ладонью по нагруднику из буйволовой кожи, призванному смягчить удар, если не удастся отбить его. Пониже надвинул шляпу и медленно двинулся к воротам. За час до этого я наблюдал, как с обстоятельностью, присущей мастеру своего дела, он собирается в дорогу.
- Я вернусь поздно, Иньиго. Ложись спать, меня не жди.
Мы поужинали - похлебка с накрошенными в нее корками хлеба, бутылочка вина и два вкрутую сваренных яйца - а потом при свете сального огарка я взялся штопать вконец прохудившиеся штаны, капитан же вымыл в лохани лицо и руки и стал готовиться к выходу с тщательностью, в данном случае более чем уместной. Нет, не то чтобы он ожидал подвоха со стороны Мартина Салданьи, но, согласитесь: даже лейтенанта королевской полиции можно подкупить или обмануть. И случись со старинным Другом-приятелем подобная неприятность, Диего Алатристе не стал бы предъявлять Салданье чрезмерных претензий. В царствование доброго нашего государя Филиппа Четвертого, такого молодого, миловидного, милосердного, любвеобильного - и столько горя принесшего несчастным своим подданным, - за деньги можно было купить все что угодно. Включая совесть. Впрочем, положение дел не слишком изменилось с тех пор. И капитан принял все меры предосторожности: сзади за пояс заткнул рукоятью вниз пресловутый бискаец, в раструб правого голенища сунул нож, сослуживший ему такую славную службу в королевской каталажке. Покуда он проделывал все это, я время от времени посматривал на него и видел сосредоточенное, серьезное лицо - в дрожащем свете огарка щеки казались особенно впалыми, и особенно дерзко торчали черные, будто нарисованные, усы. Нет, нельзя сказать, чтобы капитан собирался в свое предприятие с легким сердцем: вот он повернулся к зеркалу, встретился со мной взглядом и отвел его тотчас, с некоторой даже поспешностью, словно опасался, что в светлых его глазах я прочту что-то неподобающее и ему несвойственное. Но - лишь на мгновение, а потом вновь глянул на меня открыто и прямо, с беглой улыбкой:
- Кушать-то нам с тобой надо…
И с этими словами туго затянул пояс с висевшей на нем шпагой - не желая уподобляться тем нахалам и бахвалам, которых в последнее время развелось такое множество, он только на войне, в походах, носил ее на перевязи через плечо, - попробовал, легко ли ходит она в ножнах, и набросил на плечи плащ, одолженный накануне у дона Франсиско. Кстати о плаще: он не только согревал бренное тело стылой мартовской ночью, было у него и иное, не менее полезное предназначение - на узких, скудно освещенных улицах нашего опасного Мадрида часто происходили стычки с применением оружия, сиречь поножовщина, и плащ, будучи перекинут через плечо или обмотан вокруг левой руки, служил прекрасной защитой от ударов противника, а брошенный на его шпагу, помогал сковать на миг его движения - а этого достаточно, чтобы сделать неотразимый выпад. Не будем лукавить: в конце концов, когда на кону собственная шкура, играть, разумеется, можно и по правилам, почему бы и нет; вы спасете свою бессмертную душу и обретете жизнь вечную. Однако в земной жизни честная игра есть наилучший способ переселиться с этого света на тот, имея весьма глупый вид и хороший кусок отточенной стали в печени. Диего же Алатристе нашу слезную юдоль покинуть не спешил.

* * *

При свете масляного фонаря капитан, как было ему указано Салданьей, четырежды стукнул в ворота.
Потом высвободил из-под плаща эфес шпаги, а левую руку завел за спину, дотянувшись до рукояти бискайина. Послышались шаги, калитка бесшумно распахнулась. В проеме возникла фигура слуги.
- Как ваше имя?
- Алатристе.
Отворивший, предшествуя капитану, молча зашагал по дорожке меж деревьев сада к старому дому, казавшемуся заброшенным и нежилым. Хотя этот квартал Мадрида, примыкавший к Орталесскому тракту, был Алатристе не слишком хорошо знаком, капитан припомнил облупившиеся стены и выщербленную кровлю особняка, мимо которого ему как-то раз уже случалось проходить.
- Соблаговолите обождать здесь. Вас позовут, - сказал слуга, приведя его в небольшую комнату, совершенно пустую и голую, если не считать канделябра на полу, освещавшего старинные картины на стене.
В углу стоял человек в черном плаще и черной же широкополой шляпе. При появлении капитана он не шевельнулся, а когда слуга - на свету обнаружились лишь его немолодые лета, ибо ливреи, которая помогла бы определить, кому он служит, на нем не было - вышел, и они оказались наедине, остался недвижим, хотя внимательно разглядывал вновь прибывшего. О том, что это - живое существо, а не каменное изваяние, судить можно было лишь по глазам - очень черным и очень блестящим: идущий снизу свет придавал им какое-то зловещее выражение. Цепкий взгляд Алатристе сразу отметил, что на ногах у него кожаные сапоги, а край плаща приподнят сзади кончиком шпаги. Незнакомец держался с непринужденной уверенностью человека, хорошо владеющего оружием - то была повадка солдата или наемного убийцы. Они не обменялись ни единым словом и стояли на равном расстоянии от канделябра молча и неподвижно, скрестив взгляды: каждый пытался определить, враг перед ним или друг, хотя, если вспомнить, каков был род занятий Диего Алатристе, оба превосходнейшим образом могли оказаться союзниками и противниками одновременно.

* * *

- Не убивать! - произнес тот, кто был выше ростом.
Дородный и осанистый, он выделялся еще и тем, что - единственный из всех - оставался в шляпе, на которой не было ни перьев, ни ленты. Маска закрывала ему лицо, оставляя на виду лишь краешек черной густой бородки. Его темный, дорогого сукна колет был отделан по вороту и рукавам брабантскими кружевами, из-под наброшенного на плечи плаща поблескивали золотая цепь на шее, позолоченная рукоять шпаги. Он говорил тоном человека, умеющего и повелевать, и повиноваться, и хотя бы первое подтверждалось тем, как почтительно обращался к нему его спутник - невысокий, круглоголовый и плешивый, в темном просторном одеянии.
Люди в масках приняли Диего Алатристе и второго гостя лишь после того, как заставили их провести в приемной томительные полчаса.
- Не убивать и не увечить! - настойчиво повторил рослый. - Хорошо бы и вовсе обойтись без кровопусканий - по крайней мере, слишком обильных.
Круглоголовый поднял обе руки. Диего Алатристе заметил, что ногти у него грязные, а пальцы - в чернилах, как у писца, однако на левом мизинце сверкает массивный золотой перстень с печаткой.
- Может, все-таки подколоть чуть-чуть? - произнес он не без опаски. - Чтоб выглядело правдоподобно.
- Хорошо. Но только белокурого.
- Разумеется, ваша светлость.
Алатристе и человек в черном плаще переглянулись с профессиональным недоумением, словно осведомляясь друг у друга о правильном толковании многозначного понятия «подколоть», а заодно и оценивая возможность - покуда еще отдаленную - определить на темной улице, в свалке и неразберихе, светлые волосы под шляпой у их жертвы или же еще какие-нибудь. Нет, ну сами посудите - не скажешь же ему: сударь, а не соизволите ли выйти к свету и обнажить голову, о, благодарю, теперь я вижу, что вы на этой улице - самый белокурый, а потому позвольте вас чуточку пощекотать под девятым ребрышком. Так, что ли? Ладно, мы отвлеклись. Пока что, войдя в комнату, стены которой от пола до потолка занимали полки изъеденных мышами пыльных книг, шляпу снял тот, в черном плаще, и теперь Алатристе при свете горевшего на столе фонаря мог разглядеть его. Высокий, сухопарый, лет тридцати с небольшим, лицо побито оспой, а тонкие, очень коротко подстриженные усики придают всему облику его что-то нездешнее, чужеземное. Весь в черном - под цвет глаз, как говорится, и длинных, до плеч, волос. На боку - шпага с такой здоровенной чашкой и длиннющей крестовиной, что выйти с такой орясиной на люди и подвергнуть ее - и себя - насмешкам решился бы лишь превосходный фехтовальщик, уверенный, что ему хватит и отваги, и мастерства найти веские доводы, причем не словесные, в защиту своей красавицы и в обиду ее не дать. Впрочем, этот малый явно был не из тех, кто вообще позволяет над собою насмехаться. Не из тех, вы скажете, а из каких же? А вот отыщите в книжке слово «убийца» - и получится вылитый он.
- Речь идет о двух молодых иностранцах, - продолжал круглоголовый. - Путешествуют под вымышленными именами, стало быть, кто они такие на самом деле, значения не имеет. Того, что постарше, зовут Томас Смит, он лет тридцати. Второму, Джону Смиту, всего двадцать три года. Приедут в Мадрид верхом, без сопровождающих, в пятницу поздно вечером, то есть завтра. Полагаю, будут сильно утомлены, поскольку в дороге уже несколько дней.
Через какие ворота въедут в город, неизвестно, а потому лучше всего подождать их неподалеку от места назначения… Это Семитрубный Дом. Вам он, наверно, известен?
Спрошенные дружно кивнули. Кто же в Мадриде не знает резиденции графа Бристоля, посла Великобритании?
- Все должно выглядеть так, - говорил меж тем круглоголовый, - словно двое чужестранцев стали жертвами самого обыкновенного разбоя. А потому следует отнять все, что у них будет с собой. Хорошо бы, чтоб один из них - старший - получил легкую рану: оцарапаете ему руку или бедро. Что касается юноши, его достаточно будет напутать. - С этими словами он полуобернулся к своему дородному спутнику, словно ожидая подтверждения. - Очень важно забрать у них все бумаги, все до последнего лоскутка, и передать в целости-сохранности…
- Кому? - спросил Алатристе.
- Тому, кто будет поджидать вас по ту сторону монастыря босоногих кармелитов. Пароль - «егерь», отзыв - «крендель».

1 Следующая страница


Капитан Алатристе 2

С этими словами он сунул руку за отворот своего темного одеяния и вытащил небольшой кошелек.
Капитану показалось, что при этом движении мелькнул вышитый на груди красный крест ордена Калатравы, но внимание его тотчас же отвлекли деньги, которые круглоголовый высыпал на стол: в свете фонаря засверкали десять золотых дублонов - чистеньких, блестящих, свежеотчеканенных монет с профилем нашего государя. «Видать, у того, кто приглашает музыкантов на эту свадебку, в кармане побрякивает», - сказал бы дон Франсиско Кеведо, случись он при этом. Благородный металл, сулящий еду, вино, одежду и женскую любовь.
- Не хватает еще десяти, - сказал капитан. - На каждого.
- Остальное получите завтра ночью в обмен на бумаги, - тоном, не терпящим возражений, ответил круглоголовый.
- А если дело не выгорит?
Сквозь прорези маски человек, к которому его спутник обращался «ваша светлость», метнул на капитана пронизывающий взгляд.
- Да уж вы постарайтесь, чтобы.., выгорело, - сказал он. - Лучше будет для всех.
Тихой медью прозвенел в этих словах явственный отзвук угрозы, и не вызывало сомнений, что произносить угрозы, равно как и приводить их в исполнение, - дело для него привычное. Было также совершенно понятно, что человек этот - из тех, кто впустую грозить не станет, да и вообще почти не нуждается в подобном средстве убеждения. Тем не менее Алатристе двумя пальцами подкрутил кончик левого уса и из-под сдвинутых бровей устремил на своих собеседников прямой и уверенный взгляд, показывая, что его не проймешь ни титулом одного, ни орденским крестом другого. Он не привык получать вознаграждение частями, и ему не понравилось, что ночью, при свете фонаря, двое незнакомцев, прячущих лица под масками, позволяют себе поучать его, тем более что еще ничего не решено.
Однако его длинноволосый и рябоватый спутник оказался менее щепетилен, и его занимало другое:
- А как следует поступить, буде эти прощелыги окажутся при деньгах? - осведомился он. - Прикажете их тоже вам отдать?
Итальянец, сообразил капитан, услышав его выговор. Рябой говорил ровно, негромко, спокойно, почти доверительно, но самый голос его, звучавший сипловато и тускло, словно связки были обожжены чистым спиртом, вселял смутное беспокойство. При всей его безупречной почтительности в нем чувствовалась едва уловимая наигранность и сквозила наглость - надежно упрятанная, но оттого не менее внятная. Он смотрел на заказчиков, привздернув подстриженные усики белозубой улыбкой - одновременно дружелюбной и зловещей. Нетрудно было представить себе, как она играет на его лице и в тот миг, когда клинок со свистом распарывает жилет, а заодно - и живот клиента, и зябко становилось от ее нестерпимой обворожительности.
- Необходимости в этом нет, - ответил круглоголовый после того, как, взглянув на рослого, дождался кивка утвердительного и подтверждающего. - Если угодно, можете взять себе. Как премию.
Итальянец, искоса глянув на капитана, высвистел сквозь зубы двойную руладу - тирури-та-та - и сказал:
- Я склонен думать, что эта работа - по мне.
Улыбка спорхнула с его губ, притаясь в черных, вспыхнувших опасными огоньками глазах. Вот, стало быть, при каких обстоятельствах впервые довелось Диего де Алатристе увидеть улыбку Гвальтерио Малатесты. Потом капитан мне расскажет, что еще при первой их встрече, за которой последовала длинная череда других, неизменно сопровождавшихся разнообразными происшествиями, он решил для себя непреложно: если кто-нибудь вот так улыбнулся тебе на безлюдной улице - ни единой секундочки не теряя, рви шпагу из ножен. Столкнуться с подобным субъектом - значит, всем сердцем прочувствовать настоятельнейшую надобность, просто-таки жизненную необходимость опередить его, пока он тебя не опередил и не определил к месту Вечного упокоения. Представьте себе, господа, что у вас в сообщниках - смертельно опасная змея: будешь гадать, с тобой она или против тебя, - прогадаешь, ибо очень скоро на собственном горьком опыте убедишься: она - за самое себя, а все прочее для нее гроша ломаного не стоит. Таков был и этот человек - жесткий и жиловатый, двоесмысленный и неверный, и столько таилось в его душе глухих закоулков и темных провалов, что глаз с него спускать нельзя было ни на минуту. Человек, которого лучше на всякий случай убить, чем дожидаться, когда он воспользуется случаем убить тебя.

* * *

Рослый и осанистый человек оказался неразговорчив. Не произнося ни слова, он внимательно слушал, как круглоголовый объясняет Диего Алатристе и итальянцу последние подробности, раза два кивнул в знак одобрения, а потом повернулся и пошел к двери.
- Как можно меньше крови, - на прощанье бросил он уже с порога.
По многим признакам - и прежде всего по манере держаться и по той почтительности, с которой обращался к нему спутник - капитан понял, что за дверь только что вылетела птица очень высокого полета. Он еще продолжал размышлять об этом, но круглоголовый оперся рукой о стол и устремил на них пристальный взгляд. Новым, беспокойным блеском засверкали в прорезях маски его глаза, предвещая неожиданный поворот беседы. В полутемной комнате воцарилась напряженная, тревожная тишина - Алатристе и итальянец украдкой переглянулись, задавая друг другу один и тот же безмолвный вопрос: что еще предстоит им узнать? Круглоголовый неподвижно стоял перед ними и, казалось, чего-то ждал. Чего? Или кого?
В следующее мгновенье они получили ответ - едва заметная в полумраке драпировка между книжных полок отдернулась, обнаруживая спрятанную в стене дверь, и в комнату вплыла темная зловещая фигура, которую человек более впечатлительный, нежели Диего Алатристе, наверняка счел бы призраком. Новоприбывший сделал несколько шагов, и фонарь на столе осветил ввалившиеся, прорезанные глубокими морщинами, чисто выбритые щеки и горячечно сверкающие глаза под густыми бровями. Вошедший - он носил черно-белую сутану ордена доминиканцев - был без маски, с открытым лицом - и на этом изможденном лице аскета огнем исступленного фанатизма горели глаза. Ему по виду можно было дать лет пятьдесят с лишним. Седоватые волосы были коротко подрублены над ушами; на макушке выбрита обширная тонзура. Руки, которые при входе в комнату он выпростал из рукавов облачения, казались бесплотными и бескровными, как у покойника, и, вероятно, были столь же ледяными.
Круглоголовый, выказывая крайнюю предупредительность, обернулся к нему и спросил:
- Вы все слышали, святой отец?
Монах коротко и резко кивнул, не сводя оценивающего взгляда с Алатристе и итальянца. Потом повернулся к круглоголовому, и тот, как если бы это движение означало приказ или условный знак, снова обратился к ним с такими словами:
- Сеньор, что недавно покинул нас, пользуется нашим глубоким уважением и полным доверием.
Но.., не он один решает, как нам осуществить нашу затею. А потому уместно будет прояснить немного еще кое-какие вопросы.
Тут он переглянулся с монахом, словно перед тем, как продолжить, ожидал от него подтверждения своим словам. Однако доминиканец оставался недвижим и безмолвен.
- Исходя из интересов высокой политики, - заговорил круглоголовый, - и вопреки мнению сеньора, который только что был здесь, по отношению к обоим англичанам следует применить меры более… - Он на миг запнулся, подыскивая нужное слово. - ..Более решительные. - Он вновь бросил быстрый взгляд на монаха. - То есть такие, что решат вопрос раз и навсегда.
- Вы, сударь, имеете в виду, что… - начал было Диего Алатристе, любивший определенность.
Но молча слушавший доминиканец вдруг, будто потеряв терпение, взмахом костлявой руки заставил его замолчать:
- Он имеет в виду, что обоих еретиков надо уничтожить.
- Обоих?
- Обоих.
Итальянец снова просвистал свою руладу. Он улыбался с таким видом, словно все происходящее его забавляло. Капитан же в некотором замешательстве разглядывал рассыпанные по столу золотые. Потом, после краткого раздумья, пожал плечами:
- Какая разница? Да и товарища моего, как видно, не слишком заботит перемена замысла.
- Наоборот, радует, - не переставая улыбаться, подтвердил итальянец.
- И в самом деле, - продолжал Алатристе. - Это облегчает нам задачу. Прикончить обоих - гораздо проще, чем ранить одного, да еще ночью.
- Сущий пустяк, - кивнул Малатеста. - Я бы даже сказал - «пара пустяков», - Капитан перевел взгляд на круглоголового:
- Меня смущает другое. Тот сеньор, что был здесь, производит впечатление весьма влиятельной особы. И он велел нам никого не убивать… Не знаю, что думает по этому поводу мой товарищ, но как бы ни хотелось угодить вам, господа, мне было бы огорчительно навлечь на себя неудовольствие человека, которого вы называли «ваша светлость» - кем бы он ни был.
- Ваше вознаграждение может быть увеличено, - после недолгого колебания сказал круглоголовый.
- Любопытно было бы узнать, на сколько?
- Еще десять дублонов каждому. Прибавьте их к этим пяти и к тем десяти, которые получите по окончании дела - и выйдет по двадцать пять. Не забудьте, что в придачу вам достанется и все, что вы найдете в карманах Томаса и Джона Смитов.
- Годится, - сказал итальянец. - Меня это устраивает.
Было заметно, что ему совершенно все равно - так ли, эдак ли, ранить ли одного, убить обоих или запечь их в тесте. А Диего Алатристе после недолгого раздумья покачал головой: ох, видно, далеко не простые люди эти англичане, если за то, чтобы проковырять в них лишние дырочки, заказчики готовы отвалить столько денег. А если так щедро платят, значит, едва ли дело обойдется без больших неприятностей в дальнейшем. Нюхом старого солдата он чуял опасность.
- Дело не в деньгах.
- На вас ведь свет клином не сошелся, - с нескрываемой досадой проговорил круглоголовый, и Алатристе не мог бы сказать наверное, идет ли речь о том, что в Мадриде не он один носит шпагу, и замену ему сыскать будет нетрудно, или имеется в виду, что в случае окончательного отказа найдется и на него управа. Однако сама возможность того, что ему могут угрожать, не понравилась капитану до чрезвычайности. По обыкновению он правой рукой начал крутить усы, а левую опустил на эфес шпаги, и движение это ни для кого не осталось незамеченным.
- В этот миг доминиканец взглянул на него.
- Я, - прозвучал надтреснутый неприятный голос, - падре Эмилио Боканегра, председатель Священного Трибунала нашей инквизиции.
После этих слов, казалось, дуновение ледяного ветра прошлось по комнате. А затем доминиканец сжато и сухо объяснил Алатристе и итальянцу, что не прячет лицо под маской, не скрывает имени, не нуждается в том, чтобы по-воровски прокрадываться сюда во тьме ночной, ибо Господь вверил ему такую власть и наделил его таким могуществом, что он в мгновение ока способен уничтожить любого врага святой нашей матери Церкви и его католического величества, государя обеих Испании. Покуда слушавшие эту рацею оторопело сглатывали слюну, монах, помедлив, чтобы убедиться, что слова его произвели должное действие, заговорил столь же напористо и угрожающе.
- Вы - наемные убийцы, и грехов у вас на совести не меньше, чем крови - на ваших шпагах Но пути господни неисповедимы, и случается для правого дела избирать кривые дорожки, а благое дело творить руками недостойных.
Недостойные опасливо переглянулись, а брат Эмилио Боканегра продолжал свою речь, содержание которой вкратце сводилось к тому, что нынче ночью дано им поручение, вдохновленное свыше, и надо его исполнить, ибо так послужат они отправлению божественного правосудия. Если же откажутся, попытаются отвертеться или улизнуть, падет на их головы гнев Господень, и где бы ни попытались они укрыться от него, везде настигнет их длинная, не знающая пощады рука Святейшей инквизиции.
Короче говоря, не шутите с огнем, господа.
Произнеся все это, доминиканец умолк, и никто не осмеливался нарушить наступившую тишину.
Даже итальянец позабыл про свои рулады - а это само по себе свидетельствует о многом. В тогдашней Испании ссора со всемогущей и вездесущей инквизицией означала не то что очень серьезные неприятности, а сущее бедствие, проще говоря - прямую дорогу сперва за решетку, потом на дыбу, а потом и на костер. Одно упоминание Священного Трибунала вселяло ужас в самые бесстрашные души, а Диего Алатристе, как и всем в Мадриде, было хорошо известно имя Эмилио Боканегра, неумолимого председателя Коллегии Шести Судей, имевшего немалое влияние на самого Великого Инквизитора и вхожего в личные покои короля. Не далее как на минувшей неделе его настояниями по обвинению в crimen pessimum - в преступлении тягчайшем - приговорены были к сожжению на медленном огне четверо юных слуг графа де Монтеприето, под пыткой признавшихся в грехе мужеложства.
Что же касается самого графа, своим титулом испанского гранда избавленного от подобной участи, король ограничился тем, что подписал указ о конфискации всех владений этого меланхоличного и уже немолодого холостяка и высылке его в Италию.
Безжалостный падре Боканегра принимал в дознании самое непосредственное участие, и успешно завершенный процесс еще больше укрепил его положение при дворе. Сам граф Оливарес, первый министр короля, старался ладить со свирепым доминиканцем Вздохнув про себя, капитан Алатристе понял, что, стало быть, плетью обуха не перешибешь, и так далее Англичанам - кем бы те ни были - вопреки добрым намерениям «его светлости» вынесен смертный приговор, который обжалованию не подлежит. С Церковью шутки плохи, а споры - не только бессмысленны, но и опасны.
- Так что же мы должны сделать? - наконец осведомился он, смиряясь с неизбежностью.
- Убить обоих! - выкрикнул в ответ падре Эмилио, и фанатичный огонь в его глазах вспыхнул с новой силой.
- Так и не зная, кто они такие?
- Вам уже сказали, кто они такие - заметил круглоголовый. - Мистер Томас и мистер Джон Смиты.
Заезжие англичане.
- Нечестивые англикане, - сдавленным от бешенства голосом прибавил монах. - Не все ли равно, кто они? Важно лишь, что они - жители богомерзкой, погрязшей в ереси страны, от которой исходит пагуба нашей Испании и всей католической вере. Свершив над ними Божий суд, вы искупите многие грехи перед Господом и сослужите добрую службу короне.
С этими словами он вытащил еще один мешочек с золотом и пренебрежительно швырнул его на стол:
- Как видите, небесное правосудие, не в пример земному, воздает не скупясь, но и взыскивает полной мерой, платит вперед, но и отсрочки по платежам не предоставляет. - И пристальным, долгим взглядом он окинул капитана с итальянцем, словно хотел навсегда запечатлеть в памяти их лица. - Никто от него не укроется, никто не избегнет расплаты, ибо кому же как не Господу знать, где отыскать должников.
Диего Алатристе был готов с этим согласиться.
Он видал всякие виды, не раз смотрел смерти в глаза но сейчас испытывал невольный трепет. Впрочем, исступление, звучавшее в словах доминиканца, и весь его облик, в котором - быть может, от тусклого света фонаря - проступило что-то сатанинское, напугали бы самого отчаянного храбреца. Побледнел и Малатеста, на этот раз согнавший с лица свою неизменную улыбку и обошедшийся без тирури-та-та. Даже круглоголовый не решался открыть рот.

Глава 3.
Маленькая дама

Оттого, надо полагать, что первоначальные впечатления бытия принято считать самыми сильными, я и по прошествии многих-многих лет с отрадой и умилением вспоминаю таверну «У Турка». Давно уже нет на свете капитана Алатристе, безвозвратно минули бурные дни моего отрочества, и следа не осталось от этого заведения, которое в царствование Четвертого Филиппа было одним из тех четырехсот, где могли утолить жажду семьдесят тысяч обитателей Мадрида - то есть один кабачок приходился на каждые сто семьдесят пять человек, не считая борделей, игорных домов, разнообразных притонов и прочих мест, имеющих законное право именоваться «злачными», и в Испании того времени - ни на что не похожей, единственной в своем роде и неповторимой - посещаемых не реже, чем божьи храмы, причем сплошь и рядом одни и те же люди были и ревностными прихожанами, и отпетыми забулдыгами.
Таверна, над которой были когда-то пристроены две спаленки-каморки, где и обитали мы с капитаном, помещалась на углу улиц Толедо и Аркебузы, шагах в пятистах от Пласа-Майор, и заменяла нам отсутствующую напрочь гостиную. Алатристе, если ничего лучшего не предвиделось - а так чаще всего и случалось, - любил скоротать вечерок в этом заведении: там торговали распивочно и навынос, там было дымно, было чадно, многолюдно, грязно и шумно, там в поисках хлебных крошек мыши сновали прямо под ногами, удирая при появлении кошки - и все-таки, представьте себе, уютно. Да еще и нескучно, ибо туда заглядывали проезжающие, чтобы подкрепиться, пока перепрягают почтовых лошадей, забегали писцы и стряпчие, мелкая судебная шушера и канцелярская шваль, цветочницы и торговки с расположенных по соседству площадей Провиденсии и Себады, захаживали и отставные солдаты, привлеченные удобным местоположением - ведь совсем рядом были главные улицы города и лакомая для сплетников, вестовщиков и праздношатающихся зевак площадь Сан-Фелипе-эль-Реаль. Успеху заведения способствовали и слегка увядшая, но все еще пышная красота его хозяйки, о прежнем ремесле которой не успели еще позабыть в квартале, и подаваемые там мускат и херес, «Вальдеморо» и «Сан-Мартин-де-Вальдеиглесиас» с его неповторимым букетом; не забудьте, что было «У Турка» и такое неоспоримое преимущество, как черный ход, выводивший мимо конюшен на другую улицу всякого, кому хотелось бы избежать встречи с альгвасилами, судебными исполнителями, поэтами, заимодавцами или, наоборот, с приятелями, желающими перехватить взаймы, - словом, со всеми, о ком говорится: принесла нелегкая, век бы его не видать. Ну а капитана попечением Каридад Непрухи всегда ждал самый удобный и хорошо освещенный солнцем стол неподалеку от двери, а на нем порой от щедрот хозяйки появлялось и вино, а иногда - и пирожки с мясом или какой-нибудь, например, зельц. Алатристе со времен юности, о которой никогда мне не говорил ни полслова, сохранил страсть к чтению, и я часто видел, как, повесив на вбитый в стену гвоздь шпагу и шляпу, сидит он за столом в полном одиночестве и читает отзывы на последнее представление пьесы Лопе, любимого своего поэта, или газету, или листки с сатирическими стихами, имевшими широчайшее хождение при мадридском дворе в те времена, одновременно великолепные и клонящиеся к упадку, еще изобильные гениями, но уже тронутые гниением, - узнавая, без сомнения, едкое остроумие и в поговорку вошедшую язвительность своего друга, неисправимого брюзги и знаменитого на весь Мадрид поэта дона Франсиско де Кеведо, в таких, например, строках:

Того, кто здесь почил, заждался Сатана:
Гнушался он всю жизнь прекрасным полом.
Ни уличная блядь, ни мужняя жена
Сокровищем, таимым под подолом,
Его прельстить ни разу не сумели,
Иные избирал утехи он и цели:
Сурово порицал он Ирода-царя,
Твердил, что зря
Тот истребил младенцев в Вифлееме -
Сперва попользоваться мог бы ими всеми

И прочее в том же роде. Подозреваю, что моя бедная вдовая мать, сидя в своем захолустье, едва ли пребывала бы в спокойствии, если б могла вообразить себе, сколь странное общество окружает юного капитанова пажа Однако мне, тринадцатилетнему Иньиго Бальбоа, все в ту пору представлялось зрелищем пленительным и чарующим, да и в самом деле было замечательной жизненной школой. Я уже упоминал в начале своего повествования, что дон Франсиско де Кеведо, лиценциат Кальсонес, Хуан Вигонь, преподобный Перес, одноглазый аптекарь Фадрике и прочие друзья капитана собирались в таверне для ежедневных и пространных бесед о политике, о театре, о поэзии и женщинах, не забывая, разумеется, затронуть и тему бесчисленных и бесконечных войн, которые вела или собиралась вести, или только что завершила несчастная наша Испания, внешне еще могущественная и грозная, но с уже гниющим нутром. Походы и кампании, битвы и марши, осады и штурмы особенно ловко и наглядно представлял из подручных средств - кусков хлеба, столовых приборов, стаканов - эстремадурец Хуан Вигонь: некогда служил он сержантом в кавалерии, под Ньипортом потерял руку и считался истинным стратегом. Война всегда была темой животрепещущей, ибо к тому времени, когда заварилась каша с англичанами и людьми в масках, уже, если не ошибаюсь, года два или три как возобновились боевые действия в Нидерландах: истек срок двенадцатилетнего перемирия, которое наш покойный государь Филипп Третий - отец нынешнего юного монарха - заключил с голландцами. Благодаря этому перемирию - или его последствиям - шатались по обеим Испаниям, бродили по свету или ходили по миру толпы отставных солдат, пополняя собой и без того многочисленные ряды тех, кто в отсутствие другой работы готов был на все - и за самое скромное вознаграждение. Был среди них и капитан Диего Алатристе, который, не в пример многим и многим, никогда не живописал своих подвигов, не распространялся о боях и походах. Откликнувшись на призыв полковой трубы, Алатристе, так же как мой отец и другие храбрецы, под знаменами старого своего начальника - генерала Амбросьо де Спинолы - пошел на войну, оказавшуюся впоследствии Тридцатилетней. Можно не сомневаться - он провоевал бы ее всю, если б не тяжелая рана, полученная под Флерюсом. Так или иначе, хотя война с голландцами и битвы, кипевшие по всей остальной Европе, служили неиссякаемой темой для разговоров, капитан крайне редко рассказывал о своей солдатской жизни. Эта его черта вызывала мое живейшее восхищение, ибо несравненно чаще приходилось мне видеть сотни надутых спесью фанфаронов, которые торчат день-деньской на Пуэрта-дель-Соль или громыхают ножнами шпаг по мостовой улицы Монтера, или стоят, напыжась, на ступенях собора Сан-Фелипе и рассказывают о том, как геройствовали во Фландрии; только не рассказы это, а россказни, ибо правды в них не больше, чем дублонов - на дубу.

* * *

Рано утром прошел дождь, и на полу таверны красовались во множестве следы грязных подошв, и пахло, как и должно пахнуть в питейном заведении в ненастный день - сыростью и опилками. Мало-помалу развиднелось, и солнечный луч - поначалу застенчиво, а потом уверенно - осветил стол, за которым Диего Алатристе, лиценциат Кальсонес, преподобный Перес и Хуан Вигонь, откушав и выпив, вели беседу. Я же, пристроившись на табурете возле двери, упражнялся в искусстве каллиграфии, имея все для этого необходимое, - гусиное перо, чернильницу и десть бумаги, которые были мне предоставлены лиценциатом по просьбе капитана, однажды сказавшему ему так:
- Будет грамоте знать - сможет изучить право, изучит право - пиявкой присосется к истцам и ответчикам и жить станет не хуже всех вас - стряпчих, ходатаев, поверенных и прочих судейских крючков.
Кальсонес в ответ расхохотался. Нрав у него был просто золотой - диковинная смесь прожженного цинизма и искреннего благодушия, - а с Диего Алатристе его связывала дружба давняя и крепкая.
- Истинная правда! - со смехом припечатал он, подмигнув мне. - Верь мне, Иньиго, - пером добудешь больше, чем шпагой.
- Longa manus calami , - заметил преподобный.
Никто из присутствующих ему не возразил, то ли потому, что единодушно согласились с этим заключением, то ли по незнанию латыни. И на следующий день лиценциат принес мне письменные принадлежности, позаимствованные, без сомнения, в судебном присутствии, где он зарабатывал себе на жизнь - и недурно, прямо надо сказать, зарабатывал, благодаря страшным злоупотреблениям, неотъемлемым от его ремесла. Алатристе не сказал мне ни слова, но когда я уселся у двери и начал упражняться в чистописании, в его спокойных глазах мелькнуло одобрение. Для начала я занес на бумагу стихи Лопе, которые бормотал себе под нос капитан в те ночи, когда рана мучила его больше обычного:

Он прячет мерзостную рожу
И глаз не кажет - знать, недаром.
Но я почту его ударом,
И выпадом - облагорожу.

Бормотал - и время от времени негромко похмыкивал, для того, быть может, чтобы не стонать от боли. Но не только потому врезались мне в память и эти прелестные строки, и другие, которые я тоже слышал бессонной ночью от капитана, а теперь с большим тщанием выводил на бумаге:

Лицом к лицу, в честном бою
С врагом сойдясь, я страх отрину,
А тот, кто убивает в спину,
Навеки губит честь свою.

Я как раз дописал последнюю строчку, когда капитан, поднявшийся, чтобы хлебнуть воды из большого кувшина, остановился рядом, взял листок, поднес его к глазам. Молча прочел стихи, окинул меня долгим взглядом - о, сколь хорошо был мне знаком этот взгляд, который неизменно оказывался куда красноречивей любых слов, никогда, впрочем, не произносимых его устами, да и ненужных мне.
Помню, что еще неяркое, невысоко поднявшееся над черепичными крышами солнце в тот миг осветило листки на табурете, ударило в светлые, почти прозрачные глаза Алатристе, устремленные на меня. Еще не просохли чернила на листке, который он держал в руке. Он не улыбнулся, не сказал ни слова - отдал мне листок и вернулся к столу, но прежде чем завести прерванную было беседу с приятелями, вновь, в последний раз длительно поглядел на меня.
Почти одновременно появились Фадрике-Кривой и дон Франсиско де Кеведо. Первый пришел прямо из аптеки, помещавшейся на Пуэрта-Серрада, и принес с собой едкий запах своих пилюль, порошков и притираний. Он, можно сказать, с ходу выпил полулитровую бутылку «Вальдеморо» и принялся растолковывать преподобному Пересу удивительные свойства слабительного, приготовляемого из коры черного индостанского ореха. За этим занятием и застал его наш поэт, который долго вытирал ноги, силясь избавиться от налипшей на подошвы грязи, а потом довольно мрачно произнес:

И грязь, что служит мне, дает совет…

Потом, поправив очки, взглянул на мои листки, убедился с удовлетворением, что это стихи не Аларкона и не Гонгоры. Потом своей утиной с перевальцем походочкой - у него с рождения ноги были выгнуты дугой, что отнюдь не мешало ему быть ловким и искусным фехтовальщиком - направился к столу и первым делом протянул руку к ближайшему стакану.

- Пресветлой Бахусовой влаги
В стакан поэту нацеди,
Чтоб было чем залить бедняге
Пожар неистовый в груди, -

Сказал он Хуану Вигоню. Я, кажется, уже упоминал об этом здоровеннейшем мужчине, отставном кавалерийском сержанте, потерявшем под Ньипортом правую руку. В возмещение этого убытка ему от казны предоставлено было право содержать маленький игорный дом. Вигонь тотчас протянул поэту стакан с вальдеморским, и дон Франсиско, хоть из всех вин отдавал предпочтение белому «Вальдеиглесиас», осушил его единым духом.
- Ну как дела? - поинтересовался Вигонь.
Поэт вытер губы тыльной стороной ладони. Несколько капель все же пролилось на крест Сантьяго, вышитый на груди его черной епанчи.
- Дела идут на лад, дела на ладан дышат… - пробурчал он.
- Есть ли ответ на ваше прошение?
- Ответа нет, зато есть все основания полагать, - ответствовал поэт, - что прошением моим Филипп Великий подтерся.
- Это - честь, которой не всякий удостаивается… - заметил лиценциат Кальсонес.
- Для высочайшего зада - это высокая честь, - дотянувшись до второго стакана, буркнул дон Франсиско. - Первого сорта бумага, по полдуката за десть.
А почерк какой!
Он был невесел, ибо и проза его, и поэзия, и денежные обстоятельства переживали не лучшие времена. Прошло лишь несколько недель, как Четвертый Филипп отменил указ, осуждавший поэта сперва на тюремное заключение, а потом - на ссылку.
Все эти несчастья посыпались на дона Франсиско после того, как года два-три назад попал в опалу герцог Осуна, его друг и покровитель. Теперь Кеведо смог вернуться в Мадрид, но, оказавшись совсем без средств к существованию, подал королю челобитную о возвращении четырехсот эскудо прежнего пенсиона, назначенного ему в память былых заслуг: он был шпионом в Венеции, еле выбрался оттуда, причем двоих его товарищей казнили, - однако ответа пока не удостоился. Монаршее молчание приводило его в бешенство, подхлестывало природную язвительность и врожденный дар стихотворства - я думаю, они у поэта всегда ходили рука об руку, - а те навлекали на него новые неприятности.
- Patientia lenietur Princeps, - попытался утешить его падре Перес. - По-нашему говоря, «терпение умягчает властителя».
- Лопнуло мое терпение, преподобный отче!
Иезуит с беспокойством огляделся по сторонам.
Всякий раз, когда кто-нибудь из его собутыльников влипал в очередную передрягу, падре Перес спешил поручиться за него перед властями, полагая в этом долг духовного лица и служителя церкви. Кроме того, он время от времени отпускал им грехи, хотя никто его об этом не просил. «Отпущение силком», как говорил капитан. Перес, в отличие от большинства членов своего ордена, был прямодушен и почитал своей священной обязанностью предотвращение ссор да и вообще исправление нравов. Он много повидал на своем веку, был толковым богословом, с пониманием относился к присущим человеку слабостям и отличался необыкновенной благожелательностью и терпимостью. Благодаря этому-то его снисходительному отношению к ближним, к нему на исповедь вечно ломилась целая орава женщин, желавших покаяться в грехах именно и только нашему падре, ибо о нем шла слава, что епитимьи он налагает совсем не суровые. Он соглашался дарить собутыльникам свое общество, свою дружбу и сочувствие на посиделках в таверне «У Турка» с тем условием, чтобы при нем никогда не заводили речь о темных делах и о бабах. «Хватит и того, что за решеткой исповедальни я только и слышу, как кто-то кого-то раздел - на темной улице или в чужой супружеской спальне», - говаривал он. Если же иезуиты рангом повыше пеняли ему за то, что он часами просиживает в таверне в непотребном обществе поэтов и наемных убийц, падре отвечал: «Праведники и сами спасутся, грешников же надо спасать, затем иду я туда, где обретаются они». Добавлю еще, что, к чести преподобного, он был крайне воздержан в питье и никогда ни о ком не говорил дурно: то и другое в Испании тогдашней - да и в нынешней - было - и есть - большой редкостью даже для духовной особы.
- Вооружимся благоразумием, сеньор Кеведо, - промолвил он после соответствующего латинского изречения. - Вы не в том положении, чтобы роптать, тем паче - вслух.
Дон Франсиско, поправив очки, воззрился на священника:
- Роптать? Ошибаешься, преподобный! Ропщут втихомолку - я же ору во всю глотку!
Он вскочил, повернулся ко всем прочим собутыльникам и продекламировал, отчетливо и звучно выговаривая каждый слог:

Покручиваешь пальцем у виска,
Перст указательный к губам подносишь,
Твердишь мне, что расплата, мол, близка,
Молчанья и благоразумья просишь… -
От этих просьб - такая, брат, тоска,
Что, выпив раз, вовеки пить не бросишь!

Хуан Вигонь и лиценциат Кальсонес захлопали в ладоши, а Фадрике-Кривой одобрительно и важно склонил голову. Капитан поглядел на поэта с широкой, но невеселой улыбкой, и тот улыбнулся в ответ.

Предыдущая страница 2 Следующая страница


3 Артуро Перес Реверте

Преподобный, осознав тщету своих устремлений, обратился к мускату, едва ли не наполовину разбавленному водой. Дон Франсиско не унимался и выкрикнул теперь первый катрен своего любимого сонета, который любил приводить по всякому случаю:

Я видел стены родины моей
Когда-то неприступные твердыни,
Они обрушились и пали ныне,
Устав от смены быстротечных дней.

Подошла забрать пустые стаканы Каридад Непруха и, прежде чем удалиться, качанием крутого бедра попросила вести себя немножко потише. Все повернули головы ей вслед - все, кроме преподобного, который сосредоточенно потягивал свой мускат, и дона Франсиско, который продолжал свою битву с безмолвными призраками:

…в свой дом вошел я и увидел: тенью
Былого стал он, предан запустенью;
И шпага, отслужив, сдалась в войне

Со старостью, и посох мой погнулся;

И все, чего бы взгляд мой ни коснулся,

О смерти властно говорило мне.

В таверну вошли новые, незнакомые посетители, и Диего Алатристе предостерегающе дотронулся до руки поэта. «О смерти властно говорило мне…» - повторил дон Франсиско уже как бы про себя, опустился на табурет и принял от капитана очередной стакан. Надо вам сказать, жизнь сеньора Кеведо складывалась так, что он появлялся в Мадриде в промежутках между отсидками или ссылками. Может быть, тем и объяснялось, что - хоть он порой и покупал дома, на сдаче которых в аренду бессовестно наживались его управляющие, - поэту не хотелось обзаводиться в нашей столице постоянным обиталищем и жил он исключительно в гостиницах.
Столь непрерывной чередой шли на него неприятности, неурядицы, злосчастья, столь краткими были периоды относительного благополучия у этого удивительного человека, который для врагов был бельмо на глазу, а для друзей - свет очей и светоч нашей словесности, что зачастую не мог он отыскать у себя в кармане и ломаного грошика. Фортуна, как известно, - дама весьма переменчивая, но почти неизменно перемены ее оказываются к худшему.
- Нет, придется драться, - вдруг проговорил он спустя несколько мгновений задумчиво и словно бы размышляя вслух, хотя глаза его от выпитого уже давно разъехались в разные стороны.
Алатристе, по-прежнему не отпуская его руки, улыбнулся ему ласково и печально и спросил с отсутствующим видом, будто знал заранее, что ответа не получит:
- С кем драться, дон Франсиско?
Однако поэт - очки его свалились с переносицы и болтались на шнурке над самым краем стакана - воздел палец.
- С глупостью, со злобой, с суеверием, с завистью, с невежеством, - медленно произнес он, а потом надолго загляделся своим отражением в вине, налитом всклянь, то есть вровень с краями стакана. - Иными словами - с Испанией.

* * *

Сидя на своем табурете подле двери, я услышал эту речь и замер, пораженный ею, ощутив не разумом, но сердцем, что мрачные слова Кеведо объясняются причинами, постичь которые мне пока не дано, и дело тут вовсе не в очередной вспышке обычной его раздражительности. Я по малолетству тогда еще не понимал, что можно с предельной жесткостью говорить о том, что любишь, - и именно потому, что любишь, ибо одна лишь любовь дарует моральное право на отзыв нелицеприятный. У дона Франсиско де Кеведо, как убедился я впоследствии, «болела Испания». Она еще могла внушать трепет, но как бы пышно ни наряжалась, к каким бы ухищрениям ни прибегала, как бы ни был наш король молод и мил, как бы ни тешили национальную нашу гордость военные триумфы - неуклонно погружалась в дремотное оцепенение, чему немало способствовали золото и серебро, несякнущим потоком лившиеся из Индий. Впрочем, сокровища эти попадали в загребущие руки аристократии, чиновничества, клира - одинаково продажных, растленных и ни на что не годных, - либо тратились на грандиозные, но бессмысленные предприятия вроде войны во Фландрии, где каждый шаг стоил несусветных денег. Доходило до того, что у тех же самых голландцев, с которыми шла война, покупали мы товары, произведенные их мануфактурами, а их торговые представители сидели не где-нибудь, а в самом что ни на есть Кадисе, наиглавнейшем нашем порту, распоряжаясь теми потоками драгоценных металлов, что привозили с Востока наши галеоны - в том, понятно, случае, если им удавалось разминуться с голландскими же пиратами. Арагон и Каталония отгородились от нас собственными законами и, уверяя, что наш им не писан, оказались, вопреки пословице, вовсе не дураками; Португалия только и ждала удобного часа, чтобы сбросить наше ярмо, на торговлю наложили лапу голландские - опять же - купцы, на финансы - генуэзские банкиры, а работать в нашей отчизне не работал никто, за исключением нищих крестьян, которых мытари всех мастей стригли так усердно, что те, шерстью обрастать не поспевая, принуждены порой были отдавать и саму шкуру. И во всем этом разврате и безумии, тянувших Испанию наперекор и встречь ходу истории, несчастная наша страна, казавшаяся прекрасным хищным зверем, еще грозным с виду, еще способным, быть может, показать разящую мощь клыков и когтей, но со злокачественной опухолью, разъедающей ей самое сердце, неумолимо клонилась к упадку и обречена была в недалеком будущем впасть в полное ничтожество - и картина эта ясно представала перед провидческим взором дона Франсиско де Кеведо, ибо человек он был необыкновенный. Но я-то - щенок в ту пору - способен был лишь испугаться его дерзких слов да завертеть головой из стороны в сторону, гадая, откуда явятся альгвасилы и за опрометчивое слово покарают делом - то есть тюрьмой.
Тут я увидел карету. Ребячеством было бы с моей стороны отрицать, что я ждал ее, ибо примерно в один и тот же час два или три раза в неделю по улице Толедо проезжала она - черная снаружи, изнутри обитая кожей и красным бархатом, и кучер правил ею, как и принято править подобными экипажами, то есть сидел не на козлах, а верхом на одном из двух мулов, которыми была она запряжена. Она выглядела солидно и скромно, и ее владелец явно не бедствовал, однако не имел права или желания кому бы то ни было пускать пыль в глаза. Вероятно, богатый купец, а может, сановник из тех, кто, не принадлежа к родовитой знати, занимают тем не менее при дворе весьма заметное положение.
Меня, однако, занимал не столько внешний вид кареты, сколько ее внутреннее содержание, верней - содержимое. Полудетская ручка, белая, как шелковая бумага, чуть высовывалась из окна. Ореол длинных золотисто-пепельных локонов. И глаза. Столько времени прошло с тех пор, как я впервые увидел их, столько приключений и передряг испытал я в последующие годы по милости этих синих глаз - а мне и сейчас не под силу описать словами на бумаге, какое действие производили эти лучезарно чистые - о, как обманчива оказалась эта чистота! - глаза цвета мадридских небес, которые, как никто другой, умел запечатлевать на полотне любимый живописец нашего государя дон Диего Веласкес.
В том году Анхелике де Алькесар было, наверное, лет одиннадцать-двенадцать, со временем она обещала стать ослепительной красавицей, и обещание свое сдержала, что году этак в 1635-м и засвидетельствовал все тот же дон Веласкес своей знаменитой картиной. Но более чем за десять лет до этого, в мартовское утро, предшествовавшее истории с англичанами, я понятия не имел о том, что за барышня - почти ребенок - каждые два-три дня проезжает в карете по улице Толедо в сторону Пласа-Майор и королевского дворца, где, как я узнал позже, состоит в менинах, то есть во фрейлинах королевы или юных принцесс, - честь, которой она обязана была своему дядюшке, арагонцу Луису де Алькесару, одному из самых влиятельных секретарей нашего государя. Мне же белокурая барышня в окошке кареты представала небесным видением, представлялась чудом из чудес и была так же невообразимо далека от меня и моей жизни, как, скажем, солнце или зажегшаяся на потемневшем небосклоне прекрасная звезда - от угла улицы Толедо, по которой высокомерно грохочущие колеса расшвыривали во все стороны комья грязи.
Но в то утро случилось непредвиденное. Карета не проехала вопреки обыкновению мимо таверны, чтобы двинуться дальше, вверх по улице, на миг явив мне в окошке уже ставшее привычным видение, а вдруг остановилась шагах в двадцати от дверей. Обломок бочарной клепки, вязкой грязью намертво прилепленный к ободу заднего колеса, вертелся с ним вместе, покуда не уперся в ось, застопорив ход, и кучеру не оставалось ничего другого, как соскочить на землю - точней сказать, в жидкую грязь - и приступить к устранению помехи. Тотчас появилась и кучка уличных сорванцов, принявшихся потешаться над незадачливым возницей, а тот, пребывая, вероятно, в скверном расположении духа, потянулся за своим кнутом с явным намерением отхлестать наглецов. Этого делать не следовало ни в коем случае. Мадридские мальчишки той поры были назойливей и беспощадней оводов, отличались неустрашимым нравом, хотя и их радость тоже можно понять - не всякий день выпадает такая удача и попадает под руку такая великолепная мишень. Недолго думая, они вооружились комьями грязи и показали, на что способны, и выказали меткость, какой не зазорно было бы поучиться у них искуснейшим аркебузирам наших полков.
Я поднялся, слегка встревожась. Плачевный кучерский удел меня не волновал, но карета его перевозила кладь, драгоценней которой, по моим тогдашним понятиям, и быть не могло. Кроме того, отец мой, Лопе Бальбоа, принял славную смерть, защищая нашего короля. Так что выбора у меня не было. Решив сразиться в честь той, кого я издали и с величайшим уважением избрал своей прекрасной дамой, я атаковал неприятеля, двумя затрещинами и четырьмя оплеухами заставив маленьких негодяев в беспорядке отступить. Поле сражения осталось за мной.
В пылу боя - впрочем, врать не стану: и в соответствии с моим тайным замыслом - я оказался в самой непосредственной близости от кареты, кучер же - скотина неблагодарная, - окинув меня неприветливым взглядом, снова взялся за работу. Впору было удалиться, но синие глаза, вдруг возникшие в окне, пригвоздили меня к земле. Я стоял, не в силах шевельнуться, и чувствовал, что вспыхнул не хуже аркебузного фитиля. Барышня с пепельными локонами вперила в меня неотрывный взгляд, исполненный такой пристальной силы, что он мог бы перекрыть воду в фонтане неподалеку. Беленькая. Бледная. Прекрасная. Да чего там говорить! Не улыбаясь, она продолжала с любопытством меня разглядывать. Ясно, что моя вылазка не осталась незамеченной. А я был этим явлением и этим взглядом вознагражден свыше всякой меры. Плавным движением сняв и отведя в сторону воображаемую шляпу, я низко поклонился:
- Иньиго Бальбоа, к вашим услугам, - пробормотал я, стараясь, чтобы голос мой звучал с подходящей к случаю твердостью, но вместе с тем - учтиво. - Паж капитана дона Диего Алатристе.
Девочка невозмутимо выдержала мой взгляд. Кучер уже взобрался в седло, щелкнул кнутом, и карета тронулась. Я невольно сделал шаг назад, чтобы уберечься от грязи из-под колес, и тут девочка взялась за раму окна маленькой ручкой - совершенной формы и сахарной белизны! - и мне почудилось, будто мгновенье назад я эту ручку поцеловал.
Божественно очерченные неяркие губы чуть заметно изогнулись, и кто бы запретил мне истолковать это движение как улыбку - отдаленную, загадочную, таинственную? Снова щелкнул кнут, карета умчалась, унося эту улыбку, о которой я и сегодня не могу сказать наверное, была ли она в действительности или привиделась мне. А я остался стоять посреди улицы, влюбленный до последней жилочки, - стоять и смотреть, как скрывается вдали эта девочка, этот златовласый ангел. О горе мне - я не знал тогда, что в ту минуту увидел самого сладостного, самого опасного, самого неумолимого из моих врагов - смертельного врага.

Глава 4.
Засада

Мартовский день короток. Небо еще не померкло окончательно, но на узких улицах, затененных нависавшими над ними крышами, было как у волка в пасти. Капитан Алатристе и его спутник отыскали узкий темный переулок, миновать который англичане, направляясь в Семитрубный Дом, не смогли бы никак. Час прибытия и путь следования сообщил неведомый связной, и он же уточнил подробности во избежание ошибки: Томас Смит - годами постарше и волосами посветлей - едет на серой в яблоках лошади, на нем серый дорожный кафтан, небогато расшитый серебром, серые высокие сапоги и серая же шляпа с лентой. Что касается его юного спутника, Джона Смита, то он - верхом на кауром, кафтан у него коричневый с кожаными пуговицами, а шляпа украшена тремя маленькими белыми перышками. Оба в пути уже несколько дней, и потому пропылились насквозь и устали. Едут налегке, у каждого за седлом приторочено лишь по небольшому дорожному вьюку.
Притаившись в темной выемке ворот, Диего Алатристе не сводил глаз с фонаря, который они с итальянцем поставили на повороте для того, чтобы заметить англичан прежде, чем те заметят их. Переулок, изогнутый на середине под прямым углом, начинался с улицы Баркильо у самого дворца графа де Гуадальмедина, тянулся вдоль обнесенного оградой сада кармелитского монастыря и обрывался неподалеку от Семитрубного Дома, который высился на пересечении улицы Торрес с улицей Инфантес. Для засады было выбрано место недалеко от этого крутого изгиба - темное, узкое, пустынное, оно наилучшим образом подходило для того, чтобы без труда спешить обоих англичан.
Стало свежеть, и капитан поплотнее завернулся в новый плащ - вот и пригодился полученный задаток. При этом движении зазвенела сталь спрятанного под плащом арсенала - рукоять бискайца задела эфес шпаги, а тот стукнулся о ствол вычищенного, смазанного и заряженного пистолета, заткнутого сзади за кожаный кушак на тот случай, если все же нельзя будет обойтись без этого убийственно-убедительного и к тому же строжайше запрещенного специальным королевским указом аргумента, который, однако, в трудных переделках так уместно на противника навести, а в ответ на его доводы - привести. Помимо всего вышеперечисленного, Алатристе не забыл надеть нагрудник из буйволовой кожи и сунуть обвалочный нож за голенище старого ботфорта: собираясь в предприятия такого рода, капитан предпочитал удобную, хорошо разношенную обувь, в какой не поскользнешься, когда придет пора поплясать.
Чтобы скрасить ожидание, он стал тихо, себе под нос читать «Овечий источник» Лопе - одну из любимейших своих пьес, - а потом вновь замолчал и низко, до самых бровей надвинул шляпу. В нескольких шагах от того места, где стоял он, мелькнула неясная тень: итальянец занял позицию под аркой ворот, ведших в сад босоногих отцов-кармелитов. Должно быть, после нескончаемого получаса неподвижности он тоже совсем окоченел. Странный малый. Пришел весь в черном, завернувшись в черный плащ, и рябоватое его лицо оживилось лишь в тот миг, когда Алатристе предложил поставить фонарь на въезде в облюбованный ими переулок.
- Годится, - только и просипел он. - Они - на свету, мы - в темноте. Я тебя вижу, а ты меня - нет.
Он продолжал насвистывать свое излюбленное тирури-та-та, покуда споро и без спора, как водится у тех, кто дело свое знает, распределялись роли:
Алатристе займется старшим англичанином, всадником в сером и на сером в яблоках коне; итальянец примется за младшего, одетого в коричневое и верхом на кауром. Никакой стрельбы - все должно быть тихо и пристойно, чтобы, сделав дело, без помехи и суеты обшарить клиентов, забрать бумаги и - чем черт не шутит? - денежки, буде таковые найдутся при них. Если же поднимется пальба, начнется шум, сбежится народ - пиши пропало. Семитрубный Дом - невдалеке, люди английского посла вполне могут поспешить на выручку к своим соотечественникам. Стало быть, надо действовать стремительно и беспощадно, чтоб даже пискнуть не успели: как выразился Салданья, «ай, здравствуй и прощай».
И обоих - прямо в пекло или где там черти держат англичан-нехристей. Тем более что эти двое - не в пример добрым католикам - не станут во всю глотку исповедоваться в грехах, грозя перебудить пол-Мадрида.
Капитан поплотнее запахнул плащ, устремил взгляд туда, где на повороте переулка тускло горел фонарь. Согретая плащом левая рука Алатристе лежала на рукояти шпаги. На мгновение он отвлекся, попытавшись припомнить, сколько же человек он убил, да нет, не на войне - когда вокруг кипит рукопашный бой, редко удается сказать наверное, достиг ли цели твой выпад или выстрел, - а вот так, в поединке. Лицом к лицу. Вот именно, «лицом к лицу», ибо это имело значение - по крайней мере, для капитана: в отличие от других наемных удальцов, он никогда не убивал в спину. Другое дело, что не всегда он давал противнику время стать в позицию, это так, но справедливость требует отметить, что ни разу не нанес удар тому, кто не успел обнажить шпагу и обернуться к нему. Разве что тех голландских часовых сняли ножами. Ну так на то и война, чтоб убивать врагов - немцев ли, поднявших мятеж в Маастрихте, или всех, с кем сходился он на поле брани. А в мирное время подобная щепетильность встречалась редко, но капитан принадлежал к тем немногим, кому она помогает сохранить, по крайней мере, хоть гран уважения к себе. В житейские шахматы каждый играет по своим правилам, и для Алатристе его незыблемые понятия были не чистоплюйством, но самооправданием и возможностью жить в ладу со своей совестью. Случалось, что и это не приносило облегчения, но когда под воздействием спиртного все демоны, когтившие капитанову душу, представали его взору въяве и едва ли не вживе, когда перемешанное с раскаяньем омерзение к себе делалось невыносимым, когда он спохватывался, что с живейшим любопытством всматривается в черный зрачок своего пистолета, - понятия эти служили той самой соломинкой, которая, глядишь, и поможет утопающему выплыть.
Одиннадцать человек, подвел он итог. Так, стало быть: если войну не считать, четверых однополчан уложил он на поединках во Фландрии и Италии, одного - в Мадриде, одного в Севилье. Всех из-за карт, неосторожно брошенных слов или из-за женщин.
Остальных - по заказу. Пять оплаченных смертей.
По поводу троих убитых Алатристе никаких угрызений совести не испытывал - все как на подбор были крепкие, тертые, жиловатые мужчины, способные любому дать отпор, и к тому же - сволочи первостатейные. Но оставались еще двое. В первом случае речь шла о чести некой дамы, чей законный супруг не нашел в своей душе решимости самому отпилить себе рога. В тот вечер, когда на полутемной улице капитан вышел навстречу беспечному любовнику, тот слишком много выпил, и Алатристе до сих пор вспоминает мутный, недоуменный взгляд несчастного - едва успел он неверной рукой обнажить шпагу, как чужой клинок на добрую пядь вошел ему в грудь. Вторым был юный аристократ, глупенький, весь в кружевах и лентах, херувимчик, чье пребывание на этом свете сильно досаждало графу де Гуадальмедина - всякие там запутанные права наследования, родство второй очереди, спорные завещания и прочее, - попросившего Алатристе, так сказать, немножко прополоть правовое поле.
Это и было сделано во время увеселительной загородной прогулки, которую юный красавчик - звали его, кстати, маркиз Альваро де Сото - предпринял вместе с друзьями и дамами и в угоду последним: им, видишь ли, захотелось искупаться непременно за сеговийским мостом. Пустячный предлог - толчок плечом - обмен резкими словами, и маркиз, которому едва исполнилось двадцать, сам лезет на рожон, то есть хватается за шпагу. Все произошло почти мгновенно: присутствующие ахнуть не успели, а капитан Алатристе и те двое, что прикрывали его, исчезли, оставив бездыханного маркиза в луже крови - к ужасу остальных участников пикника. Эта история наделала шуму в Мадриде, однако стараниями графа - человека весьма и весьма влиятельного - дело удалось замять. Тем не менее у капитана остался нехороший осадок, и долго еще, бередя душу, стояло у него перед глазами бледное лицо этого юноши, вовсе не желавшего выходить на поединок с совершенно неизвестным человеком, которому черные, дерзко торчащие усы и ледяные светлые глаза придавали особенно зловещий вид, - не желал, да пришлось, ибо ссора произошла на глазах друзей и дам.
И когда маркизик изящно отсалютовал и стал в позицию, припоминая изысканные наставления своего учителя фехтования, Алатристе без затей и не мудрствуя, описал клинком шпаги полную окружность, завершив ее выпадом, и пропорол противника насквозь.
Одиннадцать человек. За исключением Альваро де Сото и заколотого на поединке во Фландрии солдата Кармело Техады, как их звали, он не помнил. Не помнил, а может, и никогда не знал. Так или иначе, поджидая в темном проеме ворот новые жертвы и чувствуя, как ноет рана, удерживающая его в Мадриде, вспомнил капитан фламандские поля, грохот аркебуз, ржание коней, рокот барабанов, ровный шаг полков с развернутыми старыми знаменами в бой.
Да уж, по сравнению с тягостными воспоминаниями и с засадой, устроенной в этом мадридском переулке на тех, кого он никогда прежде и в глаза не видал, война нынче вечером представилась капитану делом честным и чистым: товарищи - рядом, враг - перед тобой, и с нами - Бог.

* * *

На колокольне Кармен-Дескальсо пробило восемь.
И почти сразу же, словно колокола оповестили о появлении гостей, в дальнем конце переулка послышался стук копыт. Диего Алатристе поглядел на темный силуэт напарника, прижавшегося к монастырской ограде, и тот негромким тирури-та-та дал ему знать, что начеку. Капитан расстегнул пряжку плаща и сбросил его, чтобы не сковывал движения. Он всматривался в освещенный фонарем угол переулка, а цоканье подков меж тем делалось громче - всадники медленно приближались. Желтоватый свет блеснул на обнаженном клинке в руке итальянца.
Капитан оправил нагрудник и вытащил шпагу.
Копыта стучали уже на углу, и вот вдоль стены поползла первая, исполинская, тень всадника и лошади. Пять-шесть раз глубоко вздохнув и резко выдохнув, чтобы освободить грудь от дурных гуморов, Алатристе пружинисто и бодро вышел из-под навеса ворот, сжимая в правой руке шпагу, а в левой - кинжал. От калитки отделился темный силуэт итальянца - в каждой руке у него тоже посверкивала сталь. Оба двигались навстречу огромным теням, скользившим по белой монастырской ограде. Шаг, другой, третий, еще один - все в этом узеньком и коротком переулке оказалось совсем близко. Вот они завернули за угол - и все смешалось: перед глазами оторопевших от неожиданности англичан вспыхнули клинки, послышалось прерывистое дыхание итальянца, кинувшегося на свою жертву. Англичане вели своих лошадей в поводу, и это облегчало дело - особенно после того, как Алатристе, переводя взгляд с одного на другого, определил своего.
Итальянец оказался более проворным или менее косным - он то ли сразу узнал предназначенного ему, то ли предпочел нарушить договор, но так или иначе, без долгих дум ринулся к тому, кто ближе и, значит, оказался застигнут врасплох. Судьба распорядилась так, что он угадал: Алатристе увидел, как юноша в коричневом кафтане, держа свою лошадь под уздцы, вскрикнул, подавая сигнал тревоги, и метнулся в сторону, каким-то чудом увернувшись от направленного ему в грудь клинка, ибо итальянец сделал выпад, не дожидаясь, пока противник приготовится к защите.
- Стини! Стини-и!
Он не звал на помощь, а предупреждал товарища о нападении. Алатристе услышал этот дважды повторенный крик, когда, обогнув круп лошади, которая, почуяв свободу, беспокойно заплясала на месте, устремился на второго англичанина, в свете фонаря оказавшегося писаным красавцем - белокурым, с тонкими усиками. Тот выпустил поводья своего коня, отскочил назад и поспешно выхватил шпагу.
Еретиком он был или добрым христианином, но его проворство превратило убийство в поединок - поскольку англичанин не подпустил капитана к себе вплотную, тот, выставив правую ногу и крепко упершись левой, повел атаку по всем правилам и сбоку нанес отвлекающий удар бискайцем, как только англичанин, отбив шпагу противника, свою отвел чуть в сторону. Спустя мгновение англичанину пришлось отступить еще на четыре шага, и теперь он, прижатый спиной к стене, лишился возможности маневрировать. Между тем капитан вел схватку обстоятельно и уверенно, тесня противника и дожидаясь первой оплошности, чтобы разящим выпадом вогнать клинок на три четверти длины ему в грудь.
Исход был предрешен, ибо англичанин в сером, хоть и защищался довольно грамотно, был чересчур горяч, не соразмерил силы и уже тяжело дышал. Beдя бой, Алатристе слышал за спиной звон клинков, приглушенные проклятия и ловил краем глаза пляшущие на стене тени сражающихся.
Но вот в металлический перестук шпаг ворвался сдавленный стон - и капитан увидел, как юный англичанин припал на одно колено. Вероятно, получил рану и теперь с неимоверным трудом отбивал снизу вверх удары итальянца, усилившего натиск.
Такой оборот событий лишил противника Алатристе душевного равновесия и инстинкта самосохранения, равно как и проворства, благодаря которым ему до сей поры с грехом пополам удавалось парировать выпады капитана.
- Посчадит мой спьютник! - вскричал он с сильным акцентом. - Посчадит мой спьютник!
Такое пренебрежение правилами боя дорого обошлось ему - он не мог не ослабить бдительность, допустил ошибку, и капитан простейшим финтом без труда обезоружил его. Ох уж эти мне еретики, подумал он, вовсе безмозглые существа: этот вот просит о пощаде для другого, хотя собственная жизнь - на волоске. Отлетевшая в сторону шпага англичанина еще не успела зазвенеть о мостовую, а капитан, нацелив острие своего клинка ему в горло, уже чуть отвел назад локоть, чтобы сделать смертоносный выпад. «Пощадите моего спутника!»
Ну кто, кроме умалишенного или англичанина, будет кричать такое на темной мадридской улочке под градом ударов, каждый из которых может оказаться роковым?
Англичанин же вновь повел себя странно. Вместо того чтобы взмолиться о пощаде или наоборот - доказывая, что не трус, - выхватить короткий кинжал, висевший на поясе, хотя проку от этого было бы немного, он, с отчаяньем поглядев туда, где из последних сил защищался его товарищ, указал на него Диего Алатристе и опять закричал:
- Посчадит мой спьютник!
Капитан придержал уже занесенную шпагу Он был слегка сбит с толку: этот белокурый, совсем еще молодой человек с выхоленными усами и длинными, растрепавшимися в долгом пути волосами, одетый в изящный, хоть и пропыленный насквозь дорожный костюм, боялся не за себя, а за своего друга; а тому приходилось совсем скверно, ибо итальянец мог заколоть его в любую секунду. Лишь теперь, при свете фонаря, тускло озарявшем место схватки, Алатристе смог наконец как следует рассмотреть своего противника - голубые глаза, тонкие черты бледного лица, искаженного страхом - но не за собственную жизнь. Белые, гладкие руки. Несомненный аристократ За милю чувствуется знатное происхождение. И припомнив разговор с людьми в масках и то, как один приказывал обойтись по возможности без кровопролития, тогда как другой, поддержанный инквизитором Боканегра, требовал непременно прикончить обоих, капитан сказал себе так: "Нет, тут дело нечисто - слишком много загадок, чтобы, завершив парад рипостом , вытереть клинок и спать спокойно".
«Вот ведь дерьмо какое! Наидерьмовейшее дерьмо! Дьявол бы разодрал вас всех с вашими тайнами и меня, что ввязался в это!» - в таком направлении текли мысли капитана Алатристе, по-прежнему державшего занесенную шпагу в непосредственной близости от горла англичанина, и тот догадался о его колебаниях. Он взглянул капитану в глаза и жестом, исполненным необычайного - и, пожалуй, невероятного, если вспомнить, в каком положении он находился - благородства, положил правую руку на грудь, на сердце, словно собирался в чем-то поклясться, и в последний раз, тихо и как-то доверительно сказал:
- Посчадит!
И Диего Алатристе, продолжая поносить себя отборной бранью, понял, что этого англичанина, будь он неладен, хладнокровно прикончить не сможет - по крайней мере, здесь и сейчас. И, опуская шпагу, понял и то, что вот-вот, как распоследний олух, влипнет в очередное приключение, на которые судьба и так никогда не скупилась.

* * *

Капитан обернулся и увидел, что итальянец развлекается от души. Он уже несколько раз мог прикончить раненого, но забавлялся, делая ложные выпады и финты, будто находил удовольствие в том, что медлил, не нанося решительный и смертельный удар. Он напоминал поджарого черного кота, играющего с мышью. Англичанин, стоя на одном колене, привалясь плечом к стене и зажимая свободной рукой кровоточащую рану, вяло отбивался, с неимоверными усилиями сдерживая натиск Он не просил о пощаде - зубы крепко стиснуты, на смертельно бледном лице - решимость умереть, но не произнести ни слова мольбы или жалобы.
- Брось его! - крикнул Алатристе итальянцу.
Тот между двумя выпадами взглянул на капитана и явно удивился, что доставшийся ему англичанин обезоружен, но жив. Мгновение поколебавшись, он повернулся к своему противнику, нанес очередной удар - уже без прежнего злого азарта - и вновь посмотрел на Алатристе.
- Шутите, сударь? - осведомился он, отступив на шаг, чтобы перевести дыхание, и клинок его дважды - слева направо, сверху вниз - с басовитым жужжанием разрезал воздух.
- Брось, я сказал!
Итальянец смерил его взглядом с головы до ног, словно не веря своим ушам. В унылом свете фонаря побитое оспой лицо напоминало лунный диск Обнажая зловещей усмешкой белейшие зубы, ощетинились черные усики.
- Ты дурака-то не валяй, - проговорил он.
Алатристе шагнул к нему, и итальянец взглянул на шпагу у него в руке. Раненый англичанин, полулежа на земле, недоуменно переводил глаза с одного на другого, силясь понять, что происходит.
- Очень много неясного, - сказал капитан. - Все неясно. Ничего не ясно. Так что погодим пока их убивать.
Итальянец смотрел на него все так же пристально. Улыбка стала еще шире, еще недоверчивей - и вдруг исчезла, погасла. Он дернул головой.
- Я склонен думать, ты спятил. Нам это может стоить головы.
- Все беру на себя.
- Ладно.
Итальянец, казалось, размышлял. Вдруг он сделал молниеносный выпад, и если бы не Алатристе, успевший подставить свою шпагу, пригвоздил бы юного англичанина к стене. Итальянец, выругавшись, обернулся к нежданному противнику и капитану потребовалось все его фехтовальное мастерство, чтобы отбить новый удар, направленный ему прямо в сердце.
- Мы еще встретимся! - закричал убийца. - Где-нибудь здесь!
Пинком опрокинув фонарь, он бросился прочь и вскоре тень его растворилась во тьме. Еще мгновение спустя предвестием злейших бед грянул вдали его смех.

Глава 5.
Англичане

Фонарь зажгли снова. Юного англичанина подвели поближе к свету и, осмотрев его рану, убедились, что она не опасна - шпага итальянца лишь рассекла кожу справа подмышкой, оставив царапину из тех, что обильно кровоточат, но заживают сами собой, давая возможность ее обладателю форсить перед дамами с рукой на перевязи. В данном же случае не потребовалась и косынка. Англичанин в сером костюме приложил к ране чистый платок и тотчас снова застегнул на своем юном спутнике сорочку, колет и епанчу мягко и негромко разговаривая с ним на своем языке. Покуда продолжалась операция, он стоял к Алатристе спиной, показывая, что больше не опасается его; капитан же получил возможность отметить для себя кое-какие занимательные подробности. Во-первых, когда англичанин в сером, как ни силился он сохранять невозмутимость, расстегнул одежду своего товарища, чтобы осмотреть рану, руки у него сильно дрожали. Во-вторых, хотя познания капитана в английском языке ограничивались лишь несколькими словами, какие обычно слышишь, когда берут корабль на абордаж или лезут по осадным лестницам на бастион, а потому в лексиконе старого испанского солдата значились только фак-ю, сан-оф-э-битч, уир гоинг ту кат ер баллз , Диего мог убедиться, что англичанин в сером разговаривает со своим товарищем ласково-почтительно и обращается к нему с церемонным милорд, тогда как тот называет его Стини: несомненно, это было имя или дружеское прозвище. «Вот где собака зарыта, - подумал капитан, - и не какая-нибудь шелудивая уличная шавка, но песик с хорошей родословной». Любопытство его было возбуждено в сильнейшей степени, и, хотя благоразумие не то что нашептывало, но криком кричало о необходимости смыться поскорее, Алатристе по-прежнему стоял рядом с англичанами, которые по его милости едва не отправились недавно в лучший мир, и не без горечи размышлял о нелепости своего поведения и о том, что люди в масках вкупе с отцом Эмилио Боканегра с нетерпением ждут отчета, а значит, песенка его спета.
Теперь уж все равно, все едино: хочешь - спасайся, хочешь - оставайся, хочешь - чакону пляши. Но не в обычае капитана Алатристе было прятать голову в песок, как, по рассказам бывалых людей, поступает в минуту опасности африканская птица страус, да это ничего бы и не решило. Он сознавал, что, парировав удар итальянца, совершил ошибку непоправимую, дело это назад не отыграешь, и, стало быть, ничего другого не остается, как продолжить партию с теми картами, которые, стасовав колоду только что сдала ему глумливая насмешница-Судьба, даже если это не карты, а чистое недоразумение. Он окинул взглядом двоих англичан, которым к этому времени в соответствии с договоренностью - в кармане у Алатристе еще побрякивало золото, полученное за их головы, - полагалось бы уже валяться вверх копытами, и почувствовал, как струйки пота текут у него по спине. «Доля моя горемычная, сучья судьба», - посетовал он про себя. Нечего сказать - нашел время рыцарствовать и играть в благородство! И где - в темном мадридском переулке! Наделал ты делов, капитан Алатристе! И ведь это еще только самое начало.

* * *

Англичанин в сером тем временем не сводил с него взора, да и капитан смог теперь рассмотреть его повнимательней, отметив, что светлые усики тщательно подстрижены, что во всем облике сквозит изысканность, но от усталости и тревоги под голубыми глазами залегли тени. Лет тридцати и хорошей породы. Так же, как у его товарища, лицо не то что бледное, а совершенно восковое - видно, оба еще не отошли от потрясения, произведенного выросшими как из-под земли убийцами.
- Мы в неоплатном долгу перед вами, сударь, - промолвил англичанин и, помолчав, добавил? - Несмотря ни на что.
Он говорил по-испански неважно, с сильным чужестранным - а верней, британским - акцентом, но искренно и горячо. Не вызывало сомнений, что оба англичанина сознают: они сию минуту разминулись со смертью, причем совсем не героической - их едва не зарезали из-за угла, чуть не задавили, как крыс, в темном переулке, бесконечно удаленном от всего, что хотя бы отдаленно напоминает доблесть и славу. Что ж, и этот опыт может оказаться не лишним для щедро взысканных судьбой, для баловней Фортуны по праву рождения, слишком твердо уверовавших, что если уж помирать - так с музыкой, и желательно - с духовой; под пенье труб и гром литавр. И старший из англичан, не сводя глаз с капитана, время от времени жмурился и встряхивал головой, словно не верил, что остался жив. Верно, нехристь ты британский, это и в самом деле - чудо.
- Несмотря ни на что, - повторил он.
Капитан не нашелся, что на это ответить. Затея сорвалась, но что из того? Они с итальянцем были преисполнены решимости отправить двоих Смитов - или как их там на самом деле? - на тот свет. Заполняя томительно-неловкую паузу, Алатристе огляделся и заметил валявшуюся неподалеку шпагу. Он поднял ее с земли и протянул англичанину, а тот - Стини, или Томас Смит, или как там его нарекли при крещении - задумчиво взвесил ее на руке, прежде чем вложить в ножны. И при этом голубые его глаза все смотрели на капитана так открыто и доверчиво, что неловко становилось.
- Сначала мы подумали, что вы… - начал он и замолчал, словно ожидая, что капитан договорит за него.
Но Алатристе лишь пожал плечами. В этот миг раненый сделал попытку встать на ноги, и Томас Смит поспешил к нему на помощь. Оба англичанина продолжали, как зачарованные, разглядывать своего спасителя.
- ..обыкновенный разбойник, но потом поняли, что это не так, - завершил фразу Смит-старший, и к его бледным щекам наконец-то вновь прихлынула кровь.
Диего Алатристе окинул взглядом раненого юношу, которого его спутник называл милорд. Выхоленные тонкие усики, изящные руки, и аристократическому его виду не помеха ни дорожная грязь, ни дорожный костюм. Если он не принадлежит к самой что ни на есть высшей знати, подумал капитан, завтра же перейду в турецкую веру.
- Как вас звать? - спросил англичанин в сером.
Действительно, странно, что они остались живы, ибо свет еще не видывал таких чудаков, как эти двое.
А может, как раз поэтому и уцелели? Как бы то ни было, Алатристе хранил невозмутимое молчание, ибо не склонен был к доверительным беседам ни с кем, а уж особенно - с теми, кому едва не выпустил кишки. «Как вас звать»… Без зова он пришел в этот переулок. Так что совсем непонятно, чего ради щеголеватый англичанин полагает, что он сейчас - вот так, за здорово живешь - начнет изливать ему Душу И, хотя ему до смерти хотелось понять подоплеку всего этого загадочного и паскудного дела, капитан стал склоняться к мысли, что лучше все-таки ему отвалить отсюда подобру-поздорову и чем скорей, тем лучше. Вопросы, ответы, объяснения - нет уж, увольте, не надо нам этого ни в малейшей степени. Кроме того, в любую минуту мог появиться полицейский патруль или, насвистывая свое тирури-та-та, итальянец, не дай бог, решит вернуться на место происшествия, да не один, а с подмогой, чтобы доделать брошенное на полдороге дело. Последнее соображение заставило капитана с беспокойством оглядеться по сторонам. Нет-нет, надо отсюда - как это говорится у нынешних? - уматывать.
- Кто вас послал? - продолжал допытываться англичанин.
Алатристе, не удостоив его ответом, подобрал с земли свой плащ и перекинул его через плечо, оставив на всякий случай правую руку свободной. Лошади стояли поблизости, позвякивая удилами.
- Садитесь и уезжайте, - сказал он наконец.
Но тот, кого звали Стини, не двинувшись с места, обратился с вопросом к своему спутнику, который пока не произнес ни слова по-испански и, судя по всему, вообще не говорил на этом языке. Англичане вполголоса обменялись несколькими фразами, и раненый завершил разговор одобрительным кивком. Старший вновь обратился к Алатристе:
- Вы могли убить меня - и не убили. Вы спасли жизнь моему другу… Почему?
- По старости. Размяк с годами.
Стини покачал головой:
- Тут что-то не так… - Он переглянулся с юношей и с удвоенным жаром вновь приступил к расспросам:
- Вас ведь подослали к нам, правда?
Подобная настырность стала досаждать капитану, и раздражение его еще усилилось, когда он увидел, что собеседник потянулся к висевшему на поясе кошельку как бы давая понять, что всякое полезное сведение может быть соответствующим образом вознаграждено. А потому он нахмурился, закрутил ус и взялся за рукоять шпаги.
- Сударь, - сказал он. - Неужели я похож на человека, который станет выкладывать первому встречному всю подноготную?
Англичанин пристально поглядел на него и медленно отвел руку от кошелька.
- Нет, не похожи. Совсем не похожи.
Алатристе одобрительно кивнул:
- Отрадно, что заметили. Ну так вот - садитесь на своих лошадок и хорошенько их пришпорьте.
Мой напарник может вернуться.
- А вы?

Предыдущая страница 3 Следующая страница


Капитан Алатристе 4

- А я уж как-нибудь.
Англичане вновь обменялись несколькими словами. Потом старший в задумчивости сложил руки на груди, причем большим и указательным пальцами правой подпер подбородок. Эта вычурная и картинная поза лучше смотрелась бы в роскошной зале какого-нибудь лондонского дворца, чем на темной улочке старого Мадрида, где, тем не менее, этот самый Стини чувствовал себя вполне уверенно, ибо явно привык везде и всюду вести себя, как ему вздумается, не заботясь о мнении окружающих. Белокожий, белокурый, изящный - настоящий придворный вертопрах, который однако же в недавней схватке выказал - впрочем, как и его спутник - мужество и стойкость. Капитан отметил про себя, что скроены оба англичанина по одной колодке. Жеребята из хорошей конюшни. Кому же они стали поперек дороги? Вероятно, тут замешаны женщины, религия или политика. А может - и то, и другое, и третье.
- Об этом никто не должен знать, - произнес наконец англичанин, и Алатристе в ответ тихо рассмеялся сквозь зубы:
- Я в этом заинтересован больше, чем кто-либо другой.
Его смех обескуражил англичанина, а, быть может, смысл сказанного дошел до него не сразу. Но через мгновение улыбнулся и он. Улыбнулся самым краешком губ - учтиво и чуть презрительно.
- На карту поставлено очень многое, - пояснил Стини.
Справедливость этого высказывания Алатристе не мог не признать.
- Еще бы, - буркнул он. - Моя голова, например.
Если англичанин и понял иронию, то не придал ей значения. Он снова задумался.
- Мой друг нуждается в отдыхе. Человек, который ранил его, может подкарауливать нас где-нибудь еще. - Он на мгновение замолчал, пытливо вглядываясь в того, кто стоял перед ним, и словно пытаясь определить, действовал тот по влечению сердца или же по коварному расчету Потом пожал плечами, как бы давая понять, что ни ему, ни его спутнику выбирать не приходится. - Вам известно, куда мы направлялись?
Алатристе бестрепетно выдержал его взгляд:
- Может, и известно…
- Вы знаете, где находится Семитрубный Дом?
- Предположим, что так.
- Проводите нас туда?
- Нет.
- Передадите записку?
- Ни за что на свете.
Нет, этот Смит явно считает его слабоумным. Вот этого как раз капитану и не хватало - всю жизнь мечтал своими ногами отправиться прямо к волку в пасть, в гости к английскому послу и его людям! «Любопытство сгубило кошку, - думал Алатристе, беспокойно оглядываясь по сторонам, - сейчас самое время позаботиться о сохранности своей шкуры, ибо много появилось желающих попортить ее непоправимо. Самое время подумать о себе», - и на этой мысли он недвусмысленно показал англичанину, что желает закруглить беседу. Однако тот не внял:
- Но, может быть, вы укажете нам какое-нибудь место неподалеку, где мы могли бы немного отдохнуть? И где бы нам оказали помощь?
Диего Алатристе, прежде чем раствориться во тьме, собрался в очередной и последний раз ответить отрицательно, но тут его осенило - удачнейшая мысль вспыхнула в голове ослепительной зарницей. Он вдруг сообразил, что и ему самому невредно было бы где-то притаиться на время - итальянец и люди, посланные заказчиками и падре Боканегра, вполне могут отправиться на улицу Аркебузы, где, кстати сказать, уже спал сном праведника я, Иньиго Бальбоа. Но мне-то опасаться нечего, а вот капитану перережут глотку, даже не дав обнажить шпагу И он сообразил, где сможет обрести приют и помощь, а заодно - помочь англичанам, попутно выяснив кое-что про них и про тех, кто с таким рвением пытались переселить их на тот свет.
И эта возможность - этот пятый туз, который Алатристе держал в рукаве на самый что ни на есть крайний случай - носила имя Альваро де ла Марка, графа де Гуадальмедина. А дворец его находился в ста шагах отсюда.

* * *

- Ну, ты и вляпался, нечего сказать.
Альваро Луис Гонсага де ла Марка-и-Альварес де Сидония, граф де Гуадальмедина был хорош собой, элегантен и богат. Богат до такой степени, что не моргнув глазом мог в одну ночь проиграть или прокутить с какой-нибудь из своих милашек тысяч десять дукатов. В ту пору, когда заварилась каша с англичанами, было ему, наверное, года тридцать три или тридцать четыре, так что находился он в самом расцвете сил. От старого графа де Гуадальмедины - дона Фернандо Гонсага де ла Марка, геройствовавшего во Фландрии в царствования Филиппа Второго Великого и его преемника на престоле Филиппа Третьего, - ему по наследству достался титул испанского гранда, а с титулом вместе перешло право не снимать шляпу в присутствии нашего юного монарха, четвертого по счету Филиппа, дарившего его своей дружбой и, по слухам, вместе с ним развлекавшегося в обществе актрис и дам не самого высшего разбора, к которым оба питали непобедимую склонность. Холостяк-граф - он был обольстителен, образован, покровительствовал искусствам и сам пописывал стихи, обожал женщин и пользовался у них чрезвычайным успехом - купил у короны пост главного почт-директора, вакантный после недавнего и породившего много толков убийства графа де Вильямедиана: поговаривали, что и его сгубила юбка или, вернее, чья-то ревность. В тогдашней нашей растленной Испании, где на продажу выставлено было все, начиная от сана священнослужителя и кончая самыми доходными должностями в государстве, высокий чин и проистекающие от него выгоды увеличили состояние Гуадальмедины и еще больше укрепили его положение при дворе, прочности которого немало способствовала также недолгая, но блестящая военная карьера - в молодости, лет в двадцать с небольшим, состоя при штабе герцога де Осуны, он отличился в морских сражениях с венецианцами и турками. В ту пору и свел он знакомство с Диего Алатристе.
- Вляпался по уши, - повторил граф.
Капитан пожал плечами. Сняв шляпу, скинув плащ, он стоял посреди маленькой комнаты, убранной фламандскими коврами, так и не прикоснувшись к стаканчику водки, поставленному на зеленый бархат скатерти. Гуадальмедина, в роскошном халате и атласных туфлях, прохаживался перед зажженным камином и, озабоченно хмуря брови, осмыслял то, что рассказал ему минуту назад Алатристе: рассказано же за исключением некоторых подробностей было все с начала до конца - от беседы с людьми в масках и до неудавшегося нападения.
Граф был одним из тех немногих, кому капитан мог доверять слепо и безоговорочно, тем более, что, как рассудил он по дороге во дворец, выбор-то в сущности был весьма и весьма небогат.
- Ты хоть имеешь представление, кого пытался прикончить сегодня?
- Нет. Ни представления, ни понятия. - Капитан тщательно подбирал слова. - Мне назвали их имена - Томас Смит и Джон Смит. Так, по крайней мере, было сказано.
- Кем?
- Вот это и я бы не прочь узнать.
Граф остановился и взглянул на Алатристе не то восхищенно, не то осуждающе. Капитан еле заметно кивнул в подтверждение своих слов, и Гуадальмедина, пробормотав «черт побери!», вновь забегал взад-вперед по комнате. К этому времени слуги, спешно поднятые с постелей, уже провели англичан в лучшую гостиную особняка. Покуда капитан ожидал появления графа, во дворце начался такой переполох, что создавалось впечатление, будто сыграли боевую тревогу - захлопали двери, затопало множество ног, загремели голоса, со двора донеслось ржание коней, в оконных стеклах заметались отблески факелов. Сам граф написал и отправил с нарочными несколько записок и лишь затем вышел к Алатристе, причем тот не мог не признать, что никогда еще не видел хладнокровного и неизменно благодушного хозяина в таком, можно сказать, смятении.
- Значит, Томас Смит? - пробормотал граф.
- Так мне сказали.
- Томас Смит, говоришь?
- Томас Смит.
Гуадальмедина снова остановился перед капитаном.
- Черта лысого это Томас Смит! - гаркнул он, потеряв терпение. - Англичанина в сером зовут Джордж Вильерс! - Порывисто схватив со стола стаканчик с водкой, до которого так и не дотронулся Алатристе, он выпил его одним духом. - В Европе он больше известен по своему родовому имени - маркиз Бекингем!
При этих словах подкосились бы ноги у любого - но только не у Диего Алатристе-и-Тенорио, ветерана фламандских кампаний. Любой стал бы озираться, ища, где бы присесть, а лучше - прилечь. Но капитан, обнаруживая замечательное присутствие Духа, выдержал взгляд графа Гуадальмедина как ни в чем не бывало. Впрочем, потом, за бутылкой вина, он признался мне - и только мне, - что в ту минуту принужден был, чтобы скрыть дрожь, сунуть большие пальцы за свой ременный пояс. И что голова у него пошла кругом, словно он сидел на ярмарочной карусели. В Испании хорошо знали маркиза Бекингема - юного фаворита его британского величества, короля Иакова I, знатнейшего и родовитейшего аристократа, любимца дам и дамского угодника, вельможу, в весьма значительной степени определявшего политику Сент-Джеймсского двора.
Всего несколько недель спустя, еще в пору его пребывания в Мадриде, ему будет пожалован титул герцога.
- Что ж, подведем итог, - желчно продолжил Гуадальмедина. - Стало быть, ты чуть было не выпустил кишки любимцу английского короля, путешествующему инкогнито. Что же касается второго…
- Джона Смита? - невинно уточнил капитан.
Граф сделал такое движение, будто хотел схватиться за голову, и Алатристе заметил, что одного упоминания о младшем англичанине хватило, чтобы розы на щеках его собеседника обратились в лилеи. Однако, справившись с собой, Гуадальмедина поскреб ногтем большого пальца свою эспаньолку и восхищенно оглядел капитана с головы до ног.
- Невероятный ты малый, Алатристе. - Он прошелся по комнате, остановился перед капитаном и вновь воззрился на него с тем же выражением на лице. - Просто невероятный.
Пожалуй, назвать «дружескими» отношения, связывавшие испанского гранда графа де Гуадальмедина и отставного солдата Диего Алатристе, было бы сильной натяжкой, однако, несомненно, они отдавали друг другу должное. Альваро де ла Марка высоко ценил капитана - так повелось с той поры, когда тот сражался во Фландрии под знаменами старого графа и сумел зарекомендовать себя с наилучшей стороны. Впоследствии превратности войны свели его с Альваро в Неаполе, и капитан - тогда его так еще не называли - выполнял для сына своего старого генерала кое-какие важные поручения. Граф никогда не забывал этого и впоследствии, сменив латы воина на брыжи придворного, унаследовав титул и состояние, старался отблагодарить Алатристе.
Время от времени он прибегал к услугам его самого и его шпаги, когда надо было утрясти денежные вопросы, проводить на небезопасное любовное свидание, образумить взбесившегося рогоносца, унять ревнивого соперника, увещевать ополоумевшего заимодавца или устранить невесть откуда взявшегося претендента на наследство, как, если помните, и было поступлено в случае с маркизом де Сото, которому Алатристе по предписанию графа сделал, использовав вместо шприца шпагу, укол, приведший к летальному исходу. Впрочем, он - не в пример другим наемным храбрецам, рыскавших по Мадриду в поисках заработка, - никогда не злоупотреблял доверием Гуадальмедина, знал свое место, в друзья не лез и обращался к нему лишь в таких вот случаях - когда положение становилось просто отчаянным. Но с другой стороны, он никогда бы в этом положении не оказался, если бы наверное знал, как высоко летают те птички, которых они с итальянцем собрались прихлопнуть, и какие хлопоты воспоследуют от этого. Вот уж истинно - не на тех напали!
- Ты уверен, что не знаешь людей в масках?
- Я ведь вам уже говорил. Впечатление такое, что это - какие-то важные шишки, но я никого не узнал.
Гуадальмедина снова поскреб бородку.
- Их было только двое?
- Только двое.
- И один велел не убивать, а второй - прикончить непременно?
- Более или менее.
Граф окинул Алатристе долгим взглядом:
- Ты чего-то не договариваешь.
Капитан выдержал его взгляд и в очередной раз пожал плечами:
- Может, и так, - ответил он спокойно.
Альваро де ла Марка, не спуская с него испытующих глаз, криво усмехнулся. Слишком давно были они знакомы, чтобы сомневаться - капитан скажет лишь то, что захочет сказать, даже если за это граф выставит его на улицу. Да, он выложил Гуадальмедина почти все - умолчал лишь о знакомстве с падре Эмилио Боканегра. Не потому, что боялся бросить тень на его имя - бояться надо было самого инквизитора, - а потому, что, хоть и питал к графу едва ли не беспредельное доверие, по природе своей гнушался доносительства. Одно дело - говорить о людях под масками и совсем другое - назвать тех, кто подрядил его на эту работу, пусть даже один из заказчиков - монах-доминиканец, и вся эта история, а в особенности - ее плачевный финал, вполне могла стоить капитану тесного и малоприятного знакомства с палачом. Алатристе, воспользовавшись благоволением графа, вверил ему судьбу этих англичан, да и свою собственную. Однако у него, старого солдата и наемного убийцы, были свои незыблемые понятия о порядочности, и даже сейчас, в минуту смертельной опасности, преступать их он не желал, о чем было превосходно известно Гуадальмедине. Ибо когда Алатристе случалось выполнять поручения графа, он столь же непреклонно отказывался называть его имя третьим лицам. Такие вот правила действовали на том ограниченном пространстве мира, где жили эти двое - хоть и очень по-разному они жили. И граф тоже не склонен был нарушать их, несмотря на то, что свалившийся как снег на голову маркиз Бекингем со своим спутником сидел сейчас в гостиной его особняка. По лицу хозяина капитан понимал со всей очевидностью - тот лихорадочно соображает, какую пользу можно извлечь из государственной тайны, которую слепой случай и Диего Алатристе преподнесли ему, с позволения сказать, на блюдечке.
В дверях появился и почтительно замер слуга.
Граф подошел к нему, и Алатристе слышал, как они вполголоса обменялись несколькими словами. Потом он вернулся на прежнее место и вновь окинул капитана задумчивым взглядом.
- Я уведомил английского посла, но эти джентльмены считают, что неудобно будет устраивать встречу у меня… Так что я сам провожу их в Семитрубный Дом - да с надежной охраной во избежание новых неприятных сюрпризов.
- Могу ли я вам быть чем-нибудь полезен?
- Не довольно ли полезных дел на сегодня? - с усталой иронией ответил граф. - Лучше всего будет, если ты без промедления отсюда удалишься.
Алатристе кивнул, как бы смиряясь с неизбежностью, и, подавив вздох горькой досады, стал откланиваться. Было ясно, что ни у себя дома, ни у кого-либо из друзей он переночевать не может, и раз уж граф оказался столь негостеприимен, придется до утра шататься по улицам, надеясь не встретить врагов или альгвасилов Мартина Салданьи, которому, наверное, уже доложили о происшествии. Гуадальмедина не мог не понимать этого. Столь же отчетливо должен был он сознавать, что капитан лучше сдохнет, чем попросит о помощи прямо: гордость не позволит. А если просьбу невысказанную хозяин предпочел не расслышать, значит, остается рассчитывать только на свою шпагу. Однако граф уже улыбался, переменив решение:
- Сегодня можешь остаться здесь. Утро вечера мудренее… Я распоряжусь, чтобы тебе приготовили комнату.
Алатристе перевел дух, сохраняя при этом совершенно непроницаемый вид. В приоткрытую дверь он видел, как хозяина собирают в дорогу - помимо прочего, слуги не забыли принести нагрудник из буйволовой кожи и пистолеты. Альваро де ла Марка явно не собирался подвергать своих случайных гостей новым опасностям - или, по крайней мере, желал встретить их во всеоружии.
- Через несколько часов станет известно об их прибытии, и весь Мадрид будет вверх дном, - зашептал граф. - Они взяли с меня честное слово испанского дворянина, что я никому не скажу ни о том, как вы с этим итальянцем напали на них, ни о том, кто привел их сюда… Пойми, Диего, дело очень тонкое. И на кону стоит кое-что подороже твоей головы.
Стало быть, так - путешествие Смитов благополучно завершилось у резиденции британского посла.
Этим мы сейчас и займемся.
Он уже направился было в соседнюю комнату, чтобы переодеться, но на полпути остановился, словно вспомнив что-то важное.
- Они хотят увидеться с тобой перед уходом. Уж не знаю, сможешь ли ты смотреть им в глаза, но когда я рассказал, кто ты такой и как все это дело заваривалось, понял, что они, кажется, зла на тебя не держат. Ох уж эти островитяне со своей хваленой британской невозмутимостью!.. Если бы я натерпелся по твоей милости такого страху, то криком бы кричал, требуя, чтоб с тебя спустили шкуру. И вероятней всего - требуемое бы получил.

* * *

Свидание было кратким и происходило в огромной приемной зале под картиной Тициана, на которой Зевс в облике золотого дождя ублажал Данаю. Альваро де ла Марка, одетый и снаряженный так, словно шел брать на абордаж турецкую галеру - то есть со шпагой у бедра, с кинжалом на боку и с пистолетами за поясом, - подвел капитана к закутанным в плащи англичанам, которых окружали его слуги, также вооруженные до зубов. Толпа челяди с факелами и алебардами ожидала во дворе. Для полного сходства с полком, выходящим в ночной дозор, не хватало только барабанного боя.
- Вот и он, - иронически сказал граф, указывая на Алатристе.
Англичане оправились от потрясения и привели себя в порядок - платье их было вычищено, а младший держал пострадавшую руку на широкой перевязи. Второй, в сером дорожном колете, - маркиз Бекингем, если верить графу - уже обрел присущую ему надменность, которой Алатристе, однако, не заметил при первом знакомстве в темном переулке. Джордж Вильерс, маркиз Бекингем, в ту пору был уже первым лордом адмиралтейства и обладал значительным влиянием на короля Иакова. Этот честолюбивый вельможа, умный политик, пылкий волокита и неисправимый искатель приключений вот-вот должен был получить герцогский титул и войти с ним в историю и в легенду. А сейчас молодой королевский фаворит пристально и недобро вглядывался в лицо человека, по милости которого пережил несколько пренеприятнейших минут. Но Алатристе с невозмутимым и безмятежным видом выдержал этот взгляд - ему от него было ни холодно, ни жарко, и совершенно все равно, маркиз перед ним, архиепископ, конюх или племянник самого Папы Римского. Ворочаться без сна нынче ночью ему предстояло при мысли о доминиканце Эмилио Боканегра, тех двоих под масками и - ох, кабы только о них!
- Чуть было не убил нас сегодня вечером, - по-испански, с сильным британским выговором и очень спокойно произнес Бекингем, обращаясь скорее к Гуадальмедина, чем к Алатристе.
- Весьма сожалею, - еще спокойнее ответил капитан, слегка поклонившись. - Не всегда мы вольны направить наши шпаги куда захотим.
Англичанин еще несколько мгновений не сводил с него голубых глаз, вновь обретших прежнее высокомерное выражение, сменившее растерянность, которая появилась в них сразу после стычки. Бекингем уже вполне пришел в себя, и теперь самолюбие его жестоко страдало при воспоминании о том, как этот безвестный убийца даровал ему жизнь - вот чем объяснялась чрезмерная надменность, и следа которой не наблюдал давеча Алатристе, когда тусклый свет фонаря играл на стали скрещенных шпаг.
- Думаю, мы в расчете, - бросил наконец Бекингем и, резко отвернувшись, стал натягивать перчатки.
Второй англичанин - тот, кого называли Джоном Смитом - молча стоял рядом. У него был высокий, благородно очерченный бледный лоб, тонкие черты лица, изящные маленькие руки и непринужденная осанка. Все это - несмотря на простое дорожное платье - с головой выдавало в нем особу знатного происхождения. Капитан уловил едва заметную улыбку, морщившую его губы под светлыми, негустыми усиками. Он собрался поклониться и удалиться, но тут юноша произнес по-английски несколько слов, заставивших Бекингема вновь повернуться к нему. Краем глаза Алатристе видел, что граф Гуадальмедина, помимо французского с латынью знавший и язык безбожных островитян, тоже улыбается.
- Мой друг говорит, что обязан вам жизнью. - Джордж Вильерс чувствовал себя не очень ловко, ибо он-то считал, что разговор окончен, и последнее слово осталось за ним, а теперь против воли должен был переводить слова своего спутника. - Ибо последний удар этого человека в черном был бы смертельным… Если бы не вы.
- Не исключено. - Алатристе тоже позволил себе улыбнуться. - Будем считать, что нам всем нынче ночью повезло.
Юный англичанин, надевая перчатки, внимательно выслушал перевод.
- Он спрашивает, почему вы изменили решение и перешли на другую сторону?
- Никуда я не переходил, - отвечал Алатристе. - Я всегда на стороне самого себя. И охочусь в одиночку Юноша задумчиво разглядывал его, покуда Бекингем переводил слова капитана, и тот понял, что первое впечатление было обманчиво - этот самый, с позволения сказать, Джон Смит вдруг предстал перед ним человеком куда более зрелым и властным, чем казалось сначала. Алатристе отметил, что и Гуадальмедина выказывает больше почтения ему, нежели его спутнику, а ведь это был не кто-нибудь - сам Бекингем! Тем временем он вновь произнес короткую фразу, и Бекингем возразил ему словно не желая передавать капитану эти последние слова. Однако юноша настаивал - и с такими повелительными нотками в голосе, что ослушаться было решительно невозможно.
- Этот сеньор говорит, - с явной неохотой заговорил на своем ломаном испанском Бекингем, - что ему не важно ваше происхождение и род занятий.
Вы проявили благородство, не допустив, чтобы его убили, как собаку, подло и предательски… Он говорит, что, несмотря ни на что, считает себя в долгу перед вами и хочет, чтобы вы это знали… Еще он говорит… - тут переводчик на миг замялся, озабоченно переглянувшись с графом, - ..что утром вся Европа будет знать, что в Мадрид в сопровождении и под охраной одного лишь человека - своего друга маркиза Бекингема - прибыл старший сын короля Иакова Английского… И последнее: хотя интересы государства требуют, чтобы вчерашнее происшествие не сделалось достоянием гласности, он, Карл Стюарт, принц Уэльский, наследник британского престола, будущий король Англии, Шотландии и Ирландии, никогда не забудет, как человек по имени Диего Алатристе мог убить его - и не убил.

Глава 6.
Искусство наживать врагов

Проснувшийся утром Мадрид был ошеломлен невероятным известием: Карл Стюарт, детеныш британского льва, прискучив медлительностью переговоров о своем бракосочетании с инфантой доньей Марией, сестрой нашего государя Филиппа Четвертого, предпринял вместе с маркизом Бекингемом затею столь же безрассудную, сколь и необычайную - инкогнито отправился в нашу столицу, горя желанием увидеть свою невесту и тем самым превратить холодную дипломатическую комбинацию, на протяжении долгих месяцев разрабатываемую в канцеляриях, в рыцарский роман. Свадьба англиканского принца и католической инфанты к этому времени превратилась в настоящую головоломку, к решению которой причастны оказались послы, министры, иностранные государи и даже его святейшество Папа - тот должен был дать на это апостольское соизволение и при этом извлечь для себя всю возможную выгоду. И вот в итоге юношески пылкое воображение принца Уэльского, раздосадованного тем, что такая аппетитная куропаточка - да нет, толкуя об августейшей особе, назовем ее скорее уж цесарочкой, или на кого там охотятся обреченные вечному проклятью еретики? - никак не дается ему в руки, подвигло его при живейшем содействии Бекингема на столь решительный шаг, призванный несколько ускорить процесс. И вот эти двое задумали пуститься в весьма опасное приключение, рассчитывая, что, нагрянув вот так, без предупреждения, приглашения и прочих тонкостей протокола и этикета в Испанию, покорят инфанту с первого взгляда, покорят да и увезут ее в Англию на глазах у всей ошеломленной Европы и под восторженные рукоплескания народов английского и испанского, благословляющих этот брачный союз.
Такова в общих чертах была завязка интриги.
Король Иаков поначалу возражал категорически, но затем дрогнул, сдался и позволил молодым людям пуститься в путь. И хоть риск этого предприятия был очень велик - дорожное происшествие, неудача сватовства или пренебрежительное отношение испанской стороны непоправимо замарало бы честь британской короны, - однако оправдывался в глазах старого короля предполагаемыми выгодами. Прежде всего, попасть в зятья к тому, кто повелевал державой, все еще остающейся самой могучей на свете - дело, я вам скажу далеко не пустячное даже для принца Уэльского. Кроме того, этот брак, весьма желанный для англичан и сдержанно одобряемый графом Оливаресом и твердолобыми католиками из окружения короля Филиппа, положил бы предел давней вражде двух народов. Сами посудите, господа: тридцати лет еще не минуло с той поры, как пустилась в плаванье Непобедимая Армада, и под гром артиллерийской канонады наш добрый государь Филипп Второй насмерть сцепился с этой рыжей выдрой, что откликалась на кличку Елизавета Английская, а всем протестантам, пиратам и прочим сукиным детям была как мать родная, хоть и называлась «королевой-девственницей», и будь я проклят, если смогу себе вообразить, в каком месте она это свое девство хранила. И наконец, в случае женитьбы юного еретика на нашей инфанте, которая была хоть и не Венера, но очень даже из себя ничего, если верить кисти дона Диего Веласкеса, запечатлевшей ее - юную, белокурую, все при ней, включая и оттопыренную габсбургскую губку, - чуть попозже описываемых нами событий, - так вот, в случае женитьбы этой Англия получала возможность мирным путем продвинуть свои товары в Вест-Индию и решить в свою пользу жгучий вопрос Пфальцского наследства, о котором - я имею в виду вопрос, но также и наследство - распространяться здесь не намерен, отсылая любопытствующих к учебникам истории.
Вот, стало быть, какие события предшествовали той ночи, пока я, Иньиго Бальбоа, безмятежно дрых в каморке на улице Аркебузы, понятия не имея о том, что происходит, а капитан бодрствовал в одной из комнат графского особняка, одной рукой поглаживая пистолет за поясом, а, другую расположив в непосредственной близости от эфеса шпаги. Что же касается англичан, то устроили их со значительными большими удобствами и со всеми, как говорится, онерами, в резиденции британского посла, а наутро, когда весть о прибытии разнеслась по городу и советники нашего доброго государя во главе с графом Оливаресом принялись лихорадочно искать выход из создавшегося положения, граждане Мадрида толпами стали стекаться к Семитрубному Дому, чтобы приветствовать отважного путешественника. Карл Стюарт был молод, пылок и преисполнен надежды на лучшее; ему едва минуло двадцать два года, и со свойственной этому цветущему возрасту самоуверенностью он питал надежду, что его рыцарский поступок пробудит любовь в сердце принцессы, ему пока еще неведомой; не сомневался он также и в том, что мы, испанцы, желая поддержать свою славу людей гостеприимных и падких до красивых жестов, оценим его поступок столь же высоко, как и прекрасная дама-инфанта. И правильно делал, что не сомневался. Если бы за почти полувековое царствование славного и никчемного нашего короля Филиппа Четвертого, в насмешку прозванного Великим, страсть к гостеприимству и к красивым жестам, праздничный день с обедней, да без обеда, прогулка при полном параде, да с пустым брюхом наставили нас на путь истинный или привели бы к чему-нибудь путному, скажу, переиначив присловье, что другой петушок пропел бы тогда мне и капитану Алатристе, каждому из испанцев по отдельности и всей Испании в совокупности. Ту гнусную эпоху принято называть Золотым Веком, но мы, жившие в то время и пережившие его, не то что золота, а и серебра видали всего ничего. Зато уж чего-чего, а бесплодного самопожертвования, героических поражений, упадка морали и порчи нравов, плутовства и воровства, нищеты и совершеннейшего бесстыдства нахлебались вдосталь и досыта. Да что говорить - гляньте на картину Веласкеса, перелистайте пьесу Лопе или Кальдерона, прочтите сонет дона Франсиско де Кеведо, и если скажете: «Славное было времечко!» - мне вас от души будет жаль.
Но я отвлекся. Речь у нас, помнится, шла о том, что известие о приезде принца распространилось по Мадриду скорей, чем огонь - по запальному шнуру, и, разумеется, воспламенило весь город, тогда как впечатление, произведенное на нашего славного короля и его первого министра Оливареса - впрочем, это выяснилось впоследствии - приездом незваного и непрошеного наследника британского престола, смело уподоблю пистолетному выстрелу меж глаз. Разумеется, виду не показали, соблюли приличия, рассыпались в сплошных «добропожаловать» да «милостипросим». О засаде и нападении не упомянули ни полсловом. Подробности Диего Алатристе узнал от графа Гуадальмедина, когда тот уже утром вернулся домой, чрезвычайно обрадованный тем обстоятельством, что обоих англичан удалось доставить до места безо всяких происшествий и заручиться благодарностью их, а равно и британского посла. После того как в резиденции нашему гранду отвесили полные руки любезностей, его спешно вызвали в Алькасар-Реаль, и там он ввел в курс дела его величество и первого министра. Связанный честным словом, граф не мог рассказать им о давешней засаде, однако, не поступаясь своей честью и не заходя на запретное поле, умудрился намеками, умолчаниями, обиняками, иносказаниями, красноречивой мимикой добиться того, что и монарх, и его фаворит с ужасом поняли - вчера, в одном из темных переулков их столицы беспечных путешественников едва не настругали ломтиками.
Он же, то есть Альваро де ла Марка граф Гуадальмедина, предоставил капитану если не исчерпывающее объяснение, то хотя бы ключ к разгадке этой истории. Все утро он разъезжал между Семитрубным Домом и королевским дворцом, а вернувшись домой, привез свежие новости, не слишком, впрочем, обнадеживающего свойства:
- Все проще простого, - подвел он итог. - Англия хочет, чтобы бракосочетание состоялось как можно скорее, Оливарес же и Государственный совет, которым он вертит как хочет, предпочитают не спешить. При одной мысли о том, что принцесса Кастильская выйдет замуж за еретика-англиканина, им в нос шибает запах серы… Королю - всего восемнадцать лет, а по разуму - и того меньше, и в этом вопросе, как и во всех прочих, он всецело полагается на Оливареса. Идет, куда тот ведет. Люди, вхожие в ближний круг, полагают, что наш первый министр согласится на брак лишь при том условии, что Карл перейдет в католичество. Раз Оливарес вертит вода, принц Уэльский берет быка - за рога, разумеется - и решает поставить нас.., нет, не так, как ты подумал, а перед свершившимся фактом.
Сидя за столом, покрытым зеленой бархатной скатертью, Альваро де ла Марка закусывал. Время близилось к полудню, собеседники находились в той же самой комнате, где накануне вечером граф принимал капитана, а теперь с большим увлечением жевал пирог с курятиной, прихлебывая вино из серебряного кубка - успех посреднической миссии сильно разжигает аппетит. Он предложил капитану составить ему компанию, однако тот приглашение отклонил и остался стоять у стены, глядя, как ест его покровитель. Алатристе - небритый, осунувшийся после бессонной ночи - был уже готов к выходу: рядом, на стуле, лежали плащ и шляпа.
- Кому же, по вашему мнению, свадьба эта - поперек горла? - осведомился он.
Гуадальмедина проглотил кусок, впился зубами в другой, а в промежутке взглянул на капитана:
- У-у, да очень многим. - Он положил пирог на блюдо и принялся загибать блестящие от жира пальцы. - У нас в Испании - церковь и инквизиция решительно против. И не забудь, что Папа, Франция, Савойя и Венеция готовы пойти на что угодно, лишь бы сорвать наш союз с Англией… Ты представляешь, что началось бы, если бы вчера вечером ты все-таки приколол принца с Бекингемом?
- Полагаю, началась бы война с Англией.
Граф вновь принялся за пирог.
- Правильно полагаешь, - мрачно ответил он. - Сейчас все заинтересованные лица согласились сделать вид, будто ничего и не было. Карл и Бекингем утверждают, что на них напали самые обыкновенные грабители, а наш король с Оливаресом делают вид, что верят этому. Однако потом его величество поручил министру провести расследование, и тот обещал разобраться досконально. - Туадальмедина замолчал, чтобы пропустить хороший глоток вина, утер усы и бородку огромной белой, до хруста накрахмаленной салфеткой. - Зная Оливареса, я уверен, что и с него бы сталось подстроить нападение - он и глазом бы не моргнул, просто сейчас ему это невыгодно. Перемирие с Голландией доживает последние дни, и нам нет никакого резона распылять силы, затевая никому не нужную свару с англичанами…
Граф разделывался с последним ломтем пирога, устремив рассеянный взгляд на фламандский гобелен, висевший за спиной у его собеседника, - там всадники в латах осаждали замок, с зубчатых стен которого люди в чалмах осыпали их стрелами и камнями. Гобелен висел здесь уже лет тридцать, с тех героических пор, как при Филиппе Втором его в качестве трофея вывез из штурмом взятого Антверпена генерал Фернандо де ла Марка. Теперь тут сидел его сын - медленно жевал и размышлял. Но вот он перевел глаза на Алатристе:
- Твои заказчики вполне могли бы оказаться агентами Венеции, Савойи, Франции или еще дьявол знает чьими… Ты уверен, что они - испанцы?
- Такие же, как вы да я. Испанцы - и благородного происхождения.
- Вот уж за это ручаться нельзя. Теперь куда ни плюнь - не в идальго попадешь, так в кабальеро.
Вчера мне пришлось рассчитать своего цирюльника, который явился брить меня со шпагой на боку - спасибо, что не ею. Ныне даже лакеи подались в благородные. А поскольку работа есть бесчестье, ни одна собака в этой стране не работает.
- Те, кто нанимал меня, - отнюдь не лакеи. Но испанцы.
- Ладно. Испанцы или не испанцы - не в том суть. Как будто чужеземцы не смогли бы заплатить нашим, чтобы те обтяпали это дело… - Граф горько хмыкнул. - Милый мой, в нашей заавстрияченной державе вельможу купить не трудней, чем конюха, были бы деньги. У нас на продажу выставлено все, кроме национальной чести, да и ту загнали бы при первой возможности да по сходной цене. А о прочем что уж говорить… - Он поглядел на Алатристе поверх края серебряного кубка. - О наших шпагах, например.
- О наших душах, - поставил точку капитан.
Гуадальмедина, не сводя с него глаз, глотнул вина.
- Вот именно. Не исключено, что эти люди в масках состоят на жалованье у нашего славного понтифика Григория Пятнадцатого. Его святейшество испанцев видеть не может даже на картинке.
Большой, отделанный мрамором камин не был разожжен, солнце, проникавшее в комнату, пригревало лишь чуть-чуть, но при этих словах капитана бросило в жар. Зловещая фигура доминиканца Эмилио Боканегра мгновенно воскресла в памяти - всю прошлую ночь монах не давал Алатристе покоя: лицо его возникало то на темном потолке, то вырисовывалось в листве стучавших в окно деревьев. Вот и дневного света оказалось недостаточно, чтобы проклятая тень сгинула. От произнесенных Гуадальмедина слов она вновь обрела плоть.
- Кем бы ни были они, - продолжал граф, - цель их ясна: расстроить свадьбу, жестоко проучить Англию и развязать войну. А ты, занеся, но опустив руку со шпагой, погубил их замысел. Ты в совершенстве превзошел искусство заводить врагов, ты в этом деле несравненный дока, докторскую шапку впору получать. Беда в том, что я больше не могу тебя прикрывать и даже оставить тебя здесь не могу: это чревато большими неприятностями уже для меня самого… На твоем месте я бы уехал - далеко и надолго. А о том, что знаешь, не говори никому - ни единой живой душе, даже на исповеди, ибо если духовник услышит такое, он повесит свое облачение на гвоздик, продаст тебя и разбогатеет.
- Ну а что англичанин? Ему больше ничего не грозит?
- Разумеется, нет, - сказал Гуадальмедина. - Теперь, когда вся Европа знает об этой эскападе, принц Уэльский может чувствовать себя в Мадриде так же уверенно, как в своем проклятом Тауэре. Король и Оливарес твердо намерены тянуть и волынить, кормить обещаниями и посулами до тех пор, пока он не плюнет да не вернется домой с попутным ветром.
Однако безопасность Карлу они уж как-нибудь да обеспечат. Тут одно с другим путать не надо… Кроме того, - добавил он. - Оливарес - большой мастер находить неожиданные решения, и ему совершенно не обязательно играть по написанным нотам. Он придумает что-нибудь новенькое и уговорит короля.
Знаешь, что сказал он сегодня утром в моем присутствии? Что если Рим не разрешит бракосочетание и инфанту не смогут отдать Карлу в жены, он получит ее как любовницу. У этого Оливареса - гениальная голова! С ним держи ухо востро - сожрет и не подавится! А Карл - доволен и считает, что уже заключил Марию в объятия.
- А как она ко всему этому относится?
- Ну как она может относиться в восемнадцать-то лет? Позволяет себя любить. То, что еретик королевской крови, молодой и приятный на вид, оказался способен прискакать сюда, ее и отталкивает, и пленяет. Но ведь она - инфанта Кастильская, и каждый ее шаг предусмотрен и расписан. Сильно сомневаюсь, что их хоть на мгновение оставят наедине - «отче наш» сказать не дадут, не то чтобы чего другого позволить. Знаешь, по дороге домой мне в голову пришло начало сонета:

Уэльский принц явился к нам до срока -
Принцессу нашу сватает держава…

- А? Как тебе? - стихотворец пытливо взглянул на Алатристе, но тот лишь чуть заметно улыбнулся, благоразумно воздерживаясь от суждений. - Ну, до Лопе мне, конечно, далеко, и твой друг Кеведо наверняка сыщет здесь тьму погрешностей - а все же недурно, на мой взгляд! - Граф допил вино, скомкал и швырнул на стол салфетку и поднялся. - Возвращаясь к политике, скажу тебе, что союз с Англией очень бы помог нам противостоять Франции, ибо опасней ее для нас в Европе нет никого - ну разве что протестанты. Лучше всего было бы со временем перестать артачиться да сыграть свадьбу, хотя, судя по тому, какие речи слышал я сегодня от короля и Оливареса, вряд ли это произойдет.
Он сделал несколько шагов по комнате, снова взглянул на гобелен, утащенный его, отцом из Антверпена, и в задумчивости остановился у окна.
- Одно дело - прирезать ночью безымянного чужестранца, которого вроде бы здесь и нет, и совсем-совсем другое - покуситься на жизнь внука Марии Стюарт, гостя нашего обожаемого монарха и будущего повелителя Англии. Время упущено. А потому могу себе представить, в каком бешенстве пребывают твои заказчики и как они алчут мести. Кроме того, ты - свидетель, а чтоб свидетель молчал, его лучше всего убрать. Мертвец не проболтается. - Он пристально поглядел на капитана. - Улавливаешь? Ну и славно. Ладно, заболтался я с тобой, а у меня еще много дел… Вот сонет надо дописать. Так что уноси ноги, капитан Алатристе. Ступай с Богом.

* * *

Весь Мадрид высыпал на улицы, и к Семитрубному Дому началось настоящее паломничество. Любопытствующий народ пестрой толпой валил по улице Алькала до церкви Кармен-Дескальсо, толпился напротив резиденции английского посла, где натиск его не слишком ретиво сдерживали несколько полицейских, и восторженно рукоплескал всякий раз, как из ворот или в ворота следовала карета. Зеваки дружными криками требовали, чтобы принц Уэльский вышел к ним, и устроили настоящую овацию светловолосому юноше, который, появившись на мгновенье в окне, сделал им ручкой - да так приветливо и милостиво, что пленил горожан окончательно. Такой уж у нас в Мадриде народ: завоюешь его сердце - все тебе отдаст, ничего не пожалеет; и все то время, что наследник британского престола провел у нас, люди без устали выказывали ему свою приязнь и расположение. Думается мне, что иной была бы злосчастная история нашей Испании, если бы душевные порывы населяющих ее чаще принимались в расчет, а жесткое понятие «государственные интересы» вкупе с себялюбием, продажностью и бездарностью власть имущих сторонилось и отступало, пропуская вперед великодушие. Начнешь размышлять над горестной историей нашего народа, неизменно и безотказно отдающего все лучшее, что у него есть - свое простодушие, свои деньги, свой труд, свою кровь, - и почти ничего не получающего взамен, невольно вспомянешь и не раз повторишь строчку старинного романса о Сиде: «Чтоб хорошим быть вассалом, надобен сеньор хороший».
Ну да ладно. Весь наш квартал в полном раже и воодушевлении отправился приветствовать британского принца, а за Каридад Непрухой, которая не могла пропустить такое зрелище, увязался и я. Не помню, успел ли я вам рассказать, что в свои тридцать-тридцать пять лет она сохранила еще горделивую стать и грубовато-броскую андалусскую красоту, то есть была смугла, черноглаза, пышногруда. Лет пять она подвизалась на театральных подмостках и столько же - в борделе на улице Уэртас, а потом, утомясь от жизни такой и заметив первые «гусиные лапки» у глаз, на все свои сбережения купила таверну «У Турка», позволявшую ей вести вполне пристойное и безбедное существование. Скажу еще, не боясь выдать тайну, что Каридад была без памяти влюблена в моего хозяина Диего Алатристе и по этой причине кормила и поила его, а удобное расположение капитановой каморки, сообщавшейся и с черным ходом таверны, и с комнатой Непрухи, способствовало тому что с завидной частотой разделяли они и ложе. Капитан при мне скрывал свои отношения с хозяйкой, но когда живешь бок о бок с кем-нибудь, все тайное постепенно становится явным, тем более что и я, желторотый птенец из захолустной Оньяте, был достаточно смекалист.
Ну, так вот, о чем бишь я? В тот день я сопровождал Каридад Непруху по улицам Майор, Монтера и Алькала до самой резиденции, и там замешались мы в густую толпу, кричавшую «ура» принцу и состоявшую из людей всех сословий и самого разнообразного вида. Улица же превратилась в какое-то торжище почище, чем ступени Сан-Фелипе - излюбленное место сбора всех зевак и вестовщиков, - и в толчее сновали водоносы и разносчики медовухи, бойко шла торговля пирожками, вареньем и прочей снедью, отчего возникали этакие передвижные, на скорую руку смастеренные харчевенки, где за пригоршню медяков можно было перекусить и выпить; христарадничали нищие, шныряли горничные, пажи и лакеи; из уст в уста перелетали самые невероятные истории и россказни, передавались последние дворцовые новости и слухи, и, разумеется, на все лады обсуждались рыцарский поступок юного принца, равно как - тут уж первое место принадлежало прекрасной половине толпы - лицо, фигура и прочие явленные и прикровенные достоинства его самого и Бекингема. И так вот, очень оживленно и вполне на испанский манер, катилось к полудню утро.
- Хорош! - заявила Каридад после того, как пресловутый принц показался в окне. - Загляденье!
Стройный, статный - какая парочка будет с нашей инфантой!
И краешком мантильи отерла слезу умиления.
Она, как и большая часть присутствующих женщин, держала сторону влюбленного англичанина - его неустрашимость снискала их симпатии, и они полагали дело сделанным.
- Как жаль, что такой ладный парнишечка - и нате вам: еретик! Ну да ничего - с таким духовником он быстро обратится, а со временем и окрестится, - добрая Каридад в невинности своей полагала, будто англичане - наподобие басурман и не ведают христианских таинств. - С милой в кроватке и катехизисы сладки.
И расхохоталась так, что ходуном заходила обширная грудь, неизменно вселявшая в меня смутное волнение и почему-то - не могу объяснить этого - напоминавшая мне о матери. Отлично помню свои ощущения в те минуты, когда, накрывая на стол, она наклонялась, и из-за шнуровки корсажа выплывали эти огромные, смуглые полушария, исполненные тайны. Мне до смерти хотелось узнать, что делает с ними капитан после того, как, отослав меня купить что-нибудь или просто поиграть на улицу, остается с Непрухой наедине, и когда я, перескакивая через две ступеньки, спускался по лестнице, сверху долетал до меня ее веселый и громкий смех.

Предыдущая страница 4 Следующая страница


5 Артуро Перес Реверте

И вот, стало быть, пока торчали мы на улице, глазея на окна британского посольства и принимаясь рукоплескать всякий раз, как оттуда кто-нибудь выглядывал, появился капитан Алатристе. Надо прямо сказать: далеко не впервые не ночевал он дома, и потому накануне я мирно спал, нимало не тревожась его отсутствием. Однако, увидев его перед Семитрубным Домом, тотчас понял: что-то стряслось.
Шляпу он надвинул на глаза, краем плаща закрывал нижнюю часть лица; и - что уж было совсем на него непохоже, ибо солдатская привычка рано утром приводить себя в порядок укоренилась в нем глубоко - был небрит. Светлые глаза смотрели одновременно устало и как-то, я бы сказал, затравленно, пробирался он сквозь толпу, настороженно оглядываясь, как человек, в любую минуту ожидающий подвоха. Впрочем, когда я сказал ему, что ни ночью, ни утром никто о нем не справлялся, капитан немного успокоился. Непруха заверила его, что и в таверне новых лиц и подозрительных расспросов не было.
Потом, отведя его чуть в сторону, шепотом осведомилась, в какую очередную передрягу он попал. Я делал вид, что не слышу, хотя держал ушки на макушке, но Диего Алатристе ничего не ответил трактирщице и продолжал с непроницаемым видом оглядывать окна резиденции.
В толпе зевак попадались люди из общества, сидевшие в паланкинах или портшезах; были и две-три кареты, где за шторками окон прятались знатные дамы и сопровождавшие их дуэньи - к ним устремлялись бродячие торговцы, наперебой предлагая напитки, фрукты и сласти. Мне показалось, что я узнал один экипаж - запряженную парой сытых крепких мулов черную карету без герба на дверце. Кучер был так увлечен болтовней с зеваками, что я без помехи сумел подобраться вплотную к подножке. И, увидав в окошке синие глаза и пепельные локоны, удостоверился, что сердце - а оно колотилось так, что готово было вот-вот выскочить из груди - подсказало мне правильно.
- К вашим услугам, сударыня, - сказал я, изо всех сил стараясь, чтобы голос не дрожал.
Я и сейчас не понимаю, как это в столь нежном возрасте - сколько ей тогда было? - умела Анхелика де Алькесар улыбаться столь обольстительно, как улыбнулась она мне тогда возле Семитрубного Дома, а вот поди ж ты - умела! Медленно, очень медленно скользила по ее губам снисходительная и всепонимающая улыбка. Девочка ее лет просто еще не успела бы научиться такой улыбке - с этим умением надо родиться, получить его в дар при появлении на свет вместе с сиянием глаз и навылет пробивающим взглядом, ибо это плод многовекового безмолвного наблюдения над тем, как мужчины вытворяют разнообразнейшие глупости. Я был слишком мал в ту пору, чтобы предвидеть, до какой степени унижения способны дойти мы, представители сильного пола, и догадываться, сколь многое можно постичь по этой улыбке, по этому взгляду, но во взрослой моей жизни мне удалось бы избежать изрядного числа неудач и промахов, если бы я прилежней изучал эту науку. Однако никто не рождается мудрецом, а когда желаешь насладиться плодами благоприобретенной мудрости, то уже, как правило, - слишком поздно: плоды эти не пойдут тебе на пользу и успеха не принесут.
Ну, как бы то ни было, скажу, что девочка, у которой были пепельные локоны, а глаза - светло-синие, как зимнее мадридское небо, и такие же холодные, улыбнулась, узнав меня; более того - зашумев ломким шелком платья, приподнялась, подалась вперед, опираясь тонкой белой ручкой о раму окна.
Я стоял у подножки кареты, где сидела моя маленькая дама, и разлитое в воздухе ликование вкупе с тем, что сколько-то лет спустя будут называть атмосферой - атмосферой рыцарственной галантности - придали мне смелости. Способствовало моему порыву и еще одно немаловажное обстоятельство - в то утро одет я был вполне пристойно и даже не без щегольства - в темно-коричневый колет и короткие, до середины икры, штаны: то и другое принадлежало капитану Алатристе, а Каридад Непруха, вооружась иголкой с ниткой, подогнала мне одежонку по росту так, что выглядела она как новая, сидела как влитая.
- Сегодня совсем не грязно, - произнесла девочка, и голос ее вселил в меня трепет.
Была в нем какая-то безмятежная обольстительность, а детского ничего не было - даже слишком серьезно и важно для ее возраста звучал он. Так говорят, обращаясь к своим поклонникам, взрослые дамы и актрисы на сцене. Но Анхелика де Алькесар - я в ту пору еще не знал, что именно так ее зовут - была не актриса и не дама, а девочка лет двенадцати.
Видно, с молоком матери всосала она искусство произносить самые немудрящие слова так, что они обретали иное значение и тайный смысл, а внимавший им ощущал себя мало того что взрослым сильным мужчиной, но - мужчиной единственным на тысячу миль кругом.
- Совсем не грязно, - эхом отозвался я и продолжал, сам не понимая, что говорю:
- И это очень жалко, ибо я не могу еще раз услужить вам.
При этих словах я положил руку на грудь слева, где сердце. Признайте, господа, что я не ударил лицом в эту несуществующую грязь, и обходительные ответ и жест достойны были моей дамы и обстоятельств. Вероятно, так оно и было, потому что девочка не стала притворяться, будто не понимает, о чем я толкую, а улыбнулась мне вновь. И на всем белом свете не было в то мгновенье никого счастливее меня, и никого галантней, и никого, кто с большим правом мог бы зваться настоящим идальго.
- Это - паж того человека, о котором я вам говорила, - произнесла меж тем девочка, обращаясь к кому-то невидимому в глубине кареты. - Его зовут Иньиго, он живет на улице Аркебузы… - Она снова повернулась ко мне, застывшему разинув рот, ибо я поверить не мог, что она запомнила мое имя. - ..с этим, с капитаном, да? Как его - Летристе? Батисте?
В полутьме что-то шевельнулось, и вот - из-за плеча девочки появились сначала пальцы с грязными ногтями, а потом и вся рука в черном рукаве. Показался черный колет с красным крестом ордена Калатравы на груди, и, наконец, над маленьким, круглым, чуть накрахмаленным воротником-голильей возникла круглая голова с редкими бесцветно-серыми волосами. Высунувшемуся из окошка человеку по виду было под пятьдесят, и, несмотря на изысканность наряда, все в нем - плебейски-грубые черты лица, толстая шея, мясистый красноватый нос, немытые руки, манера склонять голову набок, а главное - высокомерно-брюзгливый взгляд лавочника, который каким-то образом обрел деньги, власть и влияние - производило отталкивающее впечатление. Мне стало как-то не по себе при мысли о том, что этот отвратительный мужлан не только сидит в одной карете с моей юной прекрасной дамой, но и, вероятно, связан с нею узами родства. Но сильней всего встревожили меня ненависть и злоба, вспыхнувшие в его странно заблестевших глазах при упоминании имени Алатристе.

Глава 7.
Улица Прадо

Следующий день пришелся на воскресенье. Начался он праздником, а для нас с Диего Алатристе едва не закончился большой бедой. Но не будем забегать вперед. Упомянутый мною праздник происходил на улицах, выбранных королем Филиппом Четвертым для торжественного шествия, предваряющего церемонию представления Карла Стюарта инфанте и придворным. В шествии этом по традиции принимал участие, что называется, «весь Мадрид», двигавшийся пешком, верхом и в каретах по улице Майор, между Санта-Мария де ла Альмудена и колоннадой Сан-Фелипе, а потом - вниз, до садов герцога Лермы, монастыря иеронимитов и Прадо де Сан-Херонимо. Улица Майор вела от самого центра города до королевского дворца Алькасар-Реаль, и размещались на ней бесчисленные ювелирные мастерские и модные лавки, а потому после полудня неизменно заполнялась дамами в каретах и нарядными кавалерами, стремившимися привлечь их внимание. Что же касается Прадо, то это было место благословенное - особенно в солнечные зимние дни и летние вечера: сплошь в густой зелени рощ, где струились двадцать три ручья, высились изгороди фруктовых садов, и по обсаженной тополями аллее катились экипажи и расхаживали, ведя оживленную беседу, гуляющие. Помимо того, Прадо издавна было облюбовано распутными придворными, назначавшими там тайные свидания на лоне природы.
Так что наш славный государь, уже в силу своего цветущего возраста склонный к галантным забавам, решительно не смог бы выбрать место, которое больше подходило бы для первой встречи испанской нашей инфанты и британского претендента на ее руку и сердце. Свидание это, разумеется, должно было проходить в полном соответствии с дипломатическим протоколом и в рамках этикета, принятого при испанском дворе и столь строгого, что жизнь каждого из членов царствующей фамилии была заранее и на много лет вперед расписана даже не по дням, а по часам и минутам. Стоит ли удивляться, что нежданный и негаданный визит принца Уэльского, нагрянувшего в Мадрид, наш король использовал для того, чтобы нарушить этот незыблемый и нерушимый порядок и экспромтом, так сказать, устроить череду празднеств и развлечений.
Что ж, сказано - сделано, и по воле Филиппа Четвертого выехала бесконечная вереница карет с теми, кто занимал хоть мало-мальски заметное положение при дворе, а мадридское население выступило в роли свидетелей этого парада, приятно щекотавшего национальное самолюбие, да и на англичан, без сомнения, произведшего сильное впечатление, ибо зрелище и в самом деле было красочное и ни на что не похожее. Когда же будущий Карл Первый, король Англии, осведомился о том, будет ли ему позволено приветствовать свою невесту - ну, хотя бы просто поздороваться с ней, - граф Оливарес и прочие советники долго переглядывались со значительным видом, прежде чем рекомендовать его высочеству - опять же с соблюдением всех правил политеса и этикетных тонкостей - августейшую свою губу не раскатывать, ибо и в мыслях допустить нельзя, чтобы кто-нибудь, пусть даже принц Уэльский, который, кстати, еще не представлен официально, говорил с инфантой доньей Марией или с кем бы то ни было из принцесс крови. Не то что говорить - близко подойти нельзя. Увидятся во время процессии - и на том спасибо.
Я сам стоял тогда в толпе зевак и потому свидетельствую - праздник удался на славу, вышел пышным и утонченным, собрал сливки общества и цвет дворянства, разряженного и принарядившегося, и должен также отметить, что, поскольку наши гости пребывали на нем инкогнито, все вели себя в высшей степени непринужденно. Принц Уэльский, Бекингем, британский посол Бристоль и граф Гондомар, наш посол в Англии находились в карете, стоявшей у Гвадалахарских ворот, и, раз уж строго-настрого было запрещено приветствовать сидевших в ней или вообще обращать на них внимание, была эта карета словно бы невидима - и из окна ее Карл Стюарт наблюдал за вереницей экипажей, везших высочайших особ. И в одном, рядом с двадцатилетней красавицей-королевой Изабеллой де Бурбон увидал он наконец беленькую, миленькую, скромную инфанту донью Марию в полном цвете юности, в осыпанном бриллиантами платье и с голубой лентой на руке - чтобы жених не терзался сомнениями, а узнал сразу. От улицы Майор до Прадо и обратно трижды проехала эта карета мимо кареты англичан, и принц, успев разглядеть даже голубые глаза и золотистую головку, украшенную перьями и драгоценными камнями, влюбился, говорят, в нашу инфанту без памяти. За что купил - за то и продаю, но люди зря не скажут, тем более что англичанин пробыл в Мадриде еще пять месяцев, добиваясь успеха своего сватовства; король же вел себя с ним, как с родным братом, а граф Оливарес, выступая во всем блеске своего несравненного дипломатического искусства, морочил ему голову и водил за нос, придумывая новые и новые отговорки и проволочки.
Но, хоть и была надежда, что кончится дело свадьбой, повернулось дело так, что англичане приостановили переговоры и стали пакостить нам где могли - главным образом на море, посылая своих пиратов, своих каперов и своих дружков-голландцев, чтоб им всем, сволочам, ни дна ни покрышки, захватывать наши галеры, везущие золото из Индий.
Вот и остались все заинтересованные стороны при пиковом интересе.
Капитан Алатристе не послушал доброго совета графа де Гуадальмедина - никуда не сбежал и не стал прятаться. Выше я уже рассказывал, как в то самое утро, когда Мадрид узнал о приезде принца Уэльского, Алатристе прогуливался у Семитрубного Дома, и я имел счастье лицезреть своего хозяина, который задумчиво разглядывал карету с англичанами.
Неважно, что стоял он, по слову поэта, «усы прикрыв плащом, а брови - шляпой». Трусость и осторожность - разные вещи, а береженого, как известно, бог бережет.
Капитан словом не обмолвился о засаде и ее последствиях, но я почувствовал - что-то стряслось.
Ночевать он отправил меня к Непрухе под тем предлогом, что к нему должны прийти люди по делу. Я, однако, сразу понял, что ночь он провел без сна, в обществе двух заряженных пистолетов, шпаги и кинжала. Тем не менее обошлось без происшествий, и с первым светом зари Алатристе смог наконец улечься: вернувшись утром домой, я обнаружил, что масло в коптилке догорело, капитан же спит, не раздеваясь, сложив оружие - да нет, не в том смысле! - сложив оружие так, чтобы под рукой было, дыша приоткрытым ртом ровно и глубоко, нахмурив брови, и даже во сне с лица его не сошло привычное упрямое выражение.
Капитан Алатристе был фаталистом. Надо думать, его боевое прошлое - ведь он воевал во Фландрии и в Средиземноморье с тринадцати лет, бросив школу и поступив в полк барабанщиком - способствовало тому, что опасности, риск, передряги, неприятности большие и малые, неопределенность и прочие особенности тяжкого и трудного своего бытия воспринимал стоически - так, словно давно научился ничего другого от жизни не ждать. Как будто его имел в виду французский маршал Граммон, когда несколько позже отзывался об испанцах в таких словах: «Свойственное им непоказное мужество проявляется в равной степени и в терпении, с которым выполняют они любую работу, и в стойкости, с которой встречают они опасность… Испанские солдаты редко сетуют на постигшую их неудачу, утешаясь надеждой, что судьба в скором времени окажется к ним более благосклонной…» А вот что писала другая француженка, мадам де Онуа. «Под ударами стихий или судьбы, в нищете обнаруживают они вопреки всему большую смелость, надменность и гордость, нежели в роскоши и благополучии…» Видит бог, это - истинная правда, и я, переживший и эти, и еще более лихие времена - они не замедлили настать - свидетельствую: мадам имеет резон, Что же касается Диего Алатристе, его надменность и гордость были глубоко запрятаны и проявлялись лишь в том, как упорно он замолкал на целые часы. Я, помнится, уже говорил, что не в пример многим и многим бахвалам, залихватски крутившим усы и горланившим на улицах и на всякого рода сборищах, капитан никогда не рассказывал о том, как воевал. Бывало, впрочем, что его однополчане за бурдюком вина вспоминали прошлое, и многое в этих воспоминаниях относилось к нему, а я слушал с жадностью, хотя по малолетству своему видел в Алатристе всего лишь замену отца, павшего с честью за нашего короля, подобно многим другим - не знатного рода, но кремневой породы - людям, которых неустанно рождает наша Испания и о которых Кальдерон - да простит меня за то, что привожу Кальдерона вместо столь любимого им Лопе мой покойный хозяин, в вечном ли блаженстве пребывает он сейчас или горит в геенне, - написал так:

…Все выдержат в спокойствии надменном,
Не унижаясь мыслью о деньгах,
Вовеки не бывало, чтоб презренным
Крылом бы осенил их лица страх.
Все вынесут они на поле брани,
Лишь не снесут к ним обращенной брани.

Вспоминается мне один случай, произведший на меня в свое время особенное действие потому, что обнаружил в полном блеске дарования капитана Алатристе. Хуан Вигонь, служивший в чине сержанта в кавалерийском полку, разгромленном на песчаных берегах Ньипорта - горе матери, чей сын оказался там и тогда! - несколько раз, используя для наглядности хлебные корки и стаканы с вином, живописал нам злосчастную судьбу испанских войск. Он сам, мой отец и Алатристе оказались в числе тех счастливцев, кому этот прискорбный день суждено было пережить в отличие от пяти тысяч своих соотечественников - и среди них полутора сотен офицеров, - полегших в бою с голландцами, англичанами и французами, которые довольно часто грызлись между собой, но когда представилась счастливая возможность засадить нам по полной, мигом сколотили коалицию. В Ньипорте все вышло очень славно, лучше и не бывает: главнокомандующего, дона Гаспара Сапену убило, адмирал де Арагон и другие командиры кораблей попали в плен, войска наши дрогнули, и, видя, что командиры перебиты, Хуан Вигонь, сам раненный в руку - неделю спустя руку пришлось отнять, потому что антонов огонь прикинулся, - увел жалкие остатки своего эскадрона. И, обернувшись в последний раз, прежде чем унестись во весь опор, увидел, что Картахенский полк, в рядах которого сражались мой отец и Диего Алатристе, пытается покинуть заваленное трупами поле сражения под натиском, как говорится, превосходящих сил противника, осыпавшего испанцев пулями и ядрами. Куда ни глянь, - повествовал однорукий Хуан, - всюду мертвые, умирающие, раненые, разгром полный. И вот под палящим солнцем, в лучах которого песок сверкал нестерпимым слепящим блеском, на сильном ветру, гонявшим по небу облачка порохового дыма и пыли, ощетинясь пиками на четыре стороны света, построясь в каре с пробитыми картечью знаменами посередине, огрызаясь мушкетным огнем, сохраняя строй и смыкая ряды всякий раз, как образовывались в нем бреши от ядер и бомб неприятеля, не осмеливавшегося подойти вплотную и броситься в рукопашную, медленно отступают роты Картахенского полка. Отойдут на десять шагов, остановятся, постоят и снова двинутся, не переставая отбиваться, не ускоряя хода, не сбиваясь с шага, размеряемого медленным-медленным рокотом барабанов, грозные даже в час поражения, спокойные и торжественные, как на параде…
- Картахенский полк прибыл в Ньипорт под вечер, - завершал свой рассказ Хуан Вигонь, единственной рукой двигая по столу корки и кубки. - Пришли тем же мерным, неспешным шагом, да только не все - лишь семьсот человек, а начинали сражение тысяча сто пятьдесят… Среди вернувшихся были и Лопе Бальбоа с Диего Алатристе - черные от пороховой гари, измученные, терзаемые лютой жаждой. Спаслись они тем, что не сломали строй и сохранили хладнокровие посреди всеобщей паники и бегства. А знаете ли вы, что ответил мне Диего, когда я обнял его, поздравляя с тем, что выжил и уцелел?
Уперся в меня своими глазищами, ледяными, как вода в этих окаянных голландских каналах, и сказал:
«Где уж нам было бежать - слишком выдохлись».

* * *

За ним пришли не ночью, как он ожидал, а когда только начинало вечереть, и вели себя более или менее в рамках закона. Постучали в дверь, и я, отворив, увидел на пороге тощую фигуру лейтенанта Мартина Салданьи. На лестнице и во дворике стояли альгвасилы - я насчитал шестерых - со шпагами наголо.
Салданья вошел один, закрыл за собой дверь и остановился посреди комнаты, не сняв шляпы и портупеи со шпагой, помимо которой на нем было еще множество кое-чего полезного для смертоубийства. Алатристе поднялся ему навстречу и лишь теперь разжал пальцы, обхватившие рукоять кинжала в тот миг, когда раздался стук в дверь.
- Клянусь кровью Христовой, Диего, ты со мной играешь в поддавки! - мрачно заговорил полицейский, делая вид, что не замечает лежащих на столе пистолетов. - Мог бы удрать из Мадрида. Или, по крайней мере, перебраться на другую квартиру.
- Я не тебя ждал.
- Да уж понимаю, что не меня. - Салданья наконец бросил беглый взгляд на пистолеты, прошелся по комнате, снял и бросил на стол шляпу, прикрыв ею оружие. - Но кого-то все-таки ждал.
- В чем дело?
Встревоженный всем происходящим, я застыл в дверях своей каморки. Салданья мельком взглянул на меня и вновь зашагал взад-вперед. Он тоже знавал моего отца - они вместе воевали во Фландрии.
- Разрази меня гром, если знаю, - ответил он. - Приказано взять тебя под стражу и доставить живым или, если окажешь сопротивление, мертвым.
- В чем меня обвиняют?
Салданья уклончиво повел плечом:
- Никто тебя ни в чем не обвиняет. Мне приказано сопроводить тебя для беседы.
- Кем приказано?
- Это тебя не касается. Приказано - и на том конец. - Салданья взглянул на капитана с тоскливым упреком, словно тот был виноват, что он оказался в столь затруднительном положении. - Что ты натворил, Диего? Даже не представляешь, какие тучи собрались над твоей головой.
Алатристе улыбнулся, но улыбка вышла кривой и невеселой.
- Я всего лишь согласился выполнить работу, на которую ты же меня, кстати, и подрядил.
- Будь проклят тот час, когда я это сделал! - Салданья протяжно и шумно вздохнул. - Видит бог, твои заказчики остались не вполне удовлетворены качеством работы.
- Слишком грязной она оказалась, Мартин.
- Грязная? Эка невидаль! Можно подумать, за последние тридцать лет тебе поручали дела иного рода! А?
- Слишком грязно даже для нашего брата.
- Ладно, хватит! - Салданья вскинул обе руки, как бы заграждая капитану уста и отгоняя искушение услышать нечто большее. - Не желаю ничего знать! В наше время много будешь знать - не скоро состаришься, а до старости не дотянешь… - Он устремил на Алатристе взгляд смущенный и вместе с тем - исполненный решимости:
- Ну что, по-хорошему пойдешь или как?
- У меня есть выбор?
Салданью озадачил этот вопрос, но - лишь на мгновенье.
- Ну, как тебе сказать… - вынес он свой вердикт. - Я, конечно, могу замешкаться здесь, покуда ты попытаешь счастья с теми, кто остался снаружи…
Людишки - так себе, не из самых отборных, зато шестеро на одного. Сильно сомневаюсь, что сумеешь прорваться на улицу, не получив двух-трех ударов шпагой, а то и пули.
- Понятно. А по дороге?
- И думать забудь - повезем тебя в закрытой карете. Раньше, милый друг, надо было уходить, до того, как мы нагрянули. Времени у тебя было - выше крыши. - Взгляд Салданьи был полон укоризны. - Будь я проклят во веки веков, если ожидал застать тебя здесь!
- И куда же ты меня повезешь?
- Не имею права говорить. Я и так сказал гораздо больше, чем должен. - Тут он снова взглянул на меня, а я во все продолжение разговора их молча и неподвижно стоял у двери во вторую нашу комнатенку. - Хочешь, я присмотрю за мальчишкой?
- Нет. - Алатристе, погруженный в свои размышления, даже не обернулся ко мне. - Непруха о нем позаботится.
- Воля твоя. Ну - идешь?
- Скажи мне, куда мы направляемся, Мартин.
Тот резко мотнул головой:
- Сто раз тебе повторять? Не имею права!
- Но ведь не в тюрьму же, так ведь?
Молчание Салданьи было красноречивей всяких слов, и на лице Алатристе появилась гримаса, в подобных случаях обозначавшая улыбку - Ты должен прикончить меня по дороге? - спросил он тоном столь безмятежным, словно справлялся, не слишком ли сегодня сыро на дворе. Салданья снова покачал головой.
- Нет. Честное слово, мне приказано доставить тебя живым - если не окажешь сопротивления. А вот выйдешь ли ты оттуда, куда я тебя доставлю, - вопрос другой. Но этот вопрос - уже не ко мне.
- Если бы они не боялись огласки, меня распотрошили бы прямо здесь, не сходя с места, - Алатристе выразительно чиркнул указательным пальцем под кадыком. - Ты нужен, чтобы придать всему делу вид официальности… Задержан, доставлен, допрошен, отпущен на все четыре… И почем нам знать, что там с ним потом приключилось. Так?
Салданья не стал темнить и кивнул.
- Думаю, так. Странно, что не предъявили обвинений, ибо на этом свете нет ничего легче, чем состряпать дело. Должно быть, боятся, что ты окажешься чересчур словоохотлив… К твоему сведению, мне вообще запретили с тобой говорить. И заносить тебя в арестантскую книгу… Эх, пропади оно все пропадом!
- Мартин… Не хочется мне идти туда с пустыми руками.
Лейтенант ошеломленно воззрился на него:
- Даже и не заводи со мной этих разговоров, - произнес он наконец.
Алатристе с намеренной медлительностью извлек из-за голенища нож и показал его Салданье:
- Мартин… Только это, а?
- Ты спятил? Или, может, меня считаешь полоумным?
Алатристе качнул головой:
- Ни то ни другое, - ответил он просто. - Меня хотят убить. Ничего особенного - издержки моего ремесла. Рано или поздно такое случается. Но почему я должен дать зарезать себя, как барана? - Он снова обозначил улыбку. - Клянусь, тебе ничего не грозит.
Салданья потеребил бороду. Тянувшийся от правого уха до угла рта шрам, который она прикрывала, напоминал о ране, полученной при осаде Остенде, когда штурмом брали бастионы «Конь» и «Куртина».
Среди тех, кто шел с ним плечом к плечу в тот - да ..и не только в тот - день, был и Диего Алатристе.
- Ни мне, ни моим людям, - проговорил он.
- Клянусь.
Лейтенант все еще терзался сомнениями. Но вот, матерясь сквозь зубы, он отвернулся, и Алатристе сунул нож на прежнее место - за голенище.
- Пропади оно все пропадом, Диего! - повторил Салданья. - Шагай, что ли!

* * *

И без дальнейших разговоров они вышли. Капитан предпочел идти налегке, без плаща, для большей свободы движений, и Салданья не возражал. Более того, он разрешил Алатристе натянуть поверх колета нагрудник из буйволовой кожи.
- Чтоб не просквозило, - скупо улыбнувшись, проговорил он. Что же до меня, я не остался дома и не пошел к Непрухе, а чуть только капитан и его спутник спустились по лестнице, схватил, недолго думая, пистолеты со стола, сорвал висевшую на стене шпагу завернул все это в плащ, сунул узел подмышку и помчался следом.
Мадридский день мерк и угасал, но в той стороне, где течет Мансанарес и стоит Алькасар-Реаль, небо еще не успело потемнеть, и четко вырисовывались на нем крыши и шпили колоколен. И вот, в наступающих сумерках, все гуще окутывавших улицы, старался я не потерять из виду четверку мулов, рысью тащивших закрытую карету, в которой Мартин Салданья со своими присными вез капитана. Миновали здание иезуитского коллежа, двинулись вниз по улице Толедо, на маленькой площади Себада своротили - явно чтобы избежать людных мест - направо, потом еще раз направо и оказались едва ли не в городском предместье - неподалеку от Толедского тракта, от скотобойни и того места, где было когда-то мавританское кладбище, благодаря чему место и доныне зовется Портильо-де-лас-Анимас, то есть Приют Духов. Вообразите, каково мне было в этом глухом месте, окутанном мрачными легендами, да еще в этот тревожный предвечерний час.
Было уже совсем темно, когда карета наконец остановилась перед домом гнусного вида с двумя маленькими окошками и дверьми такими широченными, словно строили их в расчете не на людей, а на лошадей или быков. Так оно, судя по всему, и было - некогда здесь находился постоялый двор для барышников и торговцев скотом. По-прежнему держа подмышкой узелок, с трудом переводя дух, я притаился за углом и увидел, как из кареты спокойно, всем своим видом являя полную покорность судьбе, вышел капитан и альгвасилы; те ввели его в двери и через мгновение вышли, сели в карету и уехали. Кто же остался с моим хозяином внутри? - обеспокоился я. Подойти ближе я не решался - меня могли обнаружить. И вот, снедаемый внутренней тревогой, я решил запастись терпением, ибо качество это, по словам того же капитана, должно быть присуще всякому настоящему воину - и потому поплотнее прижался спиной к стене, тонувшей в густой тьме, и приготовился ждать. Не скрою - мне было холодно, мне было страшно. Но Лопе Бальбоа пал во Фландрии за короля. И я не мог бросить в беде друга моего отца.

Глава 8.
Приют духов

Все это напоминало суд, и у Диего Алатристе не было ни малейших сомнений, что в определенном смысле так оно и есть. Не хватало того рослого и осанистого сеньора под маской, который требовал не проливать крови. Однако его тогдашний спутник - круглоголовый, с редкими прилизанными волосами - был налицо и с маской на лице: он сидел за просторным столом, где горела свеча в канделябре и рядом с чернильницей были разложены бумаги и перья. Одного этого человека, всем своим видом буквально источавшего враждебность, хватило бы, чтобы вселить трепет в самую закаленную душу, но мало того - рядом с ним, не пряча лицо под маской, то втягивая, то вытягивая из широких рукавов сутаны руки, подобные двум костлявым змеям, сидел, наводя еще больший ужас, падре Эмилио Боканегра.
Присесть было некуда, и Алатристе оставался на ногах в продолжение всего допроса. А допрос ему был учинен самый настоящий, с соблюдением всех формальностей, и доминиканец, ведя его, чувствовал себя в родной стихии. Впрочем, удовольствие от занятия любимым делом никак не мешало ему пребывать в ярости, бесконечно далекой от самого слабого намека на христианское милосердие. От причудливой игры теней плохо выбритые щеки казались еще более впалыми; ввалившиеся глаза вспыхивали ненавистью при взгляде на Алатристе. Все - даже самый строй произносимых им фраз, даже самое незначительное движение - проникнуто было злобой такой лютой, дышало угрозой столь смертельной, что капитан невольно оглянулся по сторонам, ища дыбу и прочие орудия пытки, без которых дело, судя по всему, обойтись никак не могло. Его, правда, удивило: когда Салданья вместе со своими людьми удалился, ниоткуда не вынырнули стражники или мастера заплечных дел, и в комнате остались лишь круглоголовый, доминиканец и он сам, капитан Алатристе. Это обстоятельство шло вразрез со всем прочим и сулило нечто неожиданное. Что-то здесь не так, как должно. Или как должно быть.
Полчаса задавали капитану вопросы инквизитор и круглоголовый, который время от времени подавался вперед, обмакивал перо в чернильницу и что-то записывал, и Алатристе вскоре уяснил, где находится, и главное - почему еще жив и способен ворочать языком, издавая членораздельные звуки, а не валяется с перерезанным горлом в какой-нибудь сточной канаве. Его, с позволения сказать, собеседников больше всего интересовало, что именно и кому он успел рассказать. Многие вопросы касались того, какую роль сыграл граф де Туадальмедина в судьбе двоих англичан и какими сведениями он располагает. Особо старались вызнать, не посвящен ли еще кто-нибудь в суть и подробности дела, столь блистательно проваленного капитаном, и если посвящен, то как его зовут. Алатристе был начеку, твердил, что словом никому ни чем не обмолвился, а вмешательство графа произошло по случайному стечению обстоятельств, хотя инквизиторы, похоже, были непреложно убеждены в обратном. «Ясное дело, - проносилось в голове у Алатристе, - в королевском дворце у них есть свой человек, который сообщил им о том, сколько раз наутро после неудавшегося покушения побывал там Гуадальмедина». Тем не менее он стоял на своем - ни граф и ни одна живая душа не знают о его разговоре с людьми в масках и с доминиканцем. Впрочем, говорил капитан мало, а ограничивался односложными «да» и «нет», кивал или качал головой. Ему было душно - то ли давил кожаный нагрудник, то ли бросало в жар при одной мысли, что вот сейчас откроется потаенная дверка, выскочат оттуда палачи, скрутят его и поволокут в преддверие преисподней. Допрос прерывался, когда круглоголовый писарским почерком, с тщательностью прирожденного канцеляриста выводя каждую буковку, заносил на бумагу показания капитана, но падре Эмилио Боканегра и в эти минуты сверлил капитана завораживающим взглядом, от которого у самого отчаянного удальца волосы встали бы дыбом. Алатристе недоумевал: неужели его не спросят о главном - почему он отбил удар итальянца, направленный в сердце младшего из англичан? Хотя, в сущности, им в высокой степени наплевать, какие причины его к этому побудили. И тут, словно прочитав его мысли, монах подвигал по столу рукой, потом оперся ею о темное дерево столешницы, потом ткнул в капитана восковым указательным пальцем:
- Что может побудить человека покинуть ряды Господнего воинства и перебежать к нечестивым еретикам?
"Ай да воинство набрал себе Господь, - подумал Алатристе:
- бешеный монах, писарь, прячущий лицо под маской, да наемный убийца-итальянец". В других обстоятельствах он, может быть, даже рассмеялся бы, но сейчас ему в самом буквальном смысле было не до смеху. И потому ограничился тем, что, не отводя глаз и не моргая, выдержал взгляд доминиканца, а тут и круглоголовый перестал водить перышком по бумаге и сквозь прорези маски тоже воззрился на капитана без малейшей искры приязни.
- Не знаю. Вероятно, то, что один из этих англичан в смертный, можно сказать, час не взмолился о пощаде, а попросил сохранить жизнь своему товарищу.
Падре Эмилио Боканегра и круглоголовый обменялись быстрыми недоверчивыми взглядами.
- Боже всемогущий… - пробормотал монах.
Глаза его горели огнем фанатизма и ненависти.
«Я - покойник», - подумал капитан, прочитав в этом черном беспощадном взоре своей смертный приговор. Что тут ни делай, какие рацеи ни разводи, этим безжалостным взглядом он осужден на казнь, а вялое безразличие, с которым круглоголовый вновь взялся за перо, приговор скрепило. Диего Алатристе-и-Тенорио, бывшему солдату, ветерану фламандских кампаний, кормившемуся в царствование дона Филиппа Четвертого своей шпагой, жить оставалось ровно столько, сколько понадобится этим двоим, чтобы выяснить все интересующие их подробности. И, если судить по тому обороту, который принял разговор, - недолго.
- А вот ваш напарник оказался не столь щепетилен. - Круглоголовый говорил, а сам продолжал писать, и похоронным звоном прозвучал для капитана его скучливо-постный тон.
- Охотно верю, - отозвался Алатристе. - Ему это даже было в радость.
Человек в маске задержал руку с пером и с явной насмешкой произнес:
- Каков негодник! А вам?
- А меня чужая смерть не радует. Для меня убивать - не пристрастие, а ремесло.
- Вижу, вижу… - Он снова обмакнул перо в чернила. - Вы, стало быть, глубоко привержены христианскому милосердию…
- Ошибаетесь, сударь. От меня скорее дождешься доброго удара шпагой, нежели добрых чувств.
- Мне вас рекомендовали именно в этом качестве. К сожалению, вышло иначе.
- Да нет, отчего же. Но если злосчастная судьба вынудила меня пасть столь низко, это не значит, что я утратил понятие о чести. Я всю жизнь прослужил в солдатах, и есть еще такое, на что я пойти не могу.
Падре Эмилио Боканегра, который во время этого диалога оставался неподвижен и безмолвен, как сфинкс, вдруг передернулся всем телом, а потом подался вперед, словно собираясь испепелить Алатристе здесь же, на месте и немедленно.
- О чем тут толковать? В солдатах он, видите ли, служил! Солдаты - те же преступники, место которым - на галерах! - с нескрываемым отвращением воскликнул он. - Обвешанный оружием сброд, который святотатствует, богохульствует, грабит и насилует! Убийца, для которого чужая жизнь гроша ломаного не стоит, - и вдруг засовестился!
Капитан принял эту диатрибу молча и лишь под конец слегка пожал плечами:
- Вы совершенно правы. Не знаю, как вам объяснить… Да, я собирался убить этого англичанина. И убил бы, вздумай он защищаться или молить о пощаде… Но он попросил спасти не себя, а другого.
Скользившее по бумаге перо в руке круглоголового замерло.
- Может быть, вы поняли, кто перед вами?
- Нет, хотя они могли бы назваться и тем самым спастись. Говорю ведь - почти тридцать лет я воевал. Мне случалось и убивать, и совершать такое, за что буду гореть в аду… Но чужую отвагу я ценить научился. И потом.., еретики они или нет.., но оба еще так молоды…
- Вы придаете такое значение отваге?
- Порой это - единственное, что остается, - спокойно ответил капитан. - А особенно - в наши времена, когда самые темные дела вершат под сенью священных хоругвей и с именем Божьим на устах.
Если он ожидал, что ему ответят или возразят, то ошибся. Круглоголовый все так же пристально вглядывался в него и лишь потом спросил:
- Но теперь-то, надо полагать, вам известно, кто такие эти двое?
Алатристе, помолчав, коротко вздохнул:
- Если я скажу «нет», разве вы мне поверите? Со вчерашнего дня это известно всему Мадриду. - Он поочередно задержал взгляд на монахе, потом на круглоголовом. - И я рад, что хоть этого греха у меня на совести нет.
Человек в маске дернулся всем телом, словно отбрасывая то, чего не хотел брать на себя Диего Алатристе.
- Признаться, причудливые извивы вашей совести нам надоели.., ка-пи-тан.
Он в первый раз назвал его так, и Алатристе, почуяв звучавшую в этом обращении насмешку, нахмурился. Ему оно не понравилось.
- А мне, признаться, плевать, надоели, нет ли, - ответил он. - Мне не по вкусу резать из-за угла заезжих чужестранцев, которые потом оказываются наследными принцами. - Он мрачно закрутил ус. - Мне не по вкусу, когда меня обманывают и пытаются использовать втемную.

Предыдущая страница 5 Следующая страница


Капитан Алатристе 6

- И что же? - вдруг осведомился падре Эмилио Боканегра, с интересом прислушивавшийся к разговору - Даже теперь не захотелось узнать, что побудило вполне достойных людей обречь двоих еретиков на смерть? Не пришло в голову, что они хотели сорвать коварный замысел этих злодеев, которые намеревались воспользоваться доверчивостью нашего юного государя и, как наложницу, увезти испанскую инфанту в свою богомерзкую отчизну?..
Алатристе медленно покачал головой:
- Я не любопытен. Вы, господа, могли бы уж заметить это мое качество - я ведь ни разу даже не попытался выяснить, что же за личность скрывается под этой личиной… - Он оглядел круглоголового с преувеличенной и потому выглядевшей особенно дерзко серьезностью. - И кем была та важная особа, которая в прошлую нашу встречу особо подчеркивала, что Джон и Томас Смиты должны отделаться легким испугом, лишиться всех своих бумаг, но непременно остаться живы.
Монах и круглоголовый несколько мгновений молчали, будто погрузившись в размышления. Первым, разглядывая испачканные чернилами пальцы, заговорил человек в маске.
- А вы случаем сами не догадались, кто был перед вами?
- Нет! Я, черт возьми, лишь теперь догадываюсь, что не по себе дерево рубил, и от всей души раскаиваюсь в этом. Теперь хотелось бы только выпутаться целым и невредимым.
- Поздно, с-сударь, с-спохватили-с-сь, - произнес монах, и капитану в этих словах почудился тихий змеиный присвист.
- Что ж, вернемся к нашим англичанам, - сказал круглоголовый. - Вы, наверно, помните, что после ухода упомянутой вами особы получили от святого отца и от меня совсем иные наставления…
- Как не помнить! Я помню и то, сколь почтительно обращались вы к ней, а оспорить отданный им приказ осмелились, лишь когда за ней закрылась дверь и из-за драпировки появился святой.., гм… - Алатристе искоса взглянул на монаха, сидевшего с непроницаемым лицом, словно речь шла не о нем. - …отец. Не скрою, и это тоже повлияло на мое решение сохранить англичанам жизни.
- Вам было заплачено - и недурно - за то, чтобы вы их не сохранили.
- Ваша правда. - Капитан нашарил на поясе кошелек. - Получите.
Дублоны раскатились по столу, засверкали на свету Падре Эмилио даже не взглянул на золото, словно оно было проклято, тогда как круглоголовый проворно сгреб монеты и принялся пересчитывать, раскладывая их перед чернильницей на две небольшие кучки.
- Четырех не хватает, - заметил он.
- Верно, - согласился капитан. - Удержано за труды. И за то, что сочли меня безмозглым олухом.
Доминиканец не справился с нахлынувшей яростью:
- Низкий, презренный изменник, - голос его подрагивал от еле сдерживаемой ненависти. - Своей совестливостью, проснувшейся так не вовремя, своим неуместным чистоплюйством ты сыграл на руку врагам Господа и нашей отчизны. Обещаю тебе - тягчайшее воздаяние и самые страшные муки ада постигнут твою навеки погубленную душу, но это будет потом, а сперва ты здесь, на этом свете, поплатишься своей плотью, тленной и растленной. - Последние слова, сорвавшиеся с тонких поджатых холодных губ, прозвучали особенно зловеще: словно тело капитана и впрямь вот-вот готово было рассыпаться в прах. - Слишком много ты видел, слишком много слышал, слишком тяжкий проступок свершил. Твое земное существование завершено. Ты уже труп, Диего Алатристе, хоть по странной случайности еще стоишь на ногах.
Круглоголовый, не выказывая интереса к этому потоку угроз, посыпал песком бумагу, чтобы поскорее просохли чернила. Затем сложил лист вдвое и, когда он прятал его в карман, Алатристе снова заметил мелькнувший под черным одеянием кончик красного креста - знак ордена Калатравы. Заметил он и то, что кавалер его ссыпал золото в карман, запамятовав, должно быть, что часть монет досталась капитану от падре Эмилио.
- Вы свободны, - сказал он Алатристе, взглянув на него так, словно только сейчас заметил его присутствие. - Можете идти.
- Свободен? - удивленно переспросил тот.
- Это всего лишь оборот речи, - вмешался падре Эмилио, усмехаясь так, словно отлучал капитана от церкви. - Далеко ли уйдет человек под тяжким бременем своей измены и нашего проклятья?
- Ничего, снесем как-нибудь, - сказал Алатристе, продолжая недоверчиво поглядывать на обоих. - Что же, вы и в самом деле меня отпускаете?
- Ступай. Гнев Господень настигнет тебя повсюду.
- Гнев Господень нынче вечером меня не особенно заботит. Другое дело - ваша милость… - двусмысленно отвечал капитан.
Круглоголовый и монах поднялись из-за стола.
- Мы закончили, - сказал первый.
Алатристе всматривался в их лица, по которым метались тени.
- Не верится, - произнес он. - После того, как привезли меня сюда…
- Это уже не наше дело, - отвечая ему человек в маске.
Оба вышли, унеся с собой подсвечник, но капитан успел перехватить взгляд, который падре Эмилио метнул на него с порога, прежде чем спрятать руки в широкие рукава сутаны и вместе со своим спутником раствориться во тьме. Взгляд этот был полон такой исступленной ненависти, что Алатристе бессознательно потянулся за шпагой, совсем забыв, что безоружен.
- В чем же подвох, черт возьми?
Напрасно задавал он этот вопрос, большими шагами расхаживая по комнате взад-вперед. Ответа не было. Тут он вспомнил о запрятанном в голенище ноже - вытащил его, крепко стиснул рукоять, ожидая появления палачей, которые должны были вот-вот кинуться на него. Но никого не было. Все ушли, а он непостижимым образом остался один в комнате, озаренной лунным сиянием, лившимся через окно.

* * *

Затрудняюсь вам сказать, как долго стоял я неподвижно, притаясь за углом и крепко прижимая к груди узел, чтобы хоть немного согреться - я ведь выбежал вслед за каретой в чем был, а был я в одном камзольчике, - и еще крепче стискивая зубы, чтоб они не клацали друг о дружку. Полагаю, времени прошло немало. Наконец, видя, что никто из дома не выходит, я забеспокоился. Не хотелось верить, что Салданья прикончил моего хозяина, но в ту эпоху и в тогдашнем нашем Мадриде все было возможно. Тут я встревожился всерьез. Присмотревшись, я заметил, что одно из окон слабо светится, как если бы за ним зажгли лампу, но с моего наблюдательного поста убедиться в этом не получалось никак. Тогда я решил подобраться поближе.
И совсем уж было собрался сделать первый шаг, как вдруг, словно по наитию, которое порой спасает нам жизнь, повернул голову и в дверях соседнего дома заметил едва уловимое шевеление. Продолжалось это не более секунды, однако сомнений не было: там двигалась какая-то тень, больше всего похожая на ту, которую отбрасывал бы предмет неодушевленный и вдруг оживший. Уняв нетерпение, я замер на месте, не сводя с нее глаз. Еще миг - и тень снова шевельнулась, и тут с другого конца маленькой площади долетела до меня негромко и музыкально высвистанная рулада - тирури-та-та. Это явно был условный знак. И кровь застыла у меня в жилах.
Стало быть, их по крайней мере двое, смекнул я, до рези в глазах всматриваясь в окутанный тьмой Приют Духов. Один - тот, кого я заметил первым, - прятался у дверей соседнего дома. Второй - тот, что свистел, - находился дальше от меня, на углу площади, куда примыкала глинобитная стена скотобойни. Однако дом, куда завели капитана, выходил на три стороны: я начал искать глазами третью фигуру и вскоре, когда ветер разогнал тучи, и на ночное небо выплыл ятаган молодого месяца, - нашел.
Темный силуэт неподвижно стоял на углу.
Дело было ясное, дело было скверное. Но я никак не мог исхитриться и преодолеть тридцать шагов, отделявших меня от дома, и при этом остаться незамеченным. Размышляя, как быть, я развязал узел, присел на корточки и положил на колени один из капитановых пистолетов. Ношение огнестрельного оружия было воспрещено королевским указом, и если бы меня застукали с пистолетом, то даже малолетство мое не избавило бы от кары - тотчас загремел бы на галеры. Но в тот миг я об этом и не думал, уповая на счастливую звезду И, памятуя, как делал это при мне капитан, я ощупью убедился, что зубчатый кремень стоит на месте, взвел курок, а чтобы щелкнуло не очень громко, накрыл оружие плащом.
Потом сунул пистолет за пазуху, под камзол, поставил на боевой взвод второй, переложил его в левую руку, а в правую взял шпагу Плащ же использовал по его прямому назначению - то есть накинул на плечи, после чего вновь принялся терпеливо ждать.
Ждал я недолго. В широченных дверях вспыхнул и тотчас погас свет; подкатила маленькая карета, запряженная вороными мулами, и я заметил зловещий силуэт кучера на козлах. Черная тень приблизилась к дверям, откуда вышли еще двое, севшие после кратчайшей беседы в карету, которая, едва не задев меня, тронулась и, свернув с площади в один из боковых проулков, сгинула во тьме.
Но раздумывать о том, что это за таинственный экипаж, мне было некогда. Еще не успело стихнуть звонкое цоканье подков, как послышалось очередное тирури-та-та, и в ответ раздался тот совершенно особый и ни на что не похожий звук, который производит, медленно выползая из ножен, лезвие шпаги. Я отчаянно взмолился, чтобы Бог разогнал тучи, снова закрывшие месяц, и дал мне увидеть, что же происходит. Однако Вседержитель молитву мою не услышал или было ему в тот вечер не до меня, а потому тучи остались на прежнем месте. Я готов был отчаяться, голова шла кругом. Дав плащу соскользнуть с плеч, я поднялся, чтобы хоть что-нибудь разглядеть. И тут в дверях возникла фигура капитана Алатристе.
С этого мгновения все происходило с быстротой сверхъестественной. Тот, кто был ближе ко мне, вышел из своего укрытия и оказался возле Алатристе почти одновременно со мной. Он не замечал меня, и, затаив дыхание, крадучись, я сделал шаг, другой, третий. Тут, вероятно, Господь все же внял моей молитве и разогнал тучи, и в слабом свете месяца я различил широкую спину этого человека, с обнаженной шпагой в руке приближавшегося к Алатристе, а краем глаза заметил, как с противоположных концов площади движутся еще две мужские фигуры. Сжимая шпагу в правой руке, я вытянул перед собой левую с пистолетом и увидел, что капитан остановился посреди маленькой площади, и в руке у него немощно и жалко блеснула сталь бесполезного в этих обстоятельствах обвалочного ножа. Тогда я сделал еще два шага вперед, так что почти уперся дулом пистолета в спину человека со шпагой, а он, что-то почувствовав, резко повернулся. Я спустил курок - вспышка выстрела озарила его ошеломленное лицо, и над Приютом Духов грохнул воспламененный порох.
Дальше все понеслось еще стремительней - просто вскачь. Я вскрикнул - или мне это показалось? - и желая предупредить капитана, и от жуткой боли: тяжеленный пистолет при отдаче чуть не вывихнул мне руку. Но Алатристе, услышав выстрел, сам все понял и, когда я плавно швырнул шпагу через голову медленно оседавшего наземь человека, - прыгнул навстречу летящему клинку, уклонился, чтобы не задело, и, чуть только оружие коснулось земли, подхватил его. Месяц снова скрылся в тучах, я бросил разряженный пистолет, выхватил из-за пазухи второй и, держа его обеими руками, прицелился в надвигавшиеся на моего хозяина силуэты.
Однако руки у меня тряслись, и пуля ушла, как говорится, в белый свет, а отдача сбила меня с ног, опрокинула на спину. Ослепленный вспышкой, я упал, успев увидеть, что двое мужчин со шпагами и кинжалами атакуют Алатристе, а тот отбивается, как сам сатана.

* * *

Диего Алатристе заметил их за долю секунду до того, как раскатился гром первого выстрела. Он, разумеется, едва лишь выйдя из дверей, ожидал чего-нибудь в этом роде и отчетливо сознавал, что со своим смехотворным ножичком навряд ли сумеет продать жизнь подороже. Грохот выстрела ошеломил его, как и всех прочих, и в первую минуту он решил даже, что стреляли в него. Но сразу вслед за тем раздался мой крик, и капитан, не успев даже сообразить, какого черта оказался я в столь поздний час в столь глухом месте, увидел свою шпагу, которая в буквальном смысле с неба свалилась. В мгновение ока Алатристе подхватил ее - и как раз вовремя, чтобы встретить ринувшихся на него врагов не с пустыми руками. При вспышке второго выстрела - пуля прожужжала между ним и нападавшими - он сумел оценить положение, весьма, кстати, незавидное: первый атаковал, так сказать, с фронта, второй наседал слева, и держались они под углом примерно в девяносто градусов друг к другу, так что один не давал ему обернуться, другой же, улучив удобный момент, должен был нанести ему смертельный удар в левый бок или в живот. Капитан, бывавший если не в таких, так в схожих переделках, знал, как непросто ему будет парировать выпады одного и удерживать на почтительном расстоянии другого, имея для этого в своем распоряжении не кинжал, а лишь короткий нож. Он должен был употребить всю свою ловкость, чтобы, ужом вертясь из стороны в сторону, сохранить себе пространство для маневра. Левый фланг требовал большего внимания: натиск усиливался с каждой секундой, так что после десятка финтов и выпадов кольцо вокруг него замкнулось, и уже дважды острие чужой шпаги ткнулось в нагрудник из буйволовой кожи. Можно было не сомневаться, что будь это место обитаемым, на звук выстрелов и лязг стали, разносившиеся по всей площади, давно бы уж распахнулись все окна в домах по соседству. И все же судьба, которая, как известно, всегда благоволит к тем, кто при любых обстоятельствах сохраняет твердость духа и ясность ума, наконец улыбнулась Диего Алатристе, сделав так, что при очередном выпаде острие его клинка, проникнув за витые переплетения гарды, задело пальцы или запястье противника, который с проклятьем отпрянул назад.
Прежде чем он успел опомниться, капитан с такой яростью нанес три молниеносных удара второму, что и тот принужден был отступить на два шага.
Этого было достаточно, чтобы Алатристе обрел уверенность в себе и спокойствие: когда раненый вновь перешел к атаке, капитан выпустил нож, заслонил лицо ладонью, открылся - и напор, с которым атаковал его противник, довершил дело: тот сам наскочил на клинок Алатристе, глубоко вошедший ему в грудь. Нападавший вскрикнул «Иисусе!», зашатался, выронил шпагу, со звоном откатившуюся за спину капитану.
Второй невольно приостановил наступление.
Алатристе, отпрыгнув, чтобы извлечь клинок из груди поверженного наземь врага, обернулся к нему.
Тучи раздернулись словно для того, чтобы при свете месяца он узнал итальянца.
- Теперь поговорим на равных, - едва переводя дыхание, сказал капитан.
- Годится, - белозубо ощерясь, ответил итальянец.
И, еще не договорив, снизу, стремительным, почти незаметным глазу, как бросок жалящего аспида, движением нанес удар. Однако Алатристе, успевший изучить его повадки, знал, с кем имеет дело, и был настороже: отклонил корпус, вскинув для равновесия левую руку, и смертоносный выпад не достиг цели. Однако кинжал итальянца все же зацепил ему кисть. Сочтя это всего лишь царапиной, капитан сверху вниз парировал второй выпад - такой же молниеносный, как первый. Клинки с металлическим стуком столкнулись. Итальянец сделал шаг назад, и противники, шумно дыша, замерли напротив друг друга. Оба уже порядком выбились из сил. Капитан, пошевелив пальцами поврежденной руки, с облегчением удостоверился, что сухожилия целы, но почувствовал, как медленными горячими каплями стекает с нее кровь.
- Предлагаю ничью, - сказал он.
После недолгого раздумья итальянец мотнул головой:
- Не пойдет. Чересчур опрометчиво вел ты себя той ночью.
Голос его звучал тускло и устало, и капитан решил, что итальянцу опротивело все это не меньше, чем ему самому.
- Ну и что?
- А то, что теперь - либо твоя голова, либо моя.
Снова наступило молчание. Итальянец чуть-чуть шевельнулся, и Алатристе, карауливший каждое его движение, - тоже. Медленно, очень медленно они кружили друг перед другом, выжидая и примериваясь. Капитан почувствовал, что сорочка под кожаным нагрудником насквозь промокла от пота.
- А можно ли узнать твое имя?
- Это к делу не относится.
- Свое имя скрывают только самые отъявленные негодяи.
В ответ послышался сухой смешок:
- Может, я и отъявленный. А вот ты - продырявленный.
- Ничего, до свадьбы заживет.
Итальянец, казалось, раздумывал: он устремил взгляд на неподвижное тело своего, извините за каламбур, сподвижника, потом посмотрел туда, где лежал на земле я, а рядом еще слабо шевелился третий из нападавших, должно быть, очень тяжело раненный - мы слышали, как он тихо стонет, прося исповедника.
- Пожалуй, что так, - согласился итальянец. - Поживешь еще немного.
Сказавши это, он стал поворачиваться, выказывая намерение уйти, и вдруг, как бы продолжая начатое движение, метнул в капитана кинжал, чудом не задевший того.
- Сукин сын, - процедил капитан сквозь зубы.
- А ты думал, я стану спрашивать у тебя разрешения?
И снова оба на какое-то время замерли, чутко ловя каждое движение другого. Итальянец едва заметно шевельнул шпагой, Алатристе ответил тем же, и оба благоразумно подняли шпаги, а потом с легким металлическим лязгом вновь скрестили их.
- Ладно, - просипел итальянец. - Бог троицу любит.
Он стал очень медленно отступать, держа капитана в поле зрения, а шпагу - наготове, и только на углу площади решился повернуться спиной.
- А зовут меня Гвальтерио Малатеста, - крикнул он, прежде чем скрыться во тьме. - Я из Палермо…
Запомни хорошенько имя того, кто убьет тебя!

* * *

Человек, которого я свалил выстрелом из пистолета, все еще требовал позвать священника. Плечо у него было разворочено так, что из раны торчал обломок ключицы. На этом свете он свое отгулял, а на том его уже поджидали с нетерпением. Диего Алатристе, окинув распростертого на земле человека беглым и равнодушным взглядом, обшарил его карманы - точно так же поступил он за минуту до этого и с заколотым, - а потом подошел ко мне и опустился на колени. Он не благодарил меня и вообще не произнес тех слов, какие полагалось бы сказать человеку, которому тринадцатилетний мальчишка спас жизнь. Осведомился лишь, цел ли я, и, услышав ответ утвердительный, взял шпагу подмышку, обхватил меня за плечи и помог встать на ноги. При этом усы его на мгновение коснулись моей щеки, а глаза, в лунном свете казавшиеся особенно светлыми, смотрели на меня с непривычной пристальностью, словно увидели впервые.
Раненый вновь застонал, зовя священника. Капитан обернулся к нему в раздумье:
- Сбегай-ка в монастырь Сан-Андрее, - сказал он. - Пусть придут соборовать беднягу. - При этих словах лицо его исказилось горькой и мрачной гримасой. - Это Ордоньес. Я знал его по Фландрии.
Потом подобрал с земли пистолеты и зашагал прочь. Бегом догнав своего хозяина, я протянул ему подобранный с земли плащ. Капитан перекинул его через плечо и с непривычной лаской слегка потрепал меня по щеке, причем посмотрел так же, как в ту минуту, когда спрашивал, цел ли я. Ну а я, гордясь и смущаясь одновременно, почувствовал на щеке каплю его крови.

Глава 9.
Ступени Сан-Фелипе

После этой бурной ночи несколько дней прошли спокойно. Хотя что значит - «спокойно»? Поскольку Диего Алатристе по-прежнему не желал покинуть Мадрид или сменить обиталище, мы пребывали в постоянном напряжении, как на войне. Тут и выяснилось: куда легче позволить, чтоб тебя убили, чем постараться выжить. Тут гляди в оба, ушки держи на макушке и вообще не раскисай. Капитан отсыпался днем, а ночью не смыкал глаз, я же подскакивал от малейшего постороннего звука - пройдет ли кот по крыше или скрипнет рассыхающаяся ступенька, - и всякий раз видел одно и то же: капитан полусидит в постели с пистолетом в руке. После схватки у Приюта Духов он даже попробовал было отослать меня домой к мамаше или спрятать у кого-нибудь из приятелей. Но я наотрез отказался покинуть поле сражения, заявив, что намерен разделить его судьбу, и что если смог два раза выстрелить из пистолета, так смогу и двадцать два. И, сообщая о своем решительном нежелании расставаться с ним, я еще более окреп духом. Мне неизвестно, оценил ли капитан мою самоотверженность, ибо, как уже говорилось выше, к душевным излияниям он был отнюдь не расположен. Однако я добился того, что он пожал плечами и от первоначального своего намерения отказался, а наутро я обнаружил у себя под подушкой превосходный кинжал, недавно купленный им на улице Оружейников, - с золотой насечкой на крестообразной рукояти, с длинным, хорошо закаленным клинком. Наши прадеды называли такое оружие «кинжалом милосердия», ибо толстое трехгранное лезвие как нельзя лучше подходило для того, чтобы вскрыть им створки панциря или шлема и добить сшибленного с коня рыцаря. Первое мое оружие!
Верой и правдой служило оно мне двадцать лет - до тех пор, пока в бою при Рокруа я не был вынужден оставить его там, куда всадил, - между пластинами лат, защищавших грудь одного француза. Что ж, то был не худший конец для такого славного кинжала.
Так вот, покуда мы с капитаном спали вполглаза и шарахались от собственной тени, Мадрид ликовал - шли бесконечные празднества и увеселения по случаю прибытия принца Уэльского, о чем было наконец извещено официально. Верховые прогулки чередовались со зваными обедами в покоях королевского дворца, танцевальные вечера перемежались костюмированными балами, а на Пласа-Майор устроили корриду, какой не бывало с незапамятных времен: в искусстве владеть копьем, держаться в седле и побеждать свирепых быков из Харамы состязались блестящие придворные кавалеры - и среди них наш юный король. Бой быков был в ту пору - как, впрочем, и сейчас - любимейшей народной забавой и в Мадриде, и во многих прочих городах нашего отечества; дань увлечения им отдавали наш государь и прекрасная королева Изабелла, даром что была родная дочь Генриха IV и, стало быть, француженка. Кроме того, Филипп, да будет вам известно, обожал охоту - как-то раз он затравил трех оленей, насмерть загнав своего коня, был отменным наездником и стрелком, и эту его ипостась дон Диего Веласкес обессмертил на полотне, а виднейшие наши поэты: и сам Лопе, и дон Франсиско де Кеведо, и дон Кальдерон де ла Барка - в пьесах и стихах.
Я, помнится, уже упоминал где-то, что в свои восемнадцать или двадцать лет наш славный король был - и долгое время оставался - еще и славным малым, знавшим толк в женщинах и в застолье; народ любил его, ибо добрый и многострадальный испанский народ всегда имел обыкновение считать своих властителей самыми справедливыми и великодушными на свете, нимало не смущаясь тем обстоятельством, что могущество Испании клонилось к упадку а недолгое царствование Филиппа Третьего решительно не удалось, потому что он вверил бразды правления своему продажному и бездарному фавориту, преемник же его, Филипп Четвертый, хоть и был рыцарь с головы до пят, выказал вкупе с полнейшим безволием совершенную неспособность заниматься государственными делами и целиком зависел от того, попадет ли его первый министр - граф, а впоследствии герцог Оливарес - в цель или впросак. Второе случалось не в пример чаще. Сильно с тех пор переменился народ испанский - или то, что от него еще осталось. Если прежде он гордился и восхищался своими королями, то потом стал их презирать; на место пылкой хвалы пришла едкая хула; мечты о величии сменились глубочайшей подавленностью и унынием всеобщим и всеобъемлющим. Вспоминается мне, что как раз во время корриды, устроенной в честь принца Уэльского - а может, я ошибаюсь, и было это не тогда, а позже, - один из быков оказался столь свирепым, что никак не удавалось укротить его, обездвижить или прикончить, и никто, включая немцев, бургундцев и кастильцев, охранявших высочайших особ, не решался к нему приблизиться. И вот наш юный государь встает, жестом требует у одного из караульных гвардейцев аркебузу и, не теряя царственного своего величия, не меняясь в лице, неустрашимо идет на арену, бестрепетно швыряет плащ, ловко сбрасывает шляпу, прикладывается, бац! - и нет быка. Публика в полном восторге разразилась громом рукоплесканий и криками «да здравствует король!», о происшествии толковали еще несколько месяцев в прозе и в стихах: Кальдерон, Уртадо де Мендоса, Аларкон, Белее де Гевара, Рохас, Сааведра Фахардо, сам дон Франсиско Кеведо и вообще все, кто мало-мальски умел ставить слово к слову, воззвали к музам, чтобы запечатлеть для потомства бессмертное деяние нашего монарха, сравнив его с Юпитером Громовержцем или с Тезеем, убивающим Минотавра. Помню, что знаменитое стихотворение дона Франсиско начиналось так:

Король Иберии, Европы повелитель,
Пал от твоей руки Европы похититель…

И даже сам великий Лопе почтил рогатого смутьяна, сраженного царственной пулей, такими строками:

Я бытие твое иною мерой мерю:
Не сознавая жизнь как дар, -
Смерть не воспримешь как потерю.

А ведь уж кто-кто, но Лопе в ту пору не нуждался в том, чтобы расточать хвалы кому бы то ни было.
Сами видите, господа, как обстояли тогда дела, что представляла собой Испания и обитатели ее, как бессовестно злоупотребляли власть имущие доверием простодушного народа, как легко было снискать его любовь, как неуклонно - по злому ли умыслу, по недомыслию ли - толкали нас в пропасть, хоть, видит бог, заслуживали мы лучшей участи. Если бы Филипп Четвертый, став во главе своих овеянных бранной славой полков, отвоевал Голландию, расколошматил Людовика Французского вместе с кардиналом Ришелье, очистил Атлантику от пиратов, а Средиземноморье - от турок, если бы высадился на британские острова и вознес крест Святого Андрея над лондонским Тауэром, то и тогда не вызвал бы он большего восторга у своих подданных, чем отважной выходкой, пресекшей бычье бытие…
О, как разительно отличался тогдашний Филипп от того, каким увидел я его тридцать лет спустя, когда мне выпала честь сопровождать его, потерявшего жену, не нашедшего утешения в детях - одни умерли, другие превратились в слабоумных выродков, - в томительно-медленном путешествии через разоренную, опустошенную войнами, голодом и нищетой страну, из всех жителей которой только несчастные крестьяне еще выходили на обочины дорог, чтобы вяло приветствовать своего короля. Облаченный в траур, одряхлевший, понурый, направлялся он в пограничное местечко Бидасоа, где предстояло ему, до дна выпив горькую чашу унижения, выдать дочь за французского короля и подписать брачный контракт, более похожий на свидетельство о смерти - смерти горемычной его Испании, которую он же и довел до катастрофы, тратя вывезенные из Америки золото и серебро на суетные увеселения, обогащая растленных чиновников, клириков, знать, устилая телами храбрецов поля всей Европы.

* * *

Однако не станем забегать вперед и предвосхищать события. Столь прискорбные времена были еще впереди, а пока Мадрид оставался столицей обеих Испании и всего мира. В описываемые мною дни, равно как и в последующие недели, равно как и в течение всех тех месяцев, что длилось сватовство принца Уэльского, бесконечной чередой шли разнообразные празднества с участием самых прекрасных дам и самых блестящих кавалеров, появлявшихся в свите царствующей фамилии и ее августейшего гостя на улицах и на Прадо, совершавших прогулки в садах Алькасара, в рощах Каса-де-Кампо или по берегам Асеро. Соблюдались, само собой разумеется, строжайшие правила этикета и протокола, так что молодых людей ни на миг не оставляли наедине и - к вящему разочарованию пылкого принца - без присмотра целой тучи бдительных лакеев и дуэний.
Мадридская же аристократия, не ведая, какие схватки кипят в канцеляриях, какая борьба развернулась при дворе в пользу или против этого брачного союза, состязалась с простонародьем, кто воздаст больше почестей принцу и его приверженцам, партия которых мало-помалу набирала все больше веса. Из уст в уста передавалось за верное, что инфанта будто бы усердно учит английский язык, тогда как Карлу Стюарту ученые богословы преподают доктрину католицизма, и ему вот-вот воссияет свет истинной веры. Как выяснилось позднее, эти достоверные сведения были бесконечно далеки от истины. Но в те дни и в той обстановке всеобщей благожелательности подобные слухи лишь прибавляли статному, изящному и привлекательному наследнику британского престола всеобщей любви. Она, любовь эта, несколько позже сумела даже искупить фокусы и фортели Бекингема, которого король Иаков только что возвел в герцогское достоинство: он, как, впрочем, и Карл, вскоре сообразил, что дело предстоит долгое и муторное, легкой победы не обещает, а потому закусил, что называется, удила, во всей красе проявил свой нрав, дурной и вздорный, дал волю нестерпимому высокомерию и вел себя безобразно.
Трудно было сносить это суровым испанским дворянам, ибо они священными почитали три вещи - приличия, религию и женщин, - и только благодаря их выдержке и гостеприимству не нарвался Бекингем на очень крупные неприятности, и лишь поэтому в ответ на очередную наглую выходку ничья перчатка не погуляла по его щекам, предваряя встречу раненько утром на Прадо-де-лос-Херонимос или же на Пуэрта-де-ла-Вега, где пришлось бы ему ответить за свои слова как полагается - со шпагой в руке и при секундантах. Что же касается графа Оливареса, то натянутой учтивости, диктуемой политическими расчетами, хватило ему только на первые дни, после чего отношения с Бекингемом стали портиться стремительно и непоправимо, и потом, когда уже и речи не шло ни о каком брачном союзе, это возымело самые пагубные последствия для интересов Испании. И вот теперь, по прошествии стольких лет, я задаю себе вопрос: не правильней ли поступил бы Диего Алатристе, если бы не утруждал себя в ту приснопамятную ночь чрезмерной щепетильностью, а взял бы да и проковырял в англичанине лишнюю дырочку, хоть, конечно, держался проклятый еретик молодцом? Да кто ж мог знать, чем все это обернется? Ну, так или иначе, душка Вильерс свое получил чуть позже и под отеческими небесами, когда некий пуританин по имени Фелтон, науськанный, как утверждали, баронессой Винтер - она же небезызвестная миледи, - его зарезал, причем ножевых ран на покойнике оказалось, что молитв в требнике.
Ну, короче. Обо всем этом горы книг написаны - к ним и отсылаю я любознательного читателя, охочего до мелких подробностей, к нашему повествованию прямого касательства не имеющих. Я же ограничусь тем лишь, что сообщу: мы с капитаном участия в придворных увеселениях не принимали, ибо нас никто на них не приглашал, а и пригласили бы - все равно бы не пошли. После стычки у Приюта Духов несколько дней, как уж было сказано, миновали без происшествий, что объясняется очень просто: те, кто дергал за веревочки, так увлеклись приемом принца Уэльского, что мелочами заниматься им было недосуг - под мелочами я разумею Диего Алатристе и себя самого; однако иллюзий мы не питали, будучи непреложно убеждены, что рано или поздно нам выставят счет - и немалый. Недаром же говорится: как веревочка ни вейся, а конец будет. Хорошо бы, чтоб нас на той веревочке не повесили.

* * *

Я вроде бы уже упоминал, что было в Мадриде три средоточия сплетен, слухов и вестей, и из этих трех первым и главным по праву считалась паперть августинской церкви Сан-Фелипе, расположенной на пересечении улиц Корреос, Майор и Эспартерос.
Мостовая тут шла под уклон, и потому ступени возвышались над нею, образуя внизу довольно просторный закут, где размещались лавчонки, торговавшие гитарами и разного рода игрушками-безделушками. Сверху на случай непогоды крыт он был навесом из каменных плиток и снабжен перилами.
Короче говоря, нечто вроде галереи, по которой очень способно было прогуливаться, чесать языком и глазеть на прохожих и кареты. Паперть Сан-Фелипе стала самым оживленным, самым любимым, самым шумным и людным местом в Мадриде, благодаря и близости к королевскому почтамту, куда приходили письма и депеши со всей Испании и со всего мира, и непосредственному соседству с главной улицей города: все это превращало паперть не то в клуб, не то в салон под открытым небом, где обменивались мнениями и слухами зеваки, бахвалились своими подвигами солдаты, делились свежими сплетнями клирики, в поте лица трудились карманные воры, искали вдохновения поэты. Среди прочих часто появлялись там Лопе, дон Франсиско де Кеведо и мексиканец Аларкон. Не было такой новости или слуха, которые, прозвучав там, не покатились бы потом по всему городу, как снежный ком, обрастая тысячекратно невероятными подробностями, и не было в Мадриде человека - от короля до последнего бродяги, - который избежал бы длинных языков вездесущей молвы. Даже сам великий дон Мигель де Сервантес, упокой господи его душу, помянул это место в своем «Путешествии на Парнас», а спустя много лет воспел его поэт Агустин Морето, сочинив в одной из своих комедий такой диалог:

- Опять ты здесь! Пришел узнать, что слышно?
- Без сих ступеней не прожить и дня,
Боюсь, они меня околдовали:
Ведь в целом мире ты найдешь едва ли
Край, где так славно, изобильно, пышно
Произрастала бы брехня!

Привожу эти стихи здесь в доказательство того, сколь знаменита была паперть Сан-Фелипе. Там о положении дел во Фландрии, в Италии или в Индиях высказывались суждения такие глубокомысленные, что куда там Государственному Совету, перелетали из уст в уста шпильки, анекдоты и эпиграммы, пятналась женская гордость, маралась девичья честь, обсуждались супружеские измены, весьма вольно потешались над графом Оливаресом и вполголоса живописали любовные похождения его величества… И так вот переливался и искрился этот источник поэтического вдохновения, злоязычия и сведений с утра пораньше - и до полудня, а когда колокол возвещал о наступлении часа «ангелюса» , все это сборище обнажало головы и мигом расточалось, уступая место нищим попрошайкам, бедным студентам, гулящим девкам и всякого рода оборванцам, которые стекались туда, чтобы получить из рук отцов-августинцев тарелку бесплатной гороховой похлебки. Паперть вновь оживала ближе к вечеру, когда на улице Майор начиналось гулянье, и, служа предметом и поводом для разговоров и шуточек, появлялись знатные дамы в каретах, сомнительные красотки, корчившие из себя несомненных аристократок, и питомицы близлежащих борделей - как раз напротив помещался самый из них знаменитый.
Так продолжалось, пока вновь не звонил колокол, сзывая к вечерней молитве, и присутствующие, сняв шляпы и помолясь, не расходились с богом до утра.
Выше я уже упоминал, кажется, что дон Франсиско постоянно бывал на ступенях Сан-Фелипе и часто брал с собой кого-либо из друзей - лиценциата Кальсонеса, Хуана Вигоня или Диего Алатристе. Его склонность к обществу моего хозяина имела, помимо прочего, и вполне практическое объяснение-дело в том, что наш поэт всегда постоянно вел военные действия со своими собратьями по музе, из которых одни рьяно соперничали с ним, другие ему люто завидовали, а третьи были им горько обижены, что было вполне в духе того времени и - больше скажу - любого другого, если только протекает оно в нашей стране, где словом можно не только задеть, но и наповал уложить. Кое-кто - например Луис де Гонгора или Хуан Руис де Аларкон - доказали это блистательно. Вот, скажем, рекомендует Гонгора дону Франсиско:

За Музой оком недреманным
Следи - она ведь, тварь такая,
Все шарит по чужим карманам,
За строчкой строчку извлекая.
Но звук из лиры самый слабый
Извлечь, хоть тресни, не смогла бы.

А уже на следующий день Кеведо разражается такими вот стишками, которые мгновенно став знаменитыми и облетев весь Мадрид, живого места на доне Луисе не оставляют, а наоборот, от него оставляют - мокрое:

Все громче соловей твой на бесптичье
Вонючей канонадою гремит.
В культистском сем куле дерьма наличье

Предыдущая страница 6 Следующая страница


7 Артуро Перес Реверте

Спешит удостоверить содомит.

Не щадил дон Франсиско и бедного Руиса де Аларкона, над физическим увечьем которого - горбом - издевался безжалостно:

Ухабистые позвонки,
Середь стиха - ухабы,
И с музой наперегонки
Прочь удирают бабы.

Сам Бог велел бы дать обет
Суровый целибата
Тому, чей искривлен хребет,
И чья строфа горбата.

Подобные стихи считались анонимными, но всему свету было доподлинно известно, кто и из каких побуждений их сочиняет. Тем более что дон Франсиско, смочив перо самой едкой желчью, талант свой не скрывал и не таил, но развивал и оттачивал, нападал и защищался, а написанные сонеты и эпиграммы читал на ступенях Сан-Фелипе. И жертвой его могли стать не только Гонгора или Аларкон, а и кто угодно, ибо в те дни, когда вставал он не с той ноги, открывал наш саркастический поэт огонь по всему, что шевелится:

Рога твои - жену ли в том винить? -
Увесисты, развесисты, ветвисты
И столь длинны, что, словно пахарь истый,
Ты мог бы ими поле боронить.

А потому неудивительно, что, будучи отнюдь не робкого десятка и искусен в обращении со шпагой, Кеведо все же чувствовал себя спокойней, если в часы прогулки на ступенях и в чаянии вполне вероятной встречи с людьми, им обиженными, находился рядом с капитаном Алатристе. Вот, например, кто-то узнал себя в ехидном сонете о рогоносце - а узнать было нетрудно, ибо в Мадриде обманутых мужей насчитывалось тринадцать на дюжину - и однажды утром там же, на паперти, в сопровождении друга подошел к дону Франсиско потребовать объяснений. Объяснения были представлены в тот же день, ближе к вечеру, на одном из мадридских пустырей, и оказались столь исчерпывающими, что мнительный рогоносец и его товарищ, излечившись от ран, именуемых колотыми, в руки никогда больше не брали сонеты, а читали исключительно прозу.

* * *

В то утро на ступенях Сан-Фелипе толковали только о принце Уэльском да об инфанте Кастильской, изредка перемежая придворные сплетни новостями из Фландрии, где недавно возобновились бои. Помнится, день был ясный, солнечный, ярко-синее небо сияло над крышами соседних домов, а народу на паперти столпилось как никогда. Капитан Алатристе, который по-прежнему не страшился выходить на люди и о последствиях не заботился - шпага итальянца лишь слегка оцарапала ему руку - надел в тот день серые штаны, доверху застегнул темный колет, а на плечи, несмотря на теплую погоду, набросил плащ, призванный скрыть рукоять заткнутого за пояс пистолета. Не в пример другим ветеранам, он терпеть не мог ничего пестрого и крикливого, а потому единственным ярким пятном было красное перо, украшавшее тулью его широкополой шляпы.
Тем не менее разряженным щеголем казался он рядом с доном Франсиско де Кеведо, о котором можно было бы сказать, что тот с ног до головы облачен в чопорно-черное, если бы не алел вышитый на груди крест ордена Сантьяго. Я увязался за ними следом, а потом к нашему обществу присоединились лиценциат Кальсонес, Хуан Вигонь, преподобный Перес и еще несколько человек. Все собрались у балюстрады, откуда улица Майор была как на ладони. Живо обсуждалась последняя выходка Бекингема, дерзнувшего, как уверяли хорошо осведомленные люди, приволокнуться за женой Оливареса.
- Коварный Альбион! - воскликнул лиценциат, на дух не переносивший англичан с тех давних пор, как его корабль, возвращавшийся из Индий, чудом ушел от сэра Уолтера Рэйли, потеряв фок-мачту и пятнадцать человек экипажа убитыми.
- С ними по-хорошему нельзя, - заметил Вигонь. - С этими еретиками вот как надо разговаривать. - И он сжал свою единственную руку в кулак. - Другого языка не понимают. Вот, стало быть, чем отплатил он нашему королю за гостеприимство!
Сдержанно согласились собеседники, среди которых были два усача-ветерана самой героической наружности, но ни разу в жизни не нюхавшие пороху; двое-трое зевак; долговязый, изголодавшийся и оборванный студент из Саламанки; молодой художник, недавно появившийся при дворе и рекомендованный Кеведо его другом Хуаном де Фонсекой, и холодный сапожник с улицы Монтера по имени Табарка, известный тем, что верховодил так называемыми мушкетерами, которые являлись на первое представление каждой комедии и, сопровождая действие либо громом рукоплесканий, либо свистом, определяли ее успех или провал.
Дивиться ли, что драматурги, желавшие добиться известности при дворе, а равно и те, кто в этом преуспел, заискивали перед безграмотным простолюдином Табаркой, уважали его и побаивались - и не потому, что крестился он, само собой разумеется, едва ли не раньше Христа и происходил из знатного, но впавшего в ничтожество рода - этим у нас никого не удивишь, тут все такие, - а из-за его влияния.
- И тем не менее, - похабно подмигивая, продолжал лиценциат. - Утверждают, что когда дошло до дела, законная супружница нашего министра не слишком брыкалась. И Бекингем не подкачал.
- Ради всего святого, сеньор лиценциат! - не выдержал преподобный Перес. - Опомнитесь! Я знаком с ее духовником и могу ответственно заявить, что сеньора донья Инее де Суньига - благочестивая дама самых строгих правил.
- Этой даме строгих правил кой-чего маркиз заправил, - без запинки ответствовал Кальсонес.
И расхохотался, наслаждаясь смятением иезуита, который пугливо озирался по сторонам, осеняя себя крестным знамением. Капитан же устремил на лиценциата укоризненный взгляд, ибо считал, что в моем присутствии вести столь вольные разговоры непозволительно. А художник - молодой человек лет примерно двадцати трех, недавно приехавший из Севильи и еще не избавившийся от тамошнего выговора - растерянно оглядывал собравшихся, будто недоумевая, куда же это он попал.
- С башего посболения, милостибые государи… - робко начал он, воздев указательный палец, выпачканный масляной краской.
Однако никто не обратил на него внимания. Несмотря на рекомендацию своего друга Фонсеки, дон Франсиско не позабыл, как этот провинциал, не успев оглядеться в Мадриде, первым делом написал портрет Луиса де Гонгоры, а потому, не имея ничего против юноши, решил наложить на него за это прегрешение епитимью - в течение нескольких дней делать вид, будто знать его не знает и в упор не видит. Впрочем, уже очень скоро поэт и художник сблизятся, и из всех портретов Кеведо лучший будет принадлежать кисти именно этого юнца. Он крепко подружится также с капитаном Алатристе и со мной, хотя это произойдет несколько позднее, когда он будет уже очень знаменит и к своему родовому имени Диего де Сильвы присоединит материнскую фамилию - Веласкес.
Ну да ладно, я отвлекся. Стало быть, после неудачной попытки художника вступить в разговор кто-то упомянул пресловутое пфальцграфство, и завязался оживленный спор о том, какую политику должна проводить Испания в Центральной Европе: сапожник Табарка с невероятным апломбом высказался о герцоге Максимилиане Баварском, о пфальцграфском электоре и о Римском Папе, смешав всех троих с дерьмом. Один из вышеупомянутых вояк собрался было предоставить самые, по его словам, свежие сведения, почерпнутые у служащего во дворце деверя, но тут, слава тебе господи, беседа прервалась, ибо все перегнулись через балюстраду, чтобы приветствовать знакомых дам, которые, до отказа наполняя открытую карету шелком и парчой, лентами и кружевами своих пышных туалетов, катили в сторону Пуэрта-де-Гвадалахары с явным намерением обшмыгать тамошние ювелирные лавки.
Были эти дамы не то что обыкновенные шлюхи, но и не самого высшего разбора куртизанки, однако в нашей объавстрияченной Испании даже проститутки корчили из себя невесть что.
Затем, как по команде «накройсь!», все надели шляпы, и разговор возобновился. Дон Франсиско участия в нем не принял, а подошел к Алатристе и, вздернув украшенный эспаньолкой подбородок, показал на двоих субъектов, державшихся в отдалении, в густой толчее.
- Как полагаете, капитан? - спросил он вполголоса и с таким видом, словно говорил о чем-то совершенно постороннем. - Эти двое следят за вами?
Или за мной?
Алатристе незаметно взглянул на парочку Оба явно находились здесь по долгу службы. Почувствовав, что за ними наблюдают, они под благовидным предлогом повернулись спиной.
- Да пожалуй, что за мной, дон Франсиско. Хотя, если вспомнить вас и ваши стихи, не поручусь.
Поэт нахмурился и посмотрел на моего хозяина:
- Ладно, предположим, что за вами. И что же - серьезное дело?
- Скорей всего, да.
- Черт возьми! Значит, придется подраться… Моя помощь нужна?
- Пока нет. - Капитан, прищурившись, вгляделся в соглядатаев, словно желая покрепче запечатлеть в памяти их лица. - Да и потом, у вас, дон Франсиско, и своих забот хватает - куда ж еще обременять вас моими?
Кеведо помолчал, закрутил ус, поправил очки и - на этот раз уже не скрываясь - метнул в неизвестных взгляд, исполненный решимости и гнева.
- И все же, двое на двое - лучше, нежели двое на одного. Как-то оно симметричней выходит, - сказал он. - Можете на меня рассчитывать.
- Знаю, - ответил Алатристе.
- Вдвоем веселей, - он опустил руку на эфес шпаги. - Я ведь перед вами в долгу. И учился не у Пачеко.
Капитан улыбнулся в ответ на лукавую улыбку поэта. Луис Пачеко де Нарваэс сделался в Мадриде самым знаменитым учителем фехтования после того, как преподавал эту науку нашему государю. Он сочинил несколько трактатов о том, как владеть холодным оружием, и все бы ничего, но в один пре" красный вечер в одном весьма приличном доме вышел у него с доном Франсиско спор - вполне, впрочем, дружелюбный - из-за некоторых постулатов и выводов, и когда спорящие, прихватив для наглядности шпаги, спустились во двор, чтобы доказать один другому свою правоту, Кеведо в первой же атаке обозначил смертельный удар в голову маэстро, сбив с него шляпу. С того дня возненавидели они друг друга лютой ненавистью: один писал доносы в инквизицию, второй выставил соперника на позор и осмеяние в своей книжке «Жизнь пройдохи по имени дон Паблос», напечатанной два или три года спустя, а допрежь того ходившей по всему Мадриду в списках.
- Лопе, - сказал кто-то.
Все обнажили головы и расступились, когда Лопе, великий Феликс Лопе де Вега Карпио, медленной поступью прошел по галерее и, отвечая на приветствия собравшихся, остановился возле дона Франсиско, который поздравил гения нашей словесности с назначенной на завтра премьерой в театре Принсипе, куда Алатристе обещал повести меня, ибо до той поры я в театре не бывал. Затем Кеведо начал церемонию представления:
- Капитан дон Диего Алатристе-и-Тенорио… С Хуаном Вигонем вы, кажется, уже знакомы… Диего Сильва, живописец… А этого юнца зовут Иньиго Бальбоа, его отец был убит во Фландрии.
Услышав это, Лопе на мгновение опустил мне руку на голову. Впоследствии мне довелось еще несколько раз встретиться с ним, но тогда я видел его впервые и в память мне навсегда врезалась важная, исполненная достоинства осанка этого шестидесятилетнего старика в черном священническом одеянии, его худощавое лицо, коротко остриженная, совсем уже белая голова и полуседые усы - и то, как сердечно, однако устало-рассеянно улыбнулся он всем присутствующим, прежде чем распрощаться и уйти, кивая направо и налево в ответ на почтительные поклоны.
- Не забудь этого человека и этот день, - промолвил капитан, слегка и совсем не больно щелкнув меня по макушке, которой минуту назад коснулся Лопе.
И я не забыл. Даже теперь, по прошествии стольких лет, стоит мне поднести руку к темени, чтобы вновь ощутить ласковое прикосновение нашего Феникса. Ни его, ни дона Франсиско де Кеведо, ни Веласкеса, ни капитана Алатристе давно нет на свете, как "нет и той величественной и жалкой эпохи. Однако пребудет в библиотеках, в книгах, на холстах, в соборах и дворцах, на улицах и площадях след, который оставили все эти люди, проходя по земле. Умру и я, и вместе со мной исчезнет воспоминание о руке Лопе, о провинциальном выговоре Веласкеса, о звоне золотых шпор, сопровождавшем косолапый шаг Кеведо, или о спокойных, цвета морской волны глазах капитана Алатристе. Но отзвук их бытия будет слышаться до тех пор, пока существует это непонятное место, где разноплеменные народы смешали воедино свои наречия, свою кровь, свои несбывшиеся мечты, пока стоят подмостки, на которых разыгрывается чудесное и трагическое действо, которое мы называем Испанией.

* * *

Не забыть мне и того, что произошло потом. Уже близился час «ангелюса», когда напротив паперти Сан-Фелипе остановилась черная, хорошо мне знакомая карета. Я стоял несколько в стороне от остальных, у самой ограды, и слушал, о чем толкуют взрослые. И когда вдруг наткнулся на устремленный на меня снизу взгляд, который, казалось, отражал небо, засиневшее над нашими головами и бурыми мадридскими крышами, исчезло все, кроме этого неба, или этой синевы, или этого взгляда, порождавшего сладостную муку, которой невозможно было противостоять. В ту минуту мне подумалось: «В смертный свой час я хотел бы раствориться в этой синеве». И едва ли не против собственной воли, будто зельем каким опоенный, я медленно двинулся по ступеням паперти Сан-Фелипе вниз, к улице Майор.
И в помраченном сознании слепящей зарницей вспыхнуло и уже не покидало меня ощущение того, что из какой-то дальней дали, отделенный от меня многотысячемильным пространством, с тревогой глядит мне вслед капитан Алатристе.

Глава 10.
Театр «Принсипе»

Мне подстроили ловушку. А точнее говоря, пяти минут разговора оказалось достаточно, чтобы я сам в нее угодил. И сегодня, по прошествии стольких лет, хочу думать, что Анхелика де Алькесар была всего лишь марионеткой в чужих руках, и за спиной ее стояли взрослые люди, однако не могу быть в этом уверен, ибо слишком хорошо узнал это существо впоследствии. Всю ее жизнь, до самой смерти чувствовалось в ней нечто такое, чему выучиться нельзя и что некоторые женщины всасывают с молоком матери - холодную и мудрую злобу. Да, быть может, получают и еще раньше, даже до своего появления на свет. Сейчас не время и здесь не место обсуждать, кто же в этом виноват, и рассмотрение этого вопроса увело бы нас слишком далеко от нашего повествования. Ограничусь на сей раз лишь тем, что скажу: того оружия, которое Господь и природа раздают женщинам для защиты от глупости и злонравия мужчин, у Анхелики было в избытке.
И на следующий день, по дороге в театр воспоминание о нашей вчерашней встрече отравило мне предвкушение праздника - так бывает, когда в безупречно, казалось бы, исполняемой музыкальной пьесе вдруг расслышишь фальшивую ноту Накануне, подойдя к карете, я, пребывая в одурении от золотисто-пепельных локонов и загадочной улыбки, обменялся с Анхеликой немногими словами, благо сопровождавшая ее дуэнья что-то покупала в лавчонках, а кучер неподвижно стоял у своих мулов и не препятствовал мне, ибо, надо полагать, получил на этот счет соответствующее распоряжение. И она снова поблагодарила меня за то, что я обратил в бегство сорванцов с улицы Толедо, и осведомилась, как идет моя служба у капитана Тристе или Батисте или как его там и каковы мои житейские обстоятельства и намерения. Тут, прямо надо сказать, я малость распустил хвост. Эти синие, широко, будто в безмерном удивлении раскрытые глаза, развязали мне язык и я, должно быть, наговорил лишнего - о Лопе, которому был представлен пять минут назад, отзывался как о старинном приятеле, ввернул мимоходом, что вот собираюсь вместе с капитаном посетить первое представление его возобновленной на театре комедии «Севильская набережная». Потом спросил, как зовут мою прекрасную собеседницу, и, когда после мгновения сладостного ожидания услышал слетевший с очаровательно надутых губ ответ - Анхелика, - в полном восторге заявил, что иного имени у ангела и быть не может. Она молча с интересом воззрилась на меня и смотрела так долго, что за это время я успел переместиться к самым вратам рая. Но тут вернулась дуэнья, заметил меня кучер, карета укатила, а я остался в людской толчее с полнейшим ощущением того, что меня здоровенным пинком низринули с небес на землю. Ночь не принесла успокоения, благотворный сон не смежил мне вежды, а на следующий день по пути в театр кое-какие странности - ну, скажите на милость, какая барышня из благородных станет точить лясы с почти незнакомым юнцом да еще посреди улицы? - смутили мою душу, вселив в нее чувство неосознанной опасности. И я невольно стал спрашивать себя, не связано ли оно, чувство это, с достопамятными происшествиями, имевшими место у Приюта Духов. Что за чушь, думал я, что может быть общего у этого златокудрого ангела с наемными убийцами? И вскоре радостная мысль о том, что скоро я увижу комедию Лопе, вытеснила все прочие. Нет, недаром сказано: «Кого бог желает погубить, того лишает разума».

* * *

При Филиппе Четвертом вся Испания от венценосца до последнего водоноса без памяти любила театр. Комедии в ту пору делились на три «дня» или «действия», а писались в стихах различными размерами, с рифмами и без. Сочинители, как видели мы на примере Лопе, были любимы и почитаемы народом, актеры и актрисы пользовались популярностью неимоверной. Каждая премьера, каждое возобновление знаменитой комедии собирали толпы зрителей, которые, затаив дыхание, битых три часа следили за действием, разыгрываемым при дневном свете и на свежем воздухе, то бишь под открытым небом, в особом помещении, именуемом корралъ .
В Мадриде таковых насчитывалось два - «Принсипе» и «Крус». Лопе любил ставить свои пьесы во втором, и ему же отдавал предпочтение наш государь, который, как и его августейшая супруга, донья Изабелла де Бурбон, был завзятым театралом. Внимания его юного и резвого величества - без особой, впрочем, огласки - удостаивались и прекрасные жрицы этого храма, а одна, по имени Мария Кальдерон, даже успела подарить ему сына, второго дона Хуана Австрийского.
Но в тот день в театре «Принсипе» играли знаменитую комедию Лопе «Севильская набережная», давно не ставившуюся на сцене и потому особенно долгожданную. Уже спозаранку направились к театру самые нетерпеливые зрители, а к полудню на узкой улочке напротив монастыря Святой Анны началась толчея. Мы с капитаном нагнали лиценциата Кальсонеса и Хуана Вигоня - неистовых поклонников и ценителей творчества Лопе, - а у входа в театр повстречали и дона Франсиско де Кеведо. В таком представительном составе вошли мы в зал, где, по избитому, но верному выражению, яблоку было негде упасть. Здесь был весь Мадрид: знать рассаживалась в ложи, публика попроще жалась на боковых ступенях и деревянных скамьях, женщины заполняли предназначенные им места - ибо в ту пору в церкви и в театре прекрасному полу надлежало находиться отдельно - свободное пространство посреди зала занимали пресловутые мушкетеры во главе со своим предводителем и духовным вождем, а он, сапожник Табарка, вполне сознавая, сколь важна миссия, на него возложенная, раскланялся с нами торжественно и чинно. К двум часам дня вся улица являла собой разворошенный муравейник, суетливыми обитателями коего выступали торговцы, мастеровые, пажи, школяры, клирики, писаря, солдаты, лакеи и всякий прочий сброд, по такому случаю перепоясавшийся шпагами, назвавшийся кабальеро и готовый с оружием в руках отстаивать свое право на встречу с прекрасным. Все это шумело и галдело, а мимо, обмахиваясь веерами, шелестя юбками, стреляя глазами в ответ на взгляды из лож, где крутила усы сильная половина человечества, проходили на отведенные им места женщины. Между ними тоже время от времени вспыхивали ссоры, так что приходилось порой употреблять власть, дабы в этом цветнике воцарялся мир и покой. Надо сказать, что попытки добыть себе место или проникнуть в театр, не заплатив предварительно за билет, равно как и жаркая пря между теми, кто абонировал ложу или кресло, и теми, кто претендовал на них без достаточных оснований, случались сплошь и рядом и столь часто сопровождались резкими словами, а то и движениями, что само собой разумеющимся было присутствие в зале так называемого Алькальда Дома и Двора с несколькими альгвасилами. Подобного рода разбирательства отнюдь не были уделом одних лишь простолюдинов - вот, скажем, герцоги Ферия и Риосеко обнажили шпаги прямо посреди действия, правда, под тем предлогом, что не могут поделить место, а не благосклонность некой актрисы.
Интересные мы все же люди, испанцы. Кто-то из великих заметил позже, что во всех странах, в любой части света люди бросают вызов властям, претерпевают опасности, рискуют жизнью или свободой, побуждаемые к этому голодом, честолюбием, ненавистью, похотью, честью, любовью к отечеству. А вот хвататься за оружие и пускать его в ход только во имя того, чтобы попасть на театральное представление - нет, такого не найдете нигде, кроме заавстрияченной Испании, где плохо ли, хорошо ли - да чего скрывать: хорошего было существенно меньше - скоротал я свое отрочество. Это возможно лишь в стране, даровавшей миру бесплодный героизм Дон Кихота, на горделивое острие клинка поместившей свое право и свой разум.
Итак, мы добрались до дверей, пробившись сквозь густую толпу жаждущих и не менее многочисленную - нищих, клянчивших подаяние. Само собой разумеется, одну половину этой братии составляли слепые, хромые, безрукие, параличные и припадочные побирушки, а другую - самозванцы, неведомо кем и когда возведенные в дворянское достоинство: они не просили милостыню, а взывали о помощи, которую порядочный человек просто обязан оказать равному, если тот попал в затруднительные обстоятельства. Вот с этими-то во избежание больших неприятностей следовало держаться учтиво и отказывать им вежливой фразой: «Извините, сударь, я нынче не при деньгах». Забавно, что национальный характер сказывается и в том, кто и как попрошайничает: немцы канючат хором, французы перемежают униженные мольбы усердным «Отче наш» и «Верую», португальцы жалуются и сетуют на судьбу, итальянцы подробно и пространно повествуют о постигших их бедах, и только испанцы, грозя и дерзя, действуют нахрапом, напористо, настырно и надменно.
Сколько-то мелочи раздали мы Христа ради у первой двери, сколько-то - на пропитание у второй и еще двадцать медяков уплатили, чтобы получить места на скамье. Разумеется, они оказались заняты, но капитан - как я понимаю, из-за меня - решил не устраивать разбирательств и вместе с Кеведо, Вигонем и прочими устроился перед сценой, рядом с мушкетерами. Можете себе представить, как вертел я головой, как жадно разглядывал все, что творилось вокруг «в этом капище искусства, в этом скопище людском», где стоял оглушительный гул голосов, прорезаемый выкриками разносчиков, наперебой предлагавших сласти и прохладительные напитки, колыхались юбки, развевались баскины и мантильи дам и слепили глаза костюмы знатных господ, сидевших в ложах. Поговаривали, что и его величество инкогнито посещает полюбившиеся ему представления, и судя по тому, что на ступенях виднелись фигуры королевских гвардейцев - они, хоть были и не в мундирах, находились здесь не по зову сердца, но по службе, - поговаривали не зря.
Мы вглядывались в окна лож, надеясь увидеть нашего юного государя или королеву, но среди аристократических лиц, иногда мелькавших за портьерами, августейшую чету не обнаружили. Зато был замечен и громом рукоплесканий встречен сам Лопе.
Присутствовал здесь и граф де Гуадальмедина в компании друзей и дам - когда капитан, встретившись с ним глазами, приветствовал его, приложив два пальца к шляпе, тот отвечал учтивой улыбкой.
Какие-то приятели дона Франсиско, потеснившись, нашли ему место на скамье, и он, извинившись перед нами, перебрался туда. Лиценциат и Вигонь стояли несколько в стороне, обсуждая пьесу, предлагаемую нашему вниманию, - Кальсонес несколько лет назад был на премьере, о которой сохранил самые отрадные воспоминания. Ну а мы с Диего Алатристе, не расставаясь, протиснулись к самому барьеру, где выстроилась первая шеренга мушкетеров. Капитан купил мне вафель и, покуда я упоенно хрустел ими, держал меня за плечо, чтоб не затерли в толчее и давке. Но вдруг рука его напряглась, а потом он медленно опустил ее на эфес шпаги.
Проследив за его взглядом, я различил в толпе двоих мужчин - тех самых, что накануне крутились неподалеку от нас на ступенях Сан-Фелипе. Они стояли срецимушкетеров и, как мне показалось, подали условный знак еще двоим молодцам, подвигавшимся к ним неспешно, но так, чтобы в нужный момент оказаться поближе. Низко надвинутые шляпы, перекинутые через плечо плащи, усы, торчащие, как крестовина шпаги, исполосованные шрамами лица, манера стоять, широко расставив ноги и сторожко озираясь по сторонам - все приметы красноречиво указывали на то, какого сорта эти люди. Другое дело, что среди публики половина была таких, однако этих четверых явно интересовали мы с капитаном.
Раздался, возвещая начало представления, троекратный стук.
- Шляпы долой! - вскричали мушкетеры, и все обнажили головы, раздернулся занавес - ив тот же миг я позабыл об этих подозрительных личностях да и обо всем на свете, устремив все внимание на сцену, где уже появились персонажи комедии - Лаура и Урбана. На фоне грубо размалеванного задника высилась вырезанная из картона Башня Золота.

- Нет на свете места краше
Этой набережной! - Да!
- Чередой плывут суда
К пристаням Севильи нашей.

Я и сейчас прихожу в волнение, произнося эти стихи - первые стихи, услышанные мною с театральных подмостков - еще и потому, что актриса, исполнявшая роль доньи Лауры, - прекрасная Мария де Кастро - позднее занимала кое-какое место в жизни капитана Алатристе да и в моей тоже. Но в тот день я видел лишь красавицу Лауру, которая вместе со своей тетушкой Урбаной стоит у ворот Севильи, где в гавани вот-вот бросят якорь галеры и она случайно встретится с доном Лопе и его слугой Толедо.

…мы побудем тут. Взгляни,
Сколько кораблей. Они
Знают штормы океана.

И надо ли говорить, что уже через несколько минут все вокруг меня исчезло: завороженно внимая речам героев, я перенесся в Севилью, без памяти влюбился в Лауру, мечтал обладать отвагой капитанов Фахардо и Кастельяноса, обменяться несколькими ударами шпагой с полицейскими, а потом ступить на борт королевского корабля. Но в тот миг, когда главный герой сообщил, что

страсть - источник многих зол,
ревность путает понятья;
стал соперника искать я
И, казалось мне, нашел.
Мы сразились с ним тогда…

- стоявший рядом с нами зритель повернулся к Алатристе и произнес сердитое «тс-с-с», как бы требуя замолчать, хотя, видит бог, хозяин мой не произнес ни слова. Я удивился, а капитан внимательно оглядел этого ревнителя тишины: вида тот был довольно гнусного, вчетверо сложенный плащ свисал у него через плечо, а рука лежала на эфесе шпаги.
Комедия шла своим чередом, я снова обо всем позабыл, благо Алатристе оставался безмолвен и неподвижен, но вскоре этот малый вновь зашикал, а потом, глянув на капитана весьма недружелюбно, вполголоса прошелся насчет невоспитанных людей, которых нельзя пускать в приличные места. Капитан слегка отодвинул меня в сторону, и как я заметил, подобрал полу плаща, чтобы не мешала в случае надобности взяться за рукоять кинжала, острием вверх висевшего сзади на поясе в чехле. Тут первое действие окончилось, публика захлопала, капитан же и его требовательный сосед молча скрестили… нет, пока еще только взгляды. Еще четверо мужчин - двое справа, двое слева - стояли чуть поодаль и глаз не спускали с Алатристе и его - равно как и вашего - покорного слуги.
Покуда шла балетная интермедия, капитан отыскал взглядом лиценциата и Вигоня и отослал меня к ним - оттуда, мол, лучше видно. Тут загремели рукоплескания, и все мы повернулись к одной из верхних лож - туда при начале первого акта, не привлекая к себе внимания, вошел наш государь. Тогда-то я и увидел впервые его бледное лицо, рыжеватые волосы, завитые спереди и на висках, рот с оттопыренной нижней губой - родовой приметой Габсбургского дома, - в ту пору еще не опушенной стреловидной бородкой. Его величество был облачен - в полном соответствии с им же только что изданным эдиктом против роскоши - в черный бархатный колет с круглым накрахмаленным воротником и тусклыми серебряными пуговицами, а в тонкой белой руке держал замшевую перчатку время от времени поднося ее ко рту, чтобы скрыть улыбку или заглушить слова, обращаемые к его спутникам, среди которых публика к несказанному своему удовольствию узнала и принца Уэльского с герцогом Бекингемом: король был к англичанам так благосклонен, что удостоил их приглашения на спектакль в своем присутствии, хоть и сохранял видимость инкогнито - по крайней мере, никто из находившихся рядом с ним, вопреки требованиям этикета, не снял шляпы. По сравнению с суровой простотой испанских костюмов наряды молодых и статных англичан выглядели особенно роскошно - перья, ленты, кружева, драгоценности, - и зрители, заполнявшие корраль, с удовольствием приветствовали наследника британского престола и его фаворита, а дамы из-за решетчатых перегородок своих лож вовсю использовали язык вееров и красноречие взоров, исполненных сокрушительного кокетства.
Началось второе действие, и вновь я, позабыв обо всем на свете, следил за происходящим на сцене, буквально впитывая каждое слово, каждое движение героев, но когда Фахардо стал произносить свой монолог, сосед вновь зашикал на капитана, и теперь уже его поддержали двое других, успевших за это время приблизиться почти вплотную. Диего Алатристе самому доводилось использовать этот трюк, так что смысл происходящего был ясен ему, как божий день, тем более что и вторая пара неторопливо, но неуклонно прокладывала себе дорогу к нему. Капитан огляделся по сторонам и отметил многозначительное для себя обстоятельство - ни алькальда Дома и Двора, ни альгвасилов, приставленных следить за порядком в театральной зале, не было видно: сгинули бесследно. На лиценциата, привыкшего действовать пером, но не шпагой, рассчитывать не приходилось, а от Хуана Вигоня толку было мало - куда ему с одной-то рукой да на шестом десятке! Что же касается Кеведо, то наш поэт сидел на скамейке во втором ряду был увлечен спектаклем и знать не знал, какая драма вот-вот разыграется у него за спиной. Самое скверное заключалось в том, что под воздействием этого шиканья, предпринятого с совершенно очевидной целью - вызвать его на скандал, - кое-кто из публики стал посматривать на капитана косо, будто он и в самом деле мешал представлению. Дальнейшее было так же несомненно, как то, что два да два - четыре. В данном случае - три да два будет пять. А пятеро на одного - многовато даже для Диего Алатристе.
Он двинулся было к ближайшим дверям. Если уж драться - так лучше на улице, а не в зале, где не повернешься и где тебя прирежут в мгновение ока.
Кроме того, поблизости - две церкви: там найдешь убежище, если в довершение бед в схватку ввяжутся и блюстители закона. Однако парочка, подошедшая последней, отрезала ему путь к отступлению. Дело принимало скверный оборот. Тут окончилось второе действие, грянули рукоплескания, а четверо негодяев очень плотно обступили Алатристе. Вслед за шиканьем прозвучали кое-какие словечки на повышенных тонах, вдогон божбе понеслась и брань. Делать было нечего - смиряясь с неизбежным, капитан глубоко вздохнул и потащил из ножен шпагу.

* * *

«Ничего, - пронеслось у него в голове, - двоих, по крайней мере, прихвачу на тот свет с собой». Не становясь в позицию, он взмахнул шпагой, словно проводя горизонтальную черту слева направо, и заставил попятиться тех, кто подобрался слишком близко. Запустив другую руку за спину, извлек из чехла бискаец. Публика шарахнулась в стороны, очищая место, завизжали женщины, из лож свесились головы любопытствующих. Как я уже сказал, в те времена было совсем не в диковинку, когда действие с подмостков переносилось в зал, и зрители приготовились к новому, увлекательному и к тому же даровому представлению, обступив его участников плотным кольцом. Капитан, не сомневаясь, что против пятерых вооруженных и поднаторевших в своем ремесле головорезов долго не выстоит, решил обойтись без фехтовальных изысков и не осторожничать. Он ткнул шпагой зачинщика ссоры и, даже не взглянув, достиг ли его выпад цели, ибо если даже он и зацепил этого малого с плащом на плече, то вряд ли причинил ему большой ущерб, - предпринял попытку достать кинжалом второго. Если продолжить арифметические подсчеты, пять шпаг и пять кинжалов - это десять клинков, рассекающих воздух, так что удары в буквальном смысле сыпались на капитана градом. Один распорол ему рукав колета, другой, пожалуй, пронзил бы насквозь, если бы острие шпаги не завязло в плотной ткани плаща.
Алатристе, перемежая выпады рубящими ударами направо и налево, прыгая из стороны в сторону, вертясь как бешеный и крутя «мельницу», отбросил двоих наседавших на него, парировал удар шпагой третьего, отбил бискайцем кинжал четвертого, но в этот миг почувствовал жгучее ледяное прикосновение лезвия, вскользь полоснувшего его по лбу, - кровь хлынула меж бровей. «Плохи твои дела, Диего, - с удивительной отчетливостью пронеслось в мозгу - Вроде бы все». Он и вправду уже выбился из сил: руки будто налились свинцом, сочившаяся со лба кровь слепила глаза. Вскинув левую руку с кинжалом, капитан хотел вытереть лоб тыльной стороной ладони - и увидел острие, направленное ему прямо в горло. Но тут раздался громоподобный крик:
- Держись, Алатристе! Я иду! - Дон Франсиско де Кеведо, перепрыгнув через скамью, оказался рядом и успел отбить удар, который, без сомнения, стал бы для капитана роковым. - Вдвоем веселей! - воскликнул он, подняв шпагу и приветствуя Алатристе задорным кивком. - Придется подраться!
И, как обуянный демонами, ринулся в схватку, невзирая на свою косолапость, впрочем, нимало не мешавшую ему орудовать изделием толедских мастеров. Можно было не сомневаться: при этом он складывает в голове очередное десятистишие, которое непременно будет занесено на бумагу, если его самого не вынесут ногами вперед. Свалившиеся с носа очки болтались на шнурке рядом с красным крестом ордена Сантьяго. Взмокший от пота дон Франсиско дрался с той яростью и остервенением, что приберегались обычно для словесных поединков, но весьма уместны оказывались и в переделках, подобных нынешней, когда взамен отточенной остроты в ход шла не менее острая сталь. Нападавшие не ожидали такого напора и невольно подались назад, причем один даже получил рану в плечо чуть пониже перевязи. Но быстро опомнились, сомкнули ряды, и бой закипел с новой силой. Даже актеры вышли из-за кулис поглядеть, чем кончится дело.

* * *

То, что произошло вслед за тем, стало достоянием истории. Свидетели уверяют, что в ложе, где сидели никем якобы не узнанный король, принц Уэльский, Бекингем и кавалеры их свиты, за дракой наблюдали с большим вниманием, но чувства при этом испытывали разные. Его величество, натурально, не мог одобрить такое безобразное нарушение порядка в общественном месте, более того - в его августейшем присутствии. Но, будучи молод, пылок и весьма склонен к рыцарским утехам, четвертый наш Филипп в глубине души, быть может, и самому себе в этом не признаваясь, одобрил, что его подданные внезапно решили показать свою отвагу знатным чужестранным гостям, с соотечественниками которых им - нам, то есть - рано или поздно придется сойтись на поле битвы. Кроме того, человек, сражавшийся один против пятерых и проявивший такую отчаянную, просто неслыханную храбрость, постепенно сумел снискать себе симпатии публики и исторгнуть горестные «ай!» из груди дам, взволновавшихся за его судьбу. Рассказывают, что в душе нашего государя происходила борьба, так сказать, долга и чувства, уважения к протоколу и страсти к турнирам, а потому он медлил, не приказывая начальнику стражи прекратить свалку. И в тот самый миг, когда король открыл наконец рот, дабы отдать соответствующее распоряжение, подлежащее немедленному исполнению, ко всеобщему изумлению, в драку ввязался - причем чрезвычайно вовремя - дон Франсиско де Кеведо, личность при дворе хорошо известная.
Однако главное изумление было впереди. Поэт, как мы помним, спеша на выручку к Алатристе, выкрикнул его имя, и король буквально оторопел, заметив, как переглянулись высокие гости.
- Оу, Алатристе! - по-юношески звонко воскликнул Карл Стюарт с неподражаемым британским выговором.
Высунувшись из-за барьера ложи, он с живейшим любопытством оглядел происходящее, потом снова обернулся к Бекингему, потом бросил взгляд на Филиппа. За те несколько дней, что наследник английского престола провел в Мадриде, он успел выучить несколько слов по-испански, а потому и обратился к нашему королю на его родном языке:
- Уаше уеличестуо изуинит менъя… Я обьязан этому тшеяоуеку джизнъюВслед за тем с величайшим хладнокровием - так, словно находился в одной из гостиных СентДжеймского дворца, - он снял шляпу, натянул перчатки, обнажил шпагу и взглянул на Бекингема, сказавши только:
- Стини.
И ринулся вниз по ступеням, а за ним - Бекингем со шпагой наголо. И Филипп Четвертый, потеряв дар речи, не знал, что делать - задержать ли их или не вмешиваться в происходящее, - так что покуда он раздумывал, англичане внизу уже вступили в бой, достойный занесения на скрижали: когда потрясенная публика увидела принца Уэльского и герцога Бекингема, отважно пришедших на помощь Диего Алатристе и дону Франсиско де Кеведо, ложи, партер, боковые скамьи и амфитеатр взорвались громом рукоплесканий и восторженными криками.
Тут наконец его величество вышел из столбняка, встал и, оборотясь к своей свите, повелел немедленно прекратить это безобразие. И швырнул на пол перчатку. Надо же знать, с кем дело имеешь - столь резкое движение, произведенное человеком, который за сорок четыре года своего царствования ни разу на людях не изменится в лице, бровью не поведет даже при получении самых неожиданных и неприятных вестей, показывает, что в тот день державный властелин полумира был очень крепко сбит с панталыку.

Глава 11.
Печать и письмо

Через открытое окно, выходившее в один из внутренних дворов Алькасара, доносились выкрики команд - должно быть, начинался развод караула. В комнате, куда привели капитана, стоял только неимоверных размеров темный письменный стол, заваленный бумагами и книгами и производивший столь же внушительное впечатление, как и человек, который за ним сидел. Человек этот методически просматривал один документ за другим и время от времени, обмакивая гусиное перо в фаянсовую талаверскую чернильницу, что-то писал на полях - причем с ходу, не тратя ни секунды на обдумывание, словно мысли его сами собой облекались в слова, а слова стекали на бумагу так же легко, как чернила - с кончика пера. Это продолжалось довольно долго, и человек за столом не поднял голову, даже когда лейтенант Мартин Салданья в сопровождении сержанта и двоих королевских гвардейцев тайными дворцовыми переходами доставил сюда Диего Алатристе - доставил, поставил посреди кабинета и оставил наедине с хозяином. Тот невозмутимо, будто находился в полном одиночестве, продолжал разбирать бумажную гору, так что капитану вполне хватило времени, чтобы внимательно разглядеть его. Дородный и осанистый, большеголовый, краснолицый, черноволосый, с темной остроконечной бородкой, начинавшейся прямо под нижней губой, с густейшими, распушенными на концах, торчащими в стороны усами. Одет он был в темно-синий, отделанный черными плетеными лентами шелковый колет и такого же цвета короткие штаны; только алевший на груди крест ордена Калатравы, белый отложной воротник да тонкая золотая цепь несколько оживляли этот скромный и строгий наряд.
Хотя Гаспар де Гусман, третий граф Оливарес, получил герцогский титул лишь спустя два года после описываемых нами событий, этот испанский гранд к своим тридцати пяти годам уже находился в зените могущества и влияния. Юный Филипп, государственным делам предпочитавший празднества и охоты, был слепым орудием его воли; возможных соперников Оливарес устранил, убрал, удалил - причем иных так, что дальше уже и некуда. Приближенных покойного государя и прежних своих покровителей - герцога де Уседу и монаха Луиса де Альягу - отправил в ссылку, герцога де Осуну изгнал из страны, забрав все его имущество в казну; а герцог де Лерма не поплатился головой лишь потому, что успел укрыть ее под красной кардинальской шляпой - «дело в шляпе», как острили по этому поводу в Мадриде, - тогда как Родриго Кальдерона, игравшего заметнейшую роль при дворе покойного государя, казнили на площади при большом стечении публики. И теперь никто не стоял поперек дороги у этого умного, образованного, бешено честолюбивого патриота, крепко взявшего бразды правления империей, могущественней которой в ту пору не было на свете.
Нетрудно представить себе, какие чувства обуревали Диего Алатристе, когда он оказался наедине со всесильным министром в этой просторной пустой, если не считать ковра да письменного стола, комнате, единственным украшением которой служил портрет покойного короля Филиппа Второго, деда нынешнего нашего государя, висевший над не разожженным камином. Да, нетрудно вообразить, какие мысли вихрем понеслись у него в голове - особенно после того, как он без малейшего напряжения и усилия, ни на миг не засомневавшись, узнал в Оливаресе того рослого и тучного человека в маске, который имел с ним беседу в заброшенном особняке у ворот Святой Варвары. Того, к кому его круглоголовый спутник обращался «ваша светлость», и кто перед самым уходом, помедлив на пороге, еще раз потребовал, чтобы крови пролилось как можно меньше.
«Надеюсь, - думал капитан, - что мы обойдемся без гарроты». Конечно, болтаться в петле - тоже удовольствие сомнительное, но все же это лучше, чем когда тебе медленно, но все туже и туже сдавливают горло этим омерзительным приспособлением на винте, а палач приговаривает «Не прогневайтесь, сударь, я - человек подневольный». А этому еще будут предшествовать все прелести допроса с пристрастием - дыба, жаровня, национальная наша обувь, называемая «испанский сапожок», ибо ведь никак не возможно просто отправить человека на тот свет: непременно надо сначала измытарить его до умопомрачения, вытянуть из него предварительно все жилы, а заодно - и признание по всей форме. Совсем плохо, что под аккомпанемент такого струнного трио Диего Алатристе петь не захочет, так что мучительная канитель, ожидающая его, обещает стать весьма продолжительной. Конечно, будь выбор за ним, он предпочел бы окончить свои дни в бою, и Всевышний Лекарь поступил бы справедливо, прописав на прощанье старому солдату укольчик шпагой или свинцовую пилюлю. Вот это было бы дело:
«Да здравствует Испания!» и все такое, глазом моргнуть не успеешь, а ты уж среди ангелочков. Ишь, чего захотел! Так легко не отделаешься. Не об этом ли толковал Мартин Салданья, когда нынче на рассвете явился в тюрьму, чтобы доставить его в королевский дворец:
- Сдается мне, Диего, на этот раз ты испекся.
- Ничего, бывало и похуже.
- Нет. Хуже не бывает. От того, кто желает тебя видеть, не отобьешься.
Тем более что Алатристе отбиваться было нечем: после схватки в театре, когда только вмешательство англичан спасло его от неминуемой гибели, капитана разоружили - даже вытащили припрятанный за голенищем нож.
- Теперь мы в расчете, - промолвил принц Уэльский, с помощью гвардейцев разняв сражавшихся и тем самым сохранив жизнь Алатристе. Потом вложил шпагу в ножны и под рукоплескания публики вернулся вместе с Бекингемом в ложу, потеряв интерес к происходящему.

Предыдущая страница 7 Следующая страница


Капитан Алатристе 8

Дона Франсиско де Кеведо отпустили по личному приказу короля, которому, судя по всему, понравился его последний сонет. Из пяти нападавших двоим под шумок удалось улизнуть, один был тяжело ранен, и еще двоих арестовали вместе с капитаном и поместили в соседнюю камеру. Но проходя утром под конвоем Салданьи по тюремному коридору, Алатристе увидел, что она пуста.
Граф Оливарес продолжал разбирать почту, а капитан с угрюмой надеждой покосился на открытое окно. Сигануть оттуда, что ли? Это избавило бы его от свидания с палачом и сильно сократило бы процедуру ухода на тот свет. С другой стороны, не так уж высоко оно расположено - всего футов тридцать - ну как не расшибешься насмерть, а только кости переломаешь, и когда тебя взвалят на спину мулу и повезут вешать, зрелище будет не слишком радовать глаз. Да, и еще одно - если там, наверху, кто-то есть, самоволка через окно весьма омрачит капитану пребывание в вечности, и эта перспектива при всей своей туманности не могла его не тревожить. Так что - труби отбой, Алатристе: в лучший мир поедешь по-человечески, исповедавшись и причастившись святых тайн, и умрешь от чужой руки, хоть разница, по сути, невелика. В конце концов, утешил он себя, как бы ни терзали и ни мучили, как бы ни медлила смерть, все равно ведь помрешь. А помрешь - отдохнешь.
Он еще предавался этим веселым размышлениям, когда вдруг заметил, что Оливарес, отложив очередное письмо, уставился на него черными живыми глазами и внимательно разглядывает. Алатристе в душе пожалел, что после стычки в театре и ночевки в тюрьме выглядит так непрезентабельно - сущий оборванец. Дали б хоть побриться. Не помешало бы также завязать чистой холстинкой рассеченный лоб и смыть размазанные по лицу потеки засохшей крови.
- Вы когда-нибудь видели меня раньше?
Вопрос Оливареса застал капитана врасплох. Но внутренний голос - или, может быть, шестое чувство? - схожий с шелестом стального лезвия о точильный камень, посоветовал поступать осмотрительно и дать ответ не правильный, но верный:
- Нет. Никогда.
- Никогда?
- Я ж говорю - не приходилось.
- Может быть, на улице или на каком-нибудь празднестве?
Капитан - словно бы в сосредоточенном раздумье - пригладил усы:
- На улице?.. Ну, то есть на Пласа-Майор или на Хоронимое или в тому подобных людных местах… - Сказал он это с видом кристально честного человека, которому решительно нечего скрывать. - Да-да…Вот там, может быть, и видел.
Оливарес невозмутимо выдержал его взгляд.
- И больше нигде?
- И больше нигде.
Капитану почудилось, что под разбойничьими усами его собеседника скользнула мимолетная усмешка. Однако поручиться, что это было именно так, он не мог. Оливарес между тем рассеянно перелистал одну из папок, лежавших перед ним.
- Насколько я знаю, вы служили во Фландрии и в Неаполе. Воевали с турками в Леванте и в Берберии…
Славный боевой путь.
- Я в солдатах с тринадцати лет.
- Капитан, как я понимаю, - это прозвище?
- Точно так. Я дослужился всего лишь до сержанта, да и то был разжалован после одного неприятного случая.
- Да, тут сказано. - Министр полистал папку. - Повздорили с прапорщиком, вышли с ним на поединок, ранили его… Удивительно, как это вас не повесили.
- Собирались. К тому все и шло. Но в этот самый день взбунтовались наши части, расквартированные в Маастрихте, - им пять месяцев не платили жалованья. Я же не примкнул к мятежникам, и мне выпало счастье спасти от них полковника Мигеля де Ордунью.
- Вам не нравятся мятежи?
- Мне не нравится, когда убивают офицеров.
Министр вздернул бровь и недовольно поглядел на Алатристе:
- Даже тех, которые собираются вас вздернуть?
- Одно другому не мешает.
- Тут написано, что, защищая своего полковника, вы закололи двоих или троих.
- Это были немцы. И потом сам дон Мигель сказал мне: «Черт побери, Алатристе, если уж мне суждено погибнуть от руки мятежников, пусть они будут испанцами». Я счел, что он прав, отбил его и тем самым избежал петли.
Оливарес выслушал его внимательно, время от времени переводя задумчивый взгляд с подшитых в папке бумаг на стоящего перед ним человека.
- Вижу, - произнес он. - Здесь имеется рекомендательное письмо старого графа де Гуадальмедина и собственноручное ходатайство самого генерала Амбросьо де Спинолы о назначении вам восьми эскудо пенсиона в признание ваших боевых заслуг и отваги, проявленной перед лицом неприятеля… Получили?
- Нет. Покуда прошение шло по канцеляриям, стараниями всей этой секретарской швали сумма похудела вдвое, но и четырех эскудо я пока не видал.
Оливарес понимающе покивал, словно и его обходили наградами, арендами и пенсиями, или наоборот - одобряя рачительность секретарей и писарей, сберегающих казенные средства. Алатристе обратил внимание, что он листает бумаги со сноровкой прирожденного чиновника.
- Из армии уволен в связи с тяжелым ранением при Флерюсе был, - продолжал министр и оглядел грязную окровавленную повязку на лбу капитана. - Да у вас, я вижу, прямо какая-то склонность к получению ран.
- И - к нанесению оных.
Он выпрямился и закрутил ус. Никто на всем белом свете, включая и всемогущего министра, способного в любую минуту уничтожить его, не имел права подшучивать над ранами Диего Алатристе.
Оливарес с любопытством взглянул капитану в глаза, где вспыхнул опасный огонек, и вновь углубился в бумаги.
- Похоже на то, - заметил он. - Однако, судя по отзывам, в мирной жизни вы вели себя не так образцово, как на войне… Тут упоминается драка в Неаполе, повлекшая за собой смертельный исход… Ага!
Во время подавления восстания морисков в Валенсии вы отказались выполнить приказ. - Оливарес нахмурился. - Вам что же - не пришелся по вкусу королевский эдикт об их изгнании?
Прежде чем ответить, Алатристе немного помолчал.
- Я - солдат, - произнес он наконец. - А не мясник.
- Мне казалось, что вы прежде всего - верный слуга нашего государя.
- Так оно и есть. Я служу королю лучше, нежели Господу Богу, ибо Его десять заповедей нарушал постоянно, а королевские приказы до того случая - ни разу.
Оливарес вскинул бровь:
- Мне докладывали, что там, в Валенсии, наши полки покрыли себя славой…
- Вас ввели в заблуждение. Когда грабишь дома, насилуешь женщин и рубишь головы безоружным крестьянам, покрываешь себя не славой, а позором.
Оливарес слушал его с непроницаемым видом.
- Они не желали признавать истинную веру, - веско заметил он. - И отречься от Магомета.
Капитан пожал плечами.
- Очень может быть. И поэтому их надо убивать?
Я не желал.
- Вот как? - с деланным удивлением сказал министр. - А убивать по заказу и за плату вам милее?
- Я не убиваю ни детей, ни стариков.
- Ну, ясно. И, стало быть, вы покинули свой полк и поступили в Неаполе на королевский галерный флот?
- Если уж надо уничтожать неверных, то пусть это будут настоящие мусульмане - турки, которые умеют защищаться.
Оливарес некоторое время разглядывал его, не произнося ни слова, потом вновь принялся листать бумаги. Видно было, что последние слова Алатристе заставили его призадуматься.
- Как бы то ни было, за вас ручаются весьма достойные люди. Вот, скажем, молодой граф де Гуадальмедина. Или дон Франсиско де Кеведо, который вчера с таким пылом спрягал глаголы в действительном залоге. Впрочем, рекомендации этого стихотворца могут принести его друзьям не только пользу, но и вред - все зависит от того, благоволит ли к нему Фортуна или отвратила от него свой лик. - Министр выдержал длинную и многозначительную паузу. - Пли вот наш свежеиспеченный герцог Бекингем… Он считает себя в долгу перед вами… - И вновь надолго замолчал. - Или принц Уэльский.
Алатристе, не меняясь в лице, пожал плечами.
- С ними я не знаком. Но вчера эти джентльмены более чем убедительно доказали, что долг - истинный или воображаемый - платежом красен.
Оливарес медленно покачал головой и с усталым вздохом ответил:
- Да нет… Не далее как сегодня утром принц Уэльский снова интересовался вами и вашей судьбой. Даже его величество, который продолжает недоумевать по поводу случившегося, желает быть в курсе дела… - Он резко отбросил в сторону папку. - Неприятного дела… И очень деликатного.
Он смотрел на Алатристе снизу вверх так, словно спрашивал себя, что же с ним делать.
- Какая жалость, что пятеро головорезов, которые вчера набросились на вас в театре, так скверно знают свое ремесло. Но тот, кто их нанял, поступил правильно… В определенном смысле вопрос был бы решен.
- У вашей жалости - ядовитое жало.
Взгляд Оливареса изменился - стал жестким и непроницаемым.
- А вот скажите-ка мне, правду ль говорят, будто несколько дней назад вы спасли жизнь некоему британскому путешественнику, которого ваш напарник собирался прикончить?
"Барабанщики! Бей тревогу! В ружье! Становись!
Разберись!" - понеслось в голове капитана. Подобный оборот разговора чреват большими опасностями, нежели ночная атака голландцев на беспечно спящий бивуак, и выводит прямехонько на дорогу, в конечной точке которой покачивается хорошо намыленная петля. Ломаного гроша не дал бы сейчас за свою жизнь Диего Алатристе.
- Виноват, я ничего подобного не припомню.
- А лучше было бы припомнить.
Капитан, во-первых, издавна привык выслушивать угрозы, а во-вторых, уже свыкся с мыслью, что из этой переделки ему не выбраться. И потому остался невозмутим, что вовсе не помешало ему предпринять попытку к спасению, облеченную в такие слова:
- Я, право, не знаю, кому я спас жизнь, - промолвил он после недолгого раздумья. - Но вот что помню, то помню: однажды давали мне некое поручение, и главный заказчик сказал, что надо, мол, исхитриться и никого не убить.
- Да что вы говорите? Так и сказал?
- Этими самыми словами.
Капитану в этот миг показалось, что на него уставились не глаза, а два ружейных дула.
- И кто же такой этот «главный»? - со зловещей мягкостью осведомился Оливарес.
Алатристе глазом не моргнул:
- Понятия не имею. Он был под маской.
Теперь Оливарес взглянул на него с новым интересом:
- Но если таковы были приказы, как же ваш сообщник осмелился пойти дальше?
- Я не знаю, какого сообщника вы имеете в виду.
Но потом, когда тот, кого я считал главным, удалился, другие люди отдали мне другие приказы.
- Другие? - Министра, кажется, очень заинтересовало множественное число. - Клянусь пятью язвами Христа, мне до смерти хочется узнать, как их звали. Или - хотя бы, как они выглядели.
- Боюсь, что это невозможно. Вы ведь, должно быть, уже заметили: память у меня просто дырявая.
Да и потом маски…
Оливарес стукнул кулаком по столу, якобы потеряв терпение. Но Алатристе мог бы ручаться, что смотрел он на него скорее одобрительно, нежели угрожающе. И явно при этом что-то обдумывал.
- Надоело мне слушать басни про вашу дырявую память! Я вас предупреждаю: в моем распоряжении есть мастера, которые так ее заштукуют, что будет как новая!
- Сударь, вы меня очень обяжете, если вглядитесь в меня повнимательней.
Оливарес, который и так не сводил глаз с Алатристе, резко сдвинул брови. Он изменился в лице: был и раздосадован, и сбит с толку. Капитан решил, что вот сейчас, пожалуй, он вызовет стражу и прикажет без церемоний и формальностей вздернуть несговорчивого собеседника. Однако министр молчал и не шевелился, уставившись на капитана. Потом, вероятно, что-то рассмотрев в очертаниях крутого подбородка, в ледяных зеленовато-голубых глазах, не моргая выдерживавших его взгляд, решил признать его правоту.
- Может быть, так оно и есть, - кивнул он. - Может, вы и в самом деле из породы забывчивых. Или немых.
Еще мгновение Оливарес размышлял, перебирая бумаги, и наконец сказал:
- Мне надо кое-что выяснить. Соблаговолите подождать еще немного.
Он приподнялся и, дотянувшись до свисавшего с потолка шнура, дернул за него один раз. Затем вновь уселся за стол и больше уже не обращал на капитана никакого внимания.
Человек, поспешивший явиться на зов Оливареса, сразу показался Алатристе знакомым, а когда он заговорил, исчезли и последние сомнения. Черт побери, подумал он, встреча старых друзей: не хватает только падре Эмилио Боканегра да рябого итальянца - и вся капелла была бы в сборе. У вошедшего была круглая, почти совсем лысая голова - лишь на темени в беспорядке торчали редкие седоватые пряди. Столь же скудна была и прочая растительность - спускавшиеся ниже ушей бакенбарды, узкая бородка, жиденькие, но подвитые усы. Щеки и крупный нос - в красных прожилках. Ни строгий черный наряд, ни даже вышитый на груди крест ордена Калатравы не могли придать его наружности ни значительности, ни благообразия - этому противились несвежий, плохо накрахмаленный круглый воротник, чернильные пятна на руках, придававшие ему сходство с каким-то захудалым канцеляристом и никак не вязавшиеся с массивным золотым перстнем на левом мизинце. Однако живые глаза светились злым умом и волей, а левая бровь, приподнятая будто в вечном ироническом недоумении, красноречиво свидетельствовала о хитрости и изворотливости. Удивленное выражение, появившееся на его лице при виде Диего Алатристе, тотчас сменилось на холодно-пренебрежительное.
То был Луис де Алькесар, личный секретарь нашего короля Филиппа Четвертого. На сей раз он появился без маски.

* * *

- Ну-с, так, - произнес Оливарес. - Мы имеем дело с двумя заговорами. Первый ставил своей целью поучить уму-разуму заезжих англичан, а заодно отобрать у них кое-какие секретные документы. Второй же - просто убить их. О первом мне докладывали…
Второй оказался почти полной неожиданностью.
Может быть, вы, дон Луис, как секретарь его величества и человек, искушенный в хитросплетениях придворной жизни, что-нибудь слышали о нем?
Министр говорил, очень медленно роняя слова и разделяя фразы долгими паузами, и при этом не сводил глаз с Алькесара. Тот слушал молча, время от времени искоса поглядывая на капитана, который стоял рядом и гадал, чем же вся эта история кончится. Да ничем хорошим, недаром же говорится: «Пастухам - ужин, а овечке - вертел».
Оливарес замолчал в ожидании ответа. Луис де Алькесар откашлялся.
- Боюсь, что не смогу быть особенно полезен вашей светлости, - начал он, и по тону его было более чем очевидно, что присутствие Алатристе сбивает его с толку. - Мне приходилось слышать кое-что о первом заговоре… Что же касается второго… - тут он снова метнул взгляд на Алатристе, и левая бровь изогнулась еще круче, словно занесенный клинок турецкого ятагана, - ..то я, право, не знаю, что мог рассказать этот.., гм.., человек.
Оливарес в нетерпении выбил пальцами по столу барабанную дробь:
- Этот человек не рассказал ничего. Он здесь находится по другому делу.
Алькесар, явно пытаясь угадать истинный смысл услышанного, молча и довольно долго глядел на министра, потом перевел взгляд на Алатристе и опять - на Оливареса.
- Но…
- Никаких «но».
Алькесар вновь прокашлялся.
- Вы, ваша светлость, затронули столь деликатную тему в присутствии третьего лица, что я подумал было…
- И совершенно напрасно.
- Простите… - Секретарь беспокойно покосился на бумаги, загромождавшие стол, словно чуял в них какую-то опасность для себя. Он заметно побледнел. - Не знаю, имею ли я право при постороннем…
Оливарес повелительно вскинул руку. Алатристе мог бы поклясться, что все происходящее доставляет министру истинное наслаждение.
- Имеете.
Алькесар уже четырежды прочищал горло - на этот раз это вышло у него особенно звучно.
- Слушаю, ваша светлость. - Смертельная бледность на лице секретаря сменилась густым румянцем, словно его бросало то в жар, то в холод. - Вот что я могу предположить по поводу второго заговора…
- Покорнейше вас прошу предполагать как можно более подробно.
- Разумеется, ваша светлость. - Алькесар тщетно пытался разглядеть, какие бумаги лежат на столе у Оливареса: неодолимый чиновничий инстинкт побуждал его искать в них подоплеку происходящего. - Так вот, я могу предположить, что здесь имело место столкновение противоборствующих интересов. К примеру, Церковь…
- Церковь - чересчур общее понятие. Вы кого имеете в виду?
- Ну, есть слуги Церкви, не чуждающиеся земных помыслов… И им, разумеется, совсем не нравится, что еретик…
- Теперь понятно, - оборвал его министр. - Речь идет о таких святых мужах, как падре Эмилио Боканегра, например.
Алатристе заметил, что когда прозвучало это имя, секретарь с трудом справился со своим удивлением.
- Я не собирался называть имя его преподобия, - собрав все свое хладнокровие, ответил он. - Но раз уж вы сами удостоили его упоминания, отрицать не стану Отец Эмилио и в самом деле не принадлежит к числу тех, кого радует сближение с Англией.
- Странно, что вы, питая подобные подозрения, не сочли нужным посоветоваться со мной.
Алькесар вздохнул и послал Оливаресу улыбку единомышленника, если не сообщника. Чем дольше шел разговор, тем лучше он понимал, какого тона держаться, и постепенно обретал прежнюю уверенность в себе.
- Ах, ваша светлость, вам ли не знать, что такое двор! Как трудно угодить и грекам, и троянцам! Соперничают партии. Противоборствуют влияния.
Оказывается давление. Кроме того, распространилось мнение, будто и вы не являетесь рьяным поборником союза с Англией… В конце концов, кто-то хотел просто услужить вам.
- Уверяю вас, дон Луис, за услуги такого рода мне в свое время пришлось кое-кого повесить. - Взгляд Оливареса, как мушкетная пуля, пробил секретаря навылет. - Тем паче, в исполнении этой услуги наверняка не обошлось без золота Ришелье, Савойи и Венеции.
Угодливую улыбку, которой Алькесар показывал министру, что они - вместе и заодно, будто смыло с его лица.
- Не понимаю, о чем вы, ваша светлость.
- Не понимаете? Забавно. Мои шпионы подтвердили, что некая значительная сумма была передана некоему влиятельному при дворе лицу, однако не смогли установить, кому именно… Теперь многое становится на свои места.
Алькесар приложил руку к груди - как раз к тому месту, где был вышит крест Калатравы.
- Не думаете же вы, ваша светлость, что я…
- Вы? А при чем тут вы? - Оливарес взмахнул рукой, словно отбрасывая это нелепое предположение, и Алькесар вновь заулыбался. - В конце концов, всем известно, что именно я приставил вас к его величеству в качестве личного секретаря. Вы пользовались моим доверием. Вы были моим человеком. И хотя в последнее время ваши позиции до известной степени усилились, я сомневаюсь, что вам взбрело бы в голову плести заговоры по собственному почину. Это было бы полнейшим безрассудством, не правда ли?
Улыбка на губах секретаря вновь стала блекнуть и меркнуть.
- Разумеется, ваша светлость, - тихо проговорил он.
- И уж тем более - в тех областях, которые представляют особенный интерес для иностранных держав. Преподобному Эмилио это еще сошло бы с рук, ибо он - лицо духовное, да еще и с прочными связями при дворе. А всякому другому за такие проделки не сносить головы.
И Оливарес устремил на него взгляд, исполненный грозной многозначительности.
- Ваша светлость, - меняясь в лице, пролепетал Алькесар. - Вы же знаете, до какой степени я вам предан…
- И до какой же? - насмешливо осведомился министр.
- Я предан вам беззаветно! Верен беспредельно!
И очень полезен!
- Напоминаю вам, дон Луис, что преданными, верными, полезными людьми я заполнил не одно кладбище.
И, произнеся эту зловеще-хвастливую фразу, звучавшую в его устах отнюдь не пустой угрозой, граф Оливарес с рассеянным видом стал вертеть в пальцах перо, словно раздумывая, не скрепить ли своей подписью некий приговор. Алатристе заметил, что Алькесар следил за этими движениями с нескрываемым ужасом.
- Да, кстати о кладбищах, - вдруг добавил министр. - Позвольте вам представить Диего Алатристе, больше известного как капитан Алатристе… Вы ведь не знакомы?
- Я?.. Кхм… Нет. Откуда же мне его знать?
- Приятно вращаться в обществе предусмотрительных людей - никто никого не знает.
Губы Оливареса снова дрогнули, возвещая усмешку, которой так и не последовало. Кончиком пера он указал на капитана.

Предыдущая страница 8 Следующая страница


9 Артуро Перес Реверте

- Дон Диего Алатристе - достойнейшая личность с безупречным послужным списком, но из-за недавно полученной раны и неблагоприятного стечения обстоятельств оказался в трудном положении. Он кажется мне человеком отважным и заслуживающим доверия… Надежным - вот правильное слово. Такие люди встречаются нечасто, и я уверен, что если повезет, для него наступят лучшие времена.
Было бы жаль навсегда отказаться от услуг, которые он время от времени мог бы нам оказывать. - Пронизывающим взором Оливарес оглядел секретаря.
- Как вы полагаете, дон Луис, я прав?
- Совершенно правы, ваша светлость, - поспешил ответить тот. - Но мне сдается, что образ жизни сеньора Алатристе с большой вероятностью предполагает всякого рода неприятные неожиданности… Несчастный случай по собственной неосторожности или что-то подобное… Если такое произойдет, винить в этом будет некого.
С этими словами он послал капитану соболезнующий взгляд.
- А мне кажется справедливым, если мы с нашей стороны не станем предрешать столь плачевный финал. А? Какого вы мнения на сей счет, господин королевский секретарь?
- Полностью с вами согласен. - Голос Алькесара дрогнул от досады.
- А иначе я буду очень огорчен.
- Понимаю, ваша светлость.
- Очень! И буду расценивать это едва ли не как оскорбление. Нанесенное лично мне.
Казалось, что у Алькесара вот-вот произойдет разлитие желчи. Испуганная гримаса, искривившая его лицо, долженствовала обозначать улыбку.
- Разумеется, ваша светлость, - пробормотал он.
Оливарес, воздев палец, как если бы вдруг вспомнил нечто очень важное, порылся в бумагах, вытащил какой-то документ и протянул его Алькесару.
- Вы снимете камень с моей души, если самолично озаботитесь назначением этого пенсиона.
Видите - ходатайство подписано лично доном Амбросьо де Спинолой: дону Диего Алатристе за безупречную службу во Фландрии причитается четыре эскудо ежемесячно. Эта сумма поможет ему, не бедствуя, коротать время в ожидании выгодного заказа.
Ясно, дон Луис?
Алькесар принял бумагу кончиками пальцев, словно боясь обжечься. Глаза его блуждали, казалось, он вот-вот лишится чувств. Судорога бессильной ярости свела ему челюсти так, что он еле смог выговорить:
- Уж куда ясней, ваша светлость.
- Ну и прекрасно. Больше вас не задерживаю.
И снова уткнувшись в бумаги, могущественнейший человек Европы небрежным движением руки отослал королевского секретаря.

* * *

Оставшись наедине с Алатристе, он вскинул голову и надолго задержал на нем пытливый взгляд.
- Ни давать, ни требовать объяснений не собираюсь, - произнес он мрачно.
- Я и не прошу, ваша светлость.
- А попросили бы - уже находились бы в царствии небесном. Или на полпути туда.
Наступило молчание. Министр поднялся из-за стола, подошел к окну, мимо которого, возвещая дождь, медленно проплывали тучи. Заложив руки за спину, он некоторое время наблюдал за марширующими во дворе гвардейцами. Против света его темный силуэт казался особенно громоздким.
- Так или иначе, - прибавил Оливарес, не оборачиваясь, - скажите спасибо, что живы.
- Это меня и удивляет, - отвечал Алатристе. - Особенно после того, что я услышал.
- Если предположить, что вообще что-нибудь слышали.
- Да, если я вообще что-нибудь слышал…
Оливарес, по-прежнему стоя лицом к окну, пожал могучими плечами:
- Вы живы потому, что не заслуживаете смерти, вот и все. По крайней мере, пока. И еще потому, что есть люди, заинтересованные в вас.
- Благодарю вас, ваша светлость.
- Не стоит. - Оливарес отошел от окна, сделал несколько шагов, гулко отозвавшихся по деревянному полу. - Существует и третья причина: оставляя вас в живых, я наношу кое-кому жесточайшее из всех возможных оскорблений. Эти «кое-кто» полезны мне, ибо продажны и честолюбивы, и по той же самой причине они порой поддаются искушению действовать в собственных интересах или в интересах третьих лиц… Как быть! С цельными и чистыми людьми можно выигрывать битвы, но нельзя управлять государством. Таким, как это, по крайней мере.
Он окинул задумчивым взглядом портрет Филиппа Второго над камином и после долгого молчания вдруг глубоко вздохнул - не рисуясь и не лукавя. Потом, словно вспомнив о существовании капитана, повернулся к нему:
- И потому не торопитесь торжествовать победу Человек, который только что вышел отсюда, никогда не простит вас. Алькесар - исключение среди арагонцев: он умен и очень хитер, очень непрост и вышколен своим предшественником Антонио Пересом на славу… Его единственная слабость - племянница, она еще совсем девочка, но его стараниями уже взята ко двору в королевские фрейлины. Берегитесь этого человека как чумы. Но помните, что если мои приказы Алькесара до поры до времени еще могут держать в узде, то на падре Эмилио Боканегра моя власть не распространяется. На месте капитана Алатристе я бы постарался как можно скорее залечить свою рану и уехать во Фландрию. Генерал Амбросьо де Спинола, под знаменами которого вы сражались раньше, намеревается стяжать для Испании новые лавры: будет разумно умереть там, а не здесь.
Оливарес сразу как-то сник, будто на него вдруг навалилась неимоверная усталость, и - как галерник на весло, к которому прикован, - взглянул на свой заваленный бумагами стол. Медленно он направился к нему, уселся, но прежде чем проститься с капитаном, извлек из потайного ящика ларчик черного дерева.
- И последнее, - сказал он. - В Мадриде сейчас пребывает некий английский путешественник, который невесть почему считает, что чем-то вам обязан… Маловероятно, что ваши с ним пути когда-нибудь пересекутся вновь. И потому он попросил меня передать вам это. Внутри находятся перстень с его печатью и письмо. Я прочел его, уж не обессудьте.
Это - нечто вроде охранной грамоты или, если угодно, векселя. Всем подданным его британского величества предписывается оказывать всяческую помощь, поддержку и содействие капитану Диего Алатристе. Подписано - Карл, принц Уэльский.
Алатристе открыл эбеновый, отделанный перламутровыми инкрустациями ларчик. На печатке золотого перстня были вырезаны три пера - герб наследника британского престола - и они же оттиснуты на сургуче, которым был запечатан сложенный вчетверо лист бумаги. Подняв голову, капитан увидел, что Оливарес смотрит на него с меланхолической улыбкой на губах, оттененных разбойничьей бородой и густыми усами.
- Дорого бы я дал за такое письмецо, - сказал он.

Эпилог

Наплывавшие с востока тяжелые тучи зацепились за острый шпиль Золотой Башни, грозя обрушиться на королевский дворец ливнем. Закутавшись в старую капитанову епанчу, иногда служившую мне плащом, я сидел на какой-то каменной приступочке, не сводя глаз с ворот дворца, от которых меня уже трижды отгоняли часовые; и сидел, между прочим, уже довольно давно - с утра, после того, как к тюрьме, где мы с Алатристе переночевали - он внутри, а я снаружи, - подъехала карета, и альгвасилы лейтенанта Салданьи доставили моего хозяина к одному из боковых входов во дворец Алькасар. Во рту у меня маковой росинки не было со вчерашнего вечера, когда дон Франсиско де Кеведо перед тем, как идти спать, подошел к воротам тюрьмы справиться об Алатристе и, увидев меня у ворот, купил мне у разносчика ломоть хлеба с куском вяленого мяса. Видно, так уж судьба распорядилась, что изрядную часть жизни провел я в ожидании капитана Алатристе, влипавшего в очередную передрягу. И всегда - с пустым брюхом и стесненным от тревоги сердцем.
По каменным плитам, которыми была вымощена дворцовая эспланада, защелкали первые капли; мало-помалу дождь припустил сильней, серая кисея ливня задернула фасады домов, с каждой минутой все отчетливей отражающихся в лужах. Какое-то время, благо его все равно надо было как-то убить, я развлекался, разглядывая картины, возникавшие у меня под ногами. И был всецело поглощен этим занятием, когда вдруг прозвучала столь памятная мне музыкальная рулада - тирури-та-та - и среди зыблющихся охристо-серых отражений возникла темная неподвижная тень. Подняв голову, я увидел удлиненную плащом фигуру, которая могла принадлежать только одному человеку. И не ошибся - передо мной стоял Гуальтерио Малатеста.
Признаюсь, при виде старинного знакомца первым моим побуждением было кинуться прочь со всех ног, однако, впав от неожиданности в некий столбняк, то есть оцепенев и потеряв дар речи, я замер под пристальным взглядом его черных блистающих глаз. Когда же минуло первоначальное ошеломление, в голову мне пришли две дельные, но противоречащие друг другу мысли. Первая - кинуться прочь со всех ног. Вторая - выхватив кинжал, висевший сзади на поясе под епанчей, всадить его в живот итальянцу. Но что-то в том, как он держал себя, побудило меня отказаться и от одного намерения, и от другого. Хотя весь облик его - черные плащ и шляпа, худое лицо с ввалившимися щеками, покрытое рябинами, изборожденное шрамами - был, как и прежде, зловещ, я почему-то понял, что опасаться мне нечего. И тут как будто кто-то невидимый резким взмахом кисти мазнул его по губам ярко-белой краской - итальянец улыбнулся.
- Ждешь?
Я продолжал сидеть и смотреть на него неотрывно, как зачарованный. Капли дождя катились по моему лицу, собирались в лужицы на широких полях его шляпы, копились в складках плаща.
- Скоро придет, - как всегда, сипло проговорил он, не спуская с меня глаз и не трогаясь с места. Я промолчал и на этот раз, а он посмотрел мне за спину, потом оглянулся по сторонам и наконец уперся глазами в фасад дворца.
- Я тоже поджидал его, - добавил итальянец задумчиво. - Правда, по другим причинам, сам понимаешь.
Да, он был одновременно и озадачен и вместе с тем словно позабавлен неожиданным поворотом дела.
- По другим, - повторил он.
Мимо проехала карета с закутанным в плащ кучером на козлах. Я стал вглядываться, надеясь рассмотреть, кто сидит внутри. Нет, это был не капитан.
Итальянец вновь взглянул на меня с прежней зловещей улыбкой.
- Не старайся. Мне сказали, он выйдет на своих ногах. Свободным.
- Откуда вы знаете?
И с этими словами осторожно и словно случайно завел руку за спину. Но это движение не ускользнуло от внимания итальянца. Улыбка его стала еще шире.
- Да уж знаю, - медленно произнес он. - Я тоже поджидал его. Как и ты. Гостинец припас. Но мне только что сказали, что сейчас в этом нет нужды. Отпала надобность. Пока.
Я глядел на него с таким недоверием, что итальянец расхохотался - казалось, глухо затрещало, ломаясь, гнилое дерево.
- Я ухожу паренек Дел много. А к тебе у меня просьба. Передай от меня капитану Алатристе… Ладно?
Я продолжал смотреть молча и недоверчиво. Он снова взглянул мне за спину, потом огляделся по сторонам, и я услышал медленный, еле уловимый вздох. Дождь между тем усиливался. Итальянец - черный, неподвижный - вдруг показался мне смертельно усталым. Может быть, негодяи тоже устают?
Никто ведь не выбирает себе судьбу.
- Так вот, передай капитану: Гуальтерио Малатеста свой счет к нему не закрыл. Жизнь, она - длинная, вьется, вьется, возьмет да оборвется… Еще скажи, что когда мы с ним снова встретимся, я уж изловчусь, расстараюсь - и убью его. Без громких слов и без малейшей злобы. Выберу время, найду место - и спокойно убью. Тут дело личное. И, так сказать, профессиональное. И я уверен, он прекрасно поймет все, что ты ему скажешь от моего имени. Передашь, не забудешь? - Снова под черными усами молнией вспыхнула улыбка, ослепительная и опасная. - Черт возьми, я знал, что ты - толковый мальчуган.
Он, словно позабыв на миг обо мне и обо всем на свете, уставился в какую-то точку на тонущей в сером тумане площади. Потом, совсем уж собравшись уходить, вдруг остановился.
- Вот еще что, - прибавил он, не глядя на меня. - Той ночью, у Приюта Духов, ты вел себя молодцом… Выскочил с этими своими пистолетами…. Полагаю, Алатристе знает, что обязан тебе жизнью.
Он стряхнул дождевые капли с плаща и завернулся в него. И вот теперь наконец черные полированные агаты его глаз остановились на мне.
- Так что, полагаю, и с тобой мы тоже еще свидимся, - сказал он уже на ходу но вдруг застыл на месте и повернулся вполоборота. - Хотя, знаешь… Надо бы прикончить тебя, пока ты еще мал… А не то вырастешь - и, чего доброго, меня прикончишь.
И он медленно двинулся прочь, с каждым шагом вновь становясь прежней, черной тенью. И я слышал, как замирает вдали его смех.

Приложение

Напечатано в XVII веке без выходных данных. Хранится в отделе «Графство Гуадальмедина» архива и библиотеки герцогов де Нуэво Экстремо (Севилья).
Приписывается дону Франсиско де Кеведо. Сонет, в котором воспевается воинская доблесть, выказанная капитаном доном Диего Алатристе.

Род Алатристе - с этим древом старым
В прямом родстве и кровь твоя, и шпага.
Покуда ты живешь, твоя отвага
Разит врага решительным ударом.

Мундир твой незапятнан. Ведь недаром
Пехотный полк назад не делал шага,
Ты высоко вздымаешь древко флага
Фамильной чести над сердечным жаром.

О смелый капитан, во время оно
Увенчан славой ты на ратном поле.
Честь для тебя - и альфа, и омега.

Ты проучить умеешь фанфарона,
И в мирный день не дав бахвалу воли.
Ты безупречен - значит, ты Диего.

Десима, написанная на ту же тему, но в шутливом роде.

Да, за горами славны бубны,
А все ж в бою нужнее - пики,
Объял француза страх великий,
«Спасайся!» - глас раздался трубный,
Бегом бежал четыре лиги
Враг без оглядки и привала.
Судьба победу даровала,
Где, галл, теперь твое веселье?
Нигде - ни в Генте, ни в Брюсселе -
Победы громче не бывало.

Граф де Гуадальмедина. Сонет, посвященный пребыванию Карла, принца Уэльского в Мадриде.

Уэльский принц явился к нам до срока -
Принцессу нашу сватает держава.
Британский лев в расчет не принял здраво,
Что выдержка порой - верней наскока.

Орлом надменным воспаря высоко,
Принц на добычу заявляет право,
Не рассудив, что там, где власть и слава,
Любовь бывает жертвой злого рока.

Любезный Карл, да будет вам уроком:
На местном мелководье - знаем сами! -
Не тот герой, кто мчит под парусами.

На мель он вскоре сядет ненароком.
Венком лавровым не напрасно бредит
Не тот, кто скор, а тот, кто тише едет.

Его же. Октава, в коей хозяин имения Торре де Хуан Абад уподобляется некоторым святым.

Святому Роху следуя в смиренье,
Игнатию Лойоле - в деле бранном,
И Доминику - в христианском рвенье,
Тягаясь в красноречьи с Иоанном,
Как Иероним погрузясь в ученье,

Предыдущая страница 9 Следующая страница


Капитан Алатристе 10

Фомы не обошел в служенье рьяном
Кеведо - незадачливый скиталец:
Увидит рану - сразу вложит палец.

Предыдущая страница 10


Артуро Перес Реверте - Биография

Артуро Перес Реверте

На основную страницу

Биография

Артуро Перес-Реверте родился 24 ноября 1951 года в Картахене (Испания). В юности он увлекался подводным плаванием, был завзятым аквалангистом. В 1970-е годы работал на танкере-нефтеперевозчике, потом стал журналистом - в качестве военного корреспондента ежедневной газеты "Pueblo" побывал в ряде африканских стран, в том числе Западной Сахаре и Экваториальной Гвинее. Затем Перес-Реверте работал военным корреспондентом на телевидении, вел репортажи из Боснии. Первая его книга, "El Husar", вышла в 1986 году, однако внимание публики он привлек лишь через два года, романом "Учитель фехтования" (1988). Подлинный успех пришел к писателю с выходом романа "Фламандская доска" в 1990 году, отмеченной во Франции Гран-при как лучший детектив. Наибольшей популярностью пользуется его следующая книга - "Клуб Дюма, или Тень Ришелье", вышедшая в 1993 году и на основе которой в 1999 году Роман Полански поставил мистический триллер "Девятые врата" с Джонни Деппом в главной роли. Кроме того, перу Артуро Переса-Реверте принадлежат роман "Кожа для барабана, или Севильское причастие", "Территория команчей", "Капитан Алатристе" и др. В 2001 году свет увидел новый роман писателя "Морская карта" ("La Carta Esferica"), который критики ставят на один уровень с "Клубом Дюма".


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1.
    Таверна «У Турка»     (Страница 1)
  • Глава 2.
    Люди в масках     (Страница 1)
  • Глава 3.
    Маленькая дама     (Страница 2)
  • Глава 4.
    Засада     (Страница 3)
  • Глава 5.
    Англичане     (Страница 3)
  • Глава 6.
    Искусство наживать врагов     (Страница 4)
  • Глава 7.
    Улица Прадо     (Страница 5)
  • Глава 8.
    Приют духов     (Страница 5)
  • Глава 9.
    Ступени Сан-Фелипе     (Страница 6)
  • Глава 10.
    Театр «Принсипе»     (Страница 7)
  • Глава 11.
    Печать и письмо     (Страница 7)
  • Эпилог (Страница 9)
  • Приложение (Страница 9)


Артуро Перес Реверте

Капитан Алатристе

Цикл: "Капитан Алатристе" - 1

 Читать книгу

Аннотация

Герой многотомного романа Артуро Переса Реверте – капитан Диего Алатристе, наемный солдат, неустрашимый авантюрист, поэт плаща и шпаги – оказывается в самом сердце зловещего заговора, наживает себе врага на всю жизнь и с честью выходит из смертельных переделок, а его верный спутник Иньиго Бальбоа встречается с таинственной незнакомкой.Итак, XVII век, Испания. Приключение только начинается…

Создание книги: Aisha
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel