Артур Мейчен - Белые Люди

1 Артур Мейчен

Огненная пирамида

1

- Вы говорите, место загадочное?
- Да, загадочное. Помните, как три года назад мы встретились и вы рассказывали мне о своем доме на западе Уэльса, средь заброшенных нолей, дремучих лесов и бесприютных холмов с круглыми вершинами? Я сидел за письменным столом, слышал уличный грохот в центре бурлящего Лондона и представлял себе эту картину, которая всегда меня зачаровывала. Но когда вы здесь объявились?
- Я только что с поезда, Дайсон. Приехал на станцию рано утром и успел на поезд в десять сорок пять.
- Очень рад, что вы обо мне не забывали, Воген. Как поживаете? Похоже, что вы до сих пор не женаты?
- Ваша правда. Веду жизнь отшельника, как и вы сами. Ничего для бессмертия не совершил, бездельничаю помаленьку.
Воген держал зажженную трубку; он сел, ерзая и оглядываясь по сторонам, видимо чем-то обеспокоенный. Дайсон развернул свое кресло на колесах лицом к гостю и теперь сидел, удобно облокотившись одной рукой о стол, а другой поглаживая обложку рукописи.
- А вы все тем же занимаетесь? - полюбопытствовал Воген, указывая на ворох бумаги на столе.
- Да, тщетная погоня за литературным успехом, столь же безнадежная, как поиск философского камня, и такая же захватывающая. Полагаю, вы побудете еще в городе. Чем же мы займемся вечером?
- Мне бы хотелось на несколько дней пригласить вас к себе на запад. Вам это будет очень полезно, поверьте мне.
- Вы так добры, Воген, но в сентябре мне трудно покинуть Лондон, он так красив в это время. Доре не смог бы нарисовать более прекрасного и мистического места, чем Оксфорд-стрит осенним вечером: закат пылает, голубая дымка превращает обыкновенную улицу в дорогу, ведущую в "божий град".
- И все же мне хочется, чтобы вы приехали. Вам понравится бродить по холмам. Неужели этот гам не прекращается ни днем, ни ночью? Он выводит меня из себя; удивляюсь, как вы можете здесь работать. Уверен, вы будете наслаждаться покоем моего старого дома в лесной глуши.
Воген снова зажег трубку и выжидательно взглянул на Дайсона, чтобы удостовериться, насколько действенными были его увещевания, но литератор лишь покачал головой и улыбнулся, словно давая сам себе обет нерушимой верности городским улицам.
- Вам меня не соблазнить.
- Может, вы и правы. В конце концов, мне, наверное, не следовало бы так расхваливать деревенский покой. Когда у нас случается трагедия, все выглядит так, будто камень бросили в воду: круги все расходятся и расходятся, и кажется, им не будет конца.
- В ваших местах тоже случаются трагедии?
- Ну не то чтобы трагедии. Но примерно месяц назад произошло событие, которое довольно сильно меня взволновало. Не знаю, было ли это трагедией в привычном смысле слова.
- Что же произошло?
- При весьма загадочных обстоятельствах исчезла девушка. Ее родители зажиточные фермеры Треворы; Анни, их старшая дочь, слыла деревенской красавицей. Она действительно была очень хороша собой. Однажды после полудня девушка решила навестить тетушку, вдову, которая сама обрабатывала свою землю. До нее было всего лишь пять-шесть миль, и Анни отравилась в путь, сказан родителям, что пойдет напрямую через холмы. У тетушки она так и не появилась. До сих пор неизвестно, где она. Вот и вся история.
- Какое необычное происшествие! Среди этих холмов, я думаю, нет заброшенных шахт? Или пропасти?
- Нет. Путь, по которому отправилась девушка, совершенно безопасен; просто тропа, идущая по диким, безлесным холмам; там нет даже проселочных дорог. Вокруг на много миль ни живой души, и, повторяю, путь безопасный.
- А что говорят обо всем этом в деревне?
- О, болтают всякую чушь. Вы понятия не имеете, насколько суеверны обитатели тамошних мест. Прямо как ирландцы, только еще более скрытные.
- И что же они говорят?
- Что бедная девушка ушла вместе с феями или ее украли фон. Какая-то ерунда! Можно было бы только посмеяться, но так или иначе девушка исчезла.
Дайсона эта история, как видно, заинтересовала.
- Да, слово "фея", без сомнения, звучит несколько необычно для современного человека. А что думает полиция? Полагаю, они не принимают гипотезу о феях?
- Нет. Но они, по-моему, идут не по тому следу. Опасаюсь, что Анни Тревор встретилась в пути с какими-то негодяями. Каслтаун, как вы знаете, большой морской порт, там с иностранных кораблей сбегает всякий сброд; они-то часто и рыщут среди наших холмов. Несколько лет назад испанский моряк по имени Гарсиа вырезал целую семью - решил ограбить, а у тех добра оказалось меньше чем на шестипенсовик. У этих подонков не осталось ничего человеческого, и боюсь, бедная девушка умерла ужасной смертью.
- А видели в окрестностях хоть одного иностранного моряка?
- Нет. Ведь сельские жители сразу же примечают любого чужака. И все же моя версия самая правдоподобная.
- Убедительных фактов нет, - задумчиво произнес Дайсон. - А не любовная ли тут история или что-нибудь в этом роде?
- Это исключено. Уверен, будь Анни жива, она нашла бы способ дать о себе знать своей матери.
- Без сомнения. Трудно предположить, что она жива и не может сообщить об этом. Это происшествие вас сильно взволновало?
- Да. Меня угнетает неизвестность, особенно та, за которой скрывается ужасное преступление. Честно говоря, мне бы хотелось докопаться до истины. Но я приехал сюда не только для того, чтобы рассказать вам об этом.
- Догадываюсь, - сказал Дайсон, слегка удивленный озабоченностью Вогена. - Вы приехали побеседовать о более приятных вещах.
- Вовсе нет. Происшествие с Анни произошло около месяца назад, а недавно случилось нечто такое, что, несомненно, в большей степени задевает меня лично. Не скрою, я приехал в Лондон, рассчитывая на вашу помощь. Помните тот любопытный случай, о котором вы мне поведали во время нашей последней встречи: историю со специалистом-оптиком?
- Помню. Я очень гордился своей проницательностью. По сей день полиция понятия не имеет, кому понадобились те желтые очки. Однако, Воген, вы взволнованны, надеюсь, ничего серьезного не случилось?
- Нет, думаю, что я все преувеличиваю, и мне бы хотелось, чтобы вы меня успокоили. Но история действительно очень необычная.
- А что случилось?
- Уверен, вы посмеетесь надо мной, но случилось следующее. Мой сад пересекает тропа, она идет вдоль стены. Пользуются ею немногие: то лесник пройдет, то ребятишки пробегут в деревенскую школу. Так вот, недавно я прогуливался перед завтраком и остановился набить трубку как раз напротив калитки в стене сада. В нескольких шагах от нее лес кончается; тропинка затенена кронами деревьев. Утро было ветреное, я еще подумал, что нашел неплохое убежище, и решил постоять и покурить. Взгляд мой скользнул по земле, и рядом со стеной на траве я увидел фигуру, выложенную из небольших кремней, что-то вроде этого... - Мистер Воген взял карандаш и что-то нарисовал на листе бумаги. - Там было, если не ошибаюсь, двенадцать камешков, тщательно выложенных в линии, расположенные на равном расстоянии одна от другой, вот так. Камни заостренные, острыми концами аккуратно повернуты в одну сторону.
- Конечно, - проронил Дайсон без особого интереса, - конечно же дети по дороге из школы играли там. Они ведь очень любят выкладывать всякие узоры из устричных ракушек и кремней, из цветов и вообще из всего, что попадается под руку.
- Я рассудил точно так же: отметил, что кремни уложены определенным образом, и отправился дальше. Но следующим утром я снова вышел погулять это у меня привычка - и снова увидел на том же месте выложенную из кремней фигуру. На этот раз она была удивительной - нечто похожее на спицы колеса, а в центре была изображена чаша.
- Да, - заметил Дайсон, - случай необычный, тем не менее логика подсказывает, что эти фантастические фигуры принадлежат ребятишкам.
- Поначалу я не хотел обращать на это внимание. Дети проходят через калитку в половине шестого каждый вечер, а я шел мимо в шесть и обнаружил, что с утра фигура ничуть не изменилась. На следующий день я встал примерно без четверти семь и увидел, что фигура уже не та. В траве была выложена пирамида. Детей я заметил полутора часами позже, но они пробежали мимо, даже не взглянув на то место. Вечером я снова следил за ними, а сегодня утром, подойдя к воротам в шесть часов, наткнулся на фигуру, напоминавшую полумесяц.
- Таким образом, рисунки чередовались следующим образом: вначале параллельные линии, затем спицы и чаша, потом пирамида и, наконец, сегодня утром - полумесяц. Правильно?
- Да. Но, поверите ли, все это очень обеспокоило меня. Вероятно, это покажется абсурдным, но я не могу отделаться от впечатления, что под самым носом у меня кто-то подает условные сигналы, а такое, естественно, выводит из равновесия.
- Чего же вам бояться? Разве у вас есть враги?
- Нет. Но у меня есть ценное старинное столовое серебро.
- Значит, вы опасаетесь воров? - с неподдельным интересом спросил Дайсон. - Вы знаете своих соседей, среди них есть подозрительные личности?
- Думаю, что нет. Помните, что я рассказал вам о моряках?
- Вы доверяете своим слугам?
- О, вполне. Столовое серебро хранится в сейфе; лишь дворецкий, старый слуга нашей семьи, один знает, где хранится ключ. Тут как будто все в порядке. Тем не менее всем известно, что у меня много старинного серебра, и местные жители только и делают, что судачат об этом. Слухи о нем могли просочиться за границу.
- Да, но должен признаться, что в версии с ворами концы с концами не сходятся. Кто кому сигнализирует? Не могу принять такое объяснение. Как вы связываете серебро с этими фигурами из кремней?
- Одна фигура имела форму чаши, - сказал Воген. - В моей коллекции есть очень большая и очень ценная чаша для пунша, принадлежавшая королю Карлу Второму. Гравировка восхитительная, ведь эта вещь стоит немалых денег. Фигура, которую я вам описал, в точности напоминала мою чашу для пунша.
- Странное, конечно, совпадение. Но как быть с другими фигурами или узорами? У вас есть предмет, похожий на пирамиду?
- Все это может показаться вам подозрительным. Чаша для пунша вместе с набором редких старинных ковшей хранится в ларце красного дерева, имеющем форму пирамиды. Все четыре стенки ларца наклонные, верх уже основания.
- Очень любопытно, - сказал Дайсон. - Что ж, продолжим. Что можно сказать о других фигурах? Как насчет Шеренг - давайте так условно назовем первую фигуру, а также Лунного Серпа, или Полумесяца?
- Две эти фигуры мне трудно с чем-либо связать. И все же, как видите, мое желание докопаться до истины вполне естественно. Очень обидно лишиться любого предмета из моей коллекции: она целиком принадлежала нашей семье и передавалась из поколения в поколение. Никак не могу примириться с мыслью, что какие-то негодяи намереваются меня ограбить и каждую ночь обмениваются сигналами.
- Откровенно говоря, - заметил Дайсон, - я не могу сделать из этого определенных выводов. Мне, как и вам, ничего не ясно. Ваша гипотеза, без сомнения, представляется единственно возможной, и все же в нее трудно поверить.
Он откинулся на спинку кресла; собеседники выглядели несколько обескураженными.
- Между прочим, - после долгой паузы снова заговорил Дайсон, - какова геологическая структура ваших мест?
Воген поднял глаза, удивленный этим вопросом.
- По моим сведениям, красный песчаник и известняк раннего периода, ответил он. - А под ними - угольные пласты.
- А кремня нет ни в песчанике, ни в известняке?
- Нет, я никогда не видел его у нас. Потому-то кремни меня сразу и насторожили.
- Охотно верю. Это важное обстоятельство. Между прочим, как они выглядели?
- Я случайно захватил с собой один из них; подобрал его сегодня утром.
- Из Полумесяца?
- Точно. Вот он.
Воген протянул ему небольшой, длиной с мизинец, кремень, суженный с одного конца.
Лицо Дайсона вспыхнуло от волнения, когда он его взял.
- Сомнений нет, - неторопливо произнес он, - в ваших краях обитают прелюбопытные существа. Думаю, что вряд ли их могут заинтересовать фигуры на вашей чаше для пунша. Известно ли вам, что это наконечник стрелы, сделанный в глубокой древности, к тому же уникальной формы? Я видел образцы наконечников стрел со всех частей света, но этот совершенно необычной конфигурации.
Он отложил трубку в сторону и достал из ящика справочник.
- Мы еще успеем на поезд в пять сорок пять до Каслтауна, - сказал он.

2

Дайсон сделал глубокий вдох, набрав полные легкие воздуха, напоенного ароматами холмов. Места здесь были удивительно красивые. Было раннее утро, он стоял на террасе, пристроенной к фасаду дома. Предок Вогена поставил этот дом у подножия большого холма, под защитой дремучего леса, окружавшего жилище с трех сторон. Фасад был обращен на юго-запад; склон холма полого спускался в долину, где прихотливо извивался ручей, чье русло можно было проследить по зарослям черной ольхи, сверкавшей на ветру изнанкой своей листвы. На террасе ветра не чувствовалось, было тихо и дальше, под сенью деревьев. Единственное, что нарушало тишину, - шум ручья, который пел внизу свою песню, песню чистой и сверкающей воды, перекатывавшейся через камни, шептавшей и бормотавшей что-то, по мере того как она растекалась по темным, глубоким впадинам. Через ручей, чуть ниже дома, был перекинут серый каменный мост, сводчатый, с опорами, времен средневековья, а за мостом, насколько хватало глаз, снова вздымались холмы, круглые, словно бастионы, покрытые темными лесами с густым подлеском. Но вершины были безлесные, на сером дерне кое-где рос папоротник, тронутый золотом увядания. Дайсон поглядел на север и на юг, там тоже увидел вереницу холмов да дремучие леса, а еще ручей, который вился между ними; все кругом казалось серым и тусклым в утреннем тумане под серым, тяжелым небом в недвижном, словно зачарованном, воздухе.
Тишину нарушил голос Вогена.
- Мне казалось, вы устали с дороги и не проснетесь так рано, приветствовал он гостя. - Вам нравится здешний вид? Тут очень красиво, не правда ли, хотя, думаю, старый Мейрик Воген не слишком большое значение придавал окружающему ландшафту, когда строил доя. Странное серое старое, как мир, место. Не так ли?
- Да, но как прекрасно дом вписывается и окрестности! Он словно частичка серых холмов и серого моста внизу.
- Боюсь, что я заманил вас сюда, а тревога оказалась ложной, Дайсон, сказал Воген, когда они начали прохаживаться взад и вперед по террасе. - Я был на том месте сегодня утром, но никаких знаков не нашел.
- Вот как! Может, мы вместе туда отправимся?
Они пересекли лужайку и по тропинке прошли через заросли остролиста к задней стене дома. Воген указал на тропинку, которая вела вниз, в долину, а в противоположном направлении - поднималась вверх, на вершины холмов, через лес. Сейчас они находились ниже садовой стены, у калитки.
- Это было вот здесь, - сказал Воген, указывая на траву. - В то утро, когда я в первый раз увидел кремни, я стоял на том же месте, где вы стоите сейчас.
- Да, совершенно верно. В то утро были Шеренги, как я назвал первую фигуру; потом - Чаша, затем - Пирамида, а вчера - Полумесяц. Какой странный старый камень, - продолжал он, указывая на глыбу известняка, выступавшую из травы как раз у самой стены. - Он похож на колонну, но думаю, он естественного происхождения.
- Наверняка. По-моему, его сюда принесли, ведь здесь всюду красный песчаник. Нет сомнения, что когда-то его использовали для фундамента.
- Вполне возможно.
Дайсон принялся внимательно осматривать все вокруг, переводя взгляд с земли на стену и со стены на чащу леса, который почти нависал над садом и затенял его в эти утренние часы.
- Послушайте, - сказал наконец Дайсон, - на этот раз определенно тут замешаны дети. Взгляните сюда.
Он стоял согнувшись и рассматривал выцветшую красноватую поверхность старых кирпичей, из которых была сложена стена. Воген приблизился и внимательно осмотрел место, куда указывал пальцем Дайсон, но смог различить лишь едва заметную отметину на темно-красном фоне.
- Что это? - спросил он. - Не могу разобрать.
- Приглядитесь внимательнее. Разве вы не видите, что это человеческий глаз?
- А, теперь вижу. Зрение у меня слабовато. Да, действительно, кто-то попытался изобразить глаз. Наверно, дети после урока рисования.
- Но глаз довольно странный. Вы заметили, у него миндалевидная форма? Он похож на глаз китайца.
Дайсон в раздумье осмотрел работу неопытного художника, затем, опустившись на колени, принялся снова тщательно исследовать стену.
- Интересно, - сказал он погодя, - как в такой глуши ребенок может знать, что бывает монгольский разрез глаз? Ведь обычно ребенок рисует круг или нечто похожее на круг и ставит в центре точку. Не думаю, чтобы какой-нибудь ребенок вообразил, будто глаз действительно так устроен; это всего лишь условность детского творчества. Но этот миндалевидный глаз ставит меня в тупик. Может, художник увидел в лавке бакалейщика большую чайную коробку, на которой золотой краской нарисован китаец? Впрочем, вряд ли.
- Но почему вы уверены, что глаз нарисовал ребенок?
- Почему? Взгляните, на какой высоте находится рисунок. Стена сложена из старого кирпича толщиной немногим более пяти сантиметров; от земли до рисунка - двадцать рядов кирпичей; итого немногим более метра. А теперь представьте себе, что вы собираетесь что-то нарисовать на стене. Можете не сомневаться - ваш карандаш прикоснется к ней где-то на уровне ваших глаз, то есть на высоте более полутора метров. Вывод очень простой: этот глаз был нарисован ребенком около десяти лет от роду.
- Да, я размышлял об этом. Наверняка рисовал кто-то из детей.
- И я так считаю. И все же, как я уже сказал, в этих двух линиях есть что-то специфически недетское, да и само глазное яблоко, как видите, представляет собой почти овал. Рисунок выполнен в необычной старинной манере; к тому же в нем есть что-то неприятное. Так и кажется, что, если бы мы видели все лицо, парированное той же рукой, оно тоже не было бы привлекательным. Впрочем, все это чепуха, мы нисколько не продвинулись в нашем расследовании. Странно, что незнакомец неожиданно перестал выкладывать фигуры из кремней.
Дайсон и Воген повернули к дому. Когда они поднимались на крыльцо, в сером небе появился просвет и солнце озарило простиравшиеся вокруг холмы.
Весь день Дайсон в задумчивости бродил неподалеку от дома. Он был подавлен и совершенно сбит с толку внешне незначительными обстоятельствами, которым хотел бы найти объяснение. Временами он доставал из кармана кремневый наконечник стрелы, вертел его в руках и внимательно разглядывал. В нем было нечто делавшее его совершенно не похожим на образцы, которые Дайсону доводилось видеть в музеях и частных коллекциях. Наконечник был необычной формы, вдоль края были нанесены крошечные углубления, образующие узор. У кого, думал Дайсон, в такой глуши могли быть столь необычные предметы и кому могла прийти в голову мысль выкладывать эти бессмысленные фигуры у садовой стены Вогена? Его ставила в тупик явная абсурдность всего происходившего, и, по мере того как в его мозгу рождалась одна гипотеза за другой только для того, чтобы быть отвергнутой, в нем росло желание вернуться в Лондон ближайшим же поездом. Он осмотрел набор серебра, которым так дорожил Воген, в том числе жемчужину коллекции - чашу для пунша; сокровища эти да еще беседа с дворецким убедили его в том, что версия заговора в целях ограбления сейфа полностью исключалась. Ларец тяжелого красного дерева, в котором хранилась чаша для пунша, очевидно, относился к началу века и был очень похож на пирамиду; сперва Дайсон склонен был сыграть роль частного детектива, хотя и без особой надежды на успех, однако по здравом размышлении он все-таки отверг гипотезу об ограблении и энергично принялся искать другую версию. Он поинтересовался у Вогена, не появлялись ли в окрестностях цыгане, и услышал в ответ, что цыган здесь уж давно никто не видел. Это еще больше сбило Дайсона с толку: он-то знал, что цыгане любят оставлять на своем пути загадочные знаки, похожие на иероглифы. Вначале, выдвинув такое предположение, он воспрянул было духом. Дайсон сидел напротив Вогена у старинного очага, когда задал этот вопрос, и с явным неудовольствием откинулся на спинку стула, поняв, что его версия оказалась несостоятельной.
- Как ни странно, - сказал Воген, - цыгане нас никогда не беспокоят. Временами фермеры находят следы костров на холмах, но никому не известно, кто их жжет.
- А почему вы думаете, что это не цыгане?
- Да потому, что бродячие ремесленники, цыгане и прочие непоседы держатся поближе к жилью.
- Тогда я теряюсь в догадках. Сегодня после полудня я видел, как мимо прошмыгнули дети; они пробежали, не оглядываясь по сторонам.
- И все же я должен выяснить, кто это рисует.
Наутро следующего дня Воген, как обычно, прогуливался по саду и встретил у калитки Дайсона. Тот был чем-то взволнован.
- Что случилось? - спросил Воген. - Опять кремни?
- Нет. Но взгляните сюда, на стену. Вот здесь. Видите?
- Еще один глаз!
- И нарисован рядом с первым, только чуть-чуть ниже.
- Господи, что же все это значит? Дети тут ни при чем. Вчера вечером второго глаза не было, а школьники пройдут здесь не раньше чем через час.
- Видно, дьявол вмешался, - сказал Дайсон. - Конечно, напрашивается вывод, что эти чертовы миндалевидные глаза того же происхождения, что и фигуры, выложенные из наконечников стрел, а что это значит - сказать трудно. Мне придется несколько обуздать свое воображение, иначе можно свихнуться. Воген, - продолжал он, когда они отошли от стены, - не обратили ли вы внимание на одно очень любопытное обстоятельство?
- На какое? - несколько испуганно спросил Воген.
- А вот какое. Нам известно, что знаки Шеренг, Чаши, Пирамиды и Полумесяца были выложены ночью. Возможно, они предназначались для тех, кто способен видеть ночью. То же самое относится и к глазам, изображенным на стене.
- Не улавливаю.
- Дело вот в чем. Сейчас ночи темные и небо затянуто облаками, во всяком случае, так было все время, пока я здесь, к тому же деревья затеняют эту стену даже в лунную ночь.
- Что же из этого следует?
- Меня поразило вот что. Каким необыкновенно острым зрением должны обладать эти существа, кто бы она ни были, чтобы выложить ночью сложные фигуры из наконечников стрел в затемненном месте да еще нарисовать глаза на стене без единой неверно проведенной линии.
- Мне доводилось слышать о людях, сидевших долгие годы в тюрьме, они обретали способность видеть в темноте, - сказал Воген.
- Да, - подтвердил Дайсон, - был такой аббат в книге "Граф Монте-Кристо". Но в нашем случае это особое обстоятельство.

3

- Кто тот пожилой человек, который приподнял шляпу, приветствуя вас? спросил Дайсон, когда они оказались у дорожки, ведущей к дому.
- Старый Тревор. Он совсем убит горем, бедный старик.
- Кто этот Тревор?
- Разве вы не помните? В тот день, когда я приехал к вам домой в Лондон, я рассказал вам историю о девушке по имени Анни Тревор, которая исчезла при загадочных обстоятельствах примерно пять недель назад. Так это ее отец.
- Да, припоминаю. По правде говоря, я начисто позабыл об этом. Так ничего и не слышно о девушке?
- Ничего. Полиция оказалась бессильной раскрыть тайну.
- Боюсь, что тогда я не обратил должного внимания на детали вашего рассказа. Каким путем должна была пройти Анни?
- Она ушла по тропинке, которая ведет через эти холмы; по прямой ей надо было пройти примерно мили три.
- Мимо той небольшой деревушка, которую я видел вчера?
- Вы имеете в виду Крессисейллог? Нет, та, другая, расположена дальше к северу.
- Мне не приходилось бывать в той стороне.
Они вошли в дом, и Дайсон уединился в своей комнате, всецело отдавшись одолевавшим его сомнениям. У него между тем росло подозрение, которое в течение какого-то времени сковывало его мозг, подозрение смутное и фантастичное, никак не обретавшее законченной формы. Он сидел у открытого окна, смотрел на долину и видел, словно на картине, извилистое русло ручья, серый каменный мост и раскинувшиеся вокруг холмы, все замерло, ни ветерка, который оживил бы таинственные, словно повисшие на склонах леса; закатное солнце окрашивало в теплые тона заросли папоротника; внизу от ручья поднимался редкий туман чистого белого цвета. Дайсон наблюдал из окна, как день начинал меркнуть; огромные, похожие на бастионы силуэты холмов призрачно вырисовывались на фоне неба, леса потемнели, в них сгустились тени; теперь овладевшая им фантазия вовсе не казалась ему невозможной. Остаток вечера Дайсон был задумчив, едва внимал тому, что говорил ему Воген. В холле он задержался на мгновение со свечой в руках, прежде чем пожелать своему другу спокойной ночи.
- Мне нужно как следует выспаться, - сказал он. - Завтра предстоит потрудиться.
- Будете писать?
- Нет. Собираюсь взглянуть на Чашу.
- На чашу? Если вы имеете в виду чашу для пунша, то она в целости и сохранности, находится в ларце.
- Нет, я говорю не о чаше для пунша. Поверьте, вашему столовому серебру ничто не грозит. Не стану беспокоить вас разными предположениями. Скоро мы, по всей вероятности, будем располагать чем-то более конкретным, чем предположения: Спокойной ночи, Воген.
На следующее утро после завтрака Дайсон пустился в путь. Проходя вдоль стены сада, он увидел, что теперь на ней уже восемь странных миндалевидных глаз.
- Еще шесть дней, - сказал сам себе Дайсон. Однако, хорошенько все обдумав, решил обуздать свою фантазию, хотя был убежден, что теперь он на верном пути. Он шел сквозь густые тени леса и наконец вышел на голый склон холма; он все выше и выше взбирался по скользкому дерну, забирая при этом к северу и следуя указаниям, которыми напутствовал его Воген. Дайсон подымался вверх, словно подымался над миром человеческих страстен и привычных понятий. Справа виднелся край сада, слабый голубоватый дымок вился столбом - там приютилась деревушка, откуда дети бегали в школу, и дымок этот был единственным признаком жизни, поскольку лес скрывал и заслонял старый дом Вогена. Достигнув вершины холма, Дайсон в первый раз почувствовал, до чего глухие и странные эти места, голые, лишь серое небо и серый холм. Плоская вершина, казалось, растворялась вдали; на севере виднелся туманный силуэт горы с голубой вершиной. Наконец Дайсон набрел на едва заметную тропинку, по ней, вероятно, прошла исчезнувшая Анни Тревор. Он двинулся по тропинке, петлявшей по голому склону холма, и наткнулся на выходы огромных скал известняка, мрачных и уродливых, словно идолы южных морей. Вдруг Дайсон застыл: он нашел то, что искал, - углубление в виде правильного круга, напоминавшее римский амфитеатр, в окружении известняковых скал, образовывавших подобие зубчатой стены. Дайсон обошел вокруг впадины, внимательно осмотрел большие камни, затем отправился обратно.
"Это более чем любопытно, - подумал он про себя. - Чаша обнаружена, но где находится Пирамида?"
- Мой дорогой Воген, - сказал он, вернувшись домой, - я нашел Чашу, но больше ничего сейчас рассказывать не стану. Впереди у нас шесть дней бездействия; пока что ничего предпринимать нельзя.

4

- Я только что обошел сад, - сказал как-то утром Воген, - считал там эти дьявольские глаза, сейчас их уже четырнадцать. Ради бога, Дайсон, объясните мне, что все это значит.
- Мне бы очень не хотелось. Я могу строить догадки, но всегда стараюсь держать их при себе. Сейчас действительно не стоит пытаться предугадывать события, вы, вероятно, помните, что у нас было шесть спокойных дней? Так вот, сегодня шестой день, конец безделью. Предлагаю вечером совершить прогулку.
- Прогулку! И это все, что вы намерены предпринять?
- Вам предстоит увидеть нечто весьма любопытное. Иными словами, сегодня мы отправляемся в горы, в девять часов вечера. Не исключено, что пробудем там всю ночь, поэтому оденьтесь потеплее и захватите с собой немного бренди.
- Вы шутите? - спросил Воген, озадаченный необычным поведением Дайсона и его странным предложением.
- И не думаю. Надеюсь, мы получим объяснение загадки. Так вы пойдете со мной?
- Конечно. Какой дорогой?
- Лучше всего пройти по тропинке, о которой вы Мне рассказывали. Этим путем, видимо, шла Анни Тревор.
При упоминании имени девушки Воген побледнел.
- Я не знал, что вы побывали в тех местах, - сказал он. - Я думал, вы разузнали что-то, что приоткроет тайну фигур, выложенных из кремней, и нарисованных на стене глаз. Конечно же я пойду с вами.
Без четверти девять Дайсон и Воген отправились вверх по склону холма. Ночь была темная, давящая, небо затянуто плотным слоем облаков, долина закрыта туманом. Они шли во мраке, почти не переговариваясь, будто опасаясь нарушить настороженную тишину. Наконец добрались до крутого склона. Лес кончился, перед ними лежали безграничные поля, чуть выше нависли причудливые известняковые скалы, смутно вырисовывавшиеся в темноте; шумно вздыхал ветер, дувший вдоль склона к морю, и сердца путников замирали. Дайсон и Воген все шли и шли среди выветренных скал. Вдруг Дайсон приник к Вогену и заговорил шепотом, с трудом сдерживая дыхание:
- Нам лучше лечь, мы пришли первыми.
- Мне это место известно, - помедлив, ответил Воген. - В дневное время я здесь бывал довольно часто. Сельские жители боятся сюда приходить, они считают, что это замок фей или что-то в этом роде. Но мы-то зачем сюда явились?!
- Тише, - попросил Дайсон. - Если нас услышат, нам несдобровать.
- Кто нас услышит? Да на три мили вокруг нет ни души!
- Может, и нет. А может, и есть.
- Я отказываюсь вас понимать, - в точности как Дайсон, шепотом произнес Воген. - Почему мы здесь?
- Впадина, которую вы видите, и есть Чаша. Думаю, лучше нам теперь помолчать.
Они вытянулись на траве; от Чаши их отделяла скала. Время от времени Дайсон, прикрывая лицо полями темной шляпы, выглядывал из-за скалы и снова прятался, опасаясь смотреть слишком долго. Он то и дело прикладывал ухо к земле и прислушивался.
Казалось, тьма сгустилась, а тишина была такой, что слышалось даже слабое дыхание ветерка.
От этой тяжело нависшей тишины и гнетущей неопределенности Воген сделался нетерпеливым; опасности он не чувствовал и потому начал воспринимать все это бдение как жуткий фарс.
- Сколько это может продолжаться? - шепотом спросил он Дайсона, и тот, затаив дыхание, будто боясь что-то упустить, прижался ртом к уху Вогена и сказал нараспев, четко выговаривая каждый слог:
- При-слу-шай-тесь!
Голос его был подобен голосу проповедника, предающего кого-то анафеме.
Цепляясь за траву, Воген подтянулся вперед, гадая; к чему он должен был прислушаться. Вначале вовсе ничего не было слышно, затем из Чаши донесся едва различимый низкий звук - слабый звук, похожий на затрудненное человеческое дыхание. Воген напряженно вслушивался, шум стал громче, раздалось неприятное резкое шипение, словно яма внизу заполнилась бурлящей огненной массой; сгорая от любопытства, Воген надвинул кепи на лоб и заглянул в Чашу.
В ней все переливалось и кипело, словно в адском котле. Стены и дно Чаши дрожали, какие-то неопределенные фигуры бесшумно передвигались по ней в разных направлениях, сливаясь в сгустки то тут, то там, и, казалось, переговаривались друг с другом, издавая ужасающее шипение, подобное шипению змей. Впечатление было такое, будто свежая трава и чистая земля внезапно сместились под натиском потусторонних сил. Воген не мог оторвать глаз от этого зрелища, он уставился на колеблющуюся массу, различая в ней нечто походившее на человеческие лица и конечности, и, потрясенный до глубины души, думал, что наверняка во всем этом мятущемся и шипящем сборище нет ни единого человеческого существа. Воген был оглушен ужасом происходившего, старался подавить подступавшие к горлу рыдания; тем временем отвратительные мерзкие твари сгрудились вокруг чего-то бесформенного в центре Чаши, их шипение стало еще более злобным; в неверном свете пламени он различал переплетенные уродливые конечности, затем ему показалось, будто он услышал едва уловимый приглушенный человеческий стон, долетавший сквозь нечеловеческое бормотание. Что-то в нем не переставало шептать: "Где червь их не умирает и огонь их не угасает", а в воображении возник мерзкий образ куска гниющей падали, который терзали раздувшиеся ужасающие ползучие гады. Хоровод уродливых фигур вокруг темного предмета в центре Чаши продолжался. По лицу Вогена струился пот, капли падали ему на руки.
Потом все произошло в одно мгновение: омерзительная масса распалась и осела на стенах Чаши, в центре ее взметнулись вверх человеческие руки. Где-то внизу вспыхнула искра, затем разгорелось пламя; раздался громкий женский крик, перешедший в вопль ужаса и отчаяния, одновременно, словно струя фонтана, в небо взметнулась гигантская огненная пирамида, отблеск пламени осветил всю гору. И тут же Воген различил внизу мириады существ; они были созданы по образу и подобию человека, но остановились в росте, словно дети-уроды, а их лица с миндалевидными глазами выражали ярость и вожделение; масса обнаженных тел была отвратительного желтого цвета; и вдруг, словно по волшебству, Чаша вмиг опустела, хотя огонь продолжал бушевать с воем и треском, освещая все вокруг.
- Вот вы и видели Пирамиду, - сказал ему на ухо Дайсон. - Огненную Пирамиду.

5

- Значит, вы узнаете эту вещь?
- Конечно, Анни Тревор носила эту брошь по воскресеньям; я припоминаю этот узор. Где вы ее нашли? Уж не хотите ли вы сказать, что обнаружили местонахождение девушки?
- Мой дорогой Воген, неужели вы не догадываетесь, где я ее нашел? Вы еще не забыли события прошлой ночи?
- Дайсон, - серьезным тоном произнес его собеседник, - сегодня утром, пока вас не было, я без конца вспоминал вчерашнее. Я думаю о том, что видел, или, точнее, думал, что видел, и могу прийти к единственному выводу, а именно: что вспоминать об этом не следует. Как и большинство людей, я жил рассудком, честно и богобоязненно, и могу поверить лишь тому, что стая жертвой какой-то фантастической галлюцинации, какой-то фантасмагории расстроенных чувств. Помните, как мы молча возвращались домой? Может быть, нам лучше договориться хранить это событие в тайне? Утром я отправился на прогулку, мирно светило солнце, и мне показалось, что земля исполнена благодати; проходя мимо стены сада, я заметил, что на ней нет больше новых изображений, и я стер те, что еще оставались. Загадка разрешилась, мы снова можем жить спокойно. По-моему, на протяжении нескольких последних недель мы подвергались воздействию каких-то враждебных сил; я находился на грани безумия, но теперь снова пребываю в здравом рассудке.
Воген говорил искренне, подавшись вперед; на лице его, обращенном к Дайсону, застыло умоляющее выражение.
- Мой дорогой Воген, - отвечал тот после паузы, - какое это может иметь значение? Теперь поздно, мы зашли слишком далеко. Вам, как и мне, известно, что это не галлюцинации; мне бы очень хотелось, чтобы это была лишь выдумка. Теперь я должен рассказать вам все.
- Прекрасно, - со вздохом отвечал Воген, - должны так должны.
- В таком случае, - сказал Дайсон, - если вы не возражаете, начнем с конца.
Вот эту брошь, которую вы только что опознали, я подобрал в Чаше. Там лежала груда серого пепла, словно после пожарища, зола была еще горячая, а брошь лежала на земле, рядом с выжженной травой. Вероятно, она случайно откололась от платья той, что ее носила. Нет, не перебивайте меня; теперь мы можем обратиться к началу, поскольку конец ясен. Давайте вернемся к тому времени, когда вы приехали навестить меня в моей лондонской квартире. Вы вскользь упомянули, что в ваших краях произошел загадочный случай, девушка по имени Лини Тревор отправилась навестить свою родственницу и пропала. Откровенно признаюсь, сказанное нами не слишком меня заинтересовало; существует множество причин, в силу которых мужчине, тем более женщине может быть в высшей степени удобно исчезнуть на время из привычного круга родственников и друзей. Думаю, если бы мы обратились в полицию, выяснилось бы, что в Лондоне каждую неделю кто-либо исчезает при загадочных обстоятельствах, и полицейские просто пожали бы плечами и сказали нам, что по теории вероятности иначе и быть не может. Теперь я сознаю, что был непростительно равнодушен, однако была еще одна причина, почему эта история не вызвала у меня интереса: в вашем рассказе не было ключа к пониманию происходящею. Вы предположили только, что преступление мог совершить сбежавший с корабля моряк, но такое объяснение я немедленно отверг. По многим причинам, главным образом потому, что случайного преступника-непрофессионала, совершившего тяжкое преступление, почти всегда находят, особенно если он совершает его в сельской местности. Вы помните случай с моряком по имени Гарсиа? На следующий день после убийства он забрел на железнодорожную станцию; его брюки были в крови, при нем же была его добыча - разобранные голландские часы. Таким образом, если отвергнуть это единственное ваше предположение, то вся история, как я утверждаю, становится необъяснимой. Часто ли вы занимаетесь проблемами, которые, по вашему разумению, неразрешимы? Часто ли вы задумывались над древней задачей насчет Ахилла и Черепахи? Конечно, не часто, ибо вы знали, что поиски ответа безнадежны. Поэтому, когда вы рассказали мне историю об исчезнувшей деревенской девушке, я попросту счел ее неразрешимой и больше к ней не возвращался. Как выяснилось, я ошибся, но если помните, вы немедленно переключились на другую историю, занимавшую вас несравненно больше.
Нет необходимости пересказывать ее; вначале все показалось мне сущей безделицей, детской игрой или мистификацией; однако, когда вы показали мне наконечник стрелы, дело вызвало у меня живейший интерес. Тут уж было нечто далеко не обыденное, и, приехав сюда, я принялся за работу, стараясь найти разгадку, снова и снова обдумывая возможные значения фигур, которые вы мне описали. Первой появилась фигура, которую мы решили назвать Шеренгами, несколько параллельных линий, выложенных из кремней, повернутых острыми концами в одну сторону. Потом вы обнаружили линии, похожие на спицы колеса, сходившиеся в том месте, где находилось изображение Чаши, затем Треугольник или Пирамиду и самую последнюю - Полумесяц. Признаюсь, в поисках решения загадки я перебрал множество возможных вариантов, и, как вы понимаете, это было задача с двумя или даже тремя неизвестными. Мне приходилось не просто спрашивать себя, что означают эти фигуры. Но также кто их выкладывает. И еще, у кого могут быть такие ценные предметы и кто, сознавая их ценность, может запросто разложить их на земле возле тропинки? Нить рассуждений привела меня к предположению, что человек или люди, о которых идет речь, понятия не имеют о ценности уникальных кремневых наконечников. И все же я не очень преуспел, поскольку даже хорошо образованный человек, очень вероятно, может быть несведущим в таких вопросах. Появление глаз на стене сильно осложнило задачу, но, как вы помните, мы поняли, что в обоих случаях - одна и та же разгадка. Особая манера расположения этих глаз на стене заставила меня навести справки, не живет ли где в окрестностях человек карликового роста, но такового не оказалось, дети же, которые ежедневно проходят по тропинке, как я установил, к делу не причастны. И все же я был убежден, что кто бы ни нарисовал эти глаза, он должен быть ростом метр - метр двадцать сантиметров. Как я говорил вам тогда, любой, кто рисует на вертикальной плоскости, инстинктивно выбирает место для рисунка примерно на уровне своего лица. Затем загадка необычной формы глаз; все все указывало на монгольский разрез глаз, для жителей английской провинции непривычных. И, наконец, тот факт, что художник или художники могли видеть в темноте, окончательно сбил меня с толку. Как вы знаете, такую способность может приобрести человек, многие годы проведший в очень темном помещении, скажем в тюрьме, но где в Европе, со времен Эдмона Дантеса можно найти такую тюрьму? Человек, которого я искал, должен быть моряком, просидевшим немало лет в страшной китайской подземной тюрьме типа каменного мешка; и, как ни странно это, быть карликом. Но как объяснить то, что у моего воображаемого моряка нашлись доисторические наконечники стрел? И даже если я это объясню, то каков смысл и назначение загадочных знаков, выложенных из кремней, а также миндалевидных глаз? Ваша версия предполагаемого ограбления с самого начала показалась мне несостоятельной, но я был в совершенной растерянности, и рабочей гипотезы у меня не возникло. Только случайность помогла мне напасть на след. Однажды мы повстречали беднягу Тревора, а когда вы назвали его имя и упомянули об исчезновении его дочери, я вспомнил ту историю с девушкой. И сказал себе: за этим скрывается другая тайна, сама по себе, правда, неинтересная, но вдруг окажется, что она связана со всеми теми загадками, которые меня терзают? Я заперся в комнате, постарался избавиться от предвзятых мнений и заново обдумал случившееся, взяв за посылку тот факт, что исчезновение Анни Тревор имело связь с кремневыми фигурами и глазами на стене. Предположение это не очень-то мне помогло, и я находился на грани отчаяния, готов был отказаться от дальнейших поисков, как вдруг мне пришло в голову, что, возможно, главную роль здесь играет Чаша. Как вам известно, в Суррее есть место, которое зовется "Дьявольской чашей для пунша", и я подумал, что этот символ мог означать какую-то достопримечательность. И вот я решил поискать Чашу вблизи тропы, по которой ушла исчезнувшая девушка. А как я ее обнаружил, вы уже знаете. Я дал толкование кремневым фигурам, исходя из известных мне фактов. Значение первой фигуры, Шеренг, я интерпретировал следующим образом: через две недели (то есть половину лунного месяца) в Чаше должно состояться собрание или сбор, имеющие целью наблюдать или строить Пирамиду. С помощью нарисованных глаз, изо дня в день по одному появлявшихся на стене, очевидно, велся отсчет дней, я предвидел, что их будет четырнадцать - и ни единым больше. Так что дальнейшее развитие событий представлялось довольно ясным; я не стал бы ломать себе голову, пытаясь дознаться, каково будет сборище и кому предстояло собраться в уединенном, пользующемся дурной славой месте среди заброшенных холмов. В Ирландии, Китае или на западе Америки на такой вопрос легко нашли бы ответ; это могла быть сходка недовольных, собрание тайного общества, сборище линчевателей, все было бы намного понятнее. Но в глухом уголке Уэльса, населенном миролюбивыми людьми, подобное попросту невозможно. Я понимал, однако, что должен отыскать возможность наблюдать предстоящее сборище, поэтому решил не утруждать себя тщетными умозаключениями. Потом буйная фантазия пришла на смену здравым размышлениям, я вспомнил, что говорили, будто Анни Тревор украли феи. Поверьте, Воген, я здравомыслящий человек, как и вы сами, у меня в голове не возникают дикие фантазии. Догадка пришла, когда я вспомнил, что в старину фей называли маленьким народцем; одновременно я допустил возможность, что они хранители традиций доисторических обитателей этих гористых мест - пещерных жителей. Я понял, потрясенный, что ищу существо не более метра двадцати сантиметров ростом, привычное к пребыванию в темноте, которое пользуется каменными орудиями и знает, как выглядит монголоидная раса. Клянусь вам, Воген, я не стал бы говорить о столь неправдоподобных вещах, если бы вы сами не наблюдали их прошлой ночью, и я утверждаю, что поставил бы под сомнение свидетельства моих собственных чувств, если бы их не подтверждали ваши. Ни вы, ни я не можем смотреть друг другу в глаза и притворяться, будто верим обману. Когда вы лежали рядом со мной на траве, я чувствовал, как вас всего трясло, и видел ваши глаза в отсветах пламени. И потому я говорю вам все без малейшего стыда и утайки, что было у меня в мыслях прошлой ночью, когда мы пробирались через лес, поднимались на холм и лежали, притаившись за скалой.
Но одно было мне неясно и до самого конца ставило в тупик. Я рассказал вам, как пытался раскрыть тайну Пирамиды; собравшимся предстояло увидеть Пирамиду, но истинное значение этого символа ускользало от меня до самого последнего момента. Производное от древнегреческого слова "пир" - "огонь", хотя и ложное, должно было дать мне ключ к пониманию, но я так и не догадался.
Думаю, мне остается добавить совсем немногое. Вы ведь знаете, мы были совершенно беспомощны, даже если бы могли предвидеть, что подобное случится. Ну а как насчет особого расположения места, где появлялись эти фигуры? Да, вопрос интересный. Дом, в котором мы сейчас находимся, насколько я могу судить, имеет центральное местоположение среди холмов; и кто знает, так это или нет, но, возможно, тот странный старый столб из известняка у стены вашего сада обозначал место сборов еще до того, как кельты ступили на землю Британии. Но есть еще кое-что, о чем мне не хотелось бы умолчать: не жалею о том, что мы были не в силах спасти несчастную девушку. Вы наблюдали наружность существ, которые во множестве толпились в Чаше. Поверьте, то, что лежало в центре Чаши, этому миру более не принадлежало.
- И потому? - спросил Воген.
- И потому она проследовала в Огненную Пирамиду, - ответил Дайсон, - а таинственные существа снова вступили в подземный мир, в сокрытые под холмами обиталища.

Белый народ

Пролог

"КОЛДОВСТВО и святость, - сказал Амброз, - лишь это - единственные реальности. Каждая из них - своего рода экстаз, отклонение от обычной жизни".
Котгрейв заинтересованно слушал. В этот полуразвалившийся дом в северном пригороде Лондона его привел приятель. Сквозь старый сад они прошли в комнату, где дремал и размышлял над своими книгами отшельник Амброз.
"Да, - продолжал тот, - волшебство находит подтверждение в своих порождениях. Я думаю, существуют многие, кто едят сухие корки и пьют воду с радостью бесконечно более глубокой, чем обильно насыщаются так называемые "практические" эпикурейцы".
"Вы говорите о Святых?"
"Да, и о грешниках тоже. Я думаю, что вы впадаете в самую распространенное заблуждение, ограничивая духовную сферу высшей степенью идеальности; но и крайнее беззаконие обязательно имеет свою часть в духовном мире. Обычный человек, как совокупность плоти и чувств, может быть не бoльшим грешником, чем святым. Большинство из нас являются просто нейтральными созданиями, в которых благонравие смешано с пороком. Мы карабкаемся через мир без осознания значения и внутреннего смысла вещей, и, следовательно, наша греховность и наша добропорядочность второразрядны и незначительны".

1 Следующая страница


Белые Люди 2

"Стало быть, вы полагаете, великий грешник будет таким же аскетом, как великий святой?"
"Великие люди всех видов оставляют несовершенные копии и идут к совершенным оригиналам. У меня нет сомнения, что многие из самых замечательных представителей среди святых никогда не делали "хороших поступков" (используя это понятие в заурядном смысле). И, с другой стороны, те, кто прославились в самых глубинах греха, за всю свою жизнь никогда не сделали никаких "плохих деяний".
Он на мгновение вышел из комнаты, и Котгрейв, в высшей степени восхищенный, обернулся к своему другу и поблагодарил его за то, что тот устроил их визит к Амброзу.
"Он грандиозен, - сказал Котгрейв. - Я никогда прежде не видел безумцев такого рода".
Амброз возвратился с большим количеством виски и в свободной манере угостил своих гостей. Он явно придерживался твердых норм общества трезвости, поскольку для себя принес сельтерскую воду. Налив ее в стакан, он собирался возобновить свой монолог, когда Котгрейв прервал его:
"Вы знаете, я не могу больше выдержать это, - сказал он, - ваши парадоксы слишком чудовищны. Человек может быть величайшим грешником и все же никогда не сотворить что-нибудь греховное! Как это?"
"Вы совершенно не правы, - ответил Амброз. - Я никогда не выдумываю парадоксов; жаль, но они просто не получаются у меня. Я лишь имел в виду, что человек может понимать изящный вкус Романо Конти, и все же при этом никогда не выпить пива по четыре пенса за кварту. Не более того. И это скорее трюизм, чем парадокс, не так ли? Ваше удивление по поводу моего замечания - следствие того, что вы не осознаете, что такое грех. Да, имеется своего рода связь между Грехом с заглавной буквой, и действиями, которые обычно называются греховными: убийством, воровством, прелюбодеянием и т.д. Почти такая же связь, что имеется между букварем и беллетристикой. Но я верю, что это неправильное представление - оно почти универсально - происходит в основном от нашего взгляда на этот вопрос сквозь социальные очки. Мы полагаем, что человек, совершающий зло по отношению к нам и своим соседям, должен быть очень плохим. Таков он с социальной точки зрения; но разве вы не можете представить того, что Дьявол в его сущности является исключительным уделом и страстью лишь уединенной, индивидуалистичной души? Действительно, среднестатистический убийца - в качестве только убийцы - никоим образом не означает грешника в истинном смысле этого слова. Он - просто дикий зверь, от которого мы должны избавиться, чтобы сохранить собственные шеи от его ножа. Его следует классифицировать скорее как тигра, нежели грешника".
"Это кажется несколько странным".
"По-моему, нет. Убийца убивает не от положительных качеств, а от отрицательных; у него отсутствует кое-что, чем обладают нормальные люди. Дьявол, разумеется, полностью "положителен" - только его позитивность находится на неправильной стороне. Вы можете поверить мне, что грех в исконном, присущем ему смысле, является очень редким; вероятно, было намного меньше грешников, нежели святых. Да, ваша точка зрения очень хороша для практических, социальных целей; мы, естественно, ощущаем склонность думать, что лицо, причиняющее нам неприятности, должно быть очень значительным грешником! Очень досадно обнаружить свой карман опустошенным, и мы объявляем, что вор - очень большой грешник. По правде говоря, он - просто невоспитанный человек. Конечно, он не может быть святым; но он может быть, и часто таковым и является - бесконечно лучшим созданием, чем тысячи тех, кто никогда не нарушал отдельные законы. Я допускаю, что он служит нам большой помехой, и если мы захватываем его, то вполне надлежащим образом наказываем. Но между его неприятным асоциальным действием и злом имеется чрезвычайно слабая связь".
Становилось поздно. Джентльмен, который привел Котгрейва, вероятно, уже слышал все это прежде, так как он воспринимал их разговор с мягкой и благоразумной улыбкой. Но Котгрейв начал думать, что его новый знакомый из "сумасшедшего" превращается в мудреца.
"Вы знаете, - сказал он, - вы меня чрезвычайно заинтересовали. По вашим словам получается, что мы не понимаем реальную природу зла?"
"Нет, я не думаю, что мы не понимаем этого. Мы переоцениваем зло, и в то же время недооцениваем его. Мы берем наиболее многочисленные нарушения наших социальных установок - самых необходимых и очень важных правил, которые сохраняют человеческое общество в целости, - и нас пугает распространенность "греха" и "зла". Но, в действительности, это ерунда. Возьмем, например, воровство. Испытываете ли вы какой-либо ужас при мысли о Робин Гуде, разбойниках с шотландских холмов семнадцатого столетия или современных дельцах?
С другой стороны, мы недооцениваем зло. Мы придаем такое огромное значение "греху", когда кто-то влезает в наши карманы (или к нашим женам), что совершенно забываем ужасность истинного греха".
"И что же есть грех?" - спросил Котгрейв.
"Думаю, следует ответить на ваш вопрос другим. Каковы были бы ваши ощущения, если бы ваша кошка или собака начали разговаривать с вами человеческим языком? Вас бы поразил ужас, я уверен в этом. А если бы розы в вашем саде запели чудесную песню, вы бы сошли с ума. Или предположите, что камни в мостовой начали раздуваться и расти на ваших глазах, или если галька, которую вы видели ночью, утром дала бы каменистое цветение? Эти примеры могут дать вам некоторое представление о том, что такое настоящий грех".
"Послушайте, - сказал третий человек, до настоящего времени остававшийся безучастным, - вы двое, по-моему, изрядно увлеклись. Но я пойду домой. Я пропустил свой трамвай, и теперь придется идти пешком".
Амброз и Котгрейв, казалось, устроились более основательно, когда тот вышел из дома в туманное раннее утро, освещенное бледным сиянием фонарей.
"Вы удивляете меня, - произнес Котгрейв. - Я никогда не задумывался об этом. Если это действительно так, нужно перевернуть все с ног на голову. Стало быть, истинная сущность греха заключается в..."
"Во взятии неба штурмом, как мне представляется, - сказал Амброз. - Мне кажется, что грех - это просто попытка проникнуть в другую и более высокую сферу запрещенным способом. Вы можете понять, почему это случается столь редко. Есть лишь немногие, кто действительно желают проникнуть в другие сферы, выше или ниже нашей, дозволенными или запрещенными путями. Люди, как это можно заметить, в основной своей массе являются просто вместилищем разных свойств, с определенным сроком жизни. Поэтому существует совсем мало святых, и количество грешников (в исконном смысле, определенном нами) столь же невелико. И тем более редко встречаются гении обоих этих типов. Вообще-то, возможно, быть великим грешником тяжелее, чем великим святым".
"Имеется что-то глубоко неестественное в Грехе? Вы это имеете в виду?"
"Точно. Святость требует столь же огромных или почти таких же больших усилий, но она проявляется в том жизненном пути, который когда-то был естественным. Это стремление восстановить тот экстаз, который существовал перед Падением. Но грех - это усилие, направленное на то, чтобы достичь экстаза и знания, которые принадлежат лишь ангелам, и предпринимая эти попытки, человек становится подобным демону. Я сказал вам, что простой убийца - не истинный грешник, и это верно; но и настоящий грешник иногда может быть убийцей. Жиль де Рец - пример тому. Так что вы видите, что, в то время как добро и зло неестественны для человека, каким он стал в наше время - социальным, цивилизованным существом, - зло неестественно в намного более глубоком смысле, чем добро. Святой прилагает усилия восстановить дар, который человечество утеряло; грешник пробует получить нечто, что никогда не принадлежало людям. Короче говоря, он повторяет Падение".
"Вы католик? - спросил Котгрейв.
"Да; я член гонимой английской церкви".
"Тогда, как насчет тех текстов, которые, кажется, определяют как грех то, что вы причислили бы к простым и тривиальным нарушениям?"
"Да; но в этих же текстах приводится слово "маги", не так ли? Кажется, это наталкивает меня на основную мысль. Подумайте: можете ли вы вообразить на мгновение, что ложное утверждение, которое сохранит жизнь невинного человека - грех? Нет; очень хорошо, стало быть, таким образом мы исключаем вовсе не простых лжецов. Прежде всего именно "маги" используют материальную жизнь, используют трагические инциденты материальной жизни, как инструменты, чтобы получить свои бесконечно нечестивые результаты. Вообще, я должен вам сказать следующее: наши более высокие чувства так притуплены, мы так пропитаны материализмом, что, вероятно, окажемся не в состоянии признать реальную порочность, если столкнемся с ней".
"Разве мы не должны испытать некоторый ужас - типа того, на который вы намекнули, сказав о пении розового куста - просто в присутствии злого человека?"
"Мы ощутили бы его, если бы были естественны: например, дети и женщины чувствуют этот ужас, о котором вы говорите, даже животные испытывают его. Но в большинстве из нас условности, цивилизация и образование закрыли, заглушили и затемнили естественные чувства. Нет, иногда мы можем узнавать зло по его ненависти к добру - нет нужды в глубоком исследовании, чтобы приблизительно определить влияние, которым руководствовался (совершенно несознательно) Китс, написавший свое "Блэквудское обозрение" - но оно достаточно случайно. Я подозреваю, что, как правило, Иерархи Тофета проходят абсолютно незаметно для окружающих, а, возможно, в некоторых случаях даже как неплохие, но странные люди".
"Только что, говоря о книге Китса, вы использовали слово "несознательно". Бывает ли когда-нибудь греховность несознательной?"
"Всегда. Это должно быть так. Она в каком-то смысле подобна святости, и гений в греховности схож с другими видами гениальности. Он представляет собой некоторое вознесение или экстаз души; превосходящее усилие, чтобы преодолеть границы обыкновенного. Так, превосходя их, греховность превышает также человеческое понимание. Способность, которая могла бы принять этот грех во внимание, оказывается ниже его. Нет, человек может быть беспредельным и ужасным беззаконником, и никто никогда не догадается об этом. Я скажу вам, что зло в этом определенном и истинном смысле является редким, и я думаю, что оно становится все более редким".
"Мне сложно осознать все это, - признался Котгрейв. - Из того, что вы говорите, я заключаю, что истинное зло отличается по своему происхождению от того, что мы расцениваем как порок?"
"Безусловно. Имеется, без сомнения, аналогия между этими двумя вещами; такое подобие дает нам возможность использовать, совершенно законно, такие термины, как "подножие горы" и "ножка стола". Иногда, конечно, об этих двух типах говорят одними и теми же словами. Грубый рудокоп, невоспитанный, неразвитый "человек-тигр", разогретый квартой или двумя больше его обычной нормы выпивки, приходит домой и забивает раздражающую его неблагоразумную жену до смерти. Он - убийца. И Жиль де Рец был убийцей. Но вы видите пропасть, которая разделяет этих двух людей? Слово "убийца", если я могу так сказать, "случайно" выражает одно и то же в каждой из этих ситуаций, но значение их крайне различно. Это похоже на путаницу типа "Хобсон - Джобсон", или скорее, на то, как будто кто-то предположил, что раз Джаггернаут и Аргонавт имеют что- то общее в звучании, то можно найти их этимологическое родство. Без сомнения, те же самые слабые сходство или аналогия имеют место между всеми "социальными" грехами и реальными духовными грехами. Возможны некоторые случаи, где существует еще меньшее подобие: например, между школьными учителями и теми наставниками, что ведут к большему - от тени к действительности. Если вы понимаете что-нибудь в богословии, вы осознаете важность всего этого".
"Мне жаль говорить об этом, - заметил Котгрейв, - но я посвятил очень немного времени богословию. В самом деле, я часто задавался вопросом, почему главные богословы требовали название Наука Наук для их учения. Начиная с "теологических" книг, которые я изучал, я всегда, кажется, интересовался лишь незначительными и очевидными благочестиями или историей Царей Израиля и Иудеи. Впрочем, даже на лекциях я не очень внимательно слушал об этих Царях".
Амброз усмехнулся.
"Нам следует попытаться избежать теологического обсуждения, - сказал он. - Я чувствую, что вы были бы сильным спорщиком в этой области. Но, возможно, даты жизни этих Царей столь значимы для теологии, как гвозди с широкой шляпкой, что использовал этот убийца-рудокоп, для понимания природы зла".
"Тогда возвратимся к нашей главной теме. Как вы думаете, является ли грех темной тайной?"
"Да. Это - адское чудо, в то время как святость божественна. Время от времени оно поднимается до такого уровня, что мы полностью оказываемся не в состоянии подозревать о его существовании; тогда выражение зла подобно звучанию больших педальных труб оргaна - настолько низкое, что мы не можем его услышать. В других случаях грех может скрываться в убежище безумия или просто в странностях. Но вы никогда не должны путать это с обычным социальным отклонением. Помните, как Апостол, говоря о "другой стороне", проводит различие между "благотворительным" действием и милосердием. Можно раздать все богатства нищим, и все же остаться лишенным милосердия. Так что запомните: можно избегать любого вида преступления и все же быть грешником".
"Ваши рассуждения кажутся мне очень странными, - сказал Котгрейв, - но, признаюсь, они нравятся мне. Я полагаю, что можно справедливо вывести из вашего утверждения заключение, что реальный грешник, вполне вероятно, мог бы выглядеть в глазах наблюдателя как безобидная персона?"
"Конечно, потому что истинное зло не имеет никакого отношения к общественной жизни или социальным законам, а если и имеет, то лишь случайно и эпизодически. Это одинокая страсть души - или страсть одинокой души - как вам угодно. Если мы случайно осознаем зло и ухватим его значение в полной мере, то, действительно, это наполнит нас ужасом и страхом. Но это чувство очень отличается от страха и отвращения, с которым мы рассматриваем уголовного преступника, так как те чувства в значительной степени или полностью основаны на его деянии, которое мы испытываем на собственной шкуре или кошельке. Мы ненавидим убийство, потому что знаем, что быть убитым или знать, что убит кто- то из наших знакомых - это крайне неприятное чувство. Таким же образом, но с "другой стороны", мы соприкасаемся со святыми, но мы и наши друзья не "любим" их. Вы можете убедить себя, что "наслаждались" бы обществом святого Павла? Думаете ли вы, что "поладили" бы с сэром Галахедом?
Так обстоит дело и с грешниками, и со святыми. Если вы встретили очень злого человека, и распознали в нем это зло, он, без сомнения, вызвал бы у вас ужасом и страхом. Но нет никакой причины "ненавидеть" его. Напротив, вполне возможно, что, если бы вы смогли преуспеть в удалении осознания его греха из вашего сознания, вы смогли бы найти общество грешника превосходным. Но вскоре у вас появилась бы причина вернуться назад в ужас. Однако, насколько это чудовищно! Если бы розы и лилии внезапно запели сейчас, в это наступающее утро; если бы мебель начала двигаться в процессии, как в рассказе Де Мопассана!"
"Я рад, что вы возвратились к этому сравнению, - сказал Котгрейв, - потому что я хотел спросить вас, чему соответствуют эти воображаемые изменения неодушевленных вещей у людей? Одним словом, что является человеческим грехом? Вы дали мне, насколько я понимаю, абстрактное определение, но мне бы хотелось узнать конкретный пример".
"Я уже сказал вам, что это бывает очень редко, - сказал Амброз, казалось, желавший избежать прямого ответа. - Материализм нашего времени, который сделал много, чтобы уничтожить святость, возможно, сделал больше, чтобы подавить зло. Мы находим Землю столь удобной, что, кажется, не осталось никаких отклонений, подъемов или низвержений. Я уверен, что современный ученый, решивший "специализироваться" в Тофете, сведет все к обычным исследованиям антиквариата. Никакой палеонтолог не смог бы показать вам живого птеродактиля".
"И все же вы, я думаю, "специализировались" на этом, и я уверен, что ваши исследования касались и нашего времени".
"Я вижу, вы действительно заинтересовались. Хорошо, я расскажу вам об одном событии, в которое я оказался немного вовлечен. Если захотите, я могу показать вам кое-что, что подтвердит те любопытные вещи, который мы обсуждали".
Амброз взял свечу и ушел в дальний, плохо освещенный угол комнаты. Котгрейв увидел, как он открыл старое бюро, которое там стояло, и из какой-то секретной ниши вынул пакет. Затем он возвратился к окну, у которого они сидели. Амброз развернул бумажную упаковку и достал зеленую книжку.
"Сбережете ли вы это? - спросил он. - Не оставляйте ее на виду у других. Эта книжка - одна из лучших вещей в моей коллекции, и мне было бы жаль, если бы она была утеряна".
Он погладил причудливый переплет.
"Я знал девочку, которая написала это, - сказал он. - Когда вы прочитаете текст, поймете, что он существенно прояснит ту беседу, что мы вели сегодня вечером. Есть также продолжение, но я не буду о нем рассказывать".
"В одной газете несколько месяцев назад появилась странная статья, - начал он снова с видом человека, который резко меняет тему. - Она была написана доктором - его звали, по-моему, Корин. Он сообщал, что дама, которая наблюдала за своей маленькой дочерью, играющей у окна гостиной, внезапно увидела, как тяжелая оконная рама прогнулась и упала на пальцы ребенка. Женщина потеряла сознание, но слуги вызвали доктора. Когда он перевязал раненные и искалеченные пальцы ребенка, его пригласила мать. Она стонала от боли; обнаружилось, что три пальца ее руки, соответствующей тем, что были повреждены на руке ребенка, раздулись и воспалились, а позже, по словам врача, загноились".
Амброз все еще бережно держал в руках зеленый том.
"Итак, все это описано здесь, - наконец, сказал он, казалось, с трудом расставаясь со своим сокровищем.
"Возвратите книгу, как только прочитаете", - произнес он, когда они вышли из гостиной в старый сад, наполненный слабым ароматом белых лилий.
Когда Котгрейв собрался уходить, на востоке алела широкая полоса, и с возвышенности, на которой он стоял, он увидел жуткое зрелище сонного Лондона.

Зеленая книга

Сафьяновый переплет книги выглядел потертым, ее цвет поблек, но на ней не было никаких пятен и ни одна страница не была смята или порвана, что могло бы служить признаком частого использования. Книга смотрелась так, как будто была куплена во время поездки в Лондон приблизительно семьдесят или восемьдесят лет назад, а затем забыта и лежала отнюдь не под рукой. У нее был старый, легкий, едва уловимый запах, похожий на дух мебели многовековой давности. Форзацные листы внутри переплета были украшены странными цветными рисунками и поблекшей позолотой. Книга имела небольшой формат, но бумага была прекрасной. Многие страницы были густо испещрены набросками, изображавшими малопонятные символы. Рукопись началась следующими словами:
Я нашла эту книгу в ящике старого бюро, которое стоит на чердаке. Это случилось в один очень дождливый день, когда я не могла выйти из дома и решила взять свечу и покопаться в бюро. Почти все полки стола были забиты старыми платьями, но один маленький ящик был вроде бы пуст, и я обнаружила эту книгу спрятанной справа в задней части этого ящика. Мне была нужна подобная книжка, так что я забрала ее, чтобы писать в ней. Теперь она наполнена тайнами. У меня есть очень много других таинственных книг, которые я написала и держу в безопасном месте, а здесь я собираюсь записать множество старых тайн и несколько новых; но некоторые из них я не буду излагать вообще. Мне нельзя сообщать настоящие названия дней и месяцев, которые я узнала год назад, а также способ создания букв Акло, или языка Чиан, или больших красивых Кругов, также как и об Играх Мао и о главных песнях. Я могу написать кое-что обо всех этих вещах, но, по особым причинам, не о способе их создания. И я не должна говорить, кто такие Нимфы, или Куклы, или Джило, или что означают Вулас. Все они представляют собой наиболее загадочные тайны, и я испытываю радость, когда вспоминаю, чем они являются и сколько замечательных языков я узнала. Но там есть некоторые вещи, что я называю тайной тайн, о которых я не осмеливаюсь думать, если не остаюсь в полном одиночестве. Затем я закрываю глаза, поднимаю руки вверх и шепчу слово, и прибывает Алала. Я делаю это только ночью в своей комнате или в особых лесах, известных мне. Но я не должна их описывать, поскольку это тайные леса. Там происходят Церемонии, которые являются самым важным. Некоторые из них более восхитительны, чем другие - это Белые Церемонии, Зеленые Церемонии и Алые Церемонии. Алые Церемонии - лучшие из всех, но есть только одно место, где они могут совершаться должным образом, хотя в других местах у меня удавалась хорошая имитация. Помимо них, я участвовала в танцах и в Комедии, и иногда я совершала Комедию, когда другие смотрели, и они ничего не понимали в этом. Я была очень мала, когда впервые узнала об этих вещах.
Когда я была еще очень маленькой, и мама еще была жива, я с трудом вспоминию события, предшествующие этому, ибо они все перепутались. Но я помню, что когда мне было пять или шесть лет, я услышала, как родители говорят обо мне, думая, что я не замечаю этого. Они говорили о том, насколько странной я стала за год или два до этого, и как няня позвала мою мать, чтобы та послушала мой разговор самой с собой. Я произносила слова, которых никто не мог понять. Я говорила на языке Ксу, но помню лишь очень немногие слова, поскольку они касались маленьких белых людей, которые имели обыкновение смотреть на меня, когда я находилась в своей постели. Они любили разговаривать со мной, и я изучила их язык и беседовала с ними о каком-то большом белом месте, где они жили, где все деревья и трава были белого цвета, и были белые холмы, столь же высокие, как Луна, и холодные ветры. Впоследствии они мне часто снились, но эти люди ушли, когда я была совсем маленькая.
Но когда мне было около пяти, произошло замечательное событие. Няня несла меня на руках через поле золотистой пшеницы, и было очень жарко. Затем мы отправились сквозь лес, а позади нас шел высокий человек, который добрался с нами до места, где находился глубокий водоем. Там было очень много тени, отчего стало совсем темно. Няня поставила меня на мягкий мох под деревом и сказала: "Она не может подойти к пруду". Они оставили меня там, и я сидела в полной тишине и наблюдала. Вдруг из воды и из деревьев вышли два чудесных белых человека, и они начали играть, танцевать и петь. Они были сливочного белого цвета, подобно фигуре из старой слоновой кости в гостиной. Одна была красивая дама с добрыми темными глазами, серьезным лицом и длинными черными волосами. Она очень странно и грустно улыбалась другому человеку, который пришел с ней и смеялся. Они вместе играли и танцевали в кругу около пруда, а также пели песни, пока я не заснула. Возвратившись, няня разбудила меня, и она выглядела в чем-то похожей на ту белую даму. Я рассказала ей все о случившемся и спросила, почему она так выглядит. Сначала она вскрикнула от испуга, а затем стала совершенно бледной. Она положила меня на траву и смотрела на меня, а я видела, что все это время она дрожала. Потом няня сказала, что мне это приснилось, но я знала, что это не так. Тогда она взяла с меня обещание не говорить ни слова об этом кому бы то ни было, а если я сделаю это, меня бросят в черную яму. Мне совсем не было страшно, хотя няня очень боялась. Я никогда не забывала об этом происшествии, поскольку стоило мне закрыть глаза в полной тишине и одиночестве, и я могла увидеть их снова, смутных и отдаленных, но очень прекрасных. Несколько звуков их песни запали мне в голову, но сама я не могла их петь.
Мне было тринадцать, почти четырнадцать, когда со мной приключилось необычное событие, настолько странное, что день, когда оно произошло, всегда считается мной Белым Днем. Моя мать умерла более года назад. По утрам у меня были уроки, но после полудня меня отпускали погулять. В этот день я гуляла по новому маршруту. Небольшой ручей вел меня в новую страну, причем, преодолевая некоторые труднопроходимые места, я порвала свое платье. Путь шел сквозь густой кустарник под низкими ветвями деревьев, через тернистые чащи на склонах холмов, и темный лес, полный вьющегося терновника. Это был длинный, длинный путь. Казалось, будто я шла бесконечно. Мне приходилось проползать по местам, похожими на туннели, где, должно быть, когда-то текли ручьи, но теперь вся вода высохла. Почва была скалистой, кустарники росли вверх по склону, смыкаясь вершинами, так что образовалась полная темнота. Я продолжила свой путь через это темное место; дорога была очень долгой. И я пришла на холм, который никогда прежде не видела. Я находилась в мрачной чаще, полной темных переплетенных ветвей, и они царапали меня, когда я проходила сквозь них. Я расплакалась, так как в течение всего пути мне было больно. Затем я поднималась и поднималась все выше. Наконец, пройдя через густой лес, вся в слезах я добралась до вершины, представлявшей собой большую пустошь, где в траве валялись уродливые серые камни. Там и здесь из-под них пробивались маленькие искривленные чахлые деревца, похожие на змей. Я поднялась прямо на самый верх. Мне никогда не доводилось прежде видеть такие огромные безобразные камни; некоторые торчали из земли, другие выглядели так, как будто их прикатили сюда. Заполненное камнями пространство простиралось так далеко, насколько я могла видеть. За ними лежала странная земля. Это происходило зимой. Все холмы были окружены жутким черным лесом; пейзаж напоминал большую комнату, окна в которой задернуты черными шторами. Форма деревьев казалась совершенно отличной от любой, когда-либо виденной мной прежде. Мне было страшно. Еще за лесом лежали другие заросшие деревьями холмы, но я никогда не видела ни одного из них. Ландшафт в целом имел какой-то мрачный оттенок. Повсюду царили покой и безмолвие. Небо было тяжелым, серым и унылым, подобно зловещему куполу в Глубокой стране Дендо.
Я отправилась в путь по этим ужасным камням, которых там были сотни и сотни. Некоторые напоминали гнусно усмехающиеся лица; мне казалось, что они как будто хотят схватить меня и утащить с ними назад в скалы, чтобы я навсегда осталась там. Другие камни были подобны животным, ползучим, отвратительным тварям, высовывающим свои языки. Третьи были похожи на слова, которые я не могу произносить, а еще одни выглядели как мертвецы, лежащие на траве. Я шла меж них, хотя они пугали меня, и мое сердце было наполнено мрачными песнями, которые они внушали мне. Мне хотелось гримасничать и кривляться, как они, и я продолжала длинный путь, пока, наконец, не полюбила эти камни, и они больше не пугали меня. Я пела песни, приходившие мне в голову; песни, полные слов, которые нельзя произносить или записать. Потом я корчила рожи, подобные физиономиям на камнях, кривлялась так же, как они скручивались, ложилась на землю подобно мертвецам. Затем я подошла к одному камню, который усмехался, положила на него руки и обняла. Так я продолжала двигаться по камням, пока не добралась до круглой насыпи посреди них. Она было даже выше, чем просто насыпь, почти такой же высокой, как наш дом, и выглядела как большой бассейн, перевернутый вверх дном. Насыпь была зеленого цвета, полностью гладкая и круглая. Наверху, подобно столбу, торчал один камень. Я стала подниматься наверх, но склоны насыпи были настолько крутые, что мне пришлось остановиться, иначе я покатилась бы вниз и упала бы на нижние камни и, возможно, погибла. Но мне очень хотелось забраться на самую вершину большой круглой насыпи, так что я легла на живот, взялась руками за траву и стала подтягиваться, шаг за шагом, пока не оказалась наверху. Там я села на камень, стоящий посередине, и осмотрелась вокруг. Мне казалось, что проделанный мною столь длинный путь составлял сотни миль, и я очутилась в какой-то чужой стране, или в одном из тех странных мест, о которых я читала в "Рассказах Джина" и "Арабских Ночах", или словно я в течение многих лет шла далеко за море. Я нашла другой мир, который прежде никто никогда не видел или слышал. У меня было впечатление, будто я каким-то образом пролетела сквозь небо и упала на одну из звезд, о которых читала. Там все было мертвым, холодным и серым, и не ощущалось ни малейшего ветерка. Я сидела на камне и смотрела вокруг и вниз. Казалось, что я нахожусь на башне посередине большого пустынного города, и я не видела вокруг ничего, кроме серых камней на земле. Я не могла разглядеть их формы, но они были такими же, как на протяжении моего длинного пути. Я смотрела на них, и, казалось, что они как будто размещены в виде каких-то рисунков и фигур. Я знала, что никто не мог бы их разложить так, поскольку эти камни выходили прямо из земли и были соединены с нижними скалами. Я внимательно осматривалась, но отчетливо были видны только круги - малые внутри больших, а также пирамиды, купола и шпили. Они окружали то место, где я сидела, и чем больше я смотрела, тем больше замечала большие круги из камней. Я наблюдала так долго, что потом мне стало казаться, что они как будто образовали круговорот, вроде большого колеса, а я вращалась вместе с ними посередине. Моя голова закружилась, все стало туманным и неярким. Я увидела несколько синих искр, а камни выглядели так, будто они подпрыгивали на рессорах, танцевали и скручивались, и так же задвигались все круги. Я снова испугалась и громко заплакала, упав с камня, на котором сидела. Очнувшись, я с радостью убедилась, что все камни на самом деле спокойно лежали на земле. Я спустилась с насыпи и продолжила свой путь. В своем легкомыслии я стала танцевать таким же образом, как эти камни, и, к моей радости, у меня получалось вполне сносно. И я танцевала и пела странные песни, которые приходили в мою голову.
Наконец, я пришла к краю большого холма с плоской вершиной. Камней больше не было, а дорога опять шла вглубь темной чащи. Эта чаща была столь же неприятной, как и тот лес, через который я поднималась вверх, но мне было все равно, поскольку я была очень довольна тем, что видела удивительные танцы и могла им подражать. Я принялась спускаться ползком сквозь заросли кустарника. Высокая крапива обожгла мои ноги, которые стали гореть, но я не обратила на это внимания. Ветви терновника кололи меня, но я только смеялась и пела.
Затем я вышла из чащи в примыкающую к ней долину, в небольшое тайное место, похожее на темный коридор. О нем никто никогда не узнает, потому что оно очень узкое, глубокое и окружено густым лесом. Крутые склоны были покрыты деревьями, буквально висящими на них, и среди этих зарослей круглый год зеленеют папоротники, в то время как на холме они увядают и становятся коричневыми. Здесь у папоротников приятный, насыщенный запах, как у еловой смолы. Долину пересекал небольшой ручеек, настолько малый, что я могла легко перешагнуть через него. Зачерпнув воду руками, я пила ее, и на вкус оно напоминало светлое золотистое вино. Она искрилась и пузырилась, протекая по красивым красным, желтым и зеленым камням, и казалась живой и наполненной всеми цветами сразу. Я пила ее из рук больше и больше, но не могла напиться достаточно, так что я нагнулась и прильнула губами к потоку. Так было намного лучше. Зыбь достигла моих уст и подарила мне поцелуй, и я смеялась, пила снова и снова, представив, что там была нимфа, как на старой картинке. Она жила в воде и целовала меня. Я нагнулась к воде совсем низко, мягко опустила в нее свои губы и прошептала нимфе, что приду сюда еще. Я была уверена, что это не простая вода.
С удовольствием я поднялась на ноги и продолжила свою прогулку. Я вновь танцевала, поднимаясь все выше и выше по долине на окружающие ее холмы. Взобравшись на вершину, я увидела простирающуюся передо мной землю, высокую и крутую, как стена. Там были лишь зеленая стена и небо. Я подумала о "вечном и бесконечном мире, Аминь". Должно быть, я действительно нашла конец света, потому как эта стена была подобна концу всего, словно бы за ней не было вообще ничего, кроме королевства Вур, где светло, когда гаснет свет, и где льет дождь, когда Солнце испаряет воду. Я начала размышлять обо всем своем длинном пути, которым я следовала, о том, как я нашла ручей и шла вдоль него, проходила через кустарники и колючие чащи, сквозь мрачный лес, полный вьющихся терний. О том, как затем я ползла по узким проходам под деревьями, забралась в чащу и увидела серые камни. Как сидела посреди них, когда они вращались, а потом шла по камням и спускалась с холма через полный жгучей крапивы лес и темную долину - обо всем этом долгом, долгом пути. Я задавался вопросом, как мне вернуться домой, если я вообще смогу когда-либо отыскать обратную дорогу, и существует ли еще где-нибудь мой дом, или же он превратился в серые камни, как в "Арабских Ночах".
Я присела на траву и подумала, что мне делать. Я очень устала, а мои ноги горели от ходьбы. По мере того, как я осматривалась вокруг, я заметила, что прямо за высокой стеной травы был прекрасный родник. Вся земля вокруг него была покрыта влажным ярко-зеленым мхом; там росли все виды мха - мох, подобный маленьким красивым папоротникам, а также похожий на пальмы и ели. Все они зеленели, как драгоценные изумруды, а капли воды застыли на них, как алмазы. Посреди находился большой родник, глубокий, сияющий и великолепный, столь прозрачный, что, казалось, я могла бы коснуться красного песка на дне, но он был очень глубоко. Я стояла рядом с родником и смотрела в него, словно в стекло. В середине дна родника красные зерна песка все время двигались и перемешивались, и я видела, как вода там пузырилась, но поверхность была совершенно гладкая. Переполняя родник, вода переливалась через край.
Родник был подобен большой ванне, и его окружал блестящий яркий зеленый мох; он напоминал большой белый драгоценный камень, со всех сторон окруженный зелеными украшениями. Мои ноги были столь горячи и так утомились, что я сняла свои туфли и чулки и опустила ноги в воду. Вода была мягкой и прохладной. Когда я снова встала, то больше не чувствовала усталости и решила, что нужно продолжать идти дальше и дальше, чтобы узнать, что находится с другой стороны стены. Очень медленно я поднялась наверх, все время идя боком. Добравшись до вершины и осмотревшись, я обнаружила, что оказалась в самой удивительной стране, что я когда-либо видела, более странной, чем даже горы серых камней. Она выглядела так, как будто дети поиграли там своими лопатками и совками. Повсюду громоздились холмы и лощины, замки и стены, сделанные из земли и покрытые травой. Там были две насыпи, похожие на большие ульи, круглые и величественные, а за ними выдолбленные бассейны, а затем резко возвышающаяся стена, подобная тем, что я видела однажды на побережье, где были солдаты и большие пушки. Я едва не упала в одну из круглых ям, которая очень неожиданно вынырнула под мои ноги. Я быстро сбежала вниз по склону, остановилась на дне ямы и посмотрела наверх. Смотреть вверх было как-то странно, и мое настроение стало каким-то пафосным. Я видела только серое, тяжелое небо и стенки ямы; все остальное пропало, и яма стала целым миром, и я подумала, что глухой ночью, когда лунное сияние достигает дна, и сверху воет ветер, здесь, должно быть, полно призраков, движущихся теней и бледных тварей. Это место производило такое же впечатление, как загадочный, торжественный, одинокий и заброшенный храм мертвых языческих богов. Мысль об этом напомнила мне о сказке, которую моя няня (та самая, что брала меня в лес, где я видела красивых белых людей) рассказала мне, когда я была совсем маленькая. И я вспомнила, как она рассказывала мне эту историю одной зимней ночью, когда ветер нагибал деревья возле стен дома, воя и стеная в дымоходе ее жилища. Она сказала, что в каком-то месте есть пустая яма, точно такая же, как та, в которой я сейчас стояла. Все боялись попасть в нее или находиться рядом, столь плохое это место. Но однажды какая-то бедная девушка сказала, что она войдет в эту яму. Все пытались остановить ее, но она все-таки пошла. Девушка спустилась в яму и со смехом вернулась, сказав, что там вообще ничего нет, кроме зеленой травы, красных и белых камней и желтых цветов. А вскоре после этого люди увидели, что у нее появились очень красивые изумрудные серьги. Они спросили, откуда взялись эти сериги - ведь она и ее мать были совершенно нищими. Но она рассмеялась и сказала, что ее серьги сделаны вовсе не из изумрудов, а лишь из зеленой травы. Потом как-то люди заметили, что она носит на груди самый алый рубин, что когда- либо видел человеческий глаз. Он был очень большой, как куриное яйцо, и сверкал и искрился подобно раскаленному углю. Они спросили, откуда этот рубин, ведь она и ее мать совсем бедные. Но она опять рассмеялась и сказала, что это не рубин, а лишь просто красный камень. Затем на шее появилось самое прекрасное ожерелье, что когда-либо являлось людскому взору, намного прекраснее, чем у королев. Оно было сделано из сотен больших ярких алмазов, и они сияли, подобно звездам июньской ночью. Вновь люди поинтересовались, откуда такое ожерелье у бедной девушки. Но она смеялась, сказав, что это не алмазы, а только белые камни.
Однажды девушка отправилась в королевский двор, надев на голову корону из кристально чистого золота, - по словам няни, она сияло, как Солнце, и была намного прекраснее, чем корона короля. Ее уши украшали изумруды, большая рубиновая брошка была прикреплена на грудь, а огромное алмазное ожерелье искрилось на ее шее. Король и королева подумали, что она была принцессой из какого-то великого королевства, проделавшая длинный путь. Они сошли с трона и отправились встречать ее. Но кто-то сказал государю, что на самом деле она совсем бедная. Тогда король спросил, почему она носит золотую корону и как она получила ее. Девушка рассмеялась и сказала, что это не золотая корона, а всего лишь желтые цветы, которые она вставила в свои волосы. Король подумал, что это очень странно, и сказал, что она должна остаться при дворе, тогда они увидят, что с ней случится.
Девушка была очень красивая, и все говорили, что ее глаза зеленее изумрудов, губы краснее рубинов, кожа светлее алмазов, а ее волосы сверкают золотом ярче, чем корона. Сын короля сказал, что он женится на ней, и король разрешил ему. Епископ обвенчал их, потом состоялся большой пир, а после этого сын короля вошел в опочивальню своей жены. Но стоило ему положить руку на ручку двери, как он увидел высокого, черного человека с ужасным лицом, стоящего перед дверью, и голос сказал:
"Не рискуй своей жизнью, это моя жена".
Принц упал на пол без чувств. Прибежали слуги и попытались войти в комнату, но не смогли. Тогда они стали рубить дверь топорами, но древесина оказалась твердой, как железо. Наконец, все бросились от этого места, ужаснувшись визгу, смеху, воплям и крикам, которые донеслись из комнаты. На следующий день они вошли туда и обнаружили, что здесь ничего не было, кроме густого черного дыма, поскольку черный человек забрал девушку. На кровати лежали два узла постепенно увядшей травы, несколько красных и белых камней, а также быстро блекнущие желтые цветы.
Я вспомнил этот рассказ няни, стоя внизу глубокой ямы; там было странно и одиноко, и я чувствовала страх. Я не представляла, какие камни и цветы упоминались в этой истории, и боялась, что случайно подберу их. Тогда я подумала, что произнесу заклинание, пришедшее мне в голову, чтобы держаться подальше от черного человека. Я стояла прямо в самом центре ямы и удостоверилась, что возле меня нет ни одного из тех камней или цветов. Затем я обошла это место по кругу, особым образом коснулась глаз, губ и волос и прошептала таинственные слова, которыми няня научила меня сохранять плохие вещи вдалеке от себя. Сделав это, я почувствовала себя в безопасности и выбралась из ямы наверх, продолжив свой путь по всем холмам, впадинам и склонам, пока не прибыла к концу этой страны, который возвышался надо всем остальным. Я могла видеть, что все различные формы земли были размещены в рисунках, в чем-то похожих на фигуры из серых камней, только сам рисунок был другим.
Становилось поздно, воздух затуманился, но с того места, где я находилась, вид напоминал две больших фигуры людей, лежащих на траве. Я продолжила идти и, наконец, вошла в какой-то лес, слишком загадочный, чтобы быть описанным. Никто не знает о том, как пройти туда, а я выяснила это, заметив, как какое-то небольшое животное забежало в лес. Я отправилась по его следам очень узким темным путем, под терниями и кустарниками. Уже почти стемнело, когда я пришла на поляну в центре леса. Там я встретила самый замечательный пейзаж, который я когда-либо видела, но это продолжалось лишь минуту, когда я шла прямо. Пройдя по лесной тропе, я побежала так быстро, как могла, так как этот столь замечательный, странный и красивый вид напугал меня. Но мне уже хотелось домой, и я не знала, что может произойти, если я еще останусь в лесу. Я вся горела и дрожала, мое сердце бешено колотилось, и, выбежав из леса, я издала странные крики, которые не могла сдерживать. Я обрадовалась тому, что большая белая Луна поднялась по круглому холму и показала мне дорогу, так что я стала возвращаться через насыпи и ложбины, вниз по ближайшей долине, сквозь чащу и область серых камней и, наконец, добралась до дома.
Мой отец был занят своей работой, и слуги не сказали ему о том, что меня долго не было дома, хотя они были испуганы и задавались вопросом, что им следует делать. Я объяснила им, что сбилась с дороги, но ничего не сказала о том, где была на самом деле. Всю ночь я пролежала с открытыми глазами, размышляя о том, что видела. Когда я вышла с узкой тропы, весь ландшафт сиял, хотя было уже темно. Он казался столь явным, что всю дорогу домой я была абсолютно уверена, что видела его. Мне хотелось быть совсем одной в своей комнате и радоваться тому, что я видела это. Я закрывала глаза и представляла, что нахожусь там и делаю то, что сделала бы, если бы так не боялась. Но когда я закрывала глаза, этот ландшафт не возвращался в мое сознание, и я начала снова и снова думать о своих приключениях. Я помнила, сколь темным и странным был его конец, и я боялась, что, должно быть, все это было какой-то ошибкой, потому что казалось невозможным, чтобы произойти в действительности. Это напоминало одну из сказок няни, в которые я не верила, хоть я и испугалась, находясь внизу ямы. Истории, которые она рассказывала мне, когда я была маленькой, вновь вернулись в мою голову, и мне было интересно, действительно ли там было то, что, как мне казалось, я видела, и случалась ли какая-нибудь из ее сказок давным-давно на самом деле? Это было очень удивительно; я лежала с открытыми глазами в своей комнате в задней части дома, а Луна сияла с другой стороны по направлению к реке, так что яркий свет не попадал на стену дома. Дома царила полная тишина. Я слышала, что мой отец поднялся наверх, и только после того, как часы пробили двенадцать, дом затих и опустел, как будто в нем не было никого живого. Хотя в моей комнате было темно и сумрачно, бледный мерцающий свет проникал сквозь белые шторы. Когда я встала и выглянула наружу, то увидела большую черную тень от дома, покрывающую сад. Он напоминал темницу, где томятся люди. А за садом все было белым; лес сверкал белым светом, чернели лишь проемы между деревьями. Было тихо и ясно, на небе не было никаких облаков. Мне хотелось подумать о том, что я видела, но мне не удавалось. Поэтому я стала размышлять о няниных рассказах, которые она поведала мне так давно, что, казалось, я уже забыла их. Но они возвратились в мою память и перемешались с чащами, серыми камнями, ямами в земле и потаенным лесом, пока я уже не понимала, что было новым, а что старым, и не сон ли все это. Затем я вспомнила тот давний жаркий летний полдень, когда няня оставила меня одну в тени, и белые люди вышли из воды и деревьев, и стали играть, танцевать и петь. Я подумала о том, что няня рассказывала мне о каких-то подобных вещах еще до того, как я увидела их, только я не могла точно вспомнить, что же она мне говорила. Тогда я задалась вопросом, была ли она белой дамой, поскольку я помнила, что она была очень красивой и белокожей, и у нее были такие же темные глаза и черные волосы; и когда она улыбалась, рассказывая мне сказки, начинающиеся со слов "Давным-давно..." или "Во времена фей...", то выглядела, как должна была выглядеть та дама. Но вряд ли она могла быть дамой, поскольку она, казалось, уходила в лес другим способом, да и человек, который шел за нами, не мог быть кем-то особенным, и мне не удавалось увидеть замечательной тайны в секретном лесу. Я думала о Луне; но она прошла над круглым холмом после того, как я очутилась в центре дикой страны, где почва приобрела форму больших фигур, было множество холмов, таинственных лощин и гладких круглых насыпей. Я пыталась понять все эти вещи, пока, наконец, не испытала сильный испуг. Я боялась, что со мной что-то произошло, и я вспомнила нянину историю о бедной девушке, которая спустилась в глубокую яму, а потом ее унес черный человек. Я знала, что я тоже сошла в такую яму, возможно, даже в ту же самую, и совершила что-то ужасное. Поэтому я снова сделала заклинание, коснувшись глаз, губ и волос особым способом, и сказав древние слова на волшебном языке, так, чтобы убедиться, что меня никто не унесет. Я попыталась снова увидеть секретный лес, мысленно проползти по узкому проходу и увидеть, что я видела там, но, так или иначе, у меня не получилось, и я продолжила размышлять о сказках няни.
В одной из них говорилось о молодом человеке, который однажды отправился на охоту. Весь день он и его собаки охотились повсюду, затем, перейдя реку, зашли в лес, обошли болото, но так и не смогли найти что-нибудь. Охотник рыскал весь день, пока Солнце не опустилось вниз и нырнуло за гору. Молодой человек был сердит, поскольку ничего не нашел, и он собрался поворачивать обратно, когда, едва Солнце коснулось горы, он увидел выходящего из кустов прямо перед ним прекрасного белоснежного оленя. Он приказал своим собакам погнать оленя, но те лишь скулили и отказались преследовать его. Тогда охотник приказал своей лошади скакать за оленем, но та дрожала и стояла, как вкопанная. Молодой человек соскочил с лошади, оставил собак и один погнался за белым оленем. Вскоре наступила полная темнота, небо было черным, без единой сверкающей звезды, а олень убежал далеко во мрак. И хотя у человека было ружье, он не стрелял, потому что хотел захватить оленя и боялся, что потеряет его в ночи. Но он не терял оленя из виду, хотя небо было очень черным, а воздух наполнился туманом. Олень все бежал и бежал, пока молодой человек уже совсем не заблудился. Они двигались сквозь огромный лес, где воздух был наполнен шепотами и туманами, а от гнилых стволов, валявшихся на земле, исходило мрачное сияние. Лишь только человек подумал, что отстал от оленя, он увидел его, такого белого и сверкающего, прямо перед собой, и быстро бросился, чтобы схватить его, но олень как всегда оказался проворнее, и охотник вновь потерпел неудачу. Они прошли весь большой лес, переплыли через реку, переходили вброд черные болота с пузырящейся поверхностью, где воздух был полон блуждающих огоньков. Олень пролетел далеко вниз в скалистые узкие долины, где пахло, как в склепе, а человек шел по его следам. Они промчались через большие горы, и человек чувствовал ветер, спускающийся с неба. Наконец, начало всходить Солнце, и молодой человек обнаружил, что находится в стране, которую никогда не видел прежде; это была красивая долина с ярким потоком, пробегающим через нее, и огромным круглым холмом посередине. Олень стал спускаться по долине к холму, казалось, он утомился и бежал все медленнее и медленнее. И хотя человек тоже устал, он побежал быстрее, уверенный, что наконец захватит оленя. Но как только они добрались до подножия холма, и человек протянул руку, чтобы схватить оленя, тот исчез под землей. Охотник расплакался; ему было очень горько, что он потерял оленя после такой длинной охоты. Но, плача, он вдруг увидел, что в холме есть дверь, как раз перед ним, и он открыл нее. Внутри было совершенно темно, но он вошел туда, полагая, что найдет белого оленя. Внезапно стало светло, там было небо, яркое Солнце, птицы, поющие в деревьях, а также красивый фонтан. На фонтане восседала прекрасная дама - царица фей. Она сказала человеку, что превратилась в оленя, чтобы встретиться с ним, поскольку она очень любила его. Затем из своего волшебного дворца она вынесла большую золотую чашу, покрытую драгоценными камнями, и предложила ему испить вино из этой чаши. И он стал пить, и чем больше он пил, тем больше он хотел пить еще, потому что вино было обворожительным. Потом он поцеловал прекрасную даму, и она стала его женой. Он оставался весь день и всю ночь в холме, где она жила. И когда охотник пробудился, оказалось, что он лежит на земле, рядом с тем местом, где он впервые увидел белого оленя, там же были ждущие его лошадь и собаки, и он увидел, что Солнце опускалось за гору. Он пошел домой и прожил еще долгое время, но никогда больше не целовал никаких других женщин, потому что он поцеловал царицу фей, и никогда не пил обычное вино, поскольку выпил заколдованное вино.
Иногда няня рассказывала мне сказки, которые она узнала от своей очень старой прабабушки, что жила в доме на горе в полном одиночестве. Большинство этих сказок касалось холма, где в давние времена люди имели обыкновение встречаться по ночам. Там они любили играть в разные странные игры и делать удивительные вещи, о которых няня поведала мне, но я не смогла понять их. Сейчас, говорила она, все, кроме ее прабабушки, забыли о том, где находится этот холм. Она рассказала мне одну очень странную история об этом холме, и я с содроганием вспоминала ее. Она сказала, что люди всегда приходили туда летом, когда было очень жарко, и они должны были очень долго танцевать. Сначала была совсем темно, а из-за деревьев казалось еще сумрачнее. Люди прибывали один за другим со всех направлений секретными путями, которых не знал никто из чужаков. Двое людей охраняли врата, и каждый, кто подходил к ним, должен был представить загадочный знак, который няня, насколько смогла, приблизительно показала мне. Приходили люди всех сословий и возрастов: дворяне и деревенские жители, старики и дети, а также малыши, которые сидели и наблюдали. Когда они приходили, должно было быть очень темно, кроме как в одном укромном месте, где сжигали какое-то вещество с сильным и приятным запахом, заставлявшим всех смеяться. Там можно было видеть сверкание углей и красный дым, поднимающийся вверх. Итак, они все входили, и когда прибывал последний, больше не оставалось никакой двери, чтобы никто не смог войти, даже если бы кто-то был снаружи. Однажды чужеземный рыцарь, проделавший длинный путь, заблудился ночью, и лошадь завела его в самую середину дикой страны, где все было в хаотическом беспорядке. Там простирались ужасные болота, повсюду валялись большие камни, под ногами внезапно обнаруживались глубокие ямы, а деревья напоминали виселицы - они протягивали свои большие черные ветви поперек пути. Рыцарь был очень испуган, его лошадь начала упрямиться, и, наконец, остановилась и отказалась идти куда-либо дальше. Рыцарь спешился и попробовал вести лошадь под уздцы, но та не двигалась, и она вся была покрыта испариной, как в агонии. Рыцарю пришлось продолжить путь пешком, идя дальше и дальше по дикой стране, пока, наконец, он не прибыл в темное место, где услышал вопли, пение и крики, подобных которым он никогда прежде не слышал. Эти крики звучали где-то совсем близко, но он не мог войти внутрь и стал звонить. Пока он звонил, кто-то подошел к нему сзади, и, спустя минуту, его рот, руки и ноги были крепко связаны, а сам он лишился чувств. Когда рыцарь пришел в себя, он находился на обочине как раз там, где он потерял дорогу, под сломанным бурей дубом с черным стволом. Его лошадь была привязана к дереву здесь же. Он приехал в город и сообщил местным жителям, что с ним произошло. Некоторые из них поражались этой истории; но другие знали ей объяснение: если кто-нибудь чужой приходил к холму, он не мог отыскать дверь.

Предыдущая страница 2 Следующая страница


3 Артур Мейчен

Когда все люди собирались внутри холма, они образовывали круг, касаясь друг друга, и кто-то начинал петь в темноте, а кто-то с помощью специального инструмента издавал громоподобный грохот. Всю ночь люди слышали шум далеко за пределами дикой земли. Некоторые из них, кто полагал, что знает причину этого, пробуждаясь глубокой ночью и слыша этот ужасный шум, подобный грому в горах, осеняли свою грудь крестом. Грохот и пение продолжались в течение долгого времени, и люди в кругу начинали понемногу трястись. Песни исполнялись на старом языке, которого теперь никто не знает, а мелодия была очень странной. Няня говорила, что когда ее прабабушка была совсем маленькой девочкой, она знала какого-то человека, немного помнившего эти песни. Няня пробовала напевать эти песни мне, и они звучали так удивительно, что я холодела от страха, а моя плоть содрогалась, как будто я клала руку на мертвеца.
На этих сборищах иногда пел мужчина, а иногда - женщина. Бывало так, что они пели так хорошо, что двое или трое из находившихся там людей с воплями падали на землю и раздирали себя руками. Пение продолжалось, люди в круге в течение долгого времени танцевали, и, наконец, над местом, которое они называли Толе Деол, всходила Луна. Она освещала, как они ритмично двигаются из стороны в сторону, а вокруг них от раскаленных углей вился ароматный густой дым. Затем они ужинали. Еду им приносили мальчик и девочка; мальчик нес большую чашу с вином, а девочка несла хлеб. Они разносили хлеб и чашу по кругу. Вкус этого хлеба и вина совершенно отличался от обычного хлеба и обычного вина, от чего все, кто пробовал их, менялись. Затем присутствующие вставали и снова танцевали. Из какого-то потайного места они извлекали загадочные предметы и начинали странные игры, танцуя кругами в лунном свете. Иногда люди внезапно исчезали и впоследствии о них никогда не слышали, и никто не знал, что с ними произошло. Люди выпивали все больше заколдованного вина, а потом они создавали изображения и поклонялись им.
Как-то раз, когда мы гуляли по местности, где было много глины, няня показала мне, как делались эти изображения. Она спросила меня, хочу ли я узнать, на что были похожи те фигруы на холме, и я согласилась. Тогда она взяла с меня обещание никогда не говорить ни одной живой душе ни слова об этом, а если я сделаю это, то меня бросят в черную яму с мертвецами. Я сказал, что ничего никому не скажу. Она требовала от меня клясться еще и еще, и я несколько раз подтверждала свое обещание. Потом няня взяла мою деревянную лопату, выкопала большое количество глины и положила ее в мое жестяное ведро. Она велела мне говорить, если кто-нибудь встретит нас, что я собираюсь дома слепить глиняные игрушки. Потом мы некоторое время шли к зарослям кустарника, растущего прямо в конце дороги. Няня остановилась, посмотрела взад-вперед вдоль дороги, затем заглянула через изгородь в поле с другой стороны и сказала: "Быстро!". Мы вошли в лес, пролезая среди кустарников, пока не удалились от дороги на порядочное расстояние. Мне хотелось так много узнать о том, что няня собиралась делать с глиной, но прежде она снова заставила меня обещать ничего не говорить об этом. Она опять огляделась сквозь заросли по сторонам, хотя просветы между ветвями были столь узкими, что едва ли кто-то увидел бы нас любой здесь. Итак, мы уселись среди кустов, няня взяла глину из ведра и стала месить ее руками, делая из нее удивительные вещи и вертя их. В течение пары минут она держала свою работу под большим листом щавеля, а затем снова открыла. Потом няня встала и села, все время особым способом вращая куски глины. Она постоянно мягко напевала какие- то рифмы, а ее лицо зарумянилось. Затем она снова села, взяла глину в руки и начала лепить куклу, но не такую, как те, что есть у меня дома. Она сделала самую странную куклу, которую я когда-либо видела. Няня положила ее под кустарник, чтобы глина высохла и затвердела, и все время она пела песни, а ее лицо становилось все более красным.
Мы оставили там куклу спрятанной глубоко в чаще, где никто никогда не нашел бы ее. Несколько дней спустя мы прошли тем же путем, и, придя в ту узкую, темную часть тропы, где лес спускается к берегу реки, няня вновь заставила меня дать ей клятву. Она осмотрелась вокруг так же, как прежде, и мы полезли в заросли кустарника, пока не добрались до места, где был спрятан маленький глиняный человечек. Я очень хорошо помню все это, хотя мне было всего лишь восемь, и с тех пор прошло еще восемь лет. Я помню, что небо было темно-фиолетовым, а в середине чащи, где мы сидели, цвело большое старое дерево. С другой стороны находилась поляна, заросшая таволгой, и когда я думаю о том дне, запах таволги и увядающих цветов, кажется, наполняет мою комнату. Если я закрываю глаза, то могу видеть блестящее синее небо, по которому плывут маленькие белоснежные облака, и няня, которая давно ушла, сидит напротив меня и выглядит, как красивая белая женщина из леса.
Итак, мы сели на землю, няня вытащила глиняную куклу из тайника и сказала, что мы должны "засвидетельствовать ей свое уважение". Она показала мне, что делать, и я должна была все время смотреть на нее. Она производила какие-то разнообразные странные действия с глиняным человечком, и я заметила, что она вся вспотела, хотя мы шли сюда очень медленно. Затем она велела мне "выразить свое почтение", и я делала все то же, что и она, потому что я любила ее, к тому же это была такая интересная игра. Она сказала, что если кого-то очень сильно любить, то глиняный человек глины очень подходит, чтобы делать с ним некоторые вещи. А если кого-то страстно ненавидеть, то кукла тоже годится, только с ней надо делать другие вещи. Мы долго играли с человечком, представляя самые разные действия. Няня сказала, что ее прабабушка все объяснила ей об этих изображениях. Мы не причиним никому вреда - это только игра.
Но потом она рассказала мне историю, касающуюся этих фигур, которая очень напугала меня, и именно ее я вспомнила той ночью, когда лежала с открытыми глазами в своей комнате в полумраке, размышляя о том, что я видела в тайном лесу. По словам няни, когда-то в большом замке жила молодая благородная леди. Она была настолько красива, что все дворяне стремились жениться на ней. Она была самой прекрасной девушкой, что когда-либо видели люди, она была добра к каждому, и все думали хорошо к ней относились. Она была вежлива со всем дворянами, желавшими жениться на ней, однако всегда отказывала им, поскольку не была уверена, что хочет выйти за кого-либо из них. Ее отец - высокородный лорд - был недоволен ее упорством, хотя и очень любил ее. Он спросил у дочери, почему она не выберет какого-нибудь красивого молодого холостяка из тех, кто приезжал в замок. Но она возразила, что ей никто не нравится, и если к ней будут и дальше приставать, она уйдет в монастырь. Тогда все дворяне сказали, что уедут и будут ждать в течение года и одного дня. И когда год и день истекут, они возвратятся и будут просить ее сказать, за кого она выйдет замуж. День был назначен, и дворяне уехали, получив от барышни обещание, что через год и день случится ее свадьба с одним из них.
Но истина заключалась в том, что она была царицей тех людей, что танцевали на холме летними ночами. В эти ночи она запирала дверь своей комнаты и вместе с горничной покидала замок по секретному ходу, известному только им. Они приходили к холму в дикой земле. Дама знала больше секретных вещей, чем кто-либо еще, больше, чем было ведомо людям прежде или после нее, потому что она никому не рассказала о наиболее важных тайнах. Она знала, как совершать всякие ужасные вещи, как убивать молодых людей, и как накладывать проклятия на людей, а также другие вещи, которые я не смогла понять. Ее имя было леди Эвелин, но танцующие люди называли ее Кассап, означающее на древнем языке что-то вроде "очень мудрая". Она была белее, чем кто-либо, более высокая, а ее глаза сияли в темноте, подобно горящим рубинам. Она могла петь песни, которые никто другой не мог петь, и когда она пела их, все опускали головы и поклонялись ей. Эвелин могла делать то, что люди называли таинственное представление, которое было преисполнено чудесным очарованием.
Она сказала высокородному лорду, своему отцу, что хотела бы сходить в лес, чтобы собрать цветы, и он отпустил ее. Эвелин и ее горничная отправились в лес, где никто не бывал, и девица следила, чтобы никто не заметил их. Дама легла под деревьями и, протянув руки, начала петь особую песню. Изо всех частей леса приползли большие змеи, которые шипели и скользили среди деревьев, высовывая свои раздвоенные языки. Они обвились вокруг нее, окружив тело, руки и шею, пока она вся не была обмотана извивающимися змеями, и оставалась видимой только голова. Она что-то шептала и пела им, и они извивались по кругу все быстрее и быстрее, пока она не велела им уходить. И они все уползли обратно в свои норы, а на груди дамы оказался удивительный красивый камень, имеющий форму яйца, раскрашенный в темно-синие, желтые, красные и зеленые цвета, образующие пятна, как на коже змеи. Он назывался колдовской камень. С его помощью можно было делать всякие замечательные вещи, и няня сказала, что ее прабабушка видела колдовской камень собственными глазами. Казалось, он вмещал все сияние мира и имел чешуйчатую поверхность, как у змеи.
Дама была твердо настроена никогда не выходить замуж. Было много благородных господ, кто хотел бы жениться на ней, но самыми настойчивыми были пятеро: сэр Саймон, сэр Джон, сэр Оливер, сэр Ричард и сэр Роланд. Почти все поверили, что она действительно выберет одного из них в качестве мужа в назначенный день; только сэр Саймон, который был самым сообразительным, понял, что она обманывает их всех. Он поклялся, что будет начеку и попытается выяснить о ней что-нибудь. Сэр Саймон был еще очень молод, и лицо у него было гладкое и мягкое, как у девушки. Он притворился, что, как и остальные, не будет приезжать в замок в течение года и дня, сказав, что отправится за море в другие страны. Но в действительности он отъехал недалеко и возвратился, переодевшись в одежду служанки. В замке ему поручили мыть посуду. Он ждал и наблюдал, слушая и ничего не говоря. Он скрывался в темных местах, осматривая ночью замок, и он услышал и увидел вещи, по его мнению, очень странные. Сэр Саймон был очень хитрым, и он сказал девушке, что дожидалась даму, что он на самом деле мужчина, а нарядился так потому, что очень любит ее и хотел бы оказаться с ней в одном доме. Девушке было очень приятно, и она рассказала ему много вещей, что убедило его в том, что леди Эвелин обманывала их. Он высказал служанке еще много лживых уверений в любви, и это позволило ему спрятаться ночью в комнате леди Эвелин за шторами. Он стоял совсем тихо и не двигался, и, наконец, пришла дама. Она наклонилась под кровать и вытащила камень. Там же была специальная ниша, из которой она извлекла восковую фигурку, точно такую же, как ту, что мы с няней слепили из глины. Все время ее глаза горели, подобно рубинам. Она взяла восковую куклу в руки и прижала к груди, шепча и бормоча что-то. Затем она приподняла фигурку вверх и снова положила, и так несколько раз. Потом она произнесла: "Счастлив тот, кто упросил епископа, который вызвал чиновника, который сочетал узами брака человека, у которого появилась жена, которая сделала улей, в котором жила пчела, которая собрала воск, из которого сделана моя истинная любовь". Сказав эти слова, она перелила немного вина из большого сосуда в золотой кубок, бережно положила восковую фигурку в вино и полностью обмыла ее вином. Затем она подошла к шкафу, достала оттуда маленький круглый пирог и положила его на губы куклы, а затем осторожно вытащила ее из кубка и накрыла. Сэр Саймон, все время наблюдавший, хотя ему было очень страшно, увидел, что дама наклонилась, протянула руки и стала шептать и напевать. А потом сэр Саймон увидел возле нее красивого молодого человека, который поцеловал ее в губы. И они вместе пили вино из золотого кубка и ели пирог. Но когда взошло Солнце, там оказалась только восковая кукла, и дама снова спрятала ее под кроватью в нише. Теперь сэр Саймон совершенно отчетливо понял, что собой представляет эта женщина, и он продолжал ждать и наблюдать, пока назначенный срок почти не истек. Однажды ночью, когда он следил за ней из-за штор, он увидел, как она изготовляет несколько кукл из воска. Она сделала пять фигур и спрятала их. Следующей ночью она достала одну из них, подержала ее, наполнила золотой кубок водой, взяла куклу за шею и опустила в воду. Затем она сказала:
Сэр Дик, сэр Дик, ваши дни окончились,
Вы утонете в мутной воде.
А на следующий день в замок пришло известие, что сэр Ричард утонул в реке. Ночью она взяла другую куклу, обвязала фиолетовый шнур вокруг ее шеи и повесила на гвоздь. Затем она промолвила:
Сэр Роланд, ваша жизнь приблизилась к концу,
Я вижу, как вы висите высоко на дереве.
Утром замок обошла новость, что сэр Роланд был повешен грабителями на дереве. А леди Эвелин ночью достала третью куклу и вонзила шило ей в сердце, сказав:
Сэр Нолл, сэр Нолл, так завершается ваша жизнь,
Ваше сердце проткнуто ножом.
На следующий день стало известно, что сэр Оливер подрался в таверне, и какой-то незнакомец нанес ему удар в сердце. Ночью леди Эвелин взяла четвертую куклу и держала ее у раскаленных углей в камине, пока та не расплавилась. Тогда она сказала:
Сэр Джон, обернитесь и обратитесь в глину,
Вы исчахните в огне лихорадки.

Наутро оказалось, что сэр Джон умер в лихорадочном жару. Тогда сэр Саймон вышел из замка, сел на лошадь и поехал к епископу, которому все рассказал. Епископ отправил своих людей, и те схватили леди Эвелин. После этого выяснилось все, что она натворила. И в день, когда она должна была выйти замуж, ее провели по городу в одной рубашке, затем привязали к большому столбу на рынке и в присутствии епископа сожгли заживо вместе с восковым изображением, висящим на ее шее. И люди говорили, что человек из воска кричал в пламени огня.
Я размышляла об этой истории снова и снова, когда лежала с открытыми глазами в своей постели. Мне чудилась леди Эвелин на рынке, объятая желтыми языками огня, пожирающими ее красивое белое тело. Я думала об этом так много, что, казалось, сама попала в эти события. Я воображала, что была этой дамой, что ко мне пришли, чтобы забрать меня и сжечь на глазах у всех жителей города. И я задавалась вопросом, действительно ли те странные вещи, что она совершала, причиняли кому-то вред, и достойна ли она того, чтобы быть сожженной у столба. Я снова и снова пыталась забыть нянины истории и вспомнить тайну, которую я видела в тот полдень, а также что случилось в зачарованном лесу. Но мне удавалось видеть только темноту и какое-то мерцание во мраке, а затем и это ушло, и я видела лишь, как бегу и как над темным круглым холмом взошла большая белая Луна. Потом все старые сказания вновь возвратились в мою память, например, загадочные стихи, которые няня напевала мне; один из них начинался со слов "Баю-бай, Элен устала...". Няня имела обыкновение очень мягко напевать его, когда хотела, чтобы я уснула. Я стала произносить про себя этот стих и заснула.
На следующее утро я чувствовала себя очень утомленной и сонной и была едва в состоянии заниматься на уроках. С радостью я дождалась их окончания и обеда, поскольку мне хотелось выйти на улицу и побыть одной. Стояла теплая погода, и я отправилась к очаровательному торфяному холму у реки. Там я уселась на старый платок моей матери, который специально взяла с собой. Небо было серым, как и вчера, но где-то вдали виднелось своеобразное белое свечение. С того места, где я сидела, я могла смотреть на город; он был тихим, спокойным и светлым, как на картине. Я вспомнила, что именно на этом холме няня научила меня старой игре под названием Троя, в которой нужно было танцевать и кататься на траве. Затем, когда кто-нибудь танцевал и катался достаточно долго, другой человек задавал ему вопросы, а никто не мог помогать отвечающему, хотил он того или нет. И независимо от того, что велели этому человеку, он должен был выполнить это. Няня сказала, что существовало множество таких игр, о которых знали лишь некоторые люди. А во время одной из них люди могли превращаться в кого хотели, причем муж ее прабабушки видел, как одна девушка обратилась в большую змею. Существовала также другая очень древняя игра с танцами, поворотами и извиваниями. Во время нее можно было извлечь из человека душу и спрятать ее настолько, насколько было нужно, а его тело бродило, как пустой истукан.
Но я пришла на тот холм, поскольку хотела поразмыслить о том, что произошло прошлым днем, и о тайне леса. С места, где я сидела, я могла видеть пространства за городом, которые обнаружила для себя, и где маленький ручей провел меня в неизвестную страну. Я представила, что вновь следую за ручьем, и проделала весь путь в уме. Наконец, я мысленно нашла лес, пролезла под кустарниками, и в сумраке увидела нечто, заставившее меня почувствовать, что я как будто наполняюсь огнем. Мне словно бы захотелось танцевать, петь и взлететь ввысь, потому что я изменилась и обрела чудесные свойства. Но то, что я видела вокруг, не изменилось и не постарело, и я снова и снова задавалась вопросом, как такие вещи могли происходить. Были ли нянины истории правдивыми, ведь при дневном свете все казалось совершенно отличным от того, как это выглядело ночью, когда я был напугана и думала, что сгораю заживо. Когда-то я рассказала отцу одну из ее историй, касающихся призраков, и спросила его, было ли это на самом деле. Он ответил мне, что этого никогда не было, и только простые, глупые люди верят в такую чепуху. Он очень рассердился на няню из-за того, что та рассказывает мне такие сказки, отругал ее, и после этого я обещала ей никогда никому не говорить ни слова из того, что она поведала мне. А если я сделаю это, меня ужалит большая черная змея, которая жила в лесном омуте.
Находясь в полном одиночестве на холме, я раздумывала, что же было истинно. Я видела что-то очень удивительное и прекрасное, и я знала нянины истории. И если те черные ветви и яркий свет, поднимающийся к небу от большого круглого холма, не померещились мне в темноте, стало быть, действительно существуют всякие удивительные, прекрасные и ужасные вещи. Думая о них, я тосковала и содрогалась, одновременно горя и холодея. Я смотрела на город, столь тихий и спокойный, подобный маленькой белой картине, и все больше убеждалась, что это было наяву. Долгое время я не могла ни на чем сосредоточиться; мое сердце как-то странно трепетало, казалось, оно все время шептало мне, что я не придумала это. И все же это казалось совершенно невероятным, и я понимала, что мой отец и все остальные скажут, что это вздор. Я и не мечтала поведать им об этом, потому что это было бы бесполезно - надо мной просто посмеются или будут ругать, так что в течение долгого времени я вела себя тихо и старалась не думать и не удивляться своим мыслям. Ночью мне снились необычные сны, и иногда я просыпалась ранним утром, протягивая руки и плача. Мне было страшно, потому что если эта история была правдой, меня должны подстерегать какие-то опасности. И если я не проявлю осторожность, со мной случится какая-то ужасная вещь. Эти старые байки всегда приходили в мою голову по ночам и утрам, и я пересказывала их себе много раз. Я гуляла в местах, где няня рассказывала их мне, и когда вечерами сидела в ее комнате у камина, я представляла, что няня сидит в кресле напротив и приглушенным голосом рассказывает о каком-нибудь замечательном событии, напугавшем бы любого слушателя. Но она предпочитала рассказывать свои истории, когда мы находились далеко от дома, потому что, по ее словам, "стены в доме имеют уши", а ей бы не хотелось, чтобы кто-то подслушал наши тайны. И если она говорила о какой-то великой тайне, мы скрывались в лесной чаще. Мне казалось забавным красться вдоль изгороди, осторожно идти и затем внезапно забегать в лес или густые заросли кустарника, где мы были уверены, что нас никто не видит, и наши секреты останутся только между нами. Время от времени, когда мы прятались подобным образом, няня показывала мне всякие странные вещи. Помню, однажды мы находились в светло-коричневых зарослях, где протекал ручей. Нам было очень уютно и тепло, хотя это происходило в апреле. Солнце палило, и листья еще только распускались. Няня сказала, что покажет мне кое-что забавное и смешное. Она объяснила мне, как можно было поворачивать целый дом вверх дном, и никто не смог бы понять, почему все горшки и сковородки попрыгивают, фарфор бьется, а стулья кувыркаются через себя. Как-то раз я попробовала сделать это на кухне, и оказалось, что у меня получается очень хорошо. Целый ряд тарелок с полки полетел на пол, небольшой кухонный стол наклонялся и переворачивался, на наших глазах, но няня испугалась и так побледнела, что я больше этого не делала, поскольку любила ее. Впоследствии, в той же светло-коричневой роще, она еще показала мне, как совершать гремящие шумы, и я также научилась этому. Потом она учила мне произносить колдовские стихи для разных случаев, рисовать особые знаки, а также другим вещам, в которые ее посвятила прабабушка, когда она была еще маленькой девочкой.
Обо всех этих вещах я раздумывала в дни после странной прогулки, когда, как мне казалось, я увидела большую тайну. Мне бы очень хотелось, чтобы там была няня, и я расспросила бы ее, но она ушла двумя годами ранее, и никто не знал, что с ней случилось и куда она отправилась. Но я всегда буду помнить те дни, если доживу до глубокой старости, потому что все это время я переживала столько странных, удивительных и призрачных ощущений. Одно время я была совершенно уверена в реальности происходящего, а потом мне казалось, что такого никогда не могло случиться, и это повторялось снова и снова. Но я проявляла большую заботу, чтобы не совершать некоторые вещей, которые могли бы быть очень опасными. Так я ждала и удивлялась в течение долгого времени, и хотя у меня по-прежнему не было полной уверенности в реальности своих чувств, я не смела попытаться выяснить все до конца.
Но однажды я совершенно уверилась в том, что все, что говорила няня, было на самом деле. Когда я выяснила это, я находилась в полном одиночестве. Все мое тело дрожало от радости и ужаса, и так быстро, как я только могла, я бросилась в одну из старых чащ, куда мы имели обыкновение ходить - это была то место, где няня сделала маленького человечка из глины. Я прибежала туда, пролезла сквозь кусты и, добравшись до зарослей бузины, закрыла руками лицо и легла на траву. Я лежала без движения в течение двух часов, шепча про себя чудные, жуткие слова, произнося их по много раз. Это было правдой, замечательной и прекрасной, и когда я вспомнила нянины истории и подумала о том, что я действительно видела что-то необычное, мне стало жарко и холодно, воздух, казалось, наполнился ароматом цветов, и раздалось пение. Сначала я хотела сделать глиняную фигурку, подобно той, что когда-то слепила няня. Мне следовало составить хитрый план, осмотреться вокруг и продумать обо всех вещах заранее. Никто не должен и мечтать о чем-либо из того, что я делала или собиралась делать. У меня хватило догадки отнести глину в жестяном ведерке в чащу, где я выполнила все действия, как няня, только я слепила изображение намного изящнее, чем она. Закончив, я делала с ней все, что только могла вообразить, намного больше, чем няня, потому что моя фигурка была гораздо лучше.
Спустя несколько дней, быстро приготовив уроки, я второй раз отправилась по течению маленького ручья, который вел меня в загадочную страну. Я проследовала за ручьем, прошла через кустарники под свисающими ветвями деревьев, по тернистым чащам на холме, и проделала длинный путь сквозь сумрачный лес, полный ползучих колючек. Я пролезала по темным каменистым проходам, где протекал ручей, и, наконец, добралась до чащи, поднимающейся вверх по склону холма. Хотя листья на деревьях уже распустились, все выглядело почти столь же черным, как в первый день, когда я пришла туда. Я медленно поднималась вверх, пока не вышла на открытое пространство, где мой путь пролегал среди удивительных камней. Я снова видела ужасающую мрачность на всем, поскольку, хотя небо было более ярким, окрестности диких холмов по- прежнему оставались темными, растущий на склонах лес выглядел черным и зловещим, а странные камни были столь же серы, как и раньше. Когда я посмотрела на них сверху с большой насыпи, сидя на камне, я увидела все таинственные каменные круги - один в другом. Я должна была сидеть очень тихо и наблюдать за ними, по мере того, как они начали поворачиваться ко мне, и каждый камень танцевал на своем месте. Казалось, они двигались кругами в большом хороводе, и я словно находилась в центре звездной круговерти и слышала, как они мчатся по воздуху. Потом я бродила среди камней, танцевала с ними и пела очень необычные песни. Затем я спустилась вниз, пройдя через другую чащу, и пила из яркого потока во внутренней долине, опуская губы в пузырящуюся воду.
Я продолжала идти, пока не прибыла к глубокому источнику, журчащему среди светлого мха, и там я присела. Я вглядывалась перед собой в загадочную темноту долины, а позади меня была большая высокая стена травы, а все окружал лес, из-за которого долина стала почти недоступной и неизведанной. Я знала, что кроме меня здесь никого нет, и никто не может увидеть меня. Я сняла туфли и чулки и опустила ноги в воду, произнося известные мне слова. Вопреки ожиданию, мне было совсем не холодно, а, наоборот, тепло и очень приятно. Когда мои ноги находились в воде, я чувствовала, что как будто погружаю их в шелк, или как будто их целует нимфа. Посидев у родника, я произнесла другие слова и сделала знаки, а затем вытерла ноги полотенцем, которое специально взяла с собой, и надела чулки и туфли.
Потом я поднялась вверх по крутому склону и пришла к месту, где изобиловали ямы и провалы, а также находились два красивых кургана и округлые земляные валы странных форм. На сей раз я не стала спускаться в яму, а добралась до другого конца и при свете внимательно рассмотрела рисунки. Я вспомнила историю, которую прежде совершенно позабыла. В ней две фигуры назывались Адам и Ева, и только посвященные понимают, что это означает. Я продолжала путь, пока не вошла через найденный ход в тайный лес, который нельзя описывать. Пройдя полпути, я остановилась, развернулась и завязала глаза сложенным вдвое красным шелковым носовым платком, покрытым большими желтыми горошинами. Убедившись, что ничего не вижу - ни веток, ни листьев, ни неба - я очень медленно пошла вперед, шаг за шагом. Мое сердце колотилось все быстрее и быстрее, что-то в горле мешало мне дышать и побуждало меня вскрикнуть, но я твердо сжала губы и продолжала идти. Ветви хватали меня за волосы, а большие колючки царапали меня. Но я продолжала двигаться к концу пути. Там я остановилась, протянула руки и наклонилась. Я прошла по кругу первый раз, ничего не ощущая в своих руках. Я прошла второй раз, и снова ничего не случилось. Тогда я пошла по кругу в третий раз и почувствовала, что вся история была истинной. Мне хотелось, чтобы годы скорее прошли, и мне осталось бы недолго ждать, пока я не стану навек счастлива.
Няня, наверное, была пророком, подобно тем, о которых мы читаем в Библии. Все, что она сказала, начало сбываться, и с тех пор произошли многие другие вещи, которые она предрекла мне. Именно так я узнала, что ее истории были правдивыми, и что я не выдумала эту тайну. Но в тот день случилось еще одно событие. Я второй раз отправилась к секретному месту. Оно находилось у глубокого журчащего родника, и, стоя на мхе, я склонилась над ним и заглянула вглубь. И затем я узнала, кто была той белой дамой, что я давным-давно увидела выходящей из воды в лесу, когда я была совсем маленькой. И я содрогнулась всем телом, поскольку это доказало мне правдивость других вещей. Я вспомнила, что иногда после того, как я видела белых людей в лесу, няня подробно расспрашивала меня о них. Я многократно рассказывала ей о них, и она слушала, долгое время ничего не говоря. Наконец, однажды она промолвила: "Ты увидишь ее вновь". Так я поняла, что произошло и что должно было произойти. И я поняла все, что касается нимф - что могу встречать их в любых местах, и они всегда будут помогать мне. Я должна всегда искать их и находить во всяких странных формах и проявлениях. Без нимф я никогда не могла отыскать тайну, и без них не могли происходить никакие другие загадочные вещи. Няня давно рассказала мне все о них, но в то время она называла их другими именами, и я не понимала, что она подразумевает в своих историях, только догадывалась, что они были очень странные. Было два вида нимф - светлые и темные, и оба были очень прекрасные и чудесные. Некоторые люди видели нимф только одного вида, а некоторые - только второго, но некоторым доводилось видеть и тех, и других. Но обычно темные появлялись первыми, а светлые прибывали впоследствии. Им посвящались очень необычные сказания. Лишь спустя день или два после того, как я вернулась домой из тайного места, я впервые осознала, кто такие нимфы в действительности. Няня когда-то говорила мне, как вызывать их, и я пробовала сделать это. Но не понимая того, что она подразумевала, у меня ничего не получалось, поэтому я решила, что все это был вздор. Теперь я вознамерилась попытаться снова и отправилась в лес, где был пруд, в котором я видела белых людей, и я вновь попробовала вызвать нимф. Пришла темная нимфа Аланна, и она превратила водяной омут в море огня....

Эпилог

"Это очень загадочная история, - сказал Котгрейв, вручая назад зеленую книгу отшельнику Амброзу. - Я достаточно хорошо уловил общий смысл, но есть много вещей, что я совсем не понял. Что она подразумевает, например, на последней странице под словом "нимфы"?"
"Да, в течение всей рукописи встречаются ссылки на некие "приемы", которые передавались традицией от поколения к поколению. Некоторые из этих приемов только начинают подпадать под внимание науки, которая совершенно другими способами постигла их - или находится на пути к ним. Я интерпретировал бы это упоминание о "нимфах" как ссылку на один из этих приемов".
"И вы верите, что бывают такие вещи?"
"О, я в этом уверен. Да, я мог бы дать вам убедительные доказательства по этому вопросу. Боюсь, вы пренебрежительно относитесь к алхимии? Жаль, поскольку та символика, что присутствует во всех описанных событиях, очень красива, и, кроме того, если бы вы были знакомы с некоторыми книгами на эту тему, я мог бы подобрать вам высказывания, которые многое объяснили в прочитанной вами рукописи".
"Да; но я хотел бы выяснить, насколько серьезно вы предполагаете существование какой-либо фактической основы под этими фантазиями? Ведь это не только из области поэзии; любопытный сон, который дал волю воображению?"
"Я могу сказать лишь, что для большинства людей, без сомнения, лучше признать все это за сон. Но если вы интересуетесь моей истинной верой - она направлена в совершенно другую сторону. Нет; мне следует говорить не о вере, а, скорее, о знании. Я могу сказать вам, что мне известны случаи, когда люди, будучи уверенными в исходе каких-то "процессов", абсолютно случайно натыкались на удивлявшие их совершенно неожиданные результаты. В таких случаях, я думаю, не существует никакой возможности "предположения" или подсознательного действия любого рода. Можно сравнить это с "предположением" школьника по поводу существования Элига; не веря самому себе, он механически тащится сквозь всяческие отклонения от "нормы".
Но вы заметили неясность, - продолжал Амброз, - и в этом особом случае, должно быть, следует руководствоваться инстинктом, поскольку автор записей никогда не думала, что ее рукописи попадут в другие руки. Существуют веские доводы того, что такая практика универсальна. Мощные и великолепные лекарства, которыми, по необходимости, могут быть и яды, хранятся в закрытом кабинете. Ребенок может случайно найти ключ и отравиться напитком; но в большинстве случаев поиск знания носит целенаправленный характер, и склянки содержат драгоценные эликсиры для того, кто терпеливо изготовил для себя ключ к истине".
"Вы не хотите сообщить другие подробности об этом деле?"
"Нет, честно говоря, не хочу. Вам стоит остаться не полностью осведомленным в этом вопросе. Но вы поняли, в чем эта рукопись поясняет нашу беседу на прошлой неделе?"
"Жива ли еще эта девочка?"
"Нет. Я был одним из тех, кто нашел ее. Я хорошо знал ее отца; он был адвокатом, и всегда предоставлял ее самой себе. Он думал только о документах и арендах, и новости о судьбе несчастного ребенка оказались для него ужасной неожиданностью. Однажды утром девочка пропала; я предполагаю, что это случилось около года после описанных событий. Были вызваны слуги, и они рассказали все, что знали о ней, предложив единственное "разумное" истолкование случившегося - совершенно ошибочное. Они обнаружили эту зеленую книгу где-то в ее комнате, а я нашел девочку лежащей на земле перед изображением в месте, которое она описала с таким великим страхом".
"Это было изображение?"
"Да, оно было скрыто окружавшим его колючим кустарником и густым подлеском. Она находилась в дикой пустынной земле; вы знаете об этой стране благодаря тому описанию, что сделала девочка, хотя, конечно, догадываетесь, что она несколько сгустила краски. Воображение ребенка всегда увеличивает высоты и делает пропасти глубже, чем они являются в действительности. К сожалению, она имела дело с чем-то большим, нежели просто воображение. Можно сказать, что картина, в словесном описании которой она преуспела, была бы отличной сценой, какой она явилась бы талантливому художнику. Но это странная, пустынная земля".
"И она была мертва?"
"Да. Она отравила себя - причем, вовремя. Нет; ее нельзя осуждать в обыкновенном смысле. Вы можете припомнить историю, которую я рассказал вам другой ночью о даме, что видела пальцы ее ребенка, разбитые окном?"
"А что это была за статуя?"
"В общем, это было каменным изделием Римской эпохи, которое с веками не почернело, но, напротив, стало ярко-белым. Вокруг статуи наросла чаща и скрыла ее. В Средние века последователи очень старого культа знали, как использовать ее для своих собственных целей. Фактически она была связана с чудовищной мифологией Шабаша. Тот, кто удостаивался созерцать вид той полированной белизны случайно, или, скорее, в результате явной удачи, при второй встрече со статуей требовал, чтобы ему завязали глаза. Это очень существенно".
"И она все еще там?"
"Нет. Я принес инструменты и разнес скульптуру в пыль.
Инерция традиции никогда не удивляла меня, - продолжал Амброз после паузы. - Я мог бы назвать множество английских приходов, где культы, подобные тем, о которых девочка слышала в детстве, все еще существуют и обладают темной и неустанной силой. Нет, для меня эта странная и ужасная "история" - вовсе не вымысел, поскольку я всегда верил, что у чуда есть душа".

Великий бог Пан

Глава I
Эксперимент

“Я рад вашему приходу, Кларк, в самом деле, очень рад. У меня не было уверенности в том, что у вас останется запас времени”.
“Мне удалось выполнить приготовления в течение несколько дней; сейчас это не так сложно. Но нет ли у вас тревоги, Раймонд? Это совершенно безопасно?”
Двое мужчин медленно прогуливались по террасе перед домом доктора Раймонда. Солнце еще цеплялось за линию гор на западе, но его тусклое красное зарево уже не вызывало тени. Воздух был спокоен; приятное дуновение доносилось со стороны покрывающего склоны холмов большого леса, а с ним с интервалами слышалось мягкое воркование диких голубей. Внизу в длинной живописной долине между разбросанными холмами петляла река, и по мере того, как солнце, плавно опускаясь, исчезало на западе, легкий белесый туман начал надвигаться со стороны холмов.
Доктор Раймонд резко повернулся к своему другу.
“Безопасно? Да, конечно. Сама по себе операция совершенно проста, любой хирург мог бы сделать ее”.
“И на других ее этапах не возникнет угрозы?”
“Нет, абсолютно никакой физической опасности не существует, даю вам слово. Вы всегда очень осторожны, Кларк, но ведь вы знаете мою историю. Последние двадцать лет своей жизни я посвятил трансцендентной медицине. Мне самому доводилось слышать, как меня называли шарлатаном и мошенником, но несмотря ни на что, я знаю, что нахожусь на верном пути. Пять лет назад я достиг цели, и с тех пор каждый день являлся подготовкой к тому, что мы осуществим сегодня ночью”.
“Я бы с радостью поверил в то, что все это правда, - Кларк нахмурился и в сомнении посмотрел на доктора Раймонда. - Вы совершенно уверены, Раймонд, что ваша теория - не фантасмагория? Безусловно, это великолепная гипотеза, но, в конце концов, всего лишь гипотеза?”
Доктор Раймонд остановился и резко развернулся. Это был тощий и изможденный человек среднего возраста, с бледным желтым лицом, но когда он встал перед Кларком и начал отвечать ему, на щеках у него выступил румянец.
“Посмотрите вокруг себя, Кларк. Вы видите горы, холмы, следующие один за другим, как волна за волной, поля спелой пшеницы, луга, переходящие в камышовые заросли у реки. Вы видите меня стоящим перед вами, слышите мой голос, но я скажу вам, что все эти явления - от этой только что загоревшейся на небе звезды до почвы под нашими ногами, - так вот, я утверждаю, что это лишь иллюзии и тени; тени, которые скрывают от нас настоящий мир. Существует истинная Вселенная, но она находится за этими призрачными образами, словно за вуалью. Я не знаю, поднимали ли когда-либо люди эту вуаль, но я знаю, Кларк, что вы и я увидим ее снятой прежде, чем это увидят другие глаза. Вы можете решить, что все это странно и нелепо; может быть, странно, но это правда, и древние люди знали, что означает убрать покров. Они называли это созерцанием бога Пана”.
Кларк поежился - белый туман, собирающийся над рекой, был прохладным.
“Это и в самом деле удивительно, - сказал он. - Мы стоим у края иного мира, Раймонд, если то, что вы говорите, верно. Так ли уж совершенно необходим нож?”
“Да; легкое повреждение серого вещества - это все; пустяковое нарушение нескольких клеток, микроскопическое изменение, которое ускользнет от внимания девяносто девяти специалистов по мозгу из ста. Мне бы не хотелось утомлять вас, Кларк, понятиями, доступными узкому кругу профессионалов. Можно привести массу технических подробностей, которые произведут на вас впечатление, но оставят столь же несведущим, как и сейчас. Но мне кажется, вы мельком прочли в конце вашей газеты статью о том, что недавно произошел грандиозный прорыв в области физиологии мозга. Кстати, в другом номере я видел статью, посвященную теории Дигби и открытиям Брауна Фабера. Теории и открытия! Тот этап, на котором они остановились сейчас, я прошел пятнадцать лет назад, и не стоит говорить вам о том, что последние пятнадцать лет я не стоял на месте. Достаточно сказать, что пять лет назад я сделал открытие, о котором упоминал, когда сказал, что достиг своей цели. Несколько лет я провел в упорном труде, работая все дни и ночи на ощупь в темноте, что приносило лишь разочарование, а порой и отчаяние. Временами меня посещали приводящие в дрожь и холод мысли о том, что, возможно, и другие ученые занимаются поисками тех же вещей, что я пытаюсь найти. Наконец, спустя долгое время, мою душу потряс порыв внезапной радости, и я понял, что подошел к концу моего длинного пути. И тогда, и сейчас, представляется игрой случая, что осознание незначительной сиюминутной мысли, возникшей, когда я в сотый раз двигался знакомыми маршрутами и линиями, оказалось вспышкой великой истины. Следуя направлению своего поиска, я обнаружил неизвестный мир - континенты и острова, огромные океаны, которые (по моему мнению) не бороздил ни один корабль с тех пор, как Человек впервые открыл глаза и увидел Солнце, звезды на небесах и гостеприимную землю под ногами. Вы вправе считать, Кларк, что все это лишь пафосные слова, но это трудно описать буквально. Я не знаю, как еще передать то, что не может быть выражено простыми и обыденными терминами. К примеру, сейчас наш мир густо опутан телеграфными проводами и кабелями; мысль проносится со стороны восхода в сторону заката, с севера на юг, через моря и пустыни с помощью того, что медленнее самой мысли. Теперь предположим, что электрики - строители этой системы - внезапно поймут, что они как будто всего лишь поиграли в камешки и тем самым нарушили основы мироздания. Представим, что тогда эти люди увидят самое далекое пространство ближе нашего, так что слова молниеносно пролетают к Солнцу и сквозь него к потусторонним мирам, а голос человека отзывается эхом в вакууме, ограничивающем нашу мысль. Это является прекрасной аналогией тому, что произошло со мной; в настоящий момент вы в состоянии понять лишь немногое из того, что я почувствовал, когда стоял здесь и видел перед собой невыразимую, немыслимую бездну, глубоко вклинивающуюся между двумя мирами - миром материи и миром духа. Я видел перед собой смутные очертания далеко распростершейся великой пустоты, и в это мгновение как будто луч света проложил мост от нашей земли к неведомому берегу, и пропасть была преодолена. Если хотите, можете просмотреть книгу Брауна Фабера, из которой вы поймете, что на сегодняшний день ученые мужи неспособны непосредственно объяснить и определить функции особой группы нервных клеток мозга. Так уж сложилось, что эта группа стала своего рода заброшенной областью, которая допускает любые, самые фантастические теории. В отличие от Брауна Фабера и других специалистов я прекрасно представляю себе возможные функции этих нервных центров в системе мозга. Своим прикосновением я заставлю их заработать, одно касание запустит нужный процесс, который установит связь между миром сознания и... эту фразу мы сможем завершить позже. Да, нож необходим, но вдумайтесь, какое действие произведет этот нож. Он полностью сравняет прочную стену сознания, и, быть может, впервые с тех пор, как был создан человек, его дух встретится с миром духа. Кларк, Мэри увидит бога Пана!”
“Но помните ли вы о том, что написали мне? Насколько я понял, окажется неизбежным то, что она...”
Остальные слова он прошептал доктору в ухо.
“Вовсе нет. Это полный вздор, уверяю вас. На самом деле, я полностью убежден в том, что этот метод лучший из тех, что существуют”.
“Хорошенько обдумайте это дело, Раймонд. На вас лежит большая ответственность. Если произойдет какая-то трагедия, до конца дней своих вы будете ощущать себя самым несчастным человеком”.
“Нет, я так не думаю, даже если и случится худшее. Как вы знаете, я вытащил Мэри из грязной подворотни, спас ее от постоянного голода, когда она была еще ребенком. Полагаю, ее жизнь принадлежит мне, и я распоряжусь ею так, как посчитаю целесообразным. Уже поздно, нам лучше уйти”.
Доктор Раймонд направился к дому, прошел через холл и далее спустился вниз по длинному темному коридору. Там он вынул из кармана ключ и открыл массивную дверь, а затем провел Кларка в лабораторию. Когда-то эта комната служила бильярдной и освещалась стеклянной куполообразной лампой, висевшей в центре потолка. Она все еще испускала унылое сумеречное сияние. Доктор зажег тусклый светильник и поставил его на стол, расположенный в центре помещения.
Кларк наблюдал за ним. Одна из стен едва ли на фут оставалась свободной, повсюду ее занимали полки, заставленные бутылками и пузырьками всех форм и цветов, а в одном из углов стоял маленький книжный шкаф в стиле чиппендель . Кларк обратил на него внимание.
“Вы видите этот пергамент Освальда Кроллиуса? Именно он был первым человеком, кто указал мне верный путь, хотя я не думаю, что он отыскал его самостоятельно. Вот одно из его странных высказываний: ‘В каждом пшеничном зерне таится душа звезды’”.
Больше никакой мебели в лаборатории не было. Стол в центре, каменная плита с водоотводом в углу, два кресла, в которые уселись Раймонд и Кларк, - это все, за исключением странно выглядящего кресла в дальнем конце комнаты. Кларк посмотрел на него, и его брови поползли вверх.
“Кстати, вот это кресло, - сказал Раймонд. - Мы можем переставить его в более подходящее место”.
Он встал и принялся вертеть загадочное кресло на свету, поднимая и опуская его, надавливая на сидение, сгибая под разными углами спинку и регулируя подставку для ног. Кресло выглядело вполне комфортабельным. Кларк пощупал мягкую зеленую обивку из вельвета, в то время как доктор манипулировал с какими-то рычагами.
“А теперь, Кларк, располагайтесь удобнее. Мне еще предстоит работа на пару часов, поскольку я посчитал нужным оставить некоторые вещи напоследок”.
Раймонд отошел к каменной плите, а Кларк со скукой наблюдал, как он перевернул несколько пузырьков и зажег пламя под тигелем. На полке над оборудованием у доктора имелась маленькая ручная лампа, светившая не хуже больших. Кларк, сидевший в тени, разглядывал большую темную комнату и забавлялся причудливому эффекту контраста между яркими лучами света и сумеречной тьмой. Вскоре он почувствовал в комнате странный запах, поначалу едва уловимый. Однако по мере того, как аромат усиливался, Кларк с удивлением отметил, что он совсем не напоминает запахи в аптеке или больнице. Кларк поймал себя на том, что лениво пытается проанализировать свои ощущения, связанные с запахом, и на середине мысли вспомнил один день из своей жизни пятнадцать лет назад.
Он проводил этот день, бродя по лесам и лугам возле своего дома. Стояла августовская жара, знойное марево искажало расстояния и очертания всех предметов. Люди, смотревшие на термометр, говорили об аномальных значениях температуры, почти как в тропиках.
Странно, что этот удивительно жаркий день из пятидесятых всплыл в памяти Кларка. Ощущение ослепительных, заливающих все вокруг солнечных лучей, казалось, затмевало тень и свет в лаборатории, и он вновь чувствовал порывы обжигающего воздуха, ударяющего его в лицо, видел слабое мерцание, исходящее от торфа, и слышал бесчисленные шорохи лета.
“Надеюсь, запах не раздражает вас, Кларк? В нем нет ничего вредного. Он может лишь вызвать у вас легкую сонливость, не более”.
Кларк отчетливо слышал слова Раймонда и понимал, что тот обращается к нему, но не мог заставить себя выйти из этого состояния апатии. Он был способен лишь думать об этой прогулке в одиночестве пятнадцать лет назад. Это было его последнее воспоминание о полях и лесах, которое он сохранил со времен своего детства. И теперь оно предстало перед ним в ярком свете, как на картине. Сначала он вспомнил призрачные ароматы лета - смешанный запах цветов, благоухание лесов и прохладный воздух тенистых полян, прячущихся в зеленой чаще, где их находили теплые солнечные лучи. Затем его ноздрей коснулся запах плодородной почвы, расстилающийся так, словно его разносили чьи-то руки. И, наконец, все перекрыли улыбающиеся губы.
Его мысли блуждали, как бродил он сам давным-давно, от полей к лесам, по маленьким тропинкам между буковыми подлесками. В этом воспоминании подобно чистой мелодии звучало журчание струйки воды, падающей с известняковой скалы. Вскоре воспоминания стали сбиваться и путаться с другими; буковая аллея превратилась в дорогу между падубами, там и здесь с сука на сук вилась лоза, спуская вниз наполненные красным виноградом колышущиеся ветви; редкие серо-зеленые листья дикой оливы выделялись на фоне темных тенистых падубов. Где-то в глубине этих грез таилось осознание того, что дорога от дома его отца привела Кларка к неизвестной стране. Он поразился странному впечатлению, когда внезапно бесконечная тишина поглотила все шорохи и шелесты летней природы, и лес замолчал. На мгновение он оказался лицом к лицу с сущностью, которая не была ни человеком, ни зверем, ни живым, ни мертвым, но смесью всех вещей, формой всего, но лишенной всякой формы. В этот момент блаженное таинство души и тела пропало, и Кларку показалось, как чей-то голос прокричал: “Дай нам умереть!”, а затем наступила запредельная вечная тьма.
Когда Кларк очнулся, он сперва увидел Раймонда, наливавшего несколько капель какой-то маслянистой жидкости в зеленый пузырек, который он затем плотно заткнул пробкой.
“Вы задремали, - сказал он. - Поездка, должно быть, утомила вас. Теперь все готово. Я собираюсь привести Мэри, вернусь минут через десять”.
Кларк сел обратно в кресло и почувствовал некоторое недоумение. Казалось, будто он перешел из одного сна в другой. Он втайне немного надеялся на то, что увидит, как растают и исчезнут стены лаборатории, и он проснется в Лондоне, содрогаясь от собственных фантазий. Но вот, наконец, дверь открылась, и вошел вернувшийся доктор, а с ним девушка лет семнадцати, одетая во все белое. Она была столь прекрасна, что Кларк совершенно не удивился тому, что написал ему доктор. От волнения у нее покраснели лицо, шея и руки, но Раймонд казался невозмутимым.
“Мэри, - произнес он, - время пришло. Ты совершенно свободна. Согласна ли ты полностью довериться мне?”
“Да, дорогой”.
“Вы слышали, Кларк? Теперь вы мой свидетель. Вот кресло, Мэри. Это совсем легко, просто сядь и откинься. Ты готова?”

Предыдущая страница 3 Следующая страница


Белые Люди 4

“Да, вполне, милый. Поцелуй меня, прежде чем начнешь”.
Доктор наклонился и ласково поцеловал ее в губы.
“А теперь закрой глаза”, - сказал он. Девушка опустила веки, словно она очень устала и смертельно хотела спать, а Раймонд поднес зеленый пузырек к ее ноздрям. Лицо Мэри побледнело, став белее платья. Она еще недолго слабо сопротивлялась, а затем, словно почувствовав какой-то сильный внутренний порыв, подчинилась и скрестила руки на груди, как это делают маленькие дети, произносящие молитву. Яркий свет лампы полностью заливал ее, и Кларк мог отмечать мимолетные изменения на ее лице, похожие на изменения в холмах, когда летом плывущие облака время от времени закрывают солнце.
Постепенно Мэри становилась все более бледной и неподвижной. Доктор приподнял одно ее веко и стало ясно, что она находится в полном беспамятстве. Раймонд с силой нажал на один из рычагов, и кресло резко откинулось назад. Кларк увидел, как он срезал похожий на тонзуру круг с ее шевелюры и приблизил лампу. Доктор взял из небольшого шкафа маленький, блестевший на свету инструмент, и Кларк с дрожью отвернулся. Когда он снова посмотрел на Раймонда, тот зажимал разрез, который только что сделал.
“Она придет в сознание через пять минут”. Раймонд сохранял абсолютное хладнокровие. “Больше делать нечего, нам остается только ждать”.
Минуты текли невыносимо медленно; они могли слышать тяжелое неспешное тиканье часов, висевших в коридоре. Кларк чувствовал усталость и слабость, его колени тряслись, и он едва мог сидеть.
Они продолжали внимательно следить за Мэри, когда внезапно услышали протяжный вздох. Щеки девушки обрели прежний цвет, а ее глаза открылись. Они вызвали у Кларка содрогание. Глаза горели жутким огнем, устремив свой взор куда-то далеко. Огромное изумление отражалось на ее лице, а ее руки протягивались, словно касались чего-то невидимого для них. Но спустя мгновение это странное выражение стерлось с ее лица, уступив место гораздо большему ужасу. Мускулы лица задергались в страшных судорогах, Мэри лихорадочно задрожала с головы до ног. Казалось, что внутри ее тела душа вела какую-то отчаянную борьбу. Это было ужасное зрелище. Кларк бросился вперед, когда она с пронзительным криком рухнула на пол.
Спустя три дня Раймонд подвел Кларка к постели Мэри. Она лежала в сильном напряжении, словно постоянно ожидала какую-то опасность. Девушка непрестанно качала головой из стороны в сторону, а на лице ее блуждала бессмысленная усмешка.
“Да, - промолвил доктор, по-прежнему совершенно спокойный, - очень жаль, она впала в состояние безнадежного идиотизма. Однако, все равно мы не могли бы ей помочь. Самое главное - это то, что она увидела Великого бога Пана”.

Глава II
Материалы мистера Кларка

Мистер Кларк, джентльмен, выбранный доктором Раймондом для того, чтобы быть свидетелем странного эксперимента, связанного с богом Паном, был личностью, в чьем характере причудливым образом смешивались осторожность и любопытство. По здравому размышлению он понимал сомнительность и эксцентричность этого отвратительного опыта. Однако в глубине души у него неизменно присутствовала неуемная жажда познания всех наиболее замысловатых и эзотерических сторон человеческой сущности. Именно вторая черта преобладала в нем, когда он получил приглашение от Раймонда, хотя он всегда пребывал в твердом убеждении, что идеи доктора отличаются дикой нелепостью. Тем не менее, его фантазия втайне сохраняла доверие к этой теории, и Кларк был бы рад получить подтверждения его вере.
Ужасные события в лаборатории, свидетелем которых он стал, имели и определенный полезный результат: Кларк осознал свою вовлеченность в недостойное предприятие. В течение многих лет после этих событий он твердо придерживался устоев нормальной жизни, отвергая все возможности пуститься в оккультные изыскания. И действительно, разделяя некоторые принципы гомеопатии, Кларк одно время посещал сеансы выдающихся медиумов, надеясь, что неуклюжие выходки этих клоунов вызовут в нем отвращение к мистицизму любого рода. Однако это средство хоть и было весьма противным, не вызывало никакого эффекта.
Кларк осознавал, что по-прежнему изнывает от тоски по непознанному, и мало-помалу, по мере того, как искаженное и потрясенное неведомым ужасом лицо Мэри медленно изглаживалось из его памяти, старая страсть вновь начала утверждать себя. Занимаясь каждый день важной и нужной работой, Кларк испытывал сильное искушение в вечернем отдыхе, особенно в зимние месяцы, когда огонь распространял тепло по его уютным холостяцким апартаментам, а бутылка элитного бордо стояла наготове у него под рукой.
Как-то раз, хорошо поужинав, он собрался немного почитать вечернюю газету, но заурядный перечень новостей вскоре надоел ему, и Кларк почувствовал, что бросает жадный, полный желания, взгляд в направлении старого японского бюро, которой стояло на порядочном удалении от камина. Подобно ребенку, пробравшемуся к буфету, он еще в течение нескольких минут в нерешительности колебался, но, в итоге, желание, как всегда, победило, и Кларк прекратил валяться в кресле, зажег свечу и сел за стол.
Ящики бюро были забиты материалами на самые жуткие темы, вдобавок там покоился большой рукописный том, в который Кларк складывал наиболее ценные находки из своей с трудом добытой коллекции. Кларк испытывал сильное презрение к изданной литературе; любой рассказ, вызывавший в нем воодушевление, переставал интересовать Кларка, стоило ему быть напечатанным. Его единственным увлечением было чтение, сбор и классификация того, что он называл “Материалы, подтверждающие существование Дьявола”, и когда Кларк вновь занялся этой работой, казалось, стремительно пролетел вечер, и ночь наступила слишком быстро.
Одним отвратительным туманным и промозглым декабрьским вечером Кларк поторопился разделаться со своим ужином и едва удостоил вниманием традиционный ритуал - взять и положить обратно газету. Он два или три раза прошелся по комнате, открыл ящик бюро, минуту постоял и, наконец, сел в кресло, где, откинувшись назад, ненадолго растворился в одной из тех грез, что была посвящена самому себе. Затем Кларк некоторое время листал свою книгу, в итоге открыв ее на последней записи. Три или четыре страницы были густо испещрены его круглым четким почерком, а в начале текста крупными буквами было написано:
“Необыкновенная история, рассказанная мне моим другом
доктором Филлипсом”.
“Доктор Филлипс гарантирует мне, что все факты, изложенные здесь, полностью и точным образом соответствуют истине, но отказывается сообщить как фамилии указанных персонажей, так и места, где происходили эти экстраординарные события”.
Мистер Кларк принялся в десятый раз перечитывать это сообщение, периодически встречая карандашные пометки, которые он сделал, слушая и записывая рассказ своего друга. Собственный несомненный литературный талант вызывал в нем ощущение гордости; он высоко оценил стиль своих записей, в которых он, подобно драматургу, старательно изложил все рассказанные Филлипсом события. Итак, он читал следующее повествование:
“Личностями, упоминаемыми в этом сообщении, являются: Элен В., которой, если она еще жива, должно быть двадцать три года; Рэчел М., ныне покойная, бывшая на год младше предыдущей персоны; и Тревор В., в настоящее время слабоумный юноша восемнадцати лет. Эти лица на момент описываемых событий проживали в деревне на границе с Уэльсом. Это место имело большое значение в эпоху римского господства, но ныне превратилось в мелкое разбросанное поселение с не более чем пятью сотнями душ. Деревня расположена на возвышенности примерно в шести милях от морского побережья и окружена большим живописным лесом.
Около одиннадцати лет тому назад Элен В. прибыла в деревню при своеобразных обстоятельствах. Известно, что она, будучи сиротой, в раннем детстве воспитывалась у отдаленного родственника. Он содержал ее в своем доме до тех пор, пока девочке не исполнилось двенадцать лет. Полагая, однако, что Элен будет лучше иметь друзей-ровесников, он разослал несколько писем в места, где находятся комфортабельные сельские дома, подходящие для двенадцатилетней девочки. На одно из этих обращений ответил мистер Р., зажиточный фермер из описанной выше деревни. Его справочные данные выглядели удовлетворительно, и джентльмен, воспитывавший ребенка, направил свою приемную дочь к Р. Он сопроводил ее письмом, в котором оговорил условие, что у Элен должна быть своя собственная комната, а также что новый опекун не должен испытывать материальных затруднений с ее образованием, пока она не овладеет в достаточной мере той профессией, которой будет заниматься во взрослой жизни. Фактически мистеру Р. дали понять, что девочке должно быть позволено выбирать для себя занятия самой и проводить время так, как она пожелает.
Мистер Р. вовремя встретил Элен на ближайшей железнодорожной станции, расположенной в городке в семи милях от его жилища. Кажется, он не заметил ничего необычного в этом ребенке, кроме того, что она была очень сдержанна в отношении прошлого периода своей жизни и отчима. Вообще же она очень отличалась от местных жителей - ее кожа была смуглой, оливкового цвета, а в чертах лица сильно выделялось что-то чужое. Тем не менее, она вполне легко адаптировалась в сельском быту и стала любимицей местных детей, которые иногда ходили с ней на прогулки в лес, что являлось для нее основным развлечением. Мистер Р. утверждает, что обратил внимание на то, что она уходила одна сразу после раннего завтрака и не возвращалась вплоть до наступления сумерек. Он сначала забеспокоился по поводу того, что маленькая девочка остается в одиночестве столько часов, и связался с ее отчимом. Тот ответил короткой запиской, сказав, что Элен вольна поступать, как решит сама.
Зимой, когда лесные тропы становились непроходимыми, она проводила большую часть времени в спальне, где она ночевала одна по настоянию своего родственника.
Примерно через год после ее приезда в деревню произошло первое загадочное событие, связанное с этой девушкой. Это случилось во время одной из ее традиционных прогулок по лесу. Прошедшая зима была особенно суровой, выпавший снег образовал глубокие сугробы, а морозы затянулись беспрецедентно долго. Затем наступило лето, которое запомнилось сильнейшей жарой. Именно этим летом, в один из чрезвычайно знойных дней, Элен В. покинула ферму, чтобы совершить одну из своих длительных прогулок по лесу. По обыкновению она взяла с собой лишь немного хлеба и сыра, чтобы позавтракать. Несколько человек видели ее в поле направляющейся к старой дороге римской эпохи, которая большей частью проходила через лес. Эта дорога представляла собой покрытую зеленью мощеную тропу. Люди были удивлены, заметив, что девочка не взяла с собой шляпу, хотя стояла почти тропическая жара.
В то же время рабочий по имени Джозеф В. трудился в лесу неподалеку от Римской дороги. В двенадцать часов его маленький сын, Тревор, принес ему обед. После еды мальчик, которому тогда было семь лет, оставил отца за работой, и, по его словам, отправился искать цветы в лесу. Дровосек, временами слыша его возгласы по поводу удачных находок, не испытывал беспокойства. Однако внезапно он сильно встревожился, когда услышал ужасные вопли, вызванные, очевидно, крайним потрясением. Джозеф поспешно бросил свои инструменты и кинулся разузнать, что же случилось. Выбирая дорогу по звуку, он встретил мальчика, бежавшего сломя голову, и, вероятно, смертельно напуганного. Расспросив его, мужчина выяснил, что, собрав букет цветов, мальчик утомился, прилег на траву и крепко уснул. Он неожиданно проснулся, согласно своему утверждению, от необычного шума, который напоминал своеобразное пение. Заглянув сквозь ветви деревьев, Тревор увидел, как Элен В. играла на траве со “странным голым человеком”, которого он не смог описать более определенно. Он рассказал, что почувствовал сильный страх и убежал, привлекая внимание отца криками. Джозеф В. проследовал маршрутом, указанным его сыном, и обнаружил Элен В. сидящей посреди поляны, на которой были видны остатки кострищ из древесного угля. Он сердито потребовал у нее объяснить, что так напугало мальчика, но она полностью отвергла его обвинения и лишь посмеялась над детской страшилкой про “странного человека”, к которой он и сам не питал особого доверия. Джозеф В. пришел к заключению, что мальчик проснулся от внезапного испуга, как это бывает с детьми, однако Тревор настаивал на своей истории и продолжал испытывать столь явный страх, что отец, в конце концов, отвел его домой, рассчитывая, что мать сможет успокоить мальчика. Тем не менее, еще в течение нескольких недель Тревор вызывал у родителей сильное беспокойство; он стал нервным, и поведение его было странным. Мальчик избегал покидать коттедж в одиночку. Он постоянно тревожил семью, просыпаясь ночью с криками: “Человек в лесу! Папа! Папа!”
Со временем, однако, это потрясение, казалось, прошло. Примерно через три месяца он сопровождал отца к дому соседа, который иногда нанимал Джозефа В. Сосед стал объяснять рабочему, что нужно делать, а мальчик остался сидеть в большой комнате. Через несколько минут, пока хозяин давал указания, оба мужчины ужаснулись, услышав пронзительный визг и звук падения. Стремительно выскочив, они застали ребенка лежащим без сознания на полу, а его лицо было искажено страхом. Немедленно вызвали доктора, и после небольшого обследования тот заявил, что мальчик пострадал от какого-то припадка, который был, очевидно, результатом внезапного шока. Тревора перенесли в одну из спален, и через некоторое время к нему вернулось сознание, но от этого он лишь впал в состояние, определяемое медиками как тяжелая истерия. Врач назначил ему сильное успокаивающее и по прошествии двух часов сказал, что его следует отвести домой. Однако когда они проходили по холлу, приступы истерического страха возобновились с дополнительной силой. Отец ребенка догадался, что тот заметил какой-то знакомый предмет, когда услышал тот самый крик “Человек в лесу!” Посмотрев в направлении, которое указывал Тревор, он увидел гротескную каменную голову. Она была прикреплена на стене над одной из дверей. Оказалось, что владелец дома недавно производил перестройку своих зданий, и, раскопав фундамент одного из них, обнаружил забавную голову, очевидно, Римской эпохи, которую и поместил указанным выше образом. Наиболее сведущие археологи определили, что эта голова принадлежит фавну или сатиру [Доктор Филлипс сказал мне, что тоже видел упоминаемую голову, и уверял, что никогда прежде не встречал столь яркого, впечатляющего изображения зла].
Эти необъяснимые обстоятельства вызвали у Тревора второй шок, который оказался слишком тяжелым, и по сей день он страдает слабоумием. Нет ни малейшей надежды на его выздоровление.
Инцидент стал в то время почвой для множества слухов и домыслов, и мистер Р. с пристрастием допросил Элен. Но это было совершенно бесполезно, так как она твердо отрицала, что могла напугать или еще каким-то образом досадить Тревору.
Второе происшествие, с которым связано имя этой девочки, произошло около шести лет назад и имело еще более необычный характер.
В начале лета 1882 года Элен завязала весьма тесную дружбу с Рэчел М., дочерью зажиточного фермера, жившего по соседству. Эта девочка была на год младше Элен и, по мнению многих, отличалась большей красотой, хотя черты лица Элен по мере ее взросления смягчились. Две девочки при всякой возможности проводили время вместе, представляя разительный контраст: одна со смуглой, оливкового цвета кожей и почти итальянской внешностью, другая - типичная представительница рыжих светлокожих жителей наших сельских районов. Следует отметить, что в деревне знали о неумеренно щедрой оплате мистером Р. проживания Элен, поэтому предположение, что когда-нибудь она должна унаследовать большую сумму денег от своего родственника, было общепринятым. Родители Рэчел не возражали против того, чтобы их дочь дружила с этой девочкой, и даже поощряли их близкое общение. Теперь они горько сожалеют об этом.
Элен по-прежнему сохраняла свою привязанность к лесу, и несколько раз Рэчел составляла ей компанию. Подруги выходили рано утром и оставались в лесу до наступления темноты. Спустя одну или две таких прогулки миссис М. заметила, что поведение ее дочери стало довольно странным: она казалась вялой и задумчивой и явно была “непохожа на себя”. Но эта необычность была столь незначительно, что на нее можно было не обращать внимания.
Однако как-то вечером после возвращения Рэчел домой мать услышала шум в ее комнате, похожий на сдавленный плач. Зайдя туда, она обнаружила девочку наполовину раздетой и лежащей на постели. Она, несомненно, очень страдала. Посмотрев на мать, она воскликнула: “Ах, мама, зачем же ты позволяла мне ходить в лес с Элен?” Миссис М. была поражена этому странному вопросу и решила выяснить, в чем дело. Рэчел рассказала ей дикую историю. Она поведала...”
Кларк с грохотом захлопнул книгу и повернул свое кресло в сторону камина. Когда однажды вечером доктор Филлипс сидел как раз в этом кресле и рассказывал свою историю, Кларк остановил его чуть позже именно этого момента повествования. Он прервал его слова судорожным возгласом отвращения. “Боже мой, - вскричал он, - подумайте, о чем вы говорите! Это же столь невероятно, столь чудовищно! Такие явления не могут существовать в нашем совершенном мире, где мужчины и женщины живут и умирают, борются, сражаются, порой терпят неудачи, скорбят, мучаются, испытывают жестокие лишения в течение многих лет; но они страдают не от этого, Филлипс, не от таких чудовищных вещей. Должно быть какое-то объяснение, какое-то спасение от этого ужаса. Потому, друг мой, что если такие события возможны, наша земля превратится в кошмар”.
Но Филлипс рассказал свою историю до конца, подытожив ее словами: “Исчезновение Элен остается загадкой по сей день. Она пропала средь бела дня, люди видели ее гуляющей по лугу, а спустя мгновение ее там не было”.
Кларк попытался проанализировать этот рассказ еще раз. Он сидел у камина, и снова и снова его сознание содрогалось и отступало назад, устрашенное образом этой жуткой невыразимой стихии, с триумфом воплотившейся в человеческой плоти. Перед ним простирался вид длинной сумрачной зеленой дороги в лесу, какой ее описал его друг. Он видел колышущиеся листья и трепещущие тени на траве, видел солнечные лучи и цветы, и где-то впереди, на большом удалении, две фигуры, перемещающихся по направлению к нему. Одной была Рэчел, но другой?..
Кларк постарался утвердиться в том, что для него было бы лучше не верить всему этому, но в конце сообщения, зафиксированного им в своей книге, он поставил надпись:
ET DIABOLUS INCARNATE EST. ET HOMO FACTUS EST.Q

Глава III
Город воскрешений

“Герберт! Боже правый! Возможно ли это?”
“Да, меня зовут Герберт. Кажется, мне знакомо ваше лицо, но я не припомню вашего имени. У меня очень плохая память”.
“Не помните ли вы Вилльерса из Уодхэма?”
“Как же, как же. Прошу прощения, Вилльерс, я и не предполагал, что окажусь столь невнимательным по отношению к старому другу по колледжу. Доброй ночи”.
“Мой дорогой друг, не стоит так спешить. Я живу недалеко, однако в такое время мы не сможем здесь пройти. Предлагаю совершить небольшую прогулку по Шафтсбери Авеню. Но какими судьбами вы попали в этот переход, Герберт?”
“Это столь же долгая история, Вилльерс, сколь и странная. Но, если хотите, вы можете выслушать ее”.
“В таком случае, пойдемте. Держитесь за мою руку, вы не выглядите слишком здоровым”.
Пара совершенно не похожих друг на друга людей медленно двинулась по Руперт-стрит. Один выглядел неопрятно и был одет в безобразные лохмотья, а другой, аккуратный, лощеный, явно преуспевающий, был облачен в типичный костюм горожанина. Вилльерс только что вышел из ресторана после превосходного ужина из множества блюд, сдобренных бутылочкой располагающего Кьянти. В этом приятном настроении, которое было почти хроническим, он на мгновение задержался у входа. Вилльерс принялся осматривать окружающую его плохо освещенную улицу в поисках тех таинственных происшествий и личностей, которыми в любое время изобилуют все кварталы Лондона. Предметом особой гордости Вилльерса было его умение ориентироваться в подобных этой улице темных лабиринтах и закоулках Лондона. В этих не приносящих прибыли изысканиях он проявлял усердие, достойное более серьезного применения.
Теперь он стоял возле фонаря и с нескрываемым любопытством изучал прохожих. В его мозгу, с той степенностью, с какой он лишь регулярно посещал закусочные, зарождалась формула: “Лондон был назван городом неожиданных встреч, более того, это город Воскрешений...”, когда эти рассуждения были внезапно прерваны робким касанием его плеча и жалобной просьбой подаяния.
Вилльерс осмотрелся вокруг с некоторым раздражением и был потрясен, обнаружив, что столкнулся с воплощенным подтверждением его высокопарной сентенции. Здесь, рядом с ним, стоял его старый приятель Чарльз Герберт, зачисленный в колледж в один день с Вилльерсом, с кем он провел в веселых развлечениях и умных беседах двенадцать полных семестров. На лице Герберта лежала печать бедности и частых унижений, а тело было едва прикрыто отвратительным засаленным тряпьем.
Разные виды деятельности и различные интересы разлучили друзей, прошло уже шесть лет, как Вилльерс не видел Герберта. Сейчас он смотрел на этого человека с печалью и смятением, смешанным с некоторым любопытством. Какая же темная череда невзгод довела его до столь жалкого образа жизни? Наряду с огорчением Вилльерс ощущал всю свою страсть к загадкам, и он поздравил себя с тем, что решил остаться возле ресторана и спокойно поразмышлять.
Некоторое время они шли молча, и не один прохожий с удивлением взирал на непривычное зрелище, как хорошо одетый господин идет с опирающимся на его руку человеком, в котором безошибочно можно было бы определить нищего. Заметив это, Вилльерс свернул на темную улицу в Сохо. Здесь он повторил свой вопрос.
“Как это могло случиться, Герберт? Я всегда был уверен, что вы унаследуете прекрасное поместье в Дорсетшире. Ваш отец лишил вас наследства? Наверняка, нет”.
“Нет, Вилльерс, я принял всю собственность после смерти моего бедного отца. Он умер спустя год, как я покинул Оксфорд. Он был замечательным отцом, и я довольно долго оплакивал его. Но вы же знаете, каковы молодые люди: через некоторое время я уехал в город и добился хорошего положения в свете. Естественно, я был представлен превосходному обществу и смог достаточно часто участвовать в развлечениях безобидного характера. Я понемногу играл, регулярно, но никогда не рисковал на большие суммы. Несколько ставок, которые я сделал на скачках, принесли мне немного денег - всего несколько фунтов, достаточно на сигары и прочие мелкие удовольствия. Во второй год жизни в Лондоне ситуация изменилась. Конечно, вы слышали о моей женитьбе?”
“Нет, я ничего об этом не слышал”.
“Да, Вилльерс, я женился. В доме своего приятеля я повстречал девушку очень необычной и чудесной красоты. Не скажу вам ее возраст, я никогда и не знал его, но насколько я могу догадываться, ей должно было быть около девятнадцати, когда я познакомился с ней. Мои друзья нашли ее во Флоренции. По ее словам она была сиротой, дочерью англичанина и итальянки. Она очаровала их, как потом очаровала и меня.
Первый раз я увидел ее на вечеринке. Я стоял возле двери, разговаривая со знакомым, когда вдруг среди музыки и шума разговоров услышал голос, который, казалось, потряс мое сердце. Она пела итальянскую песню. Этим же вечером меня представили ей, и через три месяца я женился на Элен.
Вилльерс, эта женщина, если ее можно назвать женщиной, уничтожила мою душу. В нашу первую ночь после свадьбы я обнаружил, что сижу в ее спальне в гостинице и слушаю ее рассказ. Она сидела на постели, и до моих ушей доносился ее прекрасный голос, говорящий о таких вещах, которые даже сейчас я не смею произносить шепотом в самую глухую ночь, хотя бы я был в центре пустыни. Вы, Вилльерс, можете полагать, что знаете жизнь и Лондон, знаете, что происходит днем и ночью в этом отвратительном городе. Но вы и понятия не имеете о том, что известно мне. Ни в одном из своих самых фантастических, самых кошмарных снов вы и близко не могли вообразить то омерзительное порождение тьмы, что я слышал - и видел. Да, именно видел. Я лицезрел столь невероятный ужас, что иногда даже останавливаюсь посреди улицы и задаюсь вопросом, мог ли человек созерцать такие вещи и остаться живым. За год, Вилльерс, телом и душой я превратился в развалину - телом и душой”.
“Но ваша собственность, Герберт? У вас ведь была земля в Дорсете”.
“Я все продал: поля и леса, старый милый дом - все”.
“А деньги?”
“Она забрала их все у меня”.
“И затем бросила вас?”
“Да, однажды ночью она исчезла. Я не знаю, где она теперь находится, но уверен, если увижу ее вновь, это убьет меня. Оставшаяся часть моей истории неинтересна; убогая нищета - это все. Вы, возможно, решите, что я преувеличиваю, говорю, чтобы произвести эффект, но я не рассказал вам и половины всех событий. Я мог бы поведать вам о некоторых вещах, которые убедили бы вас, но тогда в вашей жизни больше не будет счастливых дней. Подобно мне, вы будете скитаться до конца жизни под впечатлением увиденного ада”.
Вилльерс привел своего несчастного друга к себе домой и накормил его. Герберт ел скудно и едва притронулся к стакану вина, стоявшему перед ним. В унынии он некоторое время молча сидел у камина. Однако когда Вилльерс проводил его к выходу и дал немного денег, он выглядел, кажется, бодрее.
“Кстати, Герберт, - сказал Вилльерс, когда они прощались у двери, - как звали вашу жену? Вроде бы, вы сказали Элен? А фамилия?”
“До нашей встречи ее звали Элен Вогэн, но каково было настоящее имя, этого я сказать не могу. Не думаю, что у нее вообще было имя. Нет, нет, не в этом смысле. Только люди носят имена, Вилльерс, я не могу сказать ничего больше. Прощайте. Я не стану медлить с тем, чтобы обратиться к вам, если узнаю, каким образом вы могли бы помочь мне. Доброй ночи”.
Он ушел в ночную тьму, а Вилльерс вернулся к камину. Нечто в рассказе Герберта чрезвычайно поразило его: не жалкие лохмотья или следы, нанесенные бедностью на его лицо, но тот неопределенный ужас, который обволакивал его подобно туману. Вилльерс догадывался, что на Герберте не лежало собственной вины. Женщина, которую он описал, разрушила его тело и душу, и Вилльерс чувствовал, что этот человек, когда-то бывший его другом, оказался лишь актером в том представлении, что разыграло непередаваемое силой слов зло. Его рассказ не нуждался в подтверждении, он сам являлся наглядным свидетельством этого.
Вилльерс с интересом размышлял о событиях, о которых ему поведал Герберт, и задался вопросом, в первый ли и последний раз он услышал об этой истории. “Нет, - подумал он, - определенно, не в последний. Вероятно, это только начало. Подобный случай напоминает набор китайских ящичков - вы открываете их один за другим и в каждом последующем ящичке видите все более странные и изящно изготовленные вещицы. Наверняка бедный Герберт является просто одной из внешних коробок. Чудеса будут продолжаться”.
Вилльерс никак не мог выбросить из головы Герберта и его рассказ, который стал казаться ему еще более диким по мере того, как медленно тянулась ночь. Огонь в камине угасал, и освежающий утренний воздух проник в комнату. Вилльерс встал, бросил взгляд через плечо в сторону окна и, слегка поеживаясь, направился в спальню.
Спустя несколько дней он встретил в клубе знакомого джентльмена по имени Остин, который славился своим глубоким знанием лондонской жизни, как в мрачных, так и светлых ее проявлениях. Вилльерс, все еще переполненный впечатлением от неожиданной встречи в Сохо и ее последствий, полагал, что Остин сможет прояснить историю Герберта. После недолгой болтовни он внезапно задал вопрос:
“Вам доводилось слышать что-нибудь о человеке по имени Герберт - Чарльз Герберт?”
Остин резко повернулся и с некоторым изумлением посмотрел на Вилльерса.
“Чарльз Герберт? Были ли вы в городе три года назад? Нет, тогда вы не слышали о происшествии на Пол-стрит. В то время оно вызвало большую сенсацию”.
“Что это за случай?”
“Итак, однажды возле какого-то дома на Пол-стрит поодаль от Тоттенхэмской окружной дороги было найдено окоченевшее тело джентльмена, занимавшего прекрасное положение в обществе. Разумеется, тело нашла не полиция; ведь если вы всю ночь сидите дома и в вашем окне горит свет, констебль немедленно позвонит в колокольчик, но если вам где-либо случилось лежать мертвым, вы останетесь в полном одиночестве. В этой ситуации, как и во многих других, тревогу поднял какой-то гуляка. Я не имею в виду обычного нищего бродягу или того, кто слоняется по публичным домам, но джентльмена, который по делу или ради удовольствия, а, может, из-за того и другого, изучал улицы Лондона в пять часов утра. Этот человек, по его словам, “шел домой”, не уточняя, откуда и куда, и случайно проходил по Пол-стрит между четырьмя и пятью часами утра. Кто-то поставил ему “фонарь” под глазом в доме №20, причем он весьма глупо заметил, что у этого дома была самая неприятная физиономия, какую он когда-либо видел. Во всяком случае, он осматривал тот район и был сильно удивлен, увидев человека, лежащего на земле беспорядочной грудой. Нашему джентльмену показалось, что его лицо выглядит поразительно страшно, и он побежал искать ближайшего полицейского. Констебль поначалу был склонен отнестись к его рассказу несерьезно, посчитав это результатом обычного опьянения. Однако он все же подошел к телу и весьма скоро изменил свой тон. Ранняя пташка, нашедшая своего червячка, была отправлена за доктором. Полицейский стал звонить и стучать в дверь дома, стоявшего рядом, пока не пришла заспанная и неопрятная служанка. Констебль изложил девчонке содержание происшествия, и она завопила достаточно громко, чтобы разбудить всю улицу. Однако она ничего не знала об этом человеке, никогда не видела его в этом доме, и так далее. Между тем подлинный автор находки вернулся с врачом, и новое лицо было введено в курс дела. Ворота были открыты, так что вся четверка расположилась на ступеньках дома. Доктор вряд ли нуждался в большом исследовании; он сказал, что бедняга мертв уже несколько часов, и с этого момента событие стало приобретать особый интерес. Покойный не был ограблен, в одном кармане у него лежали бумаги, по которым его идентифицировали как человека из хорошего семейства, с достатком, имевшего успех в обществе, без врагов, насколько об этом можно было судить. Я не скажу вам его имя, Вилльерс, поскольку оно не имеет значения для рассказа, да и нет смысла копаться в делах, касающихся мертвеца, к которому мы не имеем отношения. Назовем его N. Другим любопытным обстоятельством было то, что врач не смог определиться с тем, от чего тот умер. На его плечах было несколько легких ушибов, но они были незначительны и выглядели, будто его всего лишь вытолкнули через черный ход. Никаких других признаков насилия не было, по крайней мере, тех, на чей счет можно было бы отнести его смерть. Когда произвели вскрытие, не нашлось следов какого-либо яда. Конечно, полиция хотела знать все о жителях дома №20, и вот из частных источников я узнал, что они выяснили пару важных фактов. Оказалось, что дом занимали мистер и миссис Чарльз Герберт. Говорят, что у хозяина была земельная собственность, хотя большинство уверено в том, что Пол-стрит отнюдь не место для лендлордов. Что касается миссис Герберт, кажется, никто не знал, кто или что она есть. Между нами, мне представляется такое сравнение: те, кто, подобно водолазам, погружаются в ее жизнь, обнаруживают себя в довольно странных водах. Естественно, Герберты отрицали, что знают что-либо об этой смерти, и за неимением улик их оставили в покое. Но всплыли кое-какие загадочные вещи касательно их. Хотя было между пятью и шестью часами утра, когда стали уносить тело покойного, собралась большая толпа, чтобы посмотреть, что происходит. Присутствовавшие были совершенно вольны в комментариях, и, по общему мнению, следовало, что дом №20 имел дурную репутацию на Пол-стрит. Люди качали головами, поднимали брови и полагали, что Герберты довольно “эксцентричные”, все “предпочитали не видеть, что происходит в этом доме” и так далее. Но в этом не было ничего осязаемого. У полицейских была внутренняя уверенность в том, что смерть так или иначе произошла в доме №20, а затем покойного выволокли через черный ход. Но они не могли этого доказать, а отсутствие каких-либо следов насилия или отравления делало их бессильными. Странный случай, не правда ли? Но кое-чего интересного я вам еще не сказал. Мне довелось познакомиться с одним врачом, который пытался выяснить причину смерти, и спустя некоторое время после следствия я снова встретил его и спросил об этом. “Можете ли вы сказать мне точно, - сказал я, - что тщетно изучали этот случай, что вы действительно не смогли установить, от чего умер тот человек?” “Прошу прощения, - ответил он, - но я совершенно четко представляю себе причину смерти. N скончался от испуга, от сущего чудовищного кошмара. За всю свою практику я никогда не видел, чтобы черты лица были столь уродливо искажены, хотя я повидал лица, полностью отданные во власть смерти”. Доктор обычно был очень хладнокровен, и явное волнение в его словах поразило меня. Но больше узнать от него я не смог. Полагаю, следствие не нашло способа возбудить дело против Гербертов за то, что они могли до смерти напугать человека. Ничего не было сделано, и инцидент выпал из сознания людей. Вам приходилось знать Герберта?”
“Конечно, - ответил Вилльерс, - он был моим старым товарищем по колледжу”.
“Что вы говорите? Вы когда-нибудь видели его жену?”
“Нет. Я потерял Герберта из виду много лет назад”.
“Удивительно, не правда ли, проститься с человеком у ворот колледжа или на Паддингтонском вокзале, ничего не знать о нем много лет и вдруг обнаружить его совершенно обезумевшим в таком странном месте. Но мне бы хотелось увидеть миссис Герберт; люди рассказывают о ней чрезвычайно необыкновенные вещи”.
“Какие?”
“Ну, я затрудняюсь сказать вам. Все, кто видел ее в полицейском участке, говорят, что она самая красивая и в тоже время самая отталкивающая женщина, какую им доводилось встречать. Я разговаривал с человеком, видевшим миссис Герберт, и, уверяю вас, он явно испытывал дрожь, пытаясь описать ее, однако не мог объяснить, почему. Казалось, она была своеобразной загадкой. Я полагаю, что если бы покойный мог поведать о том, что он узнал, он рассказал бы о весьма нетривиальных и удивительных вещах. Здесь мы вновь приходим в замешательство: что было нужно такому респектабельному джентльмену, как N (мы называем его так, если вы не забыли), в этом подозрительном доме №20? В общем, это очень странный случай, не так ли?”
“В самом деле, Остин, это экстраординарный случай. Я и не предполагал, задавая вопрос о своем старом друге, что вы поразите меня столь необычной историей. Что ж, мне нужно идти. До свидания”.
Вилльерс вышел, размышляя о своем удачном сравнении с китайскими ящичками. В этой коробке обнаружился действительно странный предмет.

Глава IV
Находка на Пол-стрит

Через несколько месяцев после встречи Вилльерса с Гербертом мистер Кларк, поужинав, как обычно сидел у камина и решительно отметал свое намерение подобраться к бюро. Больше недели он успешно сохранял дистанцию от своих “Материалов” и лелеял надежду на полное изменение своих пристрастий. Но, несмотря на все усилия, Кларк не мог подавить свою жажду к чудесам и тайнам, поскольку последнее необычное событие, записанное им, глубоко волновало его. Он схематично изложил этот случай в форме предположения своему другу-ученому, который покачал головой и подумал, что Кларк становится каким-то странным. В этот вечер Кларк пытался осмыслить эту историю, когда внезапный стук в дверь вывел его из задумчивости.
“Мистер Вилльерс хотел бы видеть вас, сэр”, - доложил слуга.
“Неужели это действительно вы, Вилльерс, заглянули ко мне! Я не видел вас много месяцев, думаю, около года. Как поживаете, Вилльерс? Вам нужен совет по поводу вложения денег?”
“Нет, спасибо, кажется, с этим у меня все в порядке. На самом деле, Кларк, я пришел, чтобы проконсультироваться у вас насчет одного довольно странного дела, которое в последнее время захватило мое внимание. Боюсь, когда я расскажу вам о нем, вы посчитаете это нелепостью. Порой я и сам так думаю, и единственное, почему я решил зайти к вам, это то, что вы - практичный человек”.
Мистер Вилльерс был не в курсе “Материалов, подтверждающих существование Дьявола”.
“Хорошо, Вилльерс, я буду рад дать вам совет, насколько это в моих силах. В чем заключается ваш случай?”
“В общем-то, это очень необычная вещь. Вы знаете мою привычку: на улицах я всегда держу ухо востро, и были моменты, когда мне выпадала удача повидать немало чудаков и удивительных происшествий, но этот случай превзошел все. Одним мерзким зимним вечером три месяца назад я вышел из ресторана, где только что прекрасно поужинал, заправив еду хорошей бутылочкой Кьянти. Некоторое время я стоял на тротуаре, размышляя о том, сколь загадочны улицы Лондона и люди, двигающиеся по ним. Бутылка изумительного красного вина поддерживала эти рассуждения, и я осмелюсь заметить, Кларк, что в голову мне пришла одна изящная мысль. Однако ее прервал попрошайка, который подошел ко мне сзади и обратился с обычной просьбой. Естественно, я оглянулся, и этот нищий оказался тем, что осталось от моего старого друга, человека по имени Герберт. Я спросил, как же он дошел до такого жалкого состояния, и он рассказал мне свою историю. Мы бродили туда-сюда по длинным темным улицам в Сохо, и там я выслушал его повесть. Он сказал, что женился на красивой девушке, на несколько лет младше его, и, по словам Герберта, она разрушила его тело и душу. Он не стал вдаваться в подробности. У него не хватало духу рассказать о них, поскольку то, что он видел и слышал, преследовало его днем и ночью. Когда я взглянул ему в лицо, то понял, что он говорит правду. Нечто в Герберте вызывало у меня дрожь. Не знаю, что именно, но в нем была тайна. Я дал ему немного денег и проводил из своего дома, но, уверяю вас, когда он ушел, мне стало трудно дышать. Казалось, от его присутствия застыла кровь”.
“Возможно, это всего лишь плод вашего воображения, Вилльерс? Проще говоря, я полагаю, что этот бедняга опрометчиво женился и разорился”.
“Что ж, выслушайте следующее, - Вилльерс пересказал Кларку то, что он узнал от Остина.
“Видите ли, - заключил он, - не существует ни малейшего сомнения в том, что этот N, кто бы он ни был, умер от дикого кошмара. Он увидел нечто столь отвратительное, что это моментально оборвало его жизнь. Причем он явно увидел это в доме №20, который тем или иным образом приобрел дурную славу у соседей. Мне было любопытно сходить и посмотреть на это место самому. Пол-стрит - обычная унылая улочка; дома там старые достаточно, чтобы произвести скучное и заурядное впечатление, но недостаточно, чтобы содержать какую-то загадку. Насколько я смог заметить, в большинстве из них находятся сдаваемые в наем меблированные или немеблированные комнаты, и почти на каждой двери по три звонка. Повсюду нижние этажи оборудованы под магазины. В любом отношении эта улица - просто болото. Я обнаружил, что дом №20 сдается, сходил в агентство и взял ключ. Естественно, в этом квартале я ничего не услышал о Гербертах, однако я прямо и открыто спросил у агента, как давно они оставили этот дом, и были ли с тех пор другие квартиросъемщики. Он с минуту в недоумении смотрел на меня и сказал, что Герберты покинули дом сразу после, как он выразился, “неприятного события”, и с тех пор жилище пустует”.
Мистер Вилльерс на мгновение сделал паузу.
“Мне всегда нравилось бродить по заброшенным домам; есть какое-то очарование в обезлюдевших пустых комнатах, в гвоздях, торчащих из стен, в толстом слое пыли на подоконниках. Но хождение по дому №20 на Пол-стрит не доставило мне удовольствия. Я едва переставлял ноги, проходя через коридор, когда заметил, что атмосфера дома вызывает у меня странное, гнетущее чувство. Конечно, во всех пустых помещениях присутствует спертый воздух и тому подобное, но здесь существовало что-то совершенно иное. Я не могу объяснить вам этого, казалось, что из-за него прерывается дыхание. Я походил по дому взад-вперед, спустился вниз на кухню. Как и следовало ожидать, все комнаты пребывали в пыли и грязи, но, в общем, там было нечто странное. Не могу определить, что именно, помню лишь свое удивительное ощущение. Одна комната на первом этаже, довольно большая, пребывала в наихудшем состоянии. Когда-нибудь мастер слова окажется в силах описать ее во всех красках, но когда я видел эту комнату, картина или книга получились бы смутными. Комната была полна ужаса; я чувствовал, как стучат мои зубы, когда я взялся за дверную ручку. Когда я вошел, мне показалось, что свалюсь в обморок на пол. Однако я взял себя в руки и остановился напротив задней стены, поражаясь тому, могло ли существовать что-либо на земле, подобное этой комнате, что вызвало бы у меня дрожь и заставило бы сердце колотиться так, словно я был на краю смерти. В одном углу на полу лежала кипа газет, и я начал просматривать их. Это были газеты трех - или четырехлетней давности. Некоторые были наполовину порваны, другие смяты, как будто их использовали в качестве упаковки. Я переворошил всю стопку и среди газет нашел любопытный рисунок. Я вам его покажу.
Больше я не мог оставаться в этой комнате, я чувствовал, что она одолевает меня. С радостью, живой и невредимый, я вышел наружу, на открытый воздух. Люди смотрели на меня, когда я проходил мимо, и кто-то сказал, что я пьян. Меня носило с одной стороны тротуара на другую, и последнее, что я еще смог сделать - вернуть ключ в агентство и отправиться домой. Неделю я провалялся в постели, страдая от того, что мой врач назвал нервным шоком и изнеможением. Как-то в ту неделю я читал вечернюю газету и случайно наткнулся на статью под заголовком: “Голодная смерть”. В ней в обычном стиле рассказывалось следующее: типичный жилой дом в Марлиэбоне; дверь была закрыта в течение нескольких дней; когда люди взломали ее, обнаружили мертвеца в кресле. “Покойный, - процитировал Вилльерс, - был известен как Чарльз Герберт, когда-то он считался состоятельным помещиком. Его имя получило широкую общественную огласку три года назад в связи с таинственной смертью на Пол-стрит, Тоттенхэмская дорога, где он снимал дом №20. Там при обстоятельствах, не лишенных подозрительности, было найдено тело джентльмена из высшего общества”. Трагический конец, не правда ли? Впрочем, если то, что он рассказал, было правдой, в чем я уверен, вся его жизнь стала трагедией. Причем трагедией более странного характера, нежели это описано в статье”.
“Ну что ж, такова, значит, ваша история, - произнес задумчиво Кларк. Вообще-то, Вилльерс, я, право, не знаю, что сказать. Несомненно, в этом деле присутствуют кажущиеся странными моменты: труп, найденный возле дома Гербертов, например, или необычное мнение врача насчет причины смерти. Но, в конце концов, вероятно, этим фактам можно найти простое объяснение. Что до ваших ощущений в момент осмотра дома, я могу предположить, что они стали плодом пылкого воображения. Совершенно не представляю, что еще можно добавить или предпринять в связи с этим делом. Вы, очевидно, усматриваете здесь какую-то тайну. Но Герберт мертв. Каким же образом вы собираетесь расследовать ее?”
“Я рассчитываю найти женщину, на которой он женился. Это она - загадка”.
Двое мужчин молча сидели у камина. Кларк втайне поздравлял себя с тем, как успешно он выступил в роли защитника традиционных взглядов на жизнь, выразив мнение, что Вилльерс просто запутался в своих мрачных фантазиях.
“Думаю, мне нужно выкурить сигарету”, - наконец, сказал Вилльерс и сунул руку в карман, чтобы вытащить портсигар.
“Ага, - произнес он в легком замешательстве, - я и забыл, что у меня есть кое-что показать вам. Помните мои слова насчет того, что я нашел довольно любопытный эскиз в куче газет в доме на Пол-стрит? Вот он”.
Вилльерс извлек из своего кармана тонкий сверток. Он был обернут коричневой бумагой и перевязан тесьмой довольно сложным узлом. Вопреки своему желанию, Кларк почувствовал острый интерес. Он вытянулся вперед в своем кресле, когда Вилльерс с трудом развязал узел и развернул внешнюю упаковку. Внутри был еще слой ткани, Вилльерс снял его и передал Кларку небольшой листок бумаги, не проронив ни слова.
На пять или более минут в комнате воцарилась гробовая тишина. Двое джентльменов сидели столь бесшумно, что они могли слышать тиканье высоких старомодных часов, стоявших снаружи холла. В мозгу одного из них медленная монотонность этого звука пробудила далекие воспоминания. Он пристально рассматривал маленькое карандашное изображение женского лица. Очевидно, оно было нарисовано с большой тщательностью настоящим художником, так что в глазах женщины как бы отразилась ее душа. Ее губы были раздвинуты в странной улыбке. Кларк по-прежнему внимательно изучал это лицо, оно вызвало в его памяти один летний вечер много лет назад. Он снова видел очаровательные пейзажи нив и лугов, петляющую меж холмов реку, тусклое красное солнце, прохладный белесый туман, поднимающийся с воды. Он слышал голос, разговаривающий с ним сквозь волны времени, произносящий: “Кларк, Мэри увидит бога Пана!” Затем он оказался в мрачном помещении рядом с доктором, слушая тяжелый стук часов, и в ожидании наблюдал за фигурой, лежащей в кресле под светом лампы. Из прошлого восстал образ Мэри, он смотрел в ее глаза, и его сердце похолодело.
“Кто эта женщина?” - спросил он, наконец, сдавленным и хриплым голосом.
“Это та самая женщина, на которой женился Герберт”.
Кларк снова взглянул на рисунок - вообще-то, это была не Мэри. Там было действительно нарисовано лицо Мэри, но и еще что-то, чего он не заметил в ее чертах, ни когда одетая в белое девушка вошла с доктором в лабораторию, ни когда она в ужасе очнулась, ни когда она, безумно смеясь, лежала на постели. Что бы это ни было - блеск, исходивший из изображенных на портрете глаз, улыбка на красивых губах, или же выражение лица в целом - Кларк содрогался перед этим всей душой. Он невольно подумал о словах доктора Филлипса: “наиболее яркий образ зла, который я когда-либо видел”. Он механически перевернул картинку и посмотрел на ее оборот.
“Боже правый! Кларк, в чем дело? Вы бледны, как смерть!” - Вилльерс резко вскочил из кресла, когда Кларк со стоном откинулся назад и выронил рисунок.
“Я не очень хорошо себя чувствую, Вилльерс. Налейте мне немного вина, спасибо, это поможет. Мне станет лучше через несколько минут”.
Вилльерс подобрал упавший листок и, как и Кларк, перевернул его.
“Вы видели это? - спросил он. - Вот как я определил, что это портрет жены Герберта или, правильнее сказать, его вдовы. Как вы себя сейчас чувствуете?”
“Спасибо, лучше. Это была случайная слабость. Кажется, я не уловил, что вы имели в виду. Что позволило вам идентифицировать изображение?”
“Это слово - Элен - написано на обороте. Разве я не говорил вам, что ее звали Элен? Да, Элен Вогэн”.
Кларк простонал. Теперь не могло оставаться и тени сомнения.
“А сейчас не согласитесь ли вы со мной, - сказал Вилльерс, - что в истории, рассказанной мной сегодня вечером, и в той роли, что сыграла в ней эта женщина, есть некоторые странные моменты?”
“Да, Вилльерс, - пробормотал Кларк, - это, в самом деле, странная история. Вы должны дать мне время на размышление, смогу ли я вам помочь или нет. Вам пора идти? Хорошо, доброй ночи, Вилльерс, доброй ночи. Приходите ко мне на следующей неделе”.

Глава V
Письмо с рекомендацией

“Вы знаете, Остин, - сказал Вилльерс, когда двое друзей степенно прогуливались по Пиккадилли одним приятным майским утром, - вы знаете, я убежден, что случай на Пол-стрит, о котором вы мне рассказали, и Герберт - просто эпизоды в общей экстраординарной истории. Также я признаюсь вам, что когда несколько месяцев назад я спрашивал у вас про Герберта, я только что видел его”.
“Вы видели его? Где?”
“Однажды вечером он попросил у меня милостыню. Он пребывал в чрезвычайно жалком и удручающем состоянии, но я узнал его и добился того, чтобы он рассказал мне о своей жизни, по крайней мере, в общих чертах. Короче говоря, рассказ его заключался в том, что его сгубила жена”.

Предыдущая страница 4 Следующая страница


5 Артур Мейчен

“Каким образом?”
“Этого он мне не объяснил, сказал лишь, что она разрушила его тело и душу. Сейчас этот человек мертв”.
“А что произошло с его женой?”
“Ага, это как раз то, что я хотел бы узнать. Я намерен ее рано или поздно разыскать. Я знаком с человеком по имени Кларк, вообще-то он довольно сухой субъект, но весьма проницательный. Вы понимаете, что я имею в виду: проницательный не в обычных делах, но реально разбирающийся в людях и жизни. Итак, я изложил ему эти события, и они явно произвели на него впечатление. Он сказал, что этот случай требует осмысления, и предложил зайти к нему снова на другой неделе. Спустя несколько дней я получил это странное письмо”.
Остин вынул письмо из конверта и с любопытством прочел его. Там было написано следующее:
“Мой дорогой Вилльерс, я обдумал это дело, по которому вы советовались со мной той ночью, и вот вам моя рекомендация: бросьте портрет в огонь и выкиньте эту историю из головы. Никогда больше не занимайтесь ей или вы сильно пожалеете. Вы можете решить, что я обладаю какой-то тайной информацией, и в определенной степени это так. Но я знаю немного - я подобен человеку, который заглянул в пропасть и в страхе отстранился. То, что мне ведомо, чрезвычайно загадочно и ужасно, но и за пределами моего знания есть чудовищные глубины, еще более отвратительные, более невероятные, чем любая сказка, рассказанная зимней ночью у камина. Я решил, и ничто не поколеблет этого намерения, что не стану продвигаться ни на йоту в этих исследованиях, и если вы цените свое благополучие, вы наверняка поступите так же. Что ж, приходите ко мне, но разговаривать мы будем на более приятные темы”.
Остин тщательно сложил письмо и повернулся к Вилльерсу.
“В самом деле, это очень необычное письмо, - сказал он. - Что Кларк имел в виду, говоря о портрете?”
“Да, я и забыл сказать вам, что я был на Пол-стрит и кое-что там нашел”.
Вилльерс рассказал ту же историю, что и Кларку, и Остин молча выслушал ее. Он выглядел озадаченным.
“Как интересно, что вы испытали столь неприятные ощущение в этой комнате, - сказал он, наконец. - Едва ли можно предположить что-то, кроме того, что это была просто игра воображения, проще говоря, отвращение перед грязью и запустением”.
“Нет, это было скорее физиологическим, чем психологическим чувством. Как будто при каждом вздохе я вдыхал какой-то ядовитый дым, который, казалось, проникал во все нервы и кости моего тела. Я чувствовал, что изнурен с ног до головы, зрение начало затуманиваться. Это было подобно наступлению смерти”.
“Да, действительно, очень странно. Понимаете, ваш друг признается в том, что знает о какой-то темной истории, связанной с этой женщиной. Заметили ли вы у него какие-либо особые эмоции, когда рассказывали ему о происшествии на Пол-стрит?”
“Да, заметил. Он почувствовал крайнюю слабость, но уверил меня, что это был временный приступ, один из тех, которым он иногда подвержен”.
“Вы ему поверили?”
“В тот момент - да, но теперь не верю. Он слушал мое повествование довольно равнодушно до тех пор, пока я не показал ему портрет. Именно тогда случился этот приступ, о котором я упоминал. Ручаюсь вам, выглядел он ужасно”.
“Тогда, должно быть, он видел эту женщину раньше. Но возможно и другое объяснение: ему знакомо не лицо на рисунке, и имя. Как вы полагаете?”
“Трудно сказать. Я твердо уверен в том, что именно после того, как Кларк перевернул портрет, он чуть не выпал из кресла. Как вы знаете, сзади было написано имя”.
“Точно. В конце концов, в случае, подобном этому, нельзя прийти к какому-либо заключению. Я ненавижу мелодраму, и ничто не раздражает меня больше, нежели банальности и утомляет так, как заурядная коммерция. Но, в самом деле, Вилльерс, в глубине этого дела есть нечто подозрительное”.
Двое джентльменов, не замечая, свернули на Эшли-стрит, которая шла к северу от Пиккадилли. Это была длинная и довольно мрачная улица, однако там и здесь цветы, яркие занавески и веселая раскраска дверей придавали темным зданиям более приятный вид. Когда Остин перестал говорить, Вилльерс осмотрелся, и его взор упал на один из домов. Красные и белые герани свисали с каждого подоконника, все окна были задрапированы украшенными нарциссами занавесками.
“Этот дом выглядит очаровательно, не правда ли”, - сказал он.
“Да, а внутри еще более красиво. Это одно из самых чудесных зданий нашего времени, как я слышал. Сам я там не бывал, но несколько моих знакомых заходили туда, и, по их словам, в доме необычайно прекрасно”.
“Чей же это дом?”
“Миссис Бомон”.
“А кто она?”
“Не могу вам сказать точно. Я слышал, она приехала из Южной Америки, но, в конце концов, кем она является - не так уж важно. Она, несомненно, очень богатая дама, и несколько лучших людей Лондона поддерживают с ней дружеские отношения. Я слышал, у нее есть замечательный кларет, действительно, изумительное красное вино, которое, должно быть, стоит невероятно дорого. Лорд Арджентин рассказывал мне о ней, он был у нее вечером в прошлое воскресенье. Он уверял меня, что никогда не пробовал такого вина, а Арджентин, как вы знаете, знаток в этом вопросе. Кстати, это напомнило мне об одной загадке миссис Бомон. Арджентин спросил у нее насчет выдержки вина, и что вы думаете, она ответила? “Уверена, около тысячи лет”. Лорд Арджентин подумал, что она шутит. Однако, когда он рассмеялся, она заметила, что говорит вполне серьезно и предложила ему взглянуть на сосуд с вином. Конечно, после этого ему нечего было сказать. Для напитка это кажется довольно большим возрастом, не так ли? Итак, мы у моего дома. Не желаете войти?”
“Спасибо, я зайду. Давно я не видел такого собрания любопытных вещей”.
Жилье Остина представляло собой богато, но довольно странно обставленные комнаты, где каждый сосуд, шкаф, стол, каждый ковер и орнамент выглядели уникальными, сохраняя неповторимую индивидуальность.
“Появилось ли что-нибудь новенькое?” - спросил Вилльерс через некоторое время.
“Нет, думаю, ничего нового. Вы уже видели те своеобразные кувшины, не так ли? Полагаю, видели. В течение последних нескольких недель мне не удавалось натолкнуться на что-либо интересное”.
В поисках какой-нибудь причудливой вещицы Остин осмотрел всю комнату, перерыв все шкафы и полки. Наконец, его взгляд ухватил стоящий в темном углу загадочный сундук, который отличался красивым и необычным резным оформлением.
“Ага, - сказал он, - я забыл, что у меня есть кое-что для вас”. Остин открыл сундук, вынул толстый фолиант, положил его на стол и продолжил курить отложенную до того сигару. “Вы знали Артура Мейрика, художника?”
“Немного. Я встречал его пару раз в доме моего друга. А что с ним случилось? Я не слышал, чтобы его имя упоминалось в последнее время”.
“Он умер”.
“Что вы говорите! Он ведь был совсем молодой?”
“Да, ему было только тридцать”.
“От чего же он умер?”
“Не знаю. Он был моим близким другом и действительно хорошим человеком. Мейрик имел обыкновение приходить сюда и беседовать со мной много часов. Он был одним из лучших рассказчиков, которых я встречал. Он мог даже объяснить свое творчество, а это большее, чем можно сказать о практически всех художниках. Около полутора лет назад он почувствовал, что переутомился, и, отчасти по моему предложению, отправился в некое путешествие, без определенной цели и сроков. Кажется, первой его остановкой был Нью-Йорк, хотя я никогда не получал от него известий. Три месяца назад мне доставили эту книгу и приложенное к ней чрезвычайно любезное письмо от одного английского врача, практикующего в Буэнос-Айресе. В нем говорилось, что он ухаживал за Мейриком, когда его болезнь уже была безнадежно запущена. Умирая, тот выразил большое желание, чтобы книга была выслана мне после его смерти. Это все”.
“А вы не писали туда, чтобы узнать подробности?”
“Я думал об этом. Вы советуете мне написать доктору?”
“Конечно. А что насчет книги?”
“Пакет был запечатан, когда я получил его. Не думаю, что доктор видел ее”.
“Это какой-то раритет? Возможно, Мейрик был коллекционером?”
“Нет, едва ли, Мейрик не увлекался коллекционированием. Кстати, что вы думаете об этих кувшинах Айну?”
“Они необычные, но мне нравятся. А разве вы не собираетесь показать мне наследие Мейрика?”
“Не сомневайтесь, я покажу вам его. Вообще-то, это вещь весьма странного рода, и я не показал бы ее любому. На вашем месте я бы никому не рассказывал о ней. Вот эта книга”.
Вилльерс взял фолиант и произвольно открыл ее на случайной странице.
“Стало быть, это неизданная книга?” - сказал он.
“Нет. Это собрание черно-белых рисунков моего бедного друга Мейрика”.
Вилльерс вернулся к первой странице, она была чистой, вторая содержала короткую надпись, которую он прочитал:
Silet per diem universus, nec sine horrore secretus est; lucet nocturnis ignibus, chorus Aegipanum undique personatur: audiuntur et cantus tibiarum, et tinnitus cymbalorum per oram maritimam.Y
На третьей странице помещался эскиз, заставивший Вилльерса вздрогнуть и посмотреть на Остина. Тот отвлеченно глядел в окно. Вилльерс перелистывал страницу за страницей, поглощая, против воли, сцены ужасной Вальпургиевой ночи зла, облики странных монстров, изображенные в ярких черно-белых тонах покойным художником. Фигуры фавнов, сатиров и эгипанов проносились в пляске перед его глазами; темные чащи, танец на горных вершинах, виды безлюдных берегов, зеленые виноградники, скалы и пустыни мелькали перед ним. Это был мир, перед которым человеческая душа, казалось, сжималась и содрогалась. Вилльерс в смятении пролистнул остальные страницы. Он насмотрелся достаточно, но когда он почти закрыл книгу, картинка на последнем листе захватила его внимание.
“Остин!”
“Да, что здесь?”
“Вы знаете, кто это?”
На белой странице было только изображение женского лица.
“Знаю ли я, кто это? Конечно, нет”.
“Зато я знаю - это миссис Герберт”.
“Вы уверены?”
“Абсолютно. Бедный Мейрик! Он стал еще одной главой в ее истории”.
“А что вы думаете о рисунках?”
“Они отвратительны. Спрячьте снова эту книгу, Остин. На вашем месте я бы сжег ее; она может оказаться опасным спутником, даже если хранится в сундуке”.
“Да, это своеобразные картины. Интересно, какая связь между Мейриком и миссис Герберт и какое отношение она имеет к этим рисункам?”
“Кто может ответить на этот вопрос? Возможно, здесь и заканчивается эта история, и мы никогда не узнаем ответ. Но, по моему мнению, Элен Вогэн, или миссис Герберт, еще нуждается в том, чтобы вернуться в Лондон. И тогда мы услышим о ней больше. Сомневаюсь, что это будут весьма приятные вещи”.

Глава VI
Самоубийства

Лорд Арджентин пользовался большой популярностью в Лондоне. Принадлежа к прославленному роду, в двадцать лет он был беден, что вынуждало его зарабатывать средства к существованию, как возможно. Даже самый рискованный ростовщик не ссудил бы ему и пятидесяти фунтов в расчете на изменение его положения в сторону лучшего благосостояние. Его отец был близок к тому, чтобы обладать в достаточном изобилии средствами для обеспечения семьи, но сын, даже унаследовав духовный сан, едва ли много получил из этого. К тому же он не чувствовал призвания к церковной стезе. Таким образом, он вошел во взрослую жизнь, невооруженный ничем, кроме мантии бакалавра и остроумия молодости, с каковыми он и изобретал разные способы делать борьбу с внешним миром более терпимой. В двадцать пять лет мистер Чарльз Обернон по-прежнему ощущал себя в состоянии борьбы и войны с миром, но к этому времени из тех семи человек, кто стоял перед ним на пути к богатствам его рода, осталось лишь трое. Эти трое, правда, были более живучи и устойчивы, но не к зулусским дротикам и тифу, так что в одно прекрасное утро Обернон проснулся в качестве лорда Арджентина – тридцатилетнего человека, который стоял лицом к лицу с превратностями судьбы и победил их. Эта ситуация очень забавляла его, и он решил, что и богатство станет для него таким же привычным, как и бедность. Арджентин после некоторого размышления пришел к выводу, что ужин, если его расценивать как чистое искусство, возможно, является самым приятным занятием для деградирующего человечества, так что его вечерние приемы стали известны в Лондоне, а приглашения к его столу стали особенно желанной вещью. После десяти лет ношения титула лорда и громких вечеринок Арджентин все еще не признавал, что это ему надоело, по-прежнему упорствовал в наслаждении жизнью и стал своего рода возбудителем радости у других людей, короче, был душой компании.
Поэтому его внезапная и трагическая смерть вызвала такую широкую и громкую сенсацию. Люди с трудом могли поверить в это, даже когда газеты были у них перед глазами, а с улиц доносились крики: “Загадочная смерть дворянина!”. В газетах были помещены короткие статьи примерно такого содержания:
“Сегодня утром лорд Арджентин был найден мертвым своим слугой при подозрительных обстоятельствах. Утверждается, что не может быть сомнений в том, что лорд совершил самоубийство, хотя для этого акта нельзя усмотреть никакого мотива. Покойный джентльмен был широко известен в обществе благодаря своей приветливости и роскошному гостеприимству. Он преуспевал в…и т.д., и т.д.”.
Постепенно на свет выходили новые подробности, хотя происшествие по-прежнему оставалось загадкой. Главным свидетелем был слуга покойного, сообщивший, что вечером накануне смерти лорд Арджентин ужинал в доме респектабельной дамы, чье имя опускалось в газетных новостях. Примерно в одиннадцать часов лорд Арджентин возвратился и предупредил слугу, что тот не потребуется до утра. Немного позже слуга проходил по холлу и был несколько удивлен, увидев, что хозяин бесшумно выходит через парадную дверь. Он был не в своей вечерней одежде, а в норфолкском пальто и бриджах, а также в низкой коричневой шляпе. У слуги не было причины предполагать, что лорд Арджентин заметил его, и, хотя его хозяин редко ложился спать поздно, особенно не задумывался об этом эпизоде до следующего утра. Как обычно, без четверти девять он постучался в дверь спальни лорда, не получил никакого ответа и, постучав еще два-три раза, вошел в комнату. Там он увидел тело лорда Арджентина, наклоненное вперед под углом к основанию кровати. Слуга установил, что к одному из столбиков постели лорд крепко привязал веревку. Сделав гладкую петлю и надев ее на шею, несчастный, должно быть, резко дернулся вперед и рухнул вниз, чтобы умереть от медленного удушения. Кстати, он был одет в светлый костюм, в котором слуга видел его выходившим из дома.
Вызванный доктор заявил, что жизнь лорда угасала свыше четырех часов. Все документы, письма и прочие бумаги, кажется, сохранялись в полном порядке, и не было найдено ничего, что бы даже самым косвенным образом указывало на какой-нибудь большой или маленький разлад в судьбе Арджентина. На этом инцидент завершился, больше ничего не могло быть выяснено. Несколько человек присутствовало на последней вечеринке, устроенной лордом Арджентином, и, согласно всем им, лорд пребывал в своем обычном веселом настроении. Слуга, правда, сказал, что, по его мнению, хозяин казался немного возбужденным, когда они возвращались домой от дамы, но признался, что изменение в поведении лорда было очень незначительным, едва заметным. Казалось, не было никакой надежды отыскать какой-либо ключ к разгадке, и предположение, что лорд Арджентин подвергся острой мании самоубийства, было в целом принято.
Однако это объяснение нарушилось, когда в течение трех недель еще трое джентльменов, один из них знатный дворянин, а двое других – люди хорошего положения в обществе и с хорошим достатком, трагически погибли в почти такой же манере. Лорд Суонлей был найден одним утром в туалетной комнате висящим на прибитой к стене вешалке, а мистер Колльер-Стюарт и мистер Херрис выбрали такой же способ смерти, как и лорд Арджентин. Во всех случаях не было никаких версий, лишь несколько куцых фактов: еще вечером человек был жив, а утром его находят с почерневшим раздутым лицом. Полиция была вынуждена признать свое бессилие в попытках раскрыть или хотя бы понять гнусные убийства в УайтчепелеY . Но ужасные события на Пиккадилли и в Мэйфэйре совершенно ошеломили их, так как дикая жестокость, с помощью которой еще можно было бы объяснить преступления в Ист-Энде, не годилась в качестве мотива для случаев в Вест-Энде. Каждый их этих людей, кто решился умереть столь мучительной и отвратительной смертью, был богат, процветал и, судя по всему, любил жизнь. И никакое, даже самое тщательное расследование не могло выявить какой-нибудь намек на скрытый повод в каждой из этих трагедий. В воздухе витал некий ужас, и когда люди встречались, один всматривался в лицо другого и задавался вопросом, не станет ли тот пятой жертвой жуткой цепи событий. Журналисты тщетно пытались отыскать материалы, из которых можно было бы состряпать статью по этим инцидентам. Во многих домах утренние газеты раскрывались с чувством трепета, никто не знал, когда или где произойдет несчастье.
Спустя некоторое время после последнего из этих ужасных событий Остин пришел к мистеру Вилльерсу. Он хотел узнать, не добился ли Вилльерс успеха в обнаружении каких-либо новых следов миссис Герберт, либо через Кларка, либо из других источников. Вскоре после прихода он задал этот вопрос.
“Нет, - ответил Вилльерс, - я писал Кларку, но он по-прежнему упрямится. Я испробовал другие пути, но безрезультатно. Я не смог выяснить, что произошло с Элен Вогэн после того, как она покинула Пол-стрит, но, думаю, что она должна была уехать за границу. Сказать по правде, Остин, несколько последних недель я не уделял много времени этому вопросу. Я близко знал бедного Херриса, его ужасная смерть стала для меня большим потрясением.
“Я очень хорошо понимаю вас, - серьезно сказал Остин. - Вы знаете, Арджентин был моим другом. Если память мне не изменяет, мы говорили о нем как раз в тот день, когда вы зашли ко мне домой”.
“Да, это было в связи с домом на Эшли-стрит, принадлежащим миссис Бомон. Вы что-то сказали насчет того, что Арджентин обедал там”.
“Верно. Конечно, вы знаете, что именно там Арджентин обедал накануне... накануне своей смерти”.
“Нет, об этом я не слышал”.
“Ах, да, ее имя не упоминалось в газетах, дабы избавить миссис Бомон от шумихи. Арджентин пользовался у нее большим расположением, и, говорят, некоторое время после его кончины она была в ужасном состоянии”.
Любопытство пробежало по лицу Вилльерса; казалось, он пребывает в нерешительности, сказать или нет. Остин снова заговорил:
“Я никогда не испытывал такого жуткого ощущения, как в момент чтения отчета о смерти Арджентина. Я не понимал этого в то время, не понимаю и сейчас. Я хорошо знал его, и то, что могло толкнуть его - или других, упомянутых в связи с этими событиями, - решиться умереть столь чудовищным способом, лежит полностью вне моего понимания. Вы знаете, как люди в Лондоне сплетничают друг о друге, вы можете быть уверены, что любой потаенный скандал или спрятанный скелет будет вытащен на свет в таком случае, как этот. Но ничего подобного не произошло. Что же касается предположения насчет мании, конечно, оно удобно для коронера и присяжных, но все знают, что это полная чушь. Мания самоубийства - не оспа”.
Остин вновь погрузился в мрачное молчание. Вилльерс тихо сидел, смотря на своего друга. Выражение неуверенности по-прежнему держалось на его лице. Казалось, он как будто взвешивает свои мысли на весах, и решения, которые он принимал, оставляли его в молчании. Остин пытался стряхнуть воспоминания о трагедиях, столь же безнадежных и запутанных, как лабиринт Дедала, и начал говорить безразличным голосом о более приятных событиях и приключениях последнего времени.
“Эта миссис Бомон, - сказал он, - о которой мы говорили, пользуется большим успехом. Она обрушилась на Лондон почти как буря. Я встретил ее прошлым вечером в Фулхэме, он действительно выдающаяся женщина”.
“Вы встречали миссис Бомон?”
“Да, вокруг нее образовался настоящий двор. Ее можно было бы назвать очень красивой, но все же есть что-то в ее лице, что не нравится мне. Черты лица привлекательны, но выражение его странное. Все время я смотрел на нее, и впоследствии, когда я шел домой, у меня было занятное ощущение, что это выражение было тем или иным образом знакомо мне”.
“Вы, должно быть, видели ее на улице”.
“Нет, уверен, она никогда прежде не попадалась мне на глаза, как раз в этом и загадка. Я никогда не встречал никого, похожего на нее. То, что я почувствовал, было, своего рода тусклым отдаленным воспоминанием, неопределенным, но устойчивым. Единственно ощущение, с которым я могу это сравнить - то странное чувство, которое каждый иногда переживает во сне, когда фантастические города, удивительные страны и призрачные люди кажутся знакомыми и обыденными”.
Вилльерс кивал и бесцельно блуждал взглядом по комнате, возможно, в поисках чего-то, на что он мог бы свернуть разговор. Он обратил внимание на старый сундук, чем-то похожий на тот, в котором спрятанным под готической фамильной дощечкой лежало странное наследие художника.
“Вы писали доктору насчет бедного Мейрика?” - спросил он.
“Да, я написал запрос с целью получить полные и подробные сведения по поводу его болезни и смерти. Я не жду ответа в течение ближайших трех недель или месяца. Я подумал, что можно было спросить еще, знал ли Мейрик англичанку по фамилии Герберт, и, если знал, не мог бы доктор предоставить мне какую-либо информацию о ней. Но вполне возможно, что Мейрик сталкивался с ней в Нью-Йорке, Мехико или Сан-Франциско, я понятия не имею о продолжительности и направлениях его путешествий”.
“Да, и весьма вероятно, что у этой женщины не одно имя”.
“Точно. Жаль, что я не догадался попросить у вас ее портрет, которым вы обладаете. Я мог бы приложить его к своему письму доктору Мэтьюзу”.
“Действительно, вы могли сделать так, хотя это не пришло мне в голову. Мы можем послать рисунок сейчас. Прислушайтесь! о чем кричат эти мальчишки?”
Пока двое мужчин разговаривали, беспорядочный гул криков постепенно становился громче. Шум нарастал с востока и усиливался на Пиккадилли, становясь все ближе и ближе. Настоящий поток звука сотрясал обычно тихие улицы, и в каждом окне появлялось возбужденное или любопытное лицо. Крики и голоса эхом достигали молчаливой улицы, где жил Вилльерс, становясь по мере приближения более отчетливыми, и когда Вилльерс обратил на них внимание, с тротуара прозвенел ответ:
“Кошмар в Вест-Энде! Еще одно жуткое самоубийство! Все подробности!”
Остин бегом спустился по лестнице и купил газету. Он прочитал статью Вилльерсу, в то время как гул на улице то возрастал, то затихал. Окно было открыто, и воздух, казалось, наполнялся шумом и страхом.
“Еще один джентльмен пал жертвой ужасной эпидемии самоубийств, в последнее время задававшей тон в Вест-Энде. Сегодня, в час дня, в результате длительных поисков был найден висящим на ветке дерева в своем саду мистер Сидней Крашоу, владелец поместий Сток-Хаус в Фулхэме и Кингс-Померой в Девоне. Покойный джентльмен ужинал прошлым вечером в клубе Карлтон, и, казалось, был как обычно здоров и бодр. Он покинул клуб примерно в десять часов, и немного позже его видели неторопливо прогуливающимся по Сент-Джеймс-стрит. Последствия его передвижений неизвестны. После обнаружения тела была сразу вызвана медицинская помощь, но его жизнь, очевидно, давно угасла. По имеющейся информации, мистер Крашоу не имел затруднений или беспокойств любого характера. Это печальное событие, напомним, стало пятым самоубийством за последний месяц. Скотланд-Ярд не в состоянии предложить какое-либо объяснение этим трагическим происшествиям”.
В немом ужасе Остин отложил газету.
“Завтра же я уеду из Лондона, - сказал он, - это город кошмаров. Как это чудовищно, Вилльерс!”
Мистер Вилльерс сидел у окна и молча смотрел на улицу. Он внимательно выслушал газетный репортаж, и выражения неуверенности больше не было на его лице.
“Подождите немного, Остин, - промолвил он, - я решил рассказать вам об одном небольшом случае, произошедшем прошлым вечером. Утверждается, что Крашоу последний раз видели живым на Сент-Джеймс-стрит несколько позже десяти?”
“Кажется, да. Я посмотрю еще раз - да, да, вы совершенно правы”.
“У меня есть основания по всем статьям опровергнуть это утверждение. Крашоу видели значительно позже после этого”.
“Откуда вы знаете?”
“Поскольку я сам случайно видел Крашоу примерно в два часа сегодня ночью”.
“Вы видели Крашоу? Вы, Вилльерс?”
“Да, я видел его совершенно отчетливо, нас разделяли всего несколько футов”.
“Где же, черт возьми, вы его встретили?”
“Неподалеку отсюда, на Эшли-стрит. Он только что вышел из дома”.
“Вы не заметили, чей это был дом?”
“Заметил. Это дом миссис Бомон”.
“Вилльерс! Вдумайтесь в то, что вы говорите! Здесь, должно быть, какая-то ошибка. Как Крашоу мог оказаться в доме миссис Бомон в два часа ночи? Конечно, вы, вероятно, замечтались, Вилльерс. Вы всегда были каким-то чудным”.
“Нет, я был во вполне твердом сознании. Даже если бы я задумался, как вы говорите, то, что я видел, несомненно, разбудило бы меня”.
“Что же вы видели? В Крашоу было что-то необычное? Но я не могу поверить, нет, это непостижимо!”
“Хорошо, если вы хотите, я расскажу вам о том, что я видел или, если вам угодно, что я думаю, что видел. Тогда вы сможете судить сами”.
Шум и гул на улице затихали, хотя время от времени звуки криков еще доносились из отдаления. Тусклая, свинцовая тишина казалась подобной умиротворению, наступающему после землетрясения или шторма. Вилльерс отвернулся от окна и начал рассказывать.
“Прошлым вечером я гостил в доме в Риджент-парке. Когда я уходил, причуда толкнула меня пойти пешком вместо того, чтобы взять кеб. Это был очень ясный приятный вечер, и спустя несколько минут тамошние улицы показались мне весьма подходящими для прогулки. Интересно находиться в Лондоне, Остин, когда свет газовых фонарей простирается далеко в перспективе, стоит мертвая тишина, изредка прерываемая стремительным движением и стуком повозки по камням, когда копыта лошадей высекают искры. Я шел довольно быстро, так что через некоторое время почувствовал небольшую усталость. Часы пробили два, когда я свернул на Эшли-стрит, которая, как вы знаете, мне по пути. Было даже тише, чем сейчас, свет фонарей ослабевал, все вместе делало вид улицы мрачным и темным, как зимний лес. Я прошел примерно половину дороги, когда услышал, как в одном доме очень тихо закрылась дверь. Естественно, я всмотрелся, кто это, подобно мне, вышел на улицу в такой час. К счастью, возле этого дома поблизости был фонарь, и я увидел стоящего на ступеньках человека. Он только что закрыл дверь и повернулся ко мне. Я сразу узнал Крашоу. Я никогда не был близко знаком с ним, но часто видел его, и уверен, что не ошибся. Мгновение я разглядывал лицо Крашоу и затем - признаюсь, это правда, - я стремглав бросился прочь и продолжал бежать, пока не оказался у двери своего дома”.
“Почему?”
“Почему? Потому что моя кровь похолодела, когда я увидел это лицо. Я никогда бы не предположил, что такая адская смесь страстей может сверкать в человеческих глазах. Я почти лишился чувств, когда созерцал это. Я знаю, я смотрел в глаза потерянной души, Остин, снаружи оставалась лишь человеческая оболочка, внутри же был сущая преисподняя. Разъяренное вожделение, подобная пожару ненависть и полная безнадежность, ужас, который, казалось, громко взывал к ночи, хотя зубы Крашоу были стиснуты. И непроницаемая тьма отчаяния. Я уверен, что он не видел меня, он не видел ничего, что можем видеть вы или я, но то, что лицезрел он, надеюсь, мы никогда не увидим. Я не знаю, когда он умер, полагаю, через час или два. Но когда я проходил по Эшли-стрит и услышал звук затворяющейся двери, этот человек уже не принадлежал нашему миру. Лицо, которое я видел, было лицом дьявола”.
Когда Вилльерс закончил говорить, последовал период тишины. Темнело, вся суматоха, что стояла здесь час назад, совершенно успокоилась. После завершения рассказа Остин склонил голову и закрыл рукой глаза.
“Что это значит?” - наконец, спросил он.
“Кто знает, Остин, кто знает? Это темное дело, и я думаю, что нам лучше держать его в себе, по крайней мере, сейчас. Я выясню, можно ли узнать что-нибудь об этом доме из частных источников информации, и если появится какой-то просвет, дам вам знать”.

Глава VII
Столкновение в Сохо

Три недели спустя Остин получил записку от Вилльерса, в которой тот приглашал его прийти сегодня или завтра днем. Он выбрал ближний срок и нашел Вилльерса сидящим, как обычно, у окна и, очевидно, погруженным в размышления о сонном движении на улице. Возле него стоял бамбуковый стол - великолепная вещь, украшенная позолотой и причудливыми рисунками. На столе находилась небольшая стопка газет, расположенная и подписанная так же аккуратно, как в офисе мистера Кларка.
“Итак, Вилльерс, сделали ли вы какие-нибудь открытия за последние три недели?”
“Думаю, да. Здесь у меня две или три заметки, которые показались мне необычными. В них есть факты, на которые я обращу ваше внимание”.
“Эти записи относятся к миссис Бомон? Действительно ли той ночью вы видели Крашоу стоящим у подъезда дома на Эшли-стрит?”
“Относительно того случая моя уверенность осталась неизменной, но ни мои изыскания, ни их результаты не имеют непосредственного отношения к Крашоу. Однако мои расследования получили странный исход. Я обнаружил, кто такая миссис Бомон!”
“Кто же она? Что вы имеете в виду?”
“Я имею в виду, что мы лучше знаем ее под другим именем - Герберт”.
“Герберт!” - удивленный Остин ошеломленно повторил это слово.
“Да, миссис Герберт с Пол-стрит, в более ранних, неизвестных мне, событиях, фигурировавшая как Элен Вогэн. У вас была причина узнать выражение ее лица. Когда вы придете домой, посмотрите ее портрет в книге ужасов Мейрика и поймете источник ваших воспоминаний”.
“У вас есть доказательства?”
“Да, лучшее подтверждение тому - я сам видел миссис Бомон или, будем говорить, миссис Герберт”.
“Где вы ее видели?”
“В районе, где едва ли можно ожидать встретить леди, живущую на Эшли-стрит, в Пиккадилли. Я видел, как она входила в дом на одной из самых грязных и порочных улиц в Сохо. Фактически я договаривался там о встрече, хотя и непосредственно не с ней. Но она пришла вовремя и точно в то место”.
“Все это выглядит очень удивительно, хотя я не могу назвать это невероятным. Вы должны помнить, Вилльерс, что я встречал эту женщину на одном из тривиальных собраний лондонского света, разговаривающую, смеющуюся и потягивающую кофе в обычной гостиной в компании обычных людей. Впрочем, вам виднее, раз вы так говорите”.
“Действительно, я бы не позволил себе руководствоваться предположениями или домыслами. Я искал миссис Бомон в мутных водах лондонской жизни без намерения найти Элен Вогэн, но таков был итог”.
“Должно быть, вы побывали в странных местах, Вилльерс”.
“Да, я посещал загадочные места. Было бы глупо, как вы понимаете, идти на Эшли-стрит и просить миссис Бомон кратко описать мне ее предыдущую биографию. Нет, приняв, как я это и сделал, что летопись ее жизни не столь уж чиста, можно быть уверенным, что в прошлые периоды ее жизненного пути она должна была двигаться не так гладко, как сейчас. Если вы увидите на поверхности взбаламученной лужи грязь, значит, когда-то она была внизу. Я опустился на дно. Я всегда любил погружаться в мир Куир-стрит для своего удовольствия, и теперь я обнаружил, что мое знание этой территории и ее обитателей весьма полезно. Нет необходимости говорить, что тамошние мои друзья никогда не слышали фамилии Бомон. Поскольку я раньше не видел эту леди и совершенно не мог ее описать, я пошел непрямой дорогой. Местные жители знают меня; время от времени мне доводилось оказывать им разные услуги. Так что они были уверены, что я не имею никакой связи со Скотланд-Ярдом. Мне пришлось пройти многими путями, прежде чем я получил, что хотел. Хотя когда я поймал эту рыбку, в тот момент я не был уверен, что это и есть моя цель. Я выслушивал то, что мне рассказывали, внешне это было похоже на сомнительные и ненужные истории. Но вскоре я обнаружил, что приобрел любопытные сведения, хотя, как мне сначала казалось, совсем не те, что я разыскивал. Но это послужило достижению цели.
Пять или шесть лет назад девушка по фамилии Раймонд неожиданно появилась в местности, в которой происходили мои поиски. Ее описали мне как совсем юную особу, возможно, лет семнадцати-восемнадцати, очень красивую, выглядящую, как будто она приехала из деревни. Я, возможно, ошибусь, сказав, что она соответствовала уровню этого специфического квартала. Но, судя по откликам тех людей, от которых я это слышал, можно подумать, что даже этот гнусный лондонский притон слишком хорош для нее. Человек, от которого я получил эту информацию, как вы догадываетесь, не относится к пуританам, но когда он рассказывал о ее невыразимых пороках, он весь бледнел и дрожал.
Прожив там год или, может, чуть меньше, она исчезла также внезапно, как и появилась. Местные обитатели ничего о ней не слышали вплоть до происшествия на Пол-стрит. Сначала она стала навещать свое прежнее жилище от случая к случаю, затем все чаще и чаще, и, наконец, совсем переселилась туда. Там она оставалась месяцев шесть-восемь. Бессмысленно приводить детали того образа жизни, что вела эта женщина, если хотите подробностей - загляните в наследие Мейрика. Эти рисунки не были порождены его фантазией.
Затем она снова исчезла, и ее снова увидели там лишь несколько месяцев назад. Мой осведомитель сообщил, что она имела привычку посещать два или три раза в неделю, всегда в десять утра, некоторые, специально указанные им, комнаты. Я обещал ему, что заплачу, если побываю с ним в этих комнатах во время одного из этих визитов. В соответствии с этим планом, в определенный день через неделю, без четверти десять мы с моим проводником пришли посмотреть на дом этой женщины. Она пришла с абсолютной пунктуальностью. Мой приятель и я стояли под аркой, немного поодаль от улицы, но она увидела нас и бросила на меня взгляд, который я долго не забуду. Этого взгляда было вполне достаточно, я знал, что мисс Раймонд - это миссис Герберт, что же касается миссис Бомон, то ее имя совершенно вылетело у меня из головы. Женщина зашла в дом, и я наблюдал за ним до четырех часов, когда она вышла, а я последовал за ней.
Это была долгая гонка, и я должен был быть осторожен, чтобы оставаться достаточно далеко позади нее и все же не терять ее из виду. Она провела меня к Странду, затем в Вестминстер, потом на Сент-Джеймс-стрит и прошла по Пиккадилли. Я удивился, обнаружив, что она пришла на Эшли-стрит. Меня осенила мысль, что она есть также и миссис Бомон, но это казалось слишком невероятным, чтобы быть правдой. Я ждал за углом, сосредоточив особое внимание на здании, в котором она остановилась. Это был дом с яркими занавесками, цветами, дом, из которого вышел Крашоу в ночь, когда он повесился в своем саду. Только я собрался уходить с этим открытием, как приехал пустой экипаж и встал перед этим домом. Я подумал, что миссис Герберт собралась уходить, и был прав. В этот момент я случайно встретил там своего знакомого. Мы постояли, разговаривая, на небольшом расстоянии от проезжей части, к которой я повернулся спиной. Мы пробыли там минут десять, когда мой друг в приветствии снял шляпу. Я оглянулся и увидел ту самую леди, за которой следил весь день. “Кто это?” - спросил я, и он ответил: “Это миссис Бомон, она живет здесь, на Эшли-стрит”. Естественно, после этого не могло оставаться сомнений. Не знаю, видела ли она меня, думаю, нет. Я сразу ушел домой, и после размышления решил, что у меня есть хороший повод пойти к Кларку”.
“Почему к Кларку?”
“Потому что я был уверен, что он обладает данными об этой женщине, о которых я ничего не знаю”.
“Что же дальше?”
Мистер Вилльерс откинулся назад в своем кресле и мгновение задумчиво смотрел на Остина, прежде чем ответить:
“Моя идея состояла в том, что Кларк и я должны обратиться к миссис Бомон”.
“Вы никогда не вошли бы в этот дом! Нет, нет, Вилльерс, вы не можете сделать этого. Кроме того, представьте, какой результат...”
“Скоро я вам скажу. Но на этом моя история не заканчивается. Она завершилась экстраординарным образом. Посмотрите на эту маленькую изящную рукопись. Как видите, она поделена на страницы. Меня забавляет то кокетство, с которым она перевязана красной ленточкой, почти как юридический документ, не правда ли? Пробегите по ней глазами, Остин. Это отчет о развлечениях миссис Бомон с ее избранными гостями. Человек, написавший его, ушел из жизни, и я не думаю, что от старости. Врачи говорили, что он, должно быть, подвергся какому-то серьезному нервному потрясению”.
Остин взял рукопись, но так и не прочел ее. Листая страницы наобум, он заметил какое-то слово и фразу, следовавшую за ним. У него защемило сердце, побелели губы и по его вискам, как вода, заструился холодный пот. Он отбросил бумагу.
“Заберите это, Вилльерс, никогда не упоминайте об этом снова. Неужели вы сделаны из камня? Страх и ужас перед самой смертью, ощущения человека, стоящего на темной скале в прозрачном утреннем воздухе, когда его сердце бешено колотится, когда в его ушах раздается колокольный звон, и он ожидает дикий раскат грома - ничто в сравнении с этим. Я не буду это читать, иначе никогда не смогу заснуть”.
“Что ж, я представляю, что вы там нашли. Да, это весьма жутко, это старая история, старая тайна, появившаяся в наши дни, и она происходит на темных лондонских улицах, а не среди виноградников и оливковых садов. Мы знаем, что случилось с теми, кому довелось увидеть Великого бога Пана. Мудрые знают, что все символы - это образы чего-то сущего, а не вымысла. Бог Пан - это изысканный символ, под которым люди издревле скрывали свое знание о наиболее ужасных, наиболее сокровенных силах, лежащих в основе всех вещей. Это силы, перед которыми человеческие души темнеют, увядают и умирают, как погибают и обугливаются под воздействием электрического тока их тела. Эти стихии нельзя называть, нельзя говорить о них, нельзя представлять, иначе как под символическим покровом - в виде иносказания, которое некоторым из нас является в странном, поэтическом воображении, а большинству - в глупых сказках. Но вы и я во всех этих событиях узнали нечто ужасное. То, что обычно скрывается в тайне, проявилось в человеческой плоти. То, что не имеет формы, само приобрело ее. Ах, Остин, как это могло произойти? Как получилось, что солнечный свет не отворачивается и не темнеет перед этим, а почва не плавится и вскипает под таким грузом?”
Вилльерс прошелся по комнате, и капельки пота выступили на его лбу. Остин в течение некоторого времени молча сидел, и Вилльерс заметил, как он изобразил какой-то знак на груди.
“Я повторяю вам, Вилльерс, вы никогда не войдете в этот дом. Вы не выйдете из него живым”.
“Остин, я выйду из него живым - я и Кларк”.
“Что вы имеете в виду? Вы не можете, вы не осмелитесь...”
“Подождите немного. Сегодня утром воздух был таким приятным и свежим, дул легкий ветерок, даже по этой мрачной улице, и я решил прогуляться. Пиккадилли простиралась передо мной чистой, яркой перспективой. Солнечные лучи пылали на каретах и трепещущих листьях в парке. Это было радостное утро, мужчины и женщины смотрели на небо и улыбались, по делам или праздно прохаживаясь туда-сюда. Ветер дул также беззаботно, как на душистых лугах.
Но, так или иначе, я вскоре покинул эту веселую суету и обнаружил, что медленно двигаюсь по тихой, унылой улице, где, казалось, не было никакого света и свежего воздуха, и где слонялись немногие пешеходы, которые в нерешительности застывали возле углов и арок. Я шел, едва представляя, где нахожусь и что здесь делаю. Но, как обычно в таких случаях, во мне пробудилось желание исследовать этот район дальше с неопределенной мыслью относительно достижения какой-то неизвестной цели. Так я изучал эту улицу, отмечая малое количество молочных лавок и дивясь несуразной смеси дешевых курительных трубок, черного табака, сладостей, газет, а также смешным песням, которые там и здесь доносились из маленьких проемов одиночных окон.
Думаю, что та холодная дрожь, что внезапно охватила меня, первой подсказала, что я нашел, что хотел. С тротуара я заметил и сразу остановился у грязного магазина, над которым висела поблекшая вывеска. Красные кирпичи двухсотлетней давности потемнели и стали черными, на окнах собралась пыль бесчисленных зим. Я увидел, что мне требовалось, но, наверное, прошло еще пять минут, прежде чем я успокоился и смог войти. Хладнокровным голосом и с невозмутимым лицом я попросил эту вещь. Но даже тогда в моих словах, видимо, чувствовалось волнение, так как старик, который вышел из задней комнаты и медленно возился среди своих товаров, странно посмотрел на меня, когда перевязывал пакет с покупкой. Я заплатил за то, что просил и стоял, наклонившись над прилавком, и испытывал странное нежелание забрать свое приобретение и уйти. Я спросил, как складывается его бизнес, и услышал, что торговля идет плохо и прибыль, к сожалению, падает. Теперь улица не такая, какой она была до того, как было отклонено движение. Это было сделано сорок лет назад, “еще до смерти моего отца”, добавил он.
Наконец, я вышел и двинулся очень быстро. В самом деле, это была очень заброшенная улица, и я с радостью возвратился к суматохе и шуму. Хотите посмотреть на мою покупку?”
Остин ничего не сказал, лишь слегка кивнул головой. Он по-прежнему выглядел бледным и изможденным. Вилльерс выдвинул ящик бамбукового стола и показал Остину катушку длинного шнура, нового и крепкого. На одном его конце была петля.
“Это лучшая пеньковая веревка, - сказал Вилльерс, - такая, как ее делали во времена старой торговли, как сказал мне продавец. Здесь не больше дюйма джута от одного конца до другого”.
Остин твердо сжал зубы и посмотрел на Вилльерса, постепенно становясь все белее.
“Вы не сделает этого, - наконец, пробормотал он. - Вы не запятнаете свои руки кровью. Боже мой! - воскликнул он с внезапной страстью, - уж не имеете ли вы в виду, Вилльерс, что вы сами станете палачом?”
“Нет. Я предложу Элен Вогэн выбор и оставлю ее наедине с этой веревкой в закрытой комнате на пятнадцать минут. Если, когда мы войдем, она будет жива, я вызову ближайшего полицейского. Это все”.
“Мне нужно сейчас же уйти. Я не могу оставаться здесь больше, я этого не вынесу. Доброй ночи”.
“Доброй ночи, Остин”.
Дверь за ним закрылась, но через мгновение спустя у входа снова появился мертвенно бледный Остин.
“Я забыл, - сказал он, что мне тоже есть кое-что рассказать вам. Я получил письмо от доктора Хардинга из Буэнос-Айреса. Он пишет, что ухаживал за Мейриком в течение последних трех недель перед его смертью”.
“И он сказал, что же оборвало жизнь Мейрика? Это была не лихорадка?”
“Нет, не лихорадка. Согласно словам доктора, это был полный коллапс всего организма, вызванный, возможно, каким-то сильным шоком. Но он утверждает, что пациент ничего не сообщил ему, и, что, следовательно, он потерпел неудачу в его лечении”.
“Что-нибудь еще?”
“Да. Доктор Хардинг закончил свое письмо фразой: “Я думаю, что это все сведения, которые я могу изложить вам по поводу вашего бедного друга. Он недолго пробыл в Буэнос-Айресе и вряд ли знал там кого-либо, за исключением лица, которое и раньше, и теперь не пользуется хорошей репутацией. Ее зовут мисс Вогэн”.

Глава VIII
Фрагменты

[Среди бумаг известного врача, доктора Роберта Матесона, жившего на Эшли-стрит, Пиккадилли, который внезапно умер от апоплексического удара в начале 1892 г., была найдена рукопись, покрытая беглыми карандашными записями. Эти пометки были на латыни, с множеством аббревиатур, и, очевидно, делались в большой спешке. Лишь с огромным трудом манускрипт был расшифрован, и до настоящего времени некоторые слова не поддаются усилиям нанятых экспертов. В правом верхнем углу манускрипта написана дата - XXV июля 1888 г. Следующий ниже текст является переводом рукописи доктора Матесона].
Извлекла бы наука выгоду, если бы эти краткие записи были опубликованы, не знаю, но весьма сомневаюсь. Конечно, я никогда не возьму на себя ответственность издать или предать огласке хотя бы одно слово из того, что здесь написано. Это связано не только с клятвой, свободно данной мной тем двум персонам, что упомянуты в тексте, но также потому, что подробности описываемой истории чудовищны. Возможно, после трезвого размышления, взвесив все “за” и “против”, я однажды уничтожу этот документ или, по крайней мере, оставлю его на хранение моему другу Д, доверяя на его усмотрение, использовать его или сжечь - как он сочтет нужным.
Как того требовало мое сознание, я сделал все, чтобы удостовериться, что я не подвергся никаким галлюцинациям. Поначалу изумленный, я едва мог думать, но через минуту я был уверен, что мой пульс стабилен и регулярен, а чувства мои реальны и правдивы. Тогда я решительно взглянул на то, что предстало передо мной.
Хотя во мне нарастали ужас и тошнота, а тлетворный запах заглушал мое дыхание, я оставался спокойным. Мне была дана привилегия (или наказание, не решусь сказать однозначно) увидеть то, что лежало на постели и было черным, подобно чернилам. На моих глазах оно трансформировалось. Кожа, плоть, мускулы, кости - вся твердая структура человеческого организма, которая, как я думал, является неизменной и постоянной, как алмаз, начала плавиться и рассеиваться.
Я знаю, что тело можно разделить на составные элементы внешними воздействиями, но я должен был отказываться верить тому, что я видел. Здесь присутствовали какие-то внутренние силы, о которых я ничего не знаю, они вызывали разложение и преобразование.
Многократно повторяясь, этот процесс у меня на глазах создавал человека. Я видел, как первичная форма перетекает от мужского пола к женскому, отделяя себя от себя, а затем вновь воссоединяясь. Потом я видел, как тело возвращалось назад к звериному облику, из которого оно раньше вышло, и то, что прежде возносилось на уровень совершенства, низвергалось в пропасти, вплоть до исходной глубины всего сущего. Изначальные основы жизни, создававшие организм, все время сохранялись, в то время как внешняя форма непрестанно менялась.
Свет в комнате перешел в какую-то черноту - не в темноту ночи, когда объекты кажутся в дымке, и их можно рассмотреть без особого напряжения. Это было своего рода отрицание света; вещи ярко представали моим глазам, если можно так сказать, без какого-либо посредника. Это как если бы в комнате была призма, и я не мог бы видеть в ней никаких цветов.
Я продолжал наблюдать, и, в конце концов, передо мной осталась только похожая на желе субстанция. Затем в своей эволюции она вновь взошла, как по лестнице... [здесь рукопись неразборчива]... в какой-то момент я увидел Форму, сотворенную передо мной во мраке. Дальше я не буду ее описывать. Образ этой формы можно увидеть в некоторых античных скульптурах и картинах, сохранившихся под лавой, но они слишком мерзкие, чтобы говорить о них... когда ужасная и отвратительная форма, ни человек, ни зверь, преобразовалась в человеческий образ, и итогом этого была смерть.

Предыдущая страница 5 Следующая страница


Белые Люди 6

Я, видевший все это с великим страхом и отвращением в душе, подпишу здесь свое имя, дабы подтвердить, что все, что я написал в этом документе, является правдой.
Роберт Матесон, доктор медицины.
...Такова, Раймонд, история, о которой я знаю и которую я видел. Этот груз был слишком тяжел для меня, чтобы выдерживать его в одиночку, и все же я не мог рассказать ее никому, кроме вас. Вилльерс, который в последнее время был со мной, ничего не знает о той кошмарной тайне леса, о том, что оба мы видели смерть, лежащую на гладкой мягкой траве посреди летних цветов, наполовину на солнце, наполовину в тени, и держащую за руку Рэчел. Эта тварь обращалась и взывала к своим компаньонам. Ужас, на который мы можем лишь намекать, который мы способны выразить лишь символически, обрел твердую форму на той земле, по которой мы спокойно ходим. Я бы не сообщил Вилльерсу этого, также как и о том сходстве, что, как удар, поразило мое сердце, когда я видел портрет. Оно переполнило чашу страха. Что это сходство может значить, я не осмеливаюсь предположить. Я знаю, то, что издыхало на моих глазах, было не Мэри, и все же в заключительный момент агонии глаза Мэри встретились с моими. Может ли кто-то раскрыть последнее звено в этой цепочке чудовищных загадок? Полагаю, это сделаете вы, Раймонд. И если вам известно объяснение этой тайны, за вами право раскрыть его или нет, как пожелаете.
Я пишу вам это письмо сразу после возвращения в Лондон. Последние несколько дней я был в деревне, вероятно, вы догадываетесь, где именно. В то время как ужас и удивление Лондона были на пике - из-за смерти “миссис Бомон”, которая, как я вам говорил, была широко известна в обществе - я написал своему другу доктору Филлипсу. Я дал ему короткую схему или даже намек на то, что случилось, и просил его сообщить название деревни, где происходили рассказанные им мне в свое время события. Он предоставил мне это название, по его словам, с некоторым колебанием, поскольку родители Рэчел умерли, а остальная часть семьи уехала к другим родственникам шестью месяцами ранее. Родители девушки, несомненно, умерли от горя и ужаса, вызванных страшной смертью их дочери и тем, что предшествовало этой смерти.
Вечером того дня, когда я получил ответ Филлипса, я отправился в Кэрмен и остановился у полуразрушенной римской стены, выбеленной зимами семнадцати веков. Я осмотрел луг, где когда-то стоял древний храм “бога глубин”, и увидел здание, сверкающее в солнечных лучах. Это был дом, где жила Элен.
Я оставался в Кэрмене несколько дней. Местные жители, как я обнаружил, мало знали и еще меньше строили предположения по поводу тех давних событий. Люди, с которыми я говорил об этом, удивлялись тому, что антиквар (так я себя представил) беспокоится о трагедии в деревне, которой они давали самое банальное объяснение. Как вы понимаете, я ничего не сказал им о том, что знаю сам.
Большую часть времени я провел в большом лесу, который начинался прямо за деревней и поднимался на склоны холмов, а затем спускался к речной долине. Это такая же длинная очаровательная долина, Раймонд, на которую мы смотрели одной летней ночью, гуляя туда-сюда перед вашим домом.
Много часов я блуждал в лесном лабиринте, поворачивая то направо, то налево, медленно бродил по тенистым и прохладным даже в жаркий полдень аллеям из подлеска и останавливался под большими дубами.
Я лежал на низкой траве на поляне, где меня с ветром достиг слабый приятный аромат диких роз. Он сливался с тяжелым запахом бузины, чей смешанный дух похож на миазмы разложения в мертвецкой и испарение ладана.
Потом я стоял на опушке леса и пристально вглядывался в великолепный парад наперстянок, возвышающихся посреди папоротника, сияющих красным блеском в ярком солнечном свете. За ними я видел глубокие чащи, где ручьи бурлят и проносятся по камням, питая сырую и мрачную осоку.
Но во всех своих похождениях я избегал одну часть леса. Это было до тех пор, пока я не забрался на вершину холма и не оказался на древней римской дороге, проходившей по гребню лесной возвышенности. Здесь, по этой тихой мощеной дороге, отгороженной с обеих сторон высокими насыпями красной земли и изгородями из светлого бука, по настилу из зеленого дерна гуляли Элен и Рэчел. Здесь я следовал их маршруту, время от времени глядя в просветы в ветвях. На одной стороне я видел лесные просторы, уходящие далеко вправо и влево и переходящие внизу в широкую равнину, а за ней желтое море посевов. С другой стороны были речная долина и следующие один за другим, как волна за волной, холмы, а также лес и луга, сверкающие белые домики, большая стена гор и далекие голубые пики на севере.
Наконец, дорога перешла в пологий скат и расширилась, превратившись в открытое пространство с забором из густого подлеска вокруг. Затем она сужалась вновь, уходя вдаль, в слабую синюю дымку летнего зноя. На эту прекрасную поляну Рэчел пришла девушкой и покинула ее - кто знает, кем? Долго я там не задерживался.
В маленьком городке возле Кэрмена есть музей, в котором находится большая часть остатков римской эпохи, найденных в различное время в окрестностях. Через день после моего путешествия в Кэрмен я совершил прогулку по этому городку и использовал возможность посетить музей. После того, как я осмотрел большинство каменных скульптур, гробниц, арок, монет и фрагментов мозаичных мостовых, которые хранились здесь, мне показали небольшую квадратную колонну из белого камня, недавно обнаруженную в описанном мной лесу, причем, как я выяснил, на том самом открытом участке, где расширяется римская дорога. На одной стороне колонны была надпись, на которую я обратил внимание. Некоторые буквы были стерты, но не думаю, что может быть какое-то сомнение в том, как я их восстановил. Надпись гласила следующее:
DEVOMNODENTi
FLAvIVSSENILISPOSSvit
PROPTERNVPtias
quaSVIDITSVBVMra
(Великому богу Ноденсу [богу великой глубины или бездны] Флавиус Сенилис воздвиг эту колонну в знак свадьбы, которую он созерцал под тенью).
Служитель музея объяснил мне, что местные археологи были очень озадачены - не самой надписью или какой-то трудностью с ее переводом, но тем обрядом или ритуалом, который скрывается за этим намеком.
...А теперь, мой дорогой Кларк, что касается вашего сообщения об Элен Вогэн, чью смерть, как вы сказали, вы наблюдали при невероятно ужасных обстоятельствах. Меня заинтересовал ваш отчет, хотя большую часть того, что вы рассказали (не все) я уже знал. Я могу объяснить то странное сходство, которое вы отметили в портрете и в лице Элен: на рисунке изображена ее мать. Вы помните ту летнюю ночь много лет назад, когда я говорил вам о мире, скрытом в тени, и о боге Пане. Вы помните Мэри. Она - мать Элен Вогэн, родившейся через девять месяцев после этой ночи.
Рассудок Мэри никогда не восстановился. Она лежала, как вы видели, все время в постели, и спустя несколько дней после рождения ребенка Мэри умерла. Мне кажется, лишь в последнее мгновение она узнала меня - я стоял возле кровати, и на секунду прежний взгляд вернулся в ее глаза, затем она содрогнулась, застонала и скончалась. Той ночью, когда вы были со мной, я сотворил плохое дело. Я распахнул дверь дома жизни, не имея понимания и без осторожности, что могло бы помочь войти и продвинуться дальше. Я вспоминаю, что вы довольно резко и совершенно справедливо сказали мне тогда насчет того, что я разрушил человеческий разум, проводя идиотский эксперимент, основанный на вздорной теории. Вы поступили правильно, обвинив меня, но моя теория все же не была совсем нелепой. Мэри увидела то, что, как я сказал, она должна была увидеть, но я забыл, что глаза человека не могут смотреть на такие вещи безнаказанно. И еще я забыл, что, когда дом жизни остается открытым и заброшенным, в него может войти то, чему мы не знаем имени. И тогда человеческая плоть станет покровом ужаса, который не каждый осмелится выразить. Я играл с силами, которых не понимал, и вы знаете результат. Элен Вогэн спокойно надела петлю на шею и умерла, хотя ее смерть была чудовищной. Вы видели почерневшее лицо, отвратительную форму на постели, изменяющуюся и плавящуюся на ваших глазах от женщины к мужчине, от мужчине к зверю и от зверя к чему-то более отвратительному, чем самое безобразное животное. Весь этот загадочный кошмар, свидетелем которого вы были, не очень удивил меня. То, что, как вы рассказали, видел и чем был потрясен вызванный вами доктор, я заметил давно. Я осознал, что наделал, когда родился ребенок. К тому моменту, когда ей исполнилось пять лет, уже не один или два, но много раз она удивляла меня своим дружком, вы можете догадаться, какого сорта. Это было для меня постоянным воплощением ужаса, и через несколько лет я почувствовал, что не могу больше выносить этого. И я отослал Элен Вогэн. Сейчас вы знаете, что напугало в лесу мальчика. Остальную часть этой таинственной истории и все, что вы рассказали мне об открытиях вашего друга, мне удавалось время от времени узнавать, вплоть до последних событий. И теперь Элен находится со своими спутниками...

Исчезнувший клуб

Жарким августовским вечером один блистательный джентльмен (быть может последний из представителей этой породы, оставшийся в Лондоне), выйдя с Пикадилли-Серкус отправился вдоль широкой и пустынной Пикадилли. Несмотря на безлюдье, он свято соблюдал приличия, свойственные его кругу - его традиционная экипировка и сегодня не изменилась ни на йоту. Красно-желтый цветок в петлице отлично пошитого сюртука сразу выдавал в нем верного сына "Красной Гвоздики"; его цилиндр, туфли и подбородок были отполированы до зеркального блеска; его брюки были аккуратно подвернуты, хотя дождя не было уже несколько недель; а взмахи его трости несли на себе несомненный след гуманитарного образования. Но увы! Как изменилось все вокруг! Давно прошел июнь, когда зеленые рукава швейцаров сверкали на солнце, когда окна клубов не были пустыми, а вдоль улиц двигались длинные блестящие процессии экипажей, и в каждом из них сияла улыбка красавицы. Молодой человек сокрушенно вздохнул, вспоминая милые вечера у Феникса, свидания у Роу, поездки к Хармингэму и многочисленные пирушки в веселой компании. Затем он рассеянно взглянул на полупустой омнибус, с грохотом тащившийся посередине улицы и внезапно замерший перед "Погребком Белой Лошади" (возница заснул на облучке) - я заметил, что в Бадминтоне уже опущены жалюзи. У него еще оставалась слабая надежда увидать на одном из балконов отеля "Космополь" несравненную Брайер Роуз, грациозно облокотившуюся о перила, однако красавица (если она еще не покинула Пикадилли) наверняка уже крепко спала.
Погруженный в столь печальные мысли, юный щеголь прошел мимо "Бадминтон", не заметив, что на другом конце того же самого тротуара показался его двойник. Не будь его "форменная" гвоздика оранжево-розовой, а набалдашник его трости - серебряным, он был бы настолько похож на нашего джентльмена, что различить их можно было бы лишь с помощью сильного увеличительного стекла. И вот два джентльмена встретились: одновременно подняв глаза при виде оригинально, но со вкусом одетого человека, они хором помянули одно и то же божество древнего мира:
"Юпитер Всемогущий! Старина, какого дьявола вас сюда занесло?"
Джентльмен, появившийся со стороны Гайд-Парка, ответил первым.
"Откровенно говоря, Остин, мне пришлось задержаться в городе из-за юридических формальностей. А вы почему все еще не в Шотландии?"
"Вы не поверите, но я улаживаю здесь одну формальность. Курьезное совпадение не правда ли?"
"Ах, что за морока эти юридические формальности! Однако не заниматься ими никак нельзя, — потом хлопот не оберешься".
"Видит Бог, вы правы. Я мог бы сказать то же самое".
Мистер Остин сделал небольшую паузу.
"А где вы были, Филиппс?"
Оба собеседника соблюдали крайне непринужденный тон; правда, при упоминании о "Формальностях" в их глазах промелькнула легкая искра взаимного недоверия, но сторонний наблюдатель отметил бы лишь печать многовековой выучки, лежащую на их невозмутимых бровях.
"Я думаю, не стоит говорить об этом. Сейчас я намерен слегка пообедать у Азарио. "Бадминтон" закрылся — на ремонт или что-то вроде того, — а "Джуниор Вилтон" я терпеть не могу. Не хотите ли составить мне компанию?"
"Это было бы очень славно; пожалуй, я не прочь. Правда, я собирался встретиться со своим адвокатом, но это дело может подождать".
"Само собой разумеется! Мы закажем итальянского вина - тою, что в больших бутылях - вы, должно быть знаете, о чем я говорю?" Приятели степенно развернулись и степенной походкой направились в сторону Пикадилли-Серкус; при этом они, конечно, продолжали беседовать на разные темы. Обед в маленьком ресторане доставил им массу удовольствия, главным образом благодаря "кьянти", которого они выпили довольно много. "И в самом деле, легкое вино, не правда ли?" — сказал Филиппс, а Остин с ним согласился, так они опорожнили четверть бутыли и завершили обед, выпив по паре рюмок зеленого "шартреза". Когда они вышли на улицу, покуривая огромные сигары - два пленника долга, увязшие в юридических формальностях - улица, освещенная слабым светом фонарей имела фантастический вид, а одинокая звезда, сиявшая на ясном небе, чрезвычайно напоминала Остину зелень "шартреза". Филиппс согласился с ним. "Знаете, старина, - сказал он, - иногда вот накатывают такие странные чувства — ну, вроде того, о чем пишут в журналах... или в романах. Юпитер Всемогущий! Остин, старина - я сейчас мог бы написать настоящий роман".
Друзья бесцельно брели, не разбирая дороги, сворачивая с одной улицы на другую и поминутно в сентиментальный тон. Между тем большая туча, незаметно подкрадывавшаяся с юга, заволокла небо, и вдруг начался дождь — вначале он шел понемногу большими тяжелыми каплями, а затем все сильней и сильней, и наконец хлынул шумным и безжалостным потоком; сточные канавы переполнились, и бешеные струи заплясали на камнях. Два щеголя мчались так быстро, как только могли, свистя и тщетно крича "Извозчик! " - они промокли до нитки. "Черт побери, куда это мы забрели? — ворчал Филиппс. - Ничего не понимаю. Вроде бы, Оксфорд-стрит..."
Они еще немного ускорили шаг и вдруг, к своей превеликой радости, наткнулись на сухую арку, ведущую в темный проулок или дворик. Друзья молча заняли это убежище - они так промокли и так обрадовались нежданному приюту, что не могли вымолвить ни слова. Остин осматривал свой безвозвратно испорченный цилиндр, а Филиппс только слегка покачивался, будто уставший терьер.
"Что за свинство! - брюзжал он, - и куда подевались эти извозчики?"
Остин выглянул на улицу - дождь все так же лился сплошным потоком; он заглянул в проулок и увидел, что тот ведет вниз, к большому зданию угрюмо вздымающемуся к небесам. Дом был темным и мрачным, только сквозь щели в ставнях кое-где пробивался свет. Остин сказал об этом Филиппсу; тот сперва равнодушно взглянул на здание, а затем воскликнул:
"Черт возьми! Я знаю, где мы находимся. Я не вполне уверен, но, по-моему, когда-то я гулял здесь с Вильямсом, и он говорил мне, что где-то в этом месте, или в конце этого проулка должен быть какой-то клуб — не припомню точно, какой! Э! Да вот и сам Вильямс. Вильямс, скажите-ка нам, где мы находимся?"
Джентльмен, уже почти скрывшийся в темноте едва ли не в самом конце проулка, услышал свое имя и оглянулся с плохо скрываемой досадой.
"А, Филиппс! В чем дело? Добрый вечер, Остин; похоже, вы промокли".
"Разумеется, мы промокли! Мы попали под дождь. А вы не подскажете, что это за клуб там внизу? Может быть вы даже в нем состоите? Если это так, то почему бы вам не взять нас с собой?"
Мистер Вильямс пристально взглянул на двух несчастных молодых людей, подумал и сказал:
"Ладно, джентльмены. Пойдемте со мной, если вам угодно. Но при одном условии: дайте мне слово чести, что вы ни при каких обстоятельствах и ни в чьем присутствии ни единым словом не обмолвитесь о том, что увидите в этом клубе".
"Безусловно, - ответил Остин, — разумеется, нам и в голову не придет ни о чем болтать, - не правда ли, Филиппс?"
"Да, да, будьте уверены, Вильямс, мы сумеем сохранить все в тайне".
Компания молча спустилась вниз и приблизилась к дому. Дом был очень большим и очень старым, он напоминал посольство прошлого века. Вильяме свистнул, дважды стукнул в дверь и снова свистнул; дверь открыл человек в черном.
"Это ваши друзья, мистер Вильямс?"
Вильямс кивнул, и человек в черном пропустил их.
"Не волнуйтесь, - шепнул Вильямс приятелям, замявшимся было в прихожей, - вы здесь никого не знаете, и вас здесь никто не знает".
Друзья кивнули ему в ответ. Дверь открылась, и они оказались в большом зале, великолепно освещенном электрическими лампами. Люди стояли здесь группами или бродили по залу, или курили, сидя за маленькими столиками: все было как в обычной курительной комнате любого клуба. Члены клуба беседовали между собой, однако беседы велись тихим невнятным шепотом; время от времени кто-нибудь умолкал и озабоченно поглядывал на дверь в другом конце зала, а затем продолжал прерванный разговор. Заметно было, что все они кого-то или чего-то ждут. Остин и Филиппс присели на софу, изумленно оглядываясь: почти все лица были им хорошо знакомы. В этом странном зале собрался весь цвет Роу; некоторые юные аристократы; молодые люди, уже успевшие сколотить себе значительные состояния; три-четыре знаменитых художника и литератора, один известный актер и еще одно, не менее известное, духовное лицо. Что бы все это значило? Друзья полагали, что забрели далеко от "обитаемого мира" - и вот они здесь... Вдруг в дверях раздался громкий щелчок; несколько человек тут же тронулись со своих мест, все сидящие встали. Дверь растворилась, на пороге появился лакей.
"Президент ждет вас, джентльмены", - объявил он и тут же исчез.
Члены клуба принялись покидать зал один за другим, а Вильямс и двое гостей замыкали шествие. Они оказались в зале, значительно больше первой, но почти совсем не освещенной. Президент сидел за длинным столом, перед ним стояли два канделябра с горящими свечами, едва освещавшими его лицо. Это был знаменитый герцог Дартингтон, крупнейший землевладелец Англии. Когда все члены вошли, он жестоко и холодно произнес: "Джентльмены, вы знаете наши правила; книга готова. Тот, кто откроет черную страницу, переходит в распоряжение комитета и его президента. Начнем же". Какой-то низкий отчетливый голос стал зачитывать имена, делая паузы после каждого имени, а названный член подходил к столу и открывал наугад страницу большого тома ин-фолио, лежавшего между двумя канделябрами. Тусклый свет почти не позволял различить черт лица, но Филиппс услышал рядом вздох и узнал своего старого приятеля. Его лицо производило жуткое впечатление: этот человек был полумертвым от ужаса. Члены клуба один за другим открывали книгу; потом они покидали зал через другие двери. Наконец в зале остался только один член клуба: это был приятель Филиппса. Когда он подошел к столу, на губах его выступила пена; его рука дрожала, открывая страницу. Вильямс пошептался о чем-то с президентом и вышел из зала; он вернулся лишь к концу церемониала. Он удержал своих друзей, когда несчастный открыл книгу на черной странице. "Пойдемте со мной, мистер Д’Обиньи", - сказал президент, и они покинули зал.
"Теперь мы можем удалиться", - сказал Вильямс. "Похоже, дождь уже кончился. Помните о вашем обещании, джентльмены. Сегодня вы посетили собрание Исчезнувшего Клуба. Этого молодого человека вы больше никогда не увидите. Спокойной ночи!"
"Но они ведь не убьют его, правда?" - заикаясь, вымолвил Остин.
"О нет, ни в коем случае. Я надеюсь, мистер Д’Обиньи проживет еще много лет — его просто спрячут, очень тщательно спрячут. Спокойной ночи; а вот и ваш извозчик".
Друзья разъехались по домам в гробовом молчании. Они не виделись три недели; а когда наконец встретились, то каждый из них нашел, что другой выглядит больным и потрясенным. Они уныло брели по Пикадилли, отвернувшись в разные стороны: каждый боялся, что сейчас начнутся воспоминания об ужасном клубе. Внезапно Филиппc остановился, будто громом пораженный. "Смотрите, Остин", - выдавил он из себя, - вон там!" На лотке рядом с тротуаром были разложены вечерние газеты; на одной из них Остин увидел большой синий заголовок: "Таинственное исчезновение джентльмена". Остин купил газету и дрожащими пальцами перебирал страницы до тех пор, пока не нашел короткую заметку: "Мистер Сент-Джон Д’Обиньи, урожденный Д’Обиньи из Сассекса, недавно исчез при загадочных обстоятельствах. Последнее время мистер Д’Oбиньи находился в Стратдоне (Шотландия); установлено, что 16 августа он приезжал в Лондон по делам. Есть сведения, что он благополучно доехал до площади Кингс Кросс и повернул на Пикадилли-Серкус, где вышел из экипажа. Утверждают, что в последний раз его видели на углу Глас Хаус Стрит, ведущей с Регент в Сохо. После вышеупомянутой даты об этом несчастном джентльмене, пользовавшемся значительной симпатией лондонского общества, никто ничего не слышал. Известно, что в сентябре он собирался жениться. Полиция пока молчит".
"О, Господи! Остин, это ужасно! Вспомните тот день. Бедняга Д’Обиньи, как ему не повезло!"
"Извините, Филиппс, мне нужно вернуться домой. Мне что-то нездоровится".
О Д’Обиньи больше ничего не было слышно. Но самая странная часть нашей истории еще впереди. Двое друзей пришли к Вильямсу я .щявпли, что он является членом Исчезнувшегося Клуба и причастен к исчезновению Д'0биньи. Безмятежный мистер Вильямс сперва недоуменно уставился на их бледные серьезные физиономии, а затем разразился смехом:
"Дорогие мои, о чем это вы? Я никогда в жизни не слышал подобной чепухи. Вы утверждаете, Филиппс, что когда-то во время прогулки в Сохо, я показал вам какое-то здание и сказал, что это клуб? Вполне возможно: но это был всего лишь небольшой игорный дом, куда ходят толь ко немцы-официанты. Наверное "кьянти", которое вы пили у Азарио, крепко ударило вам в голову. Но я поста раюсь развеять ваши нелепые подозрения.
Вильямс позвал своего слугу, и тот поклялся, что провел весь август в Каире, вместе со своим хозяином: он даже предъявил гостиничные счета. Филиппс пожал Вильямсу руку, и друзья покинули дом. Следующим их шагом была попытка найти ту арку, где они прятались от дождя; после немалых трудов им это удалось. Дважды свистнув по примеру Вильямса, они постучали в дверь мрачного здания. Им открыл благообразный мастеровой в белом фартуке; он был заметно удивлен свистом и, очевидно, решил, что господа "чуть-чуть навеселе". Здание оказалось фабрикой по производству биллиардных столов; фабрика размешалась здесь (как сказали соседи) уже очень давно, Возможно, что здешние залы когда-то были просторными и большими: но большинство из них сейчас разделялось деревянными перегородками на три-четыре небольших мастерских.
Филиппе вздохнул. Увы, он ничего больше не мог сделать для своего исчезнувшего друга: однако ни он, ни Остин так и не поверили Вильямсу. К чести последнего следует добавить, что лорд Генри Харкот убеждал Филиппса, будто видел Вильямса в Каире в середине августа, приблизительно шестнадцатого числа; а также что недавние исчезновения из города некоторых весьма известных людей легко объяснить чем угодной и без вмешательства Исчезнувшего Клуба.

Маленькие люди

Прочитав одну очень странную книгу, я собираюсь рассказать вам историю об Асики, или маленьких существах, при этом единичная особь из их рода зовется Исики. Итак, говорят, что Асики когда-то были обыкновенными детьми, но однажды злые колдуны или ведьмы похитили беззащитных детей и насильно увели их в непроходимые чащи, где никто не мог услышать их рыдания и прийти на помощь. В целях предосторожности колдуны первым делом отрезают детям языки, чтобы те никогда уже не заговорили и не смогли рассказать об их злодеяниях. Затем детей забирают из леса и прячут в тайное место, где они подвергаются магическому воздействию, которое полностью изменяет их природу, так что они становятся бессмертными. Они забывают свою родину, своих отцов, матерей, всех своих близких. Даже волосы на голове — и те изменяются. Вместо кудрявых завитков на спину теперь свисают длинные прямые космы. А на затылке они носят причудливое украшение, сделанное из нескольких сплетенных волокон, напоминающее формой гребешок. Для них это не просто украшение, гребешок становится частью их жизни точно так же, как в других культурах автомобили, образы святых и другие идолы неразрывно соединены со многими людьми, которые поклоняются им и верят в их покровительство с не меньшей страстью, чем Асики. Иногда в темную ночь Асики выходят на прогулку, и кто-то, такое случается, встречает одного из них. Утверждают также, что если какой-нибудь смельчак из племени отважных, или же одержимых амулетами, осмелится поймать Исики и вырвать его гребешок, то обладание этим талисманом принесет ему большое богатство. Но Исики, лишившись своего сокровища, так просто не оставит наглеца в покое. Подавленный и опустошенный, будет он бродить вокруг злополучного места в надежде получить обратно своей волшебный гребень. И не так чтобы давно, году, кажется, в 1901 странные вещи рассказывали об этих маленьких человечках в Либревил-ле, это Французское Конго. Так один француз, о котором ходили слухи, что он масон, возвращаясь домой из ресторана, заметил на другой стороне дороги маленькую фигурку, которая увязалась следом. “Кто ты?” — окликнул француз. Никакого ответа; фигурка, то приближаясь, то удаляясь, следовала за ним.
Спустя несколько дней один негр, служащий в торговом доме, встретил Исики возле того места, где на него наткнулся француз. Эта кроха начала преследовать чернокожего, который, спасая свою жизнь, бежал от Исики что есть мочи. Впоследствии негр рассказал о случившемся своему хозяину-торговцу. Но тот лишь посмеялся над его страхами и следующим вечером поведал эту басню в тесном кругу своей компании, состоящей из белых мужчин и чернокожих женщин. Присутствующий при этом француз сказал торговцу: "Ваш работник не обманул вас. Я сам как-то встретил это маленькое создание, но ловить его не стал". Затем негритянки заговорили о необычном украшении и о том, как тщательно Асики оберегают его. Речь зашла об удаче, которую это украшение принесет тому, кто сумеет завладеть им. После чего француз, иначе масон, сказал: "Поскольку это маленькое человекоподобное сущая кроха, то в следующий раз, как только оно попадется мне на глаза, я тут же попытаюсь поймать его и привести к вам, чтобы вы все смогли увидеть его и убедиться в том, что история эта есть сущая правда".
Вскоре после этого разговора француз и торговец отправились ночью искать Исики. Но ни одно маленькое существо не было найдено. Однако несколькими днями позже француз встретил Исики как раз возле того места, где видел его раньше. Он приблизился и попытался поймать его, но Исики улизнул. Тем не менее французу удалось вырвать гребешок. Зажав в руке добычу, он быстро побежал домой. Обезумевший от горя Исики пустился за ним вдогонку в надежде вернуть амулет. Не в состоянии вымолвить ни слова, он умоляюще протягивал одну руку вперед, в то время как другой указывал на свой осиротевший затылок. При этом он издавал хриплые гортанные звуки. Таким образом он умолял француза вернуть ему его сокровище. Исики долго бежал за французом и исчез только тогда, когда тот приблизился к своему дому. На следующий день француз показал гребень своим друзьям, как черным так и белым, и все сошлись на том, что ничего подобного раньше не встречали. После этой ночи негры часто видели Исики на той самой дороге и в страхе перед местью обиженной крохи стали бояться ходить там в темноте.
За французом же Исики следовал постоянно, умоляюще жестикулируя руками и издавая хриплое ворчанье. Устав от преследований, француз решил вернуть гребешок. Следующей же ночью вместе с гребнем он прихватил с собой и ножницы. Когда появилось обиженное им маленькое существо, француз протянул руку с гребешком. Исики подпрыгнул и схватил талисман. Масон попытался изловить его, но кроха оказалась столь проворной, что смогла улизнуть. Но все же французу удалось отсечь ножницами пучок длинных прямых волос, которые он принес домой и показал своим друзьям.
Такую вот историю рассказал доктор Роберт X. Нассау, американский миссионер, проработавший в Африке сорок лет. И он, пастырь, опасается, что его рассказ воспримут как нечто невероятное. Для меня же он вполне правдоподобен. Естественно за исключением той части, где речь ведется о том, каким способом были созданы эти маленькие существа, а также того места, где им приписывается бессмертие. Маленькие существа не были сделаны из курчавых негритят посредством магического искусства колдунов. И наверняка, если бы одного из них удалось поймать и осмотреть, то обнаружилось бы, что во рту у него, как и у любого нормального человека, находится язык. Все дело в том, что по всей вероятности здесь мы имеем явную параллель с эльфами — персонажами нашего собственного фольклора. В Ирландии это — Дайон Сидх, и Тильвит Тег в Уэльсе. Суть в обоих случаях одна и та же: коренное население маленького роста заключалось завоевателями во мрак. В Британии и Ирландии под мраком подразумевали подземные жилища, вырытые у подножия холмов в диких и самых отдаленных районах страны. В Антриме и сейчас вам укажут места этих жилищ. Их там называют "волшебные крепости". И возможно в девяти случаях из десяти это утверждение с полной уверенностью будет приниматься за правду, покуда "эльфов" или "народец" будут отождествлять с маленькими смуглыми аборигенами, что скрылись от кельтских завоевателей в подземные пещеры около полутора тысяч лет до Р.Х. В Африке мрак означает черноту леса. Жилища, скрытые в густой растительности, благодаря лабиринту узких троп, то и дело ведущих к топкому болоту, служили надежной защитой от всевозможных посягателей, как белых, так и черных. Что же касается легенды о вырванных языках и гортанных звуках, которые издают Асики, то разве это не тот же случай, что, согласно кельтской, традиции, эльфы также безмолвны? Не утверждая это с точностью, я все же склоняюсь к мысли, что так оно и есть. Эльфы кивают головами, жестикулируют руками, ирландские крестьяне даже видели, как они играют в хоккей. Но при всем этом не произносят ни слова. Вероятно, причина в том, что они не говорят на языке завоевателей. Как-то в Турине я видел одного английского моноглота. Его поведение во многом походило на тo, как вел себя Исики по отношению к французу в Либревилле. И он, подобно Исики, издавал странные звуки и корчил гримасы, хотя хотел он всего лишь молока к чаю. Несомненно, параллель между маленькими существами Африки и эльфами Ирландии можно провести еще дальше. И те и другие способны размножаться proceriti. Здесь я употребляю изящное выражение доктора Джонсона. Формально это может быть присуще и Асики. Однако в кельтском наследии существует легенда о ребенке эльфов, маленьком темноволосом создании, которого нашли в колыбели вместо уже большого кельтского малыша с рыжими волосами. И те и другие материальны, способны иметь дело с материальными вещами и использовать их. Мисс Сомервилль знает о них очень странные истории, относящиеся уже к нашему времени. Так она собственными глазами видела ботинок, который был найден на одном пустынном холме. Его величина соответствовал размеру обуви годовалого младенца. Но сшит он был грубо, фасоном напоминал рабочий башмак и, казалось, был чрезвычайно неудобен в носке. Или вот еще один ее рассказ. В нем речь идет о том, как двух служащих отправили ночью с одним срочным поручением. При въезде в какой-то городок их экипаж сломался. На счастье поблизости оказалась маленькая шорная мастерская. Стояла уже глухая ночь, но мастерская была открыта, и двое низкорослых мужчин даже работали в ней. Служащие в двух словах поведали им о своем несчастье и сразу же выскочили на улицу, настолько ужасными показались им работники. Ремонт, однако был сделан и весьма успешно. Здесь мы сталкиваемся с некоторыми противоречиями: к примеру, что общего может иметь бессмертное существо с грубым рабочим ботинком? И как могли существа отличного от людей порядка, существа, внушающие людскому племени страх и душевный трепет, по первому требованию каких-то проходимцев произвести ремонт шор? Следовало бы признать, что это невозможно. Но все же в Ирландии в это верят и по сей день, точно так же, как негры верят в существование Асики. Между прочим интересно заметить, что в Ирландии сказочная страна тесно ассоциируется с кожей. Это и сказочный башмачок, сделанный из кожи, и происшествие со сказочными шорниками. И кроме того, эльф Лепречун — это сказочный сапожник. Он, без сомнения, является дальним родственником Исики. И если, не взирая на все его усилия отвлечь ваше внимание, вы не сведете с него глаз, то в награду вам достанется горшок из чистого золота.
P.S.
Я был бы нечестен, если бы не упомянул одной детали, делающей рассказ об Асики маловероятным. Правда, сами Асики здесь не при чем. Речь идет о французе-масоне, вернувшем талисман несчастному коротышке. Где это видано, чтобы масоны возвращали похищенное!

ТРИ САМОЗВАНЦА

Пролог

Стало быть, мистер Джозеф Уолтерс тут и заночует? – поинтересовался щеголеватый, гладко выбритый господин у своего спутника, человека не самой приятной наружности, рыжие усы которого переходили в короткие бакенбарды.
Оба джентльмена стояли у входной двери, довольно посмеиваясь. Вскоре к ним присоединилась, сбежав вниз по лестнице, Молоденькая девушка с приятным лицом, привлекавшим скорее своей необычностью, чем красотой, и с блестящими карими глазами. В руках она держала аккуратный бумажный сверточек.
– Не запирай дверь! – сказал, выходя, щеголеватый господин своему приятелю – Вдруг мистеру Уолтерсу будет скучно одному.
– Думаешь, это благоразумно, Дейвис? – с сомнением спросил рыжеусый, поглаживая рукой полуразбитый дверной молоток. – Не уверен, что нашему дорогому доктору Липсьюсу это понравится. А ты что скажешь, Элен?
– Я согласна с Дейвисом. Он настоящий художник, а ты, Ричмонд, банален до мозга костей, да к тому же еще и трусоват. Конечно, дверь нужно оставить открытой. Какая жалость, что Липсьюсу пришлось уехать! Вот бы душу отвел!
– Да уж, – поддержал ее гладко выбритый мистер Дейвис, – не повезло доктору с этим вызовом на Запад. Боюсь, там ему придется туго.
Они вышли наружу, оставив покоробившуюся, растрескавшуюся от стужи и сырости дверь приотворенной, и с минуту постояли на ветхом крыльце.
– Ну что же! – Произнесла девушка. – Наконец-то мы сделали свое дело. Не придется нам больше носиться по следу молодого человека в очках.
– И этим мы во многом обязаны тебе, – вежливо заметил Дейвис. – Я не шучу – так сказал перед отъездом доктор. Но, мне кажется, каждый из нас должен с кем-то попрощаться. Итак, посреди этой живописной, но пришедшей в упадок усадьбы я хочу проститься с моим другом мистером Бартоном, агентом по продаже антиквариата и драгоценностей, – Дейвис приподнял шляпу и отвесил своей тени шутовской поклон.
– А я, – произнес Ричмонд, – говорю «до свидания» мистеру Уилкинсу, личному секретарю и делопроизводителю, чье общество, признаюсь, мне изрядно надоело.
– Прощайте, мисс Лелли и мисс Лестер! – в изящном реверансе добавила девушка. – А вместе с ними прощайте и оккультные происшествия! Представление окончено!
Мистер Дейвис и девушка, казалось, от души потешались, но Ричмонд нервно теребил бакенбарды.
– Не по себе мне что-то, – сказал он. – В Штатах мне доводилось видеть вещи и пострашнее, но тот последний вопль – мне чуть плохо не стало.
Трое друзей спустились с крыльца и принялись медленно прогуливаться по садовой дорожке, некогда покрытой гравием, а ныне поросшей мягким мокрым мхом. Был чудесный осенний вечер, бледные солнечные лучи падали на желтые стены заброшенного дома, высвечивая следы упадка: черные дождевые потеки на месте отвалившихся водостоков, щербатые оскалы оголенных кирпичей, плакучую зелень чахлого ракитника близ крыльца и грязные разводы на каменной кладке, образовавшиеся в тех местах, где глина наползла на покосившийся фундамент. Это был странный, бестолково спланированный дом, заложенный лет двести назад, – слуховые оконца косо глазели из-под козырьков черепицы, боковые крылья в георгианском стиле неровно расходились в стороны, стрельчатые окна едва доходили до второго этажа, а два покатых купола, некогда сиявшие праздничной ярко зеленой краской, ныне безнадежно и безобразно облупились. Разбитые урны валялись по обе стороны дорожки, тяжелые испарения поднимались над жирной глиной, одичалый кустарник, весь спутавшийся и бесформенный, источал сырость – вся атмосфера усадьбы наводила на мысль о разверстой могиле. Трое приятелей угрюмо взирали на заполонивший лужайку и клумбы бурьян и на заросший водоем. Там, над зеленой ряской, гордо высился трубивший в разбитый рог погребальную песнь Тритон, а вдали, за садовой оградой и окаймлявшей ее ширью лугов, садилось солнце, и сквозь ветки вязов пробивался его багровый свет.
Ричмонд вздрогнул и топнул ногой.
– Надо уходить, – сказал он. – Здесь нам больше нечего делать.
– И впрямь, – согласился Дейвис – Наконец-то мы с этим покончили. Я уж думал, мы никогда не избавимся от джентльмена в очках. Умный был парень, но, Боже мой, как под конец сломался! Весь позеленел, едва я лишь тронул его за плечо в баре. Но куда он все-таки запрятал эту штуку? Готов поклясться, что при нем ее не было.
Девушка рассмеялась, и все трое двинулись дальше. Внезапно Ричмонд остановился.
– Ой! – воскликнул он, обращаясь к девушке. – Что это там у тебя? Смотри-ка, Дейвис, похоже, кровь...
Девушка приоткрыла свой сверточек.
– Вот, глядите! Это я сама придумала. Согласитесь – славное пополнение для музея доктора. Это палец с правой руки, что посмела украсть «Золотого Тиберия».
Мистер Дейвис закивал с явным одобрением, а Ричмонд приподнял свой уродливый котелок с высокой тульей и отер лоб замусоленным носовым платком.
– Я пошел, – сказал он, – а вы, если хотите, можете оставаться.
Трое приятелей обогнули конюшни, миновали пустошь, некогда бывшую огородом, и, явно желая срезать путь, юркнули в живую изгородь на задворках. Пятью минутами позже на темной подъездной аллее усадьбы показались два неторопливо прогуливавшихся джентльмена, которых в эти заброшенные предместья Лондона завела беспечная праздность. Они приметили усадьбу с главной дороги и, по достоинству оценив масштабы ее запустения, принялись обмениваться высокопарными замечаниями в духе Джереми Тейлора.
– Посмотрите, Дайсон! – сказал один из джентльменов, когда они подошли поближе. – Взгляните на верхние окна! Садится солнце, и – несмотря на пыльные стекла – «муть эркера горит».
– Филиппс! – ответил второй (он был постарше, и, надо заметить, во всем его виде сквозила высокомерность). – Я снова во власти фантазии. Меня влекут сумрак и гротеск. Здесь, где повсюду торжествует мерзость запустенья, где нас окутывает кедровый полумрак, где вместе с воздухом небесным наши легкие вдыхают могильную отраву, разве можно оставаться в плену обыденного? Я вижу зарево в окнах, и мне кажется, что дом зачарован, а внутри, я говорю вам, внутри, в комнате, нас ждут кровь и огонь...

Приключение с «Золотым Тиберием»

Знакомство мистера Дайсона с мистером Чарлзом Филиппсом было делом случая – из числа тех, что всякий день не единожды выпадают обитателям лондонских улиц. Мистер Дайсон был прирожденным литератором, но при этом являл, собой прекрасный пример загубленного дарования. При всех своих выдающихся задатках, кои могли бы еще в юные годы обеспечить ему место в ряду любимейших писателей Бентли, он добился очень немногого. Азы схоластической логики ему, бесспорно, были известны, но о жизненной логике мистер. Дайсон не имел ни малейшего понятия. Он самодовольно считал себя художником, будучи на самом деле лишь праздным созерцателем чужих стараний. Одно из многочисленных своих заблуждений – представление о себе как о великом труженике – он лелеял с особой любовью. С видом предельно утомленного человека он входил в свое любимое пристанище, маленькую табачную лавку на Грейт-Куин-стрит, и принимался рассказывать любому, кто удосуживался его выслушать, о том, как он два дня кряду производил наблюдения за восходом и заходом солнца. Владелец лавки, будучи человеком исключительной любезности, терпел Дайсона отчасти по доброте душевной, а отчасти потому, что тот был его постоянным клиентом. Обычно Дайсон усаживался на пустой бочонок и излагал свои соображения о литературе (в частности) и о творчестве (вообще) до тех пор, пока лавка не закрывалась, и если новых покупателей его красноречие и не привлекло, то никого оно, по крайней мере, не отпугнуло. Следуя другой своей слабости, Дайсон предавался жестоким экспериментам с табаком, без устали пробуя все новые и новые сочетания сортов. Так вот, однажды вечером, не успел сей доморощенный литератор войти в лавку и огласить только что изобретенный рецепт табачного зелья, как появившийся следом за ним молодой денди приблизительно его лет вежливо улыбнулся Дайсону и попросил у табачника в точности такой же набор. Дайсон был глубоко польщен, и через несколько минут у них с новым посетителем завязался любезный разговор, а спустя час владелец лавки уже наблюдал, как новоиспеченные друзья сидят рядышком на пустой бочке и увлеченно предаются глубокомысленной беседе.
– Дорогой сэр! – говорил Дайсон. – Я позволю себе обозначить цель настоящего писателя всего лишь одной фразой. Придумать чудесную историю и чудесно рассказать ее – вот и все, что он должен сделать.
– Я признаю вашу правоту, – отвечал мистер Филиппс, – но позвольте и мне обратить ваше внимание на то обстоятельство, что в руках истинного художника всякая история замечательна и всякое обстоятельство неповторимо и чудесно. Содержание само по себе мало что значит – все зависит от того, как его Подать. Высочайшее мастерство в том и заключается, чтобы взять заведомо заурядный материал и при помощи высокой алхимии слова превратить его в чистое золото искусства.
– Но это будет только мастерство! Причем мастерство, использованное глупо или, по крайней мере, необдуманно. Представьте себе великого скрипача, вознамерившегося показать, какие удивительные звуки он может извлечь из игрушечного детского банджо!
– Нет-нет, вы не правы. Я вижу, у вас совершенно превратное представление о жизни. Надо бы нам как-нибудь собраться и основательно потолковать об этом. Знаете что, пойдемте ко мне! Я живу совсем рядом.
Так мистер Дайсон стал приятелем мистера Чарлза Филиппса, проживавшего на тихой площади неподалеку от Холборна. С тех пор они стали более или менее регулярно наведываться друг к другу и назначать встречи в лавке на Куин-стрит, где своими беседами отравляли хозяину радость материальной выгоды: он предпочел бы, чтобы они сидели и курили молча. Между приятелями шел постоянный спор о литературе: Дайсон отстаивал права чистого воображения, а Филиппс, который изучал естественные дисциплины и да глубине души считал себя этнологом, настаивал на том, что всякая литература должна иметь научное обоснование. Проявив перед смертью неразумную щедрость, родственники обоих молодых людей оставили им достаточно денег, дабы те могли посвятить жизнь размышлениям о высоких материях и не заботиться о таких мелочах, как хлеб насущный.
Однажды июньским вечером мистер Филиппс сидел в своей тихой комнате на площади Ред-Лайон. Он распахнул окно и, с удовольствием покуривая трубку, наблюдал за мельтешением жизни на улице. Было ясно, и отсвет заката долго раскрашивал вечернее небо. Розоватые сумерки летнего вечера соперничали с газовыми фонарями на площади, создавая причудливую игру света и тени, в которой таилось нечто неземное: сновавшие по тротуару дети, беспечные гуляки у дверей бара и просто случайные прохожие казались скорее бликами света, нежели существами из плоти и крови. Постепенно в домах напротив один за другим вспыхивали окна, кое-где на слепящем фоне появлялся и тут же исчезал темный силуэт. Подходящим фоном для всей этой полутеатральной декорации была итальянская оперная музыка, которую где-то неподалеку наигрывала невидимая пианола. Завершал звуковое оформление вечера несмолкающий глухой шум уличного движения. Филиппс наслаждался открывавшимся из окна видом и происходившими в нем переменами – вот свет в небе померк, и улица погрузилась во тьму. Площадь постепенно затихла, а Филиппс все сидел у окна и мечтал, пока резкий звон дверного колокольчика не вернул его к действительности. Глянув на часы, Филиппс обнаружил, что уже больше десяти. В дверь постучали. Дождавшись разрешения, в комнату вошел мистер Дайсон, уселся, по своему обыкновению, на подлокотник кресла и молча закурил.
– Вы знаете, Филиппс, – сказал он через некоторое время. – Меня всегда привлекали загадочные стороны жизни. Вы же помнится, сидя в этом самом кресле, доказывали, что литературе не следует обращаться к чудесному и задерживаться, на всякого рода странных стечениях обстоятельств, ибо чуд есное и невероятное, как правило, в жизни не случается жизнь человеческая определяется не этим. Пусть так, но все равно не согласен с вами, ибо считаю метод «критики жизни» бессмысленным. А теперь я готов опровергнуть ваши исходные посылки. Сегодня вечером со мной произош ло нечто необычное.
– Рад слышать это, Дайсон. Я, разумеется, поспорю с вашими доводами, какими бы они ни были, но для начала соблаговолите рассказать о вашем приключений.
– Что ж, дело было так. День у меня выдался тяжелый: часов с семи вчерашнего вечера я ни на секунду не отошел от своего старого бюро. Хотел поработать над той идеей, что мы обсуждали в минувший вторник, – о фетишизме, припоминаете?
– Да, конечно. Удалось вам что-нибудь из нее выжать?
– Получилось даже лучше, чем я ожидал, но трудности пришлось преодолеть немалые. Впрочем, вы же знаете – обычные творческие муки при воплощении замысла. Короче, к семи вечера я закончил рассказ и подумал, что было бы неплохо выйти на свежий воздух. Я бесцельно бродил по улицам, не очень-то замечая, куда иду. Сначала забрел в тихое местечко к северу от Оксфорд-стрит – это на западе, если идти от вашего дома. Знаете, эдакий благопристойный жилой квартал, царство лепнины и сытого довольства. Потом свернул на мрачную, плохо освещенную улочку. В тот момент я не имел ни малейшего понятия, где нахожусь, но впоследствии выяснил, что это место расположено неподалеку от Тоттенхем-Корт-роуд. Итак, я бездумно шагал вперед и наслаждался покоем. На одной стороне улицы располагались подсобки какого-то крупного магазина – ряд пыльных окон, уходящих в ночь, похожие на виселицы подъемники, плотно затворенные и запертые на засов массивные двери. Далее замаячил огромный мебельный склад, за ним вдоль дороги потянулась мрачная глухая стена, отвратительная, как тюремная ограда, следом – казармы какого-то очередного добровольческого полка, и в завершение всего этого – проулок, выведший меня ко двору, где стояли наемные экипажи. То была абсолютно необитаемая улица – ни в одном окне я не заметил ни проблеска света. Я стоял и удивлялся странному покою и пустынности этого места, хотя совсем неподалеку находилась одна из главных улиц Лондона. Вдруг я услыхал топот бегущих ног. Спустя мгновение прямо перед моим носом, будто выпущенный из катапульты, возник какой-то человек. Он пронесся мимо, но прежде чем исчезнуть, швырнул что-то на мостовую. Незнакомец уже свернул за угол, когда я понял, что произошло. Однако его судьба меня мало волновала. Как я сказал, он выкинул на бегу какой-то предмет, в серых вечерних сумерках показавшийся дне маленькой яркой кометой. Подрагивая и блистая, она летела вдоль тротуара, и я, не устояв, ринулся за ней. Наконец я увидел, как похожий на яркую полупенсовую монетку предмет упал на край тротуара и, постепенно теряя скорость, покатился к сточной канаве. Вот он завис на краю... и провалился в водосток! Тут я, кажется, вскрикнул от отчаяния – хотя и не имел ни малейшего понятия о том, за чем охочусь. Нагнувшись над водостоком, я, к радости своей, увидел, что таинственный предмет вовсе не провалился сквозь решетку, а упал на ее прутья. Я подхватил его, сунул в карман и собрался было идти дальше, как вдруг снова услышал топот ног. Не знаю, что меня так напугало, но только я тут же юркнул под навес конюшни, где и затаился. И в тоже мгновение в нескольких шагах от меня пронесся свирепого вида мужчина. Нужно сказать, я от всей души возрадовался, что у меня достало ума спрятаться. Я не смог толком разглядеть этого человека, но недобрый блеск глаз, звериный оскал зубов и здоровенный нож в руке навсегда отпечатались у меня в памяти. Да, подумал я, плохи будут дела первого джентльмена, если второй – неважно, грабитель или ограбленный – настигнет его. Могу вам признаться, Филипс, охота на лис действует на меня возбуждающе: зимнее утро дышит свежестью, пронзительным голосом трубит рог, заливаются лаем гончие, палят в воздух «красные мундиры». Но все это ничто по сравнению с охотой на человека, а именно ее мне и удалось мельком увидеть сегодня вечером. В глазах второго мужчины ясно читалось намерение убить, а разрыв между преследователем и его жертвой был не больше минуты. Остается надеяться, что первый джентльмен неплохо бегает. Дайсон откинулся в кресле, вновь раскурил трубку и, выпуская клубы дыма, погрузился в размышления. Филиппс же принялся расхаживать по комнате, обдумывая сложившийся у него в голове сюжет истории, в которой фигурировали насильственная смерть, погоня, сверкание ножа в свете фонарей, ярость преследователя и ужас преследуемого.

Предыдущая страница 6 Следующая страница


7 Артур Мейчен

– Хорошо, – вдруг сказал он. – Так что же это в конце концов, было? Я имею в виду, что вы подняли с решетки?
Дайсон в явном замешательстве вскочил на ноги.
– Понятия не имею! Я не взглянул! Ну ничего, сейчас посмотрим.
Он пошарил по карманам, извлек на свет Божий маленький сверкающий предмет и положил его на стол. В глаза приятелям ударил сияющий блеск старинного золота. Изображение и буквы на монете проступали рельефно, ясно и четко – казалось, еще и месяца не прошло, как она выкатилась с монетного двора. Филиппс взял ее в руки и принялся внимательно рассматривать.
– Imp. Tiberius Caesar Augustus, – прочел он надпись, затем -в изумлении взглянул на обратную сторону монеты и, наконец, с ликующим видом повернулся к Дайсону.
– Знаете, что это такое? – спросил Филиппс.
– Очевидно, довольно древняя золотая монета, – невозмутимо ответил Дайсон.
– Вот именно! Это «Золотой Тиберий». Вернее, это уникальный, единственный и неповторимый «Золотой Тиберий». Вы только взгляните на обратную сторону!
На реверсе монеты была отчеканена фигурка фавна; стоящего в тростнике среди водных струй. Несмотря на мелкие черты, лицо фавна было выполнено очень изящно и казалось одновременно привлекательным и отталкивающим. Дайсон вспомнил легенду о том, как рядом с одним мальчиком рос себе и рос его наперсник, товарищ по детским играм, а потом в воздухе вдруг резко запахло козлиным духом.
– Что ж, – сказал он, – любопытная монета. Вы что-то о ней знаете?
– Кое-что слышал. Это одна из немногих сохранившихся исторических реликвий, и о ней рассказывают массу легенд. Предание гласит, что в ознаменование небывалого военного успеха по приказу Тиберия была отлита особая серия монет. Посмотрите – здесь на обратной стороне, оттиснуто « Victoria ». Рассказывают, что по какой-то невероятной случайности вся серия угодила в тигель, и лишь одна монета уцелела. С тех пор она путешествует по векам и континентам, всплывая примерно раз в столетие. Когда-то она была обнаружена одним итальянским гуманистом, вновь утеряна, вновь обнаружена, и так без конца. Последний раз о «Золотом Тиберий» слышали в 1727 году, когда некий Джошуа Берд, купец, имевший дела с Турцией, привез эту монету из Алеппо. Так вот, он показал ее местному знатоку древностей – и тут же исчез вместе с ней неведомо куда. И вот она здесь! Джошуа Берд теперь уж вряд ли найдется, а монета нашлась.
Немного помолчав, Филиппс добавил:
– Спрячьте-ка ее поскорее в карман. На вашем месте я бы держал ее подальше от посторонних глаз, да и вообще словом бы о ней не обмолвился. Кто-нибудь из тех двоих видел вас?
– Вряд ли. Первый, вылетевший на меня из темного проулка, – едва ли вообще различал, что творится вокруг. Меня он и подавно не заметил.
– Вы их тоже толком не разглядели. Доведисъ вам завтра встретить кого-нибудь из них на улице, вы бы узнали?
– Вряд ли.: Я же говорил, улица была плохо освещена, а они бежали как сумасшедшие.
Некоторое время друзья сидели молча, обдумывая происшедшее. В голове у Дайсона роились самые фантастические мысли.
– Все это более чем странно, – сказал он наконец. – Просто невероятно! Прогуливаешься себе по самой заурядной лондонской улочке, бредешь в тишине и покое вдоль серых домов и глухих стен – и вдруг, в одно мгновение, с нее словно маску сорвали: из-под каменных плит валит дым преисподней, земля под ногами раскаляется добела, а откуда-то из-за спины начинает доноситься клокотанье адского котла. Обуянный безумным страхом за свою жизнь, перед вами проносится человек, а за ним, по горячему следу, мчится с ножом наготове отчаянная злоба. Ужас, да и только! Но как все это увязать с тем, что вы рассказали про монету? Уверяю вас, Филиппс, закручивается очень лихой сюжет! Отныне: нашей спутницей станет тайна, и самые повседневные события исполнятся особого смысла. Путеводная нить – путаная, если вам нравятся дурные каламбуры, волей случая вложена нам в руки, и теперь остается лишь следовать за ней. Что до виновника или виновников этого странного происшествия, то им от нас не уйти. Наши сети раскинутся по всему громадному городу, и настанет миг, когда на улице или в баре мы, так или иначе, встретимся с мистером Неизвестным. Я уже вижу, как он медленно приближается к вашей тихой площади – вот он замешкался на перекрестке, затем, явно без всякой цели, двинулся по центральной улице. Он все ближе и ближе – его притягивает к нам неведомая сила вроде той, что в одной восточной сказке притягивает к скале корабль.
– Что ж, – ответил Филиппс, – если вы начнете вертеть этой монетой перед носом у каждого встречного и поперечного, как это было сейчас, то весьма вероятно, что вы очень скоро добьетесь своего. Вас, несомненно, ограбят – причем самым жестоким образом. Однако если вы будете сидеть тихо, то у вас не возникнет оснований для беспокойства. Никто не видел, как вы подобрали монету, никто не знает, что она у вас. Я лично намереваюсь спать спокойно и заниматься своими делами с непоколебимой уверенностью в естественном ходе вещей. События сегодняшнего; вечера, должен признаться, представляются мне весьма странными, но я решительно отказываюсь иметь к этому какое бы то ни было отношение, а если понадобится, обращусь в полицию. «Золотому Тиберию» меня не закабалить, пусть он и пробрался в мой дом довольно-таки мелодраматическим способом.
– Что же касается меня, – сказал Дайсон, – то я отправляюсь навстречу судьбе, словно странствующий рыцарь в поисках приключений. Только искать мне не придется – приключение само найдет меня. Я же буду настороже, словно притаившийся в сердце паутины и чуткий к малейшему движению паук.
Вскоре Дайсон ушел, и мистер Филиппс употребил остаток ночи на изучение приобретенных им накануне кремниевых наконечников. У него были все причины полагать, что их изготовили руки современника, а не человека эпохи палеолита. И все же он отнюдь не обрадовался, убедившись, что его подозрения обоснованны. Возмущаясь низостью, с коей некоторые жулики околпачивают достойных этнологов, Филиппс вскоре позабыл как о Дайсоне, так и о «Золотом Тиберии», и когда с первыми лучами солнца он отправился спать, вся эта история начисто вылетела у него из головы.

Случайная встреча

Мистер Дайсон, прохаживаясь по Оксфорд-стрит и рьяно выискивая все, что только могло привлечь внимание, упивался чувством полной погруженности в работу. Наблюдение за родом человеческим, за уличным движением и витринами магазинов будоражило его творческую натуру. На лице Дайсона была написана сосредоточенность человека, обремененного непомерной тяжестью ответственности за все происходящее в мире. Он пристально всматривался в окружающие предметы, боясь упустить из виду что-нибудь значительное. На перекрестке его едва не сбил груженый фургон, но Дайсон не любил торопиться, да и день выдался теплый. Вскоре его внимание привлекло необычное поведение хорошо одетого мужчины на противоположной стороне улицы. Экипажи, кареты, кэбы, омнибусы в три ряда сновали с востока на запад и с запада на восток, и даже самый отчаянный смельчак, увенчанный лаврами чемпиона по преодолению перекрестков, не стал бы испытывать здесь свою судьбу. Но человеку, привлекшему внимание Дайсона, было на это явно наплевать. Он просто бесновался на краю тротуара: то и дело кидался навстречу мгновенной смерти и, раз за разом отбрасываемый назад, прямо-таки приплясывал от возбуждения – к вящему удовольствию зевак. Наконец, улучив момент, когда в сомкнутых рядах экипажей образовалась жалкая брешь, которой прельстился бы разве что какой-нибудь беспризорник, человек отчаянно рванулся через дорогу и, чудом избежав колес по крайней мере двадцати грохочущих убийц, с лету набросился на Дайсона.
– Не вздумайте отрицать – я видел, как вы глазели по сторонам! – с жаром заговорил незнакомец, сгорая от нетерпения. – Скажите – тот человек, что три минуты назад вышел из булочной и прыгнул в экипаж, был моложавого вида, в очках и с черными усиками? Вы что, язык проглотили? Ради всего святого, не молчите! Да говорите же! Отвечайте же, речь идет о жизни и смерти!
Слова булькали и клокотали у него во рту. Судя по всему, этого нервного человека обуревало сильнейшее волнение – его бросало то в жар, то в холод, а на лбу проступили бисеринки пота. Незнакомец переминался с ноги на ногу, беспрестанно теребил сюртуки временами хватался за горло, словно его что-то душило.
– Дорогой сэр, – ледяным тоном произнес Дайсон, – да будет вам известно, что я во всем люблю точность. Ваше наблюдение было абсолютно верным. Как вы изволили выразиться, моложавый человек – я бы сказал, человек довольно-таки достойного вида – только что выбежал из этого магазина и вскочил в кэб, который, должно быть, поджидал его, ибо кучер тут же стегнул лошадей и погнал экипаж в восточном направлении. Молодой человек, как вы опять-таки верно заметили, был в очках. Не желаете ли, чтобы я нанял для вас экипаж? Вы могли бы последовать за тем джентльменом.
– Нет, благодарю вас. Это будет пустой тратой времени. Собеседник Дайсона сглотнул подкативший к горлу ком и ни с того ни с сего истерически захохотал, привалясь к фонарному столбу и раскачиваясь, словно корабль в бурю.
– Как я посмотрю в глаза доктору? – забормотал он, o т xoxo тавшись и рассеянно потирая лоб. – Это же надо – упустить в самый последний момент!
Затем он взял себя в руки, выпрямился и опокойно посмотрел на Дайсона.
– Прошу извинить меня за грубость. Не многие на вашем месте проявили бы такое терпение. Смею ли я чуть дольше рассчитывать на ваше благорасположение и просить вас немного прогуляться со мной? Видите ли, мне что-то не по себе от жары, наверное.
Дайсон согласно кивнул и, воспользовавшись предоставившейся возможностью, повнимательнее разглядел своего необычного спутника. Одет тот был безупречно – самому придирчивому наблюдателю не удалось бы найти в его костюме каких-либо изъянов по части моды или покроя, – но тем не менее вся одежда этого человека, начиная с головного убора и кончая ботинками, выглядела разнородной. Высокий котелок странного фасона имел потертый вид, то же можно было сказать и о мешковатом сюртуке, и Дайсону пришло в голову, что, пожалуй, у его спутника нет даже чистого носового платка. Да и лицо у этого субъекта было не из приятных, и едва ли его делали краше пышные рыжеватые бакенбарды, сросшиеся с такого же цвета усами. И все же Дайсон чувствовал, что, несмотря на вульгарный вид, человек этот гораздо глубже, чем казался на первый взгляд. Он явно вел какую-то внутреннюю борьбу: отчаянно стараясь держать под контролем свои чувства, он то и дело поддавался приступам дикой страсти, искажавшей его лицо и заставлявшей до хруста в костяшках сжимать кулаки, когда сей странный джентльмен пытался удержать остаток воли. Дайсон с любопытством и с беспокойством наблюдал, как некое звериное чувство борется за обладание человеком, грозя прорваться наружу. Впрочем, прошло немного времени, и человек вышел победителем из этой борьбы.
– Вы действительно очень добры, – произнес спутник Дайсона. – Я вновь приношу свои извинения. Моя грубость была проявлением недостойной слабости. Я понимаю, что мое поведение требует объяснений, и охотно готов представить их. Вы, часом, не знаете тут поблизости какое-нибудь тихое местечко, где можно было бы посидеть в покое и прохладе? Я был бы счастлив, если бы вы составили мне компанию.
– Дорогой сэр, – торжественно обратился к нему Дайсон, – в двух шагах отсюда находится лучшее кафе в Лондоне. Умоляю вас, не считайте себя обязанным давать мне какие-либо объяснения! Однако, если у вас есть такое желание, я буду рад выслушать их. Давайте свернем сюда!
Они двинулись вниз по тихой улочке в сторону распахнутых решетчатых ворот. Проулок за воротами был вымощен каменными плитами и обрамлен аккуратно постриженными кустиками в кадках. Тень от высокой стены давала прохладу, которая обоим джентльменам пришлась весьма кстати после Зноя залитой солнцем улицы. Проулок выходил на крохотную площадь – чудное местечко, эдакий кусочек Франции, перенесенный в сердце Лондона. Площадь замыкали увитые глянцевой зеленью стены, под ними были разбиты низкие клумбы, пестревшие настурциями, календулой и душистой резедой, а в самом центре красовался маленький фонтан, выбрасывавший к небу прохладные переливчатые струи, с уютным плеском падавшие обратно. Столики, окруженные стульями, были расставлены на удобном расстоянии друг от друга. В противоположном конце дворика виднелись широкие распахнутые двери, а уже за ними простирался длинный темный зал, в котором уличный шум сменялся негромким шелестом. В зале сидели и попивали вино из запотевших бокалов немногочисленные посетители. Двор был пуст.
– Вот видите, тут нам будет покойно, – сказал Дайсон. – Прошу вас, присаживайтесь, мистер?..
– Уилкинс. Генри Уилкинс.
– Присаживайтесь, мистер Уилкинс. Полагаю, вам не доводилось бывать тут прежде? В это время здесь затишье, после шести часам кафе превратится в улей, и столики со стульями будут стоять даже вон на той аллее.
На звон колокольчика явился официант, и Дайсон, предварительно самым вежливым образом осведомившись о здоровье мистера Энниболта, владельца кафе, заказал бутылку Шампиньи.
– Шампиньи, – объяснил он заметно успокоившемуся под воздействием благостной обстановки мистеру Уилкинсу, производится в Турени и обладает неизмеримым количеством достоинств. Позвольте наполнить ваш бокал. Попробуйте!
– И впрямь! – с видом ценителя произнес мистер Уилкинс, сделав изрядный глоток. – Я бы назвал его усовершенствованным бургундским. Букет изысканнейший. Какое везение – в наши дни встретить такого доброго самаритянина, как вы! Интересно, считаете вы меня сумасшедшим или нет? Но если бы вы только знали обо всех обрушившихся на меня ужасах, вы бы не стали больше удивляться моему странному поведению.
Мистер Уилкинс еще раз отпил вина и откинулся на спинку стула, наслаждаясь журчанием фонтана и прохладной зеленью, окаймлявшей этот приют отдохновения.
– Да, – повторил он, – вино действительно восхитительное. Благодарю вас. Позвольте же и мне предложить вам бутылочку.
Он позвал официанта. Тот спустился в видневшийся прямо посреди полутемного зала люк и через минуту принес вино.
Мистер Уилкинс зажег сигарету, а Дайсон закурил свою любимую трубку.
– Так вот, – сказал немного погодя мистер Уилкинс, – я обещал разъяснить свое странноватое поведение. Это довольно-таки долгая история, но вы, сэр, как я вижу, не относитесь к числу бесстрастных зрителей, замечающих приливы и отливы жизни лишь потому, что их самих угораздило когда-то появиться на этом свете. Мне кажется, что вам свойственно теплое и заинтересованное участие в судьбах ближних. А потому надеюсь, что вам будет небезынтересно то, что я расскажу.
Мистер Дайсон выразил свое согласие с этим предположением и, примирившись с присущей мистеру Уилкинсу напыщенной манерой выражаться, приготовился слушать. Рассказчик же, за полчаса до того кипевший безумными страстями, теперь был на удивление спокоен. Докурив сигарету, он ровным голосом начал.

Повесть о темной долине

Мой отец был бедным, но хорошо образованным священником, возглавлявшим приход на западе Англии. Я постараюсь опустить ненужные подробности и упомяну лишь, что при всей своей учености он не сумел освоить то нехитрое искусств во, при помощи которого люди подольщаются к сильным мира сего, а равно и не опустился до презренного самовосхваления. Хотя его привязанность к старым обрядам и причудливым обычаям, сочетавшаяся с редкой добросердечностью и прямодушной, истовой верой в Господа, и внушила прихожанам из окрестных вересковых пустошей любовь к нему, для успешного восхождения к высотам церковной иерархии требовались совсем другие качества, а потому в свои шестьдесят лет отец по-прежнему оставался священником маленького прихода, который получил еще на тридцатом году жизни. Его доходов хватало ровным счетом на то, чтобы поддерживать видимость благопристойности, подобающей англиканскому пастырю, и когда несколько лет назад отец умер, я, его единственный сын, оказался выброшенным в мир с ничтожным капиталом – около сотни фунтов – и полным набором житейских проблем. В родных местах мне делать было решительно нечего, и, как это обычно бывает с молодыми людьми, оказавшимися в моем положении, меня стал неудержимо манить Лондон. И вот в одно августовское утро, когда роса еще сверкала на зеленых склонах, сосед повез меня в своем экипаже на станцию.
Я простился с землей вересковых пустошей и диких скал, что вздымались тут и там, как мифологические титаны, заколдованные в самый разгар своей великой битвы. В Лондон я приехал ранним утром. Удушливый болезнетворный дым актонского кирпичного завода клубами врывался .в открытое окно вагона, от земли поднимался пар. Беглого взгляда, брошенного на сменяющие друг друга чопорные и однообразные улицы, было достаточно, чтобы впасть в уныние. Горячий воздух, казалось, раскалялся все больше и больше, а когда поезд покатил мимо мрачных, убогих домов Паддингтона, я едва не задохнулся от тяжкого дыхания Лондона. Я нанял экипаж и поехал прочь от вокзала. С каждой минутой уныние мое возрастало: навстречу мне бесконечной чередой вставали серые громады домов с опущенными шторами на окнах, узкие переулки, в глубине которых не было видно ни души, грязные улицы с едва волочившими ноги прохожими... На ночь я устроился в маленькой гостинице близ Стрэнда, в которой неизменно останавливался отец во время своих коротких наездов в столицу. Прогуливаясь после обеда по Стрэнду и Флит-стрит, я чувствовал, как царившая там суета и неумеренная веселость еще больше угнетают меня. Я все время помнил о том, что в этом громадном городе не было ни одного человека, которого я мог назвать хотя бы случайным знакомым. Не буду утомлять вас изложением событий того года – история опускающегося человека слишком банальна, чтобы тратить на нее ваше драгоценное время. Денег мне хватило ненадолго: выяснилось, что здесь следует хорошо одеваться, иначе никто не станет вас слушать, и проживать на улице с приличной репутацией, иначе вы не можете даже рассчитывать на хорошее отношение к себе. Я попытался было заняться работой, к кот торой, как тут же выяснилось, у меня не было ни малейших способностей: не имея никакого представления о ведении дел, я устроился клерком в одну вполне процветающую контору, но с огорчением обнаружил, что основательное знание литературы плюс отвратительный почерк не пользуются почетом в коммерческих кругах. Прочитав самую удачную книгу одного современного романиста, я зачастил в бары на Флит-стрит, надеясь обзавестись литературными знакомствами и заручится рекомендациями, без которых, как я быстро усвоил, в литературной карьере не обойтись. Но и здесь меня ждало разочарование: раз-другой я осмелился обратиться к джентльменам, сидевшим за соседними столиками, но мне достаточно вежливо давали понять, что навязываться нехорошо. Фунт за фунтом таяли мои средства – я больше не мог в достаточной мере заботиться о своей внешности, переехал в укромный и далеко не фешенебельный закоулок, а трапезы мои превратились в пустую формальность. Я выходил из дому в час дня и возвращался в два, но этот промежуток не был заполнен ничем, кроме стакана молока и сухой булки. Вскоре я узнал, какими бывают настоящие невзгоды, и, сиживая в Гайд-парке на грязном крошеве талого снега и льда, осознал всю горечь нищеты и всю унизительность положения джентльмена, превратившегося в бродягу. Я все время искал какой-нибудь заработок. Я просматривал все объявления, цеплялся за любой представлявшийся случай, наведывался в лавки книготорговцев, но все впустую. Однажды вечером, сидя в публичной библиотеке, я увидел в одной из газет примерно такое объявление: «Джентльмену требуется человек с литературными наклонностями для работы в качестве секретаря и переписчика. Претендент должен быть готов к долгим путешествиям». Конечно же, я понимал, что на подобное объявление отзовется добрая сотня таких же бедолаг, как я, и шанс получить место ничтожно мал, но все же тщательно переписал указанный в объявлении адрес и отправил письмо с моими данными мистеру Смиту, проживавшему в уэст-эндском «Космополе». Признаюсь, что, когда через пару дней я получил записку, в которой меня просили заглянуть в «Космополь» при первой же возможности, сердце мое бешено забилось от внезапно нахлынувшей надежды. Не знаю, сэр, какой жизненный опыт у вас за плечами, не знаю, бывали ли у вас такие мгновения. На меня накатила легкая дурнота, и я почувствовал, что у меня перехватило горло. Я не мог выдавить из себя ни слова и вынужден был произнести имя мистера Смита дважды, прежде чем портье понял меня. Я поднимался наверх и чувствовал, как у меня предательски потеют ладони. Внешность мистера Смита меня обескуражила: он выглядел моложе меня и в выражении его яйца было что-то неуловимо уклончивое.
– Мистер Уилкинс? – уточнил он. – Очень рад видеть вас. Я тщательно изучил ваше послание. Как я понимаю, писали вы его сами. Это ведь ваш почерк?
Я ответил, что дела мои не так хороши, чтобы держать секретаря.
– В таком случае, – продолжал он, – вы получаете место, о котором шла речь в объявлении. У вас, надеюсь, нет возражений против того, чтобы отправиться в путешествие?
Можете себе представить, с какой радостью я принял это предложение! Так я поступил на службу к мистеру Смиту. Первые недели у меня не было никаких особых обязанностей. Я сразу же получил квартальное жалованье, а вместо пансиона мне была назначена отменная надбавка. Однажды утром, когда я зашел в отель, чтобы получить новые указания, мой работодатель сообщил, что мне следует подготовиться к путешествию за море. Опуская ненужные подробности, скажу лишь, что по прошествии двух недель мы высадились в Нью-Йорке Мистер Смит рассказал мне, что ему предложили дело особого рода, для выполнения которого потребуются некоторые необычные изыскания. Немного позднее он дал мне понять, что мы отправляемся на Запад – на самый что ни на есть дикий Запад.
Проведя неделю в Нью-Йорке, мы сели в поезд и отправились в западном направлении. Это было очень утомительное путешествие. День за днем, ночь за ночью двигался вперед длинный состав, прокладывая себе путь через города, названия которых коробили мой британский слух, на малой скорости скользил поезд по опасным виадукам, огибал горные цепа и хвойные леса. Миля за милей, час за часом нашему взору являлись одни и те же скучные пейзажи, а беспрерывный стук и противное лязганье колес по скверно уложенным путям терзали наш слух, начисто заглушая голоса попутчиков. Компания в вагоне была разношерстная – наши попутчики постоянно менялись. Частенько я просыпался посреди глубокой ночи от резкого скрежета тормозов и, выглянув в окно, обнаруживал, что мы стоим на убогой улочке наспех построенного городка, освещенного по большей части яркими окнами салунов. На поезд обычно выходили поглазеть местные жители – все как один грубые и неотесанные с виду люди. Горстка пассажиров покидала вагон – их место занимали другие. На Запад ехало много англичан – скромных тружеников, вырванных из вересковых пустошей, где тысячелетиями жили их предки, и заброшенных в весьма сомнительный рай, по большей части состоящий из солончаков да предгорий. Я слышал, как англичане говорили между собой о великой выгоде, которую можно извлечь из девственной земли Америки, и вовсю разглагольствовали о немыслимых заработках квалифицированных рабочих на железных дорогах и фабриках Соединенных Штатов. Обычно такие разговоры длились не более нескольких минут, а потом эти люди умолкали и принимались мрачно взирать на уродливый кустарник или пустынную ширь прерий с редкими поселениями из щитовых домиков. И за все это время нам не попалось ни садика, ни цветка, ни деревца – повсюду простиралось одно лишь безбрежное, стыло-неподвижное, седое море травы. Неизменно зазубренная линия горизонта и дикая пустынность земли, не ведавшей ни формы, ни цвета, ни разнообразия, вселяли страх в сердца моих соотечественников, и как-то ночью, лежа с открытыми глазами, я услышал рыдания женщины, со слезами вопрошавшей: за какие грехи ей довелось угодить в такие ужасные места? Муж (судя по выговору, уроженец Глостершира) пытался успокоить ее. Он горячо внушал ей, а может быть, и самому себе, что в этих ужасных местах очень плодородная почва – только вспаши ее и брось семя, как подсолнухи наперегонки полезут из земли! Но женщина продолжала рыдать, вспоминая мать, старый уютный домик и окружавшие его маленькие ульи – жилища трудолюбивых британских пчел. Общий печальный настрой передался и мне. Я был неспособен рассуждать на какие-либо отвлеченные темы, а потому вполне естественный вопрос, касающийся того, что мистер Смит мог делать в эдаком краю и какого рода литературные разыскания можно было проводить в такой дикой местности, волновал меня мало. Порою мной овладевало ощущение двусмысленности моего положения: я был нанят в качестве литературного секретаря, мне выплачивалось отменное жалованье, но при этом мой хозяин оставался для меня незнакомцем. Иногда он подходил ко мне и отпускал пару банальных замечаний об Америке, но большую часть пути молча сидел в своем купе, погрузившись в собственные думы. Примерно на пятый день пути мистер Смит сообщил, что мы почти приехали. Я как раз печально взирал на громоздившиеся вдали унылые горы и удивлялся тому, как на свете находятся настолько несчастные люди, что понятие «дом» у них связывается с этими беспорядочными нагромождениями скал, – и тут мистер Смит легонько тронул меня за плечо.
– Мистер Уилкинс, вы, конечно же, будете рады распрощаться с этим отвратительным поездом? – спросил он. – Вы, как вижу, любуетесь теми скалами на горизонте? Так вот, вечером мы как раз будем там. Поезд останавливается в Рединге, а дальше мы уж как-нибудь доберемся. Через несколько часов поезд неторопливо подошел к платформе станции в Рединге. Этот городок, хоть и состоявший почти целиком из щитовых домиков, оказался больше и оживленнее тех, что мы проезжали в последние два дня. На станции было многолюдно, когда прозвонил колокол и прозвучал свисток, я увидел, что многие наши попутчики здесь сходят. Но еще больше людей ожидало посадки. На станции толпились встречающие, провожающие, какие-то непонятные чиновники, а то и просто зеваки. В Рединге вышли некоторые англичане, с которыми я успел познакомиться, но кругом была такая толчея, что я мигом потерял их из виду. Мистер Смит кивком приказал мне следовать за ним, и мы принялись протискиваться через толпу. У меня раскалывалась голова от непрестанного звона колокола, людского гомона, свистков и шипения выпускаемого пара. Стараясь не отстать от моего хозяина, я судорожно пытался сообразить, куда мы идем и как отыщем дорогу в незнакомом краю. Перед выходом на перрон мистер Смит водрузил на голову широкополую шляпу, низко надвинув ее на глаза. А поскольку все здешние мужчины носили точно такие же шляпы, то различить его в толпе было нелегко. Наконец мы выбрались со станции. Мой хозяин нырнул в одну из боковых улочек и принялся петлять по заброшенной окраине. Смеркалось, на плохо освещенных разбитых тротуарах люди попадались редко, а те, кого мы встретили, имели самый нерасполагающий к доверию вид. Довольно скоро мы остановились около углового дома. Маячивший в дверном проеме мужчина явно кого-то поджидал, и я заметил, как они с мистером Смитом обменялись выразительными взглядами.
– Мистер из Нью-Йорка, как я понимаю?
– Из Нью-Йорка.
– Порядок. Они готовы – забирайте! Похоже, я не прогадал, связавшись с вами.
– Предчувствия, мистер Эванс, вас не обманули. Не обманем и мы. Заплатим хорошо. Выводите.
Я молча слушал этот загадочный диалог. Смит нетерпеливо расхаживал по улице, а по-прежнему стоявший в дверях Эванс громко свистнул и принялся неторопливо разглядывать меня с ног до головы, словно стараясь удостовериться, что в следующий раз непременно узнает меня в лицо. Пока я ломал себе голову над тем, что все это значит, из бокового пр o улка вышел неказистый сутулый парень, держа на поводу двух костлявых лошадей.
– Садитесь, мистер Уилкинс, да поживее! – сказал мистер Смит. – Нам уже давно пора трогаться.
И мы бок о бок поскакали в сгущавшуюся тьму. Напоследок я оглянулся на широкую равнину, посреди которой тускло мерцали огни городка. Впереди высились черные горы.Смит направлял свою лошадь по едва заметной тропе так уверенно, словно гарцевал по Пиккадилли; я едва поспевал за ним. Я устал, выдохся, ничего не замечал вокруг и чувствовал только, что постепенно тропа забирает вверх. Изредка нам попадались разбросанные у дороги огромные валуны. У меня в памяти мало что сохранилось от той поездки. Кажется, мы пересекли густой хвойный лес, где лошади с трудом находили дорогу между обломками скал. Припоминаю также легкое головокружение от разреженного воздуха, которое я почувствовал, когда мы взобрались на порядочную высоту. Всю вторую половину пути я провел в полудреме, и немудрено, что я резко вздрогнул, услышав слова мистера Смита:
– Ну, вот'мы и приехали, мистер Уилкинс. Это урочищеГолубых Скал. Завтра вам представится возможность насладиться здешними красотами. А сегодня перекусим – и спать!
Из приземистого домика, окруженного кольцом сикоморов, вышел мужчина и принял лошадей. Внутри домика нас поджидало жареное мясо и дешевое виски. Это странноватое место мне сразу же не понравилось. В доме было три комнаты: та, в которой мы ужинали, и наши со Смитом спальни. Прислуживавший нам глухой старик спал в некоем подобии сарая, притулившемся к задней стене дома. Когда на следующее утро я проснулся и вышел на улицу, то обнаружил, что наши лошади привязаны посреди горной расщелины. Кругом группками росли сосны и сикоморы, а между ними вздымались ввысь громадные серо-голубые скалы – очевидно, именно поэтому местечко и называлось урочищем Голубых Скал. Со всех сторон меня обступали горы, а когда я вскарабкался по ближайшему откосу и глянул вниз, то понял, что рассчитывать на встречу с человеческим существом здесь так же глупо, как и на необитаемом острове посреди Тихого океана. Единственным намеком на присутствие в этих местах человека был скромный бревенчатый домик, в котором мы провели ночь. Тогда я еще не зная, что похожие домики разбросаны по долине на относительно близком расстоянии друг от друга – близком, естественно, по тамошним представлениям. А потому в тот момент на меня обрушилось чувство полнейшего и ужасающего одиночества. Воспоминание о бескрайней земле и необъятном океане, отделявших меня от привычного мира, сдавило мне грудь, и я всерьез обеспокоился возможностью закончить свои дни в этой забытой Богом лощине. То был страшный миг – он до сих пор стоит у меня перед глазами... Однако вскоре мне удалось совладать со страхом. Я внушил себе, что нужно быть готовым к любым испытаниям и, кстати, постараться извлечь из всего предстоящего какую-нибудь пользу. Жизнь в урочище текла, прямо скажем, весьма аскетично и однообразно. Я был всецело предоставлен самому себе. Со Смитом я едва виделся и даже не знал толком, дома он или, нет. Часто бывало так: я полагаю, что мой хозяин в отъезде, а потом с удивлением вижу, как он выходит из комнаты, запирает дверь и кладет ключ в карман; а несколько раз, когда я пребывал в полнейшей уверенности в том, что мистер Смит сидит у себя в комнате, он входил в наружную дверь в запыленных от долгой езды сапогах. Так и повелось: я наслаждался и одновременно мучался праздностью, бесцельно бродя по долине, объедаясь да отлеживая бока на кровати. Мало-помалу я привык к такой жизни, научился находить в ней приятные стороны и даже начал совершать дальние вылазки, изучая окрестности. Однажды я умудрился попасть в соседнюю долину и неожиданно наткнулся на горстку людей, сосредоточенно пиливших деревья. Я подошел к ним в надежде, что среди них могут оказаться, англичане. Даже если и нет, то все равно это были живые люди. Мне ужасно хотелось услышать живую человеческую речь, ибо старик, о котором я уже упоминал, оказался не только хромым, подслеповатым и глухим, как пень, но к тому же еще и немым – со мной, во всяком случае. Я готовился услышать обычные грубоватые приветствия, не слишком любезные, но и не очень грубые, а встретил косые взгляды и невнятное бормотание сквозь зубы. Я был поражен. Мужчины как-то странно переглянулись, а один, прервав работу, потянулся за ружьем. Мне пришлось повернуться и пойти своей дорогой, проклиная судьбу, забросившую меня в край, где люди были хуже зверья. Я почувствовал, что уединенная жизнь начала давить на меня – недаром же по ночам мне стали сниться кошмары. Несколько дней спустя я решил отправиться на станцию, что располагалась в нескольких милях от нашего жилища, и там заглянуть в гостиницу для охотников и приезжих. Время от времени там ночевали английские джентльмены, и я надеялся повстречаться с человеком, который мог бы похвастаться чуть более изящными манерами, нежели те, что были присущи обитателям этого края. Как я и ожидал, у дверей гостиницы, представлявшей собой бревенчатый дом, прохлаждалось несколько мужчин. Когда я: подошел ближе, охотники разом подались плечами, друг к другу и уставились на меня с холодной ненавистью и омерзением – так смотрят на отвратительную ядовитую змею. Это было невыносимо! Я не выдержал и крикнул:
– Да найдется здесь, в конце концов, англичанин или хотя бы один мало-мальски цивилизованный человек?!
Ближайший ко мне охотник схватился было за револьвер, но сосед остановил его и сказал мне:
– Слушайте, мистер! Клянусь, вы сами убедитесь, причем очень скоро, что и у нас тут имеются основы цивилизации и порядка. Полагаю только, встреча с ними вам не больно понравится... А англичанин здесь есть – охотится у нас Уверен, что он будет рад на вас поглазеть. Да вот, кстати, и он. Мистер д'Обернаун.
В дверях гостиницы стоял молодой человек, одетый на манер сельского сквайра, и глядел на меня. Один из охотников ткнул пальцем в мою сторону и сказал:
– Вот тот самый человек, о котором мы вчера вечером толковали. Вы, сквайр, вроде как хотели посмотреть на него. Вот он и пожаловал.
Симпатичное лицо молодого англичанина помрачнело. Он твердо глянул мне в глаза, а затем отвернулся с выражением антипатии и презрения.
– Сэр! – воскликнул я . – Я не знаю за собой проступков, которые позволили бы так со мной обращаться! Вы мой соотечественник, и я вправе рассчитывать на некоторую любезность.
Англичанин кинул на меня злобный взгляд и хотел было уйти, но передумал и соизволил ответить:
– Вы ведете себя очень безрассудно, молодой человек. Не испытывайте нашего терпения, оно и так уже на исходе. И позвольте, сэр, сказать вам следующее: вы можете называть себя англичанином, втаптывая при этом в грязь доброе имя нашей нации, но вы не смеете рассчитывать на участие со стороны англичан. На вашем месте я бы тут долго не задерживался.
Он повернулся и скрылся в гостинице. Охотники спокойно наблюдали за выражением моего лица, а я стоял и думал: уж не сошел ли я с ума? Из дому вышла хозяйка и, уставилась на меня как на дикого зверя. Я повернулся к ней и тихо проговорил:
– Я очень проголодался и хочу пить. Я пришел издалека. У меня достаточно денег. Вы дадите мне поесть и попить?
– Нет, не дам, – сказала она. – Шли бы вы отсюда.
Я еле приплелся домой и, как подкошенный, рухнул в постель. Ярость, стыд, страх, усиленные полным непониманием ситуации, охватили меня, и к этим чувствам мало что прибавилось, когда на следующий день, проходя мимо одного из домов в близлежащей долине, я заметил, как игравшие на улице ребятишки при моем появлении с пронзительными криками бросились врассыпную. Чтобы хоть чем-то занять себя, я был вынужден совершать дальние прогулки; сидя сиднем в урочище Голубых Скал и целыми днями глядя на горы, я бы попросту свихнулся. Кого бы я ни встречал на пути во время своих прогулок, меня одаряли исполненными ненависти и омерзения взглядами. И наконец настал тот день, когда, проходя по густым зарослям кустарника, я услышал выстрел и свист пули над ухом.
Как-то раз, присев передохнуть за торчавшей у самой дороги скалой, я услышал повергший меня в изумление разговор. Мимо шли двое мужчин. По воле случая им пришлось, остановиться недалеко от меня – один из них запутался в побегах дикого винограда и принялся страшно ругаться, в то время как другой смеялся над ним, приговаривая, что таким цепким плетям иногда нет цены.
– Ты к чему это клонишь, черт тебя побери?
– Да так... Они в этих местах невероятно прочные, эти дикие лозы, а веревка нам скоро позарез понадобится.
Тот, что ругался, препротивно хмыкнул в ответ. Оба присели и закурили трубки.
– Ты давно его не видал?
– Попадался тут давеча. Жаль, пуля высоко маханула... Везунчик он, совсем как его хозяин. Ну ничего, недолго ему осталось. Слыхал, он к Джинксам заявлялся, наглость свою выказывал, да только молодой британец, скажу тебе, быстро ему глотку заткнул.
– И что ему, дьявол побери, понадобилось у Джинксов?
– Не представляю. Думаю только, с этим делом надо быстрее кончать. И сработать нужно по старинке. Знаешь, как с черномазыми разделываются?
– Да видал как-то: пара галлонов керосину, что продается в лавке у Брауна, и порядок. Почти задаром.
Они ушли, а я сидел, прижавшись спиной к скале, и обливался холодным потом, Я чувствовал себя так нехорошо, что едва держался на ногах, и домой доплелся, лишь опираясь на палку. Я понял, что те двое говорили обо мне и что мне уготована какая-то страшная смерть. В ту ночь я не мог сомкнуть глаз, ворочался с боку на бок и мучительно пытался разобраться; что бы все это могло значить. Наконец посреди ночи я поднялся с постели, оделся и вышел из дому. Я не соображал, куда иду, чувствовал только – как животное, инстинктом, седьмым чувством, – что должен идти, пока не исчерпаю последние силы и не повалюсь на землю. Стояла светлая лунная ночь, и часа через два я обнаружил, что приближаюсь к месту, пользовавшемуся дурной славой даже в этих чертовых горах, – глубокой расщелине, известной как Черная Пропасть. Много лет назад переселенцы-англичане, среди которых были и женщины, разбили здесь лагерь. Их окружили индейцы. Несчастные переселенцы были взяты в плен и после изощренных пыток преданы невероятно жестокой смерти. С тех пор охотники и дровосеки обходили расщелину стороной даже в дневное время. Продираясь сквозь густой кустарник, который рос по краям расщелины, я услышал голоса. Испуганный и заинтригованный, я осторожно двинулся дальше. На самой верхушке скалы росло громадное дерево. Я лег подле него и осторожно выглянул из-за ствола. Подо мной лежала Черная Пропасть. Яркая луна, стоявшая высоко в небе, освещала ее всю до последнего камушка. Островерхая скала отбрасывала черные, как смерть, тени, а отвесно нависший над расщелиной утес был целиком погружен во тьму. Временами лунный свет застилала легкая пелена – всякий раз как по лику луны паутиной пробегала туча, холодный ветер со свистом проносился по расщелине. Глянув вниз, я увидел толпу человек в двадцать, полукругом обступившую скалу. Многих я знал – местные негодяи похлеще тех, что можно встретить в лондонских притонах; за ними числились убийства и еще более страшные грехи. Лицом к этой толпе стоял мистер Смит. Перед ним выступал из земли невысокий валун, на котором были установлены большие весы – такими обычно пользуются в продовольственных лавках. Когда я услышал голос мистера Смита, сердце мое похолодело.
– Жизнь за золото! – восклицал он. – Жизнь за золото! Кровь и жизнь врага – за фунт золота!
Из полукруга выступил мужчина. Он поднял руку, и тотчас же его ближайший, сосед швырнул на весы какой-то блестящий предмет. Чаща весов поехала вниз, а Смит зашептал что-то на ухо мужчине. Затем он вновь воскликнул:
– Кровь за золото, за фунт золота – жизнь врата! За каждый фунт золота на весах – жизнь!
Один за другим выходили вперед мужчины, поднимая при этом правую руку. (Золото взвешивалось на весах, и всякий раз как чаша весов скользила вниз, Смит наклонялся и шептал каждому что-то на ухо. Затем он вновь воскликнул:
– Желание и страсть – за золото на весах! За каждый фунт золота – упоение страстью!
То была дьявольская картина: поднятая вверх рука, звон металла на чаше весов, торопливый шепот и вспышка темной страсти на лице…
Затем мужчины плотно обступили Смита. Они разговаривали вполголоса, и я не расслышал ни слова. Казалось, Смит что-то объяснял, и я заметил, что он жестикулирует, как человек, отстаивающий свою позицию, раза два он энергично взмахнул руками, как бы желая показать, что все уже решено и отступать нельзя. Я так сосредоточился на его фигуре, что ничего больше не видел, и потому не сразу заметил, что расщелина опустела. Еще секунду, назад передо мной кривлялись эти зверские рожи, и вдруг никого не стало. В полнейшем смятении я добрался до дома и заснул, едва моя голова коснулась подушки. Я пробудился ото сна с таким чувством, будто меня тормошили. Недоуменно оглядевшись по сторонам, я с изумлением обнаружил в комнате трех мужчин. Один из них тряс меня за плечо и говорил:
– Ну же, мистер, вставайте! Кончилось ваше время, да и парни совсем уж заждались на улице. Не терпится им, знаете ли. Подымайтесь, да оденьтесь потеплее – утро сегодня холодное.
Двое других криво ухмылялись, Я понял, что меня ожидает продолжение ночного кошмара, Стараясь казаться спокойным, я оделся и сказал, что готов последовать за ними.
– Вот и хорошо. Ты, Ник, иди первым, а мы с Джимом по бокам.
Меня выведи на свет, и тут я понял, откуда исходил тот невнятный ропот, что смутно доносился до моего слуха, пока я одевался. Снаружи стояло в ожидании человек двести. Среди собравшихся я различил и женщин. Увидев меня, толпа глухо зашумела. Я не знал за собой никаких проступков, но от этого шума у меня зашлось сердце, а по лицу заструился пот. Сквозь пелену страха я глядел на взбудораженную, галдящую толпу и не встречал ни одного сочувственного взгляда. На лицах у людей была написана одна лишь непонятная мне ярость. Потом я обнаружил, что иду вверх по склону в окружении нескольких мужчин с револьверами в руках. Отовсюду неслись злобные выкрики, но из этих отдельных фраз я не мог составить более-менее связного представления о происходящем. Понимал только, что все кого-то клянут. Донеслись до меня и обрывки каких-то невероятных историй. В них говорилось о мужчинах, коварно выманенных из дому и преданных ужасной, мучительной смерти – этих людей находили в темных пустынных местах, мужчины извивались подобно раненым змеям и умоляли ударом ножа в сердце прекратить их мучения; о невинных девушках, которые исчезали на пару дней, а по возвращении умирали, о девушках, что и на смертном ложе горели от стыда. Я не мог даже гадать, что все это значит и чем закончится. Я был так изнурен, что мечтал лишь об одном – заснуть и не просыпаться. Наконец мы остановились на вершине холма, высившегося над урочищем Голубых Скал, и я увидел деревья, под которыми любил отдыхать во время своих путешествий. Стоя в кольце вооруженных людей, я смотрел, как двое мужчин хлопочут над вязанками дров, а еще двое возятся с веревкой. Вдруг толпа пришла в движение, и откуда-то из людской гущи в центр круга вылетел связанный по рукам и ногам мужчина. И хотя у него было на редкость зверское лицо, я невольно вздрогнул от жалости к его страданиям. Черты лица этого человека были искажены мукой, но я сразу же узнал его – он присутствовал на том сборище в Черной Пропасти, которым заправлял мистер Смит. Мужчину развязали, подвели к дереву и накинули петлю на шею. Чей-то хриплый голос Прокричал команду, веревка натянулась, и я увидел жестокую и быструю смерть – почерневшее лицо, высунутый язык, корчи повешенного. На моих глазах один за другим были повешены шесть человек – всех их я видел в расщелине минувшей ночью. Тела их были кулями брошены на землю. После некоторой заминки ко мне подошел разбудивший меня утром мужчина.
– Ну, мистер, черед за вами, – сказал он. – Даем вам пять минут, чтобы попрощаться с жизнью. А как выйдет это время, сожжем вас заживо, во имя Господа нашего, вот у этого дерева.
Только тогда я окончательно проснулся.
– За что?! Что я такого сделал? За что вы казните меня? Я абсолютно мирный человек и не сделал вам ничего дурного! – закричал я и уткнулся лицом в ладони. Мне была невыносима одна лишь мысль о такой ужасной смерти. – Что я вам сделал? – вновь начал я, собравшись с духом. – Вы меня с кем-то путаете! Вы же меня совсем не знаете!
– Уж, тебя-то, черная твоя душонка, мы знаем очень даже хорошо! – сказал стоявший рядом со мной человек. – На тридцать миль по всей округе не сыщешь человека, который не проклинал бы Джека Смита, когда тебя начнут поджаривать на адской сковороде.
– Но мое имя вовсе не Смит! – воскликнул я, чувствуя, как во мне затеплилась надежда. – Я Уилкинс, его секретарь. О нем самом я ровным счетом ничего не знаю.
– Нечего слушать этого лгуна! Если ты и, секретарь, то не иначе как самого дьявола! Да уж, надо признать, ты был изворотлив, как змея. Всегда шастал по ночам, пряча лицо в темноте, но мы тебя все-таки выследили. Теперь настал твой конец. За дело, ребята!
Меня поволокли к дереву и привязали к стволу цепями. Увидев, что меня обкладывают вязанками дров, я покорно закрыл глаза и начал припоминать слова молитв. Через несколько минут я почувствовал, что меня окатили вонючей жидкостью, и вновь открыл глаза, но разглядел лишь, как какая-то грязная женщина скорчила мне рожу. По-видимому, именно эта женщина только что вылила на меня полную канистру керосина. Кто-то крикнул: «Поджигай!» Я потерял сознание.
Очнулся я на постели в пустой незнакомой комнате, пожилой врач держал у меня перед носом флакончик с нюхательными солями, а в изголовье у меня стоял неизвестный джентльмен, оказавшийся, как потом выяснилось, шерифом. Увидав, что я пришел в себя, он заговорил:
– Ну, мистер, вы были на полволоска от гибели. Ребята уже собрались запалить костер, когда я подоспел с отрядом своих людей. Должен сказать, что мне пришлось попотеть, отбивая вас у них. И знаете, их трудно винить: они твердо решили, что вы и есть главарь бандитов из Черной Пропасти. Чего я им только ни говорил, а они все никак не могли поверить, что вы не Джек Смит! По счастью, с нами оказался один из местных по фамилии Эванс. Он-то и подтвердил, что видел вас вместе с Джеком Смитом и что вы вовсе не он, а совсем другой человек. Мы забрали вас с собой, поместили в тюрьму, вы можете выйти отсюда, как только оправитесь от всей этой передряги…
На следующий день я сел в поезд и три недели спустя уже был в Лондоне – снова без гроша в кармане! Но с той поры фортуна неожиданно повернулась ко мне лицом: я завел знакомства среди влиятельных лиц, директора банков стали искать знакомства со мной, а предложения от издателей посыпались как из рога изобилия. Мне оставалось только избрать себе достойное поприще, но через некоторое время я решил, что создан для праздной жизни. С поразительной легкостью я получил высокооплачиваемую должность в одном процветающем политическом клубе. Сейчас у меня прекрасная квартира в центре, поблизости от парка, и когда я обедаю или ужинаю в клубе, шеф-повар расшибается в лепешку, чтобы угодить мне, а из погребов достают самые редкие вина. И все-таки после возвращения в Лондон я не знаю ни минуты покоя. По ночам просыпаюсь с дрожью: мне кажется, что мистер Смит стоит у моей постели. Иду куда-нибудь – и словно с каждым шагом приближаюсь к пропасти. Смит ускользнул из рук «комитета бдительности», и теперь я начинаю, дрожать при мысли о том, что он, по всей вероятности, возвратится в Лондон и что я, совершенно к тому неготовый, могу в любой момент столкнуться с ним лицом к лицу. Каждое утро, выходя из дому, я озираюсь по сторонам и страшусь увидеть поджидающую меня знакомую фигуру. Я замираю от страха на перекрестках и схожу с ума от сознания того, что нас могут отделять друг от друга считанные шаги. Я перестал ходить в театры и мюзик-холлы – а ну как по воле случая мой бывший хозяин окажется в соседнем кресле? Иногда некое неопределимое и непреодолимое чувство помимо моей воли гнало меня ночью из дому, и я содрогался от ужаса при виде какой-нибудь абсолютно безвредной тени на безлюдной площади. Однажды, затерявшись в многолюдной толчее на центральной улице, я сказал себе: «Рано или поздно это обязательно случится. Он вернется в Лондон, и я встречусь с ним в тот самый момент, когда буду чувствовать себя в полной безопасности». Выискивая знаки надвигающейся беды, я судорожно просматривал газеты, не оставляя без внимания ни одного сообщения, ни одной тривиальной заметки, С особым усердием я читал объявления – но все безрезультатно. Шли месяцы, и, так и не почувствовав себя в безопасности, я хотя бы перестал мучиться от невыносимых приступов внезапного страха. А сегодня утром, спокойно прогуливаясь по Оксфорд-стрит, я поднял глаза от тротуара, глянул через дорогу и увидел наконец человека, который так давно преследует мои мысли.

Предыдущая страница 7 Следующая страница


Белые Люди 8

Мистер Уилкинс допил вино, откинулся на спинку кресла и уставился печально на Дайсона. Затем он встрепенулся, словно его осенила какая-то идея, извлек из кармана кожаный бумажник и протянул Дайсону через стол обрывок газеты.
Дайсон внимательно изучил заметку – она была вырезана из вечерней газеты. Сообщалось в ней следующее.
Массовое личевание
страшная история
Из Рединга (штат Колорадо) телеграфировали о полученных из урочища Голубых Скал сведениях об ужасной стихийной расправе. В течение некоторого времени округу терроризировала банда головорезов, совершавшая невероятные по жестокости преступления в отношении мужчин и женщин. Местные жители образовали «комитет бдительности», который и выяснил, что главарь банды, некто Джек Смит, проживает в урочище Голубых Скал. После предпринятой акции по поимке бандитов шестеро из числа самых отъявленных были повешены в присутствии двух-трех сотен мужчин и женщин. По имеющимся у нас сведениям, Смиту удалось скрыться.
– Да, история и впрямь ужасная, – согласился Дайсон. – Я охотно верю, что вас денно и нощно преследовали те ужасы, которые вы мне только что так ярко обрисовали. Но чего вам бояться этого самого Смита? У него куда больше причин опасаться вас. Посудите сами: стоит вам передать в полицию свои сведения, и через две минуты будет подписан Приказ о его аресте. К тому же... Вы, надеюсь, простите меня за то, что я сейчас скажу?
– Дорогой сэр, – сказал мистер Уилкинс. – Можете говорить со мной без обиняков.
– В таком случае должен признаться, что у меня сложилось прямо противоположное впечатление о вашем отношении к этому человеку. Мне показалось, что вы были сильно разочарованы, не сумев его догнать. Похоже, вам было очень досадно, что вы не смогли мгновенно очутиться на другой стороне улицы.
– Сэр, я был не в себе. Я лишь мельком видел его, и те муки, что, как вы совершенно справедливо заметили, я испытывал, – скорее, муки неведения. Я был не совсем уверен, что это он, и к тому же меня обуял ужас при мысли о том, что Смит снова в Лондоне. Я содрогнулся, представив себе, как этот дьявол во плоти, чья душа черна от злодеяний, преспокойно разгуливает себе на свободе среди ни в чем неповинных людей и, быть может, замышляет новую, и еще более ужасную цепь преступлений. Уверяю вас, сэр, по улицам Лондона ходит чудовище, перед которым меркнет белый свет и обращается в промозглый холод летний зной. Как только я увидел его, все эти мысли обрушились на меня, как ураган, и я потерял контроль над собой.
– Вот как! Что ж, я отчасти понимаю ваши чувства, но мне хотелось бы уверить вас: бояться вам действительно нечего. Смит не будет досаждать вам в любом случае, и это ясно как день. Не забывайте, для него самого эта встреча – предупреждение; недаром же у, него был довольно испуганный вид. Однако уже поздно. С вашего позволения, мистер Уилкинс, мне пора идти. Смею надеяться, мы будем часто видеться здесь.
Даже удалившись на порядочное расстояние от кафе, Дайсон никак не мог уйти мыслями от этой странной истории, подброшенной ему случаем. После нескольких минут трезвого размышления он нашел в поведении мистера Уилкинса нечто необычное. Никакие, даже самые невообразимые переживания не могли объяснить все странности поведения этого господина.

Приключение с исчезнувшим братом
Мистер Чарлз Филиппс был, как уже говорилось, джентльменом с ярко выраженными склонностями к науке. В юности он с пылким энтузиазмом предавался милой его сердцу биологии, и первым вкладом Филиппса в изящную словесность стала небольшая по объему монография «Эмбриология микроскопических голотурий». Впоследствии он несколько расширил жесткие рамки своих изысканий и начал баловаться более фривольными предметами, а именно палеонтологией и этнологией. В гостиной мистера Филиппса имелся специальный шкаф, снизу доверху заставленный грубыми кремневыми орудиями, а эмоциональным центром его квартиры можно было по праву назвать кремниевого божка на редкость жуткого вида и явно тропического происхождения. Хотя мистер Филиппс и считал себя материалистом, на самом же деле он был весьма восторженным человеком, готовым поверить в любое чудо при условии, что оно упаковано в «научную» обертку. Самая дикая выдумка становилась для него явью, если она излагалась малопонятными, но заумными терминами. Он насмехался над ведьмами, но готов был аплодировать гипнотизерам и медиумам, а от протила и эфира приходил в экстаз. Мистер Филиппс гордился своим несокрушимым скептицизмом, побуждавшим его с нескрываемый презрением выслушивать рассказы о необычайном, и едва ли поверил хотя бы словечку из рассказа о ночной погоне, не предъяви ему Дайсон золотой монеты – весомого, зримого и осязаемого доказательства. По правде говоря, у мистера Филиппса все же остались некоторые сомнения – слишком хорошо были ему известны бессвязные фантазии друга и его привычка объяснять самые заурядные события чудом. Да и вообще Филиппс сильно подозревал, что все это странное приключение было существенно искажено присущей Дайсону романтической манерой изложения. Вскоре он нанес другу ответный визит и прочел подробную лекцию о необходимости точных наблюдений и о безрассудстве, с каким отдельные пылкие на туры пользуются вместо телескопа калейдоскопом при изучении всяческого рода жизненных явлений. Дайсон внимал этим сентенциям с ядовито-сардонической улыбкой.
– Дорогой мой, – сказал наконец Дайсон, – позвольте заметить, что я прекрасно понимаю, куда вы клоните. Вы, однако, удивитесь, когда услышите, что из нас двоих я считаю романтиком именно вас, а себя отношу к беспристрастным и вдумчивым наблюдателям человеческой жизни. У вас случился мозговой вывих: вы воображаете, что пасетесь на золотой ниве новейшей философии, а сами обитаете в Клэфеме. Ваш скеп тицизм съел самое себя и в результате обернулся чудовищным легковерием. Вы напоминаете мне летучую мышь или сову (не скажу точно, кого больше), которая в разгар дня отрицает су ществование солнца. Меня ничуть не удивит, если однажды вы придете ко мне, раскаиваясь в своих многочисленных интеллектуальных заблуждениях и смиренно заверяя меня в решимости видеть окружающий мир в истинном свете.
Эта тирада не произвела на мистера Филиппса особого впечатления. Он еще раз убедился в том, что его приятель был безнадежным резонером, а потому молча отправился восвояси, дабы втихомолку возрадоваться изучению примитивных каменных орудий, что прислал ему из Индии один его тамошний корреспондент. Дома мистер Филиппс обнаружил, что его хозяйка, не сумев оценить варварскую красоту, с какой орудия были разбросаны по столу, спровадила всю коллекцию в мусорный ящик, поставив на ее место ланч. Таким образом, большую часть дня пришлось убить на лихорадочные и весьма зловонные поиски. Услыхав, что эти камни – ценнейшие реликвии, миссис Браун нарочито громко назвала мистера Филиппса «бедняжкой». Спасательные работы закончились где-то около четырех часов дня – доведенный до полубессознательного состояния ароматом гниющих капустных листьев, Филиппс почувствовал, что должен выйти на воздух и нагулять хотя бы мало-мальский аппетит. В отличие от Дайсона мистер Филиппс шел быстро, не отрывая глаз от тротуара и не удостаивая вниманием чего бы то ни было вокруг. Он был настолько погружен в свои думы, что вряд ли мог бы назвать улицы, по которым проходил. Совершенно случайно мистер Филиппс обнаружил, что находится на Лестерской площади. Трава и цветы умилили его, и он от души обрадовался возможности передохнуть. Оглядевшись по сторонам, он заметил скамейку, на которой было занято только одно место – на самом краешке сидела какая-то дама, и Филиппс счел возможным присесть у другого края. Откинувшись на деревянную спинку, он принялся сердито перебирать в уме события дня. Дама, делившая с ним скамейку, на вид была молода и одета со вкусом – правда, она смотрела в сторону и вдобавок прикрывала лицо рукой. Однако вообразить, что при выборе места мистер Филиппс руководствовался надеждой на некое любовное приключение, было бы несправедливо по отношению к этому джентльмену – просто он предпочел соседство одинокой аккуратной дамы компании из пяти чумазых ребятишек, что резвились на соседней скамейке. Усевшись и отдышавшись от быстрого бега, мистер Филиппс стремительно погрузился в мысли о своих несчастьях. Еще минуту назад он серьезно подумывал сменить квартиру, но теперь, по трезвом размышлении о случившемся, заключил, что порода домохозяек складывалась с учетом естественного отбора и что, ищи он хоть тысячу лет, ничего лучшего ему не найти. Тем не менее он решил очень холодно и жестко поговорить со своей обидчицей, указав миссис Браун на крайнюю опрометчивость ee поступка и выразив надежду, что впредь она будет проявлять больше терпимости по отношению к наследию ушедших цивилизаций. Приняв такое решение, Филиппс поднялся со своего места и совсем было уже собрался отправиться дальше, как вдруг его слух неприятно поразили сдавленные рыдания, шедшие явно из груди молодой дамы, с отсутствующим видим смотревшей на кусты и клумбы противоположного конца скамьи. Мистер Филиппс отчаянии стиснул в руках трость и приготовился ретироваться со всевозможной скоростью, но опоздал – дама уже повернула к нему лицо и принялась заламывать руки в немой мольбе. Она и впрямь оказалась молодой – ее лицо было скорее необычно и пикантно, нежели красиво, и на этом лице со всей очевидностью прочитывалась печать сильнейшего страдания.
Филиппс вновь сел и в сердцах проклял свою судьбу. Юная леди смотрела на него очаровательными глазками – блестящими, карими и какими-то одурманенными. Слез в этих глазках не было и в помине, но платочек девушка держала наготове. В довершение всего она еще и кусала губку, как бы противясь натиску отчаянного горя. Вся ее поза взывала о помощи. Филиппс растерянно ерзал на краешке скамьи, не представляя себе, что делать дальше, а девушка продолжала смотреть на него, не говоря ни слова.
– Прошу прощения, мадам, – решился наконец Филипс. – Судя по всему, вы хотите поговорить со мной. Могу ли я быть вам полезным? Хотя (надеюсь, мадам извинит меня) мне это представляется в высшей степени невероятным.
– Ах, сэр, – произнесла молодая леди низким глуховатым голосом, – не будьте так суровы со мной! Я нахожусь в отчаянном положении. По вашему лицу я поняла, что могу сметь искать у вас, если не помощи, то хотя бы расположения.
– Не расскажете ли вы мне, в чем дело? – спросил Филипс, морщась от досадной необходимости оставаться джентльменом. – Не хотите ли выпить чашечку чая?
– Я знала, что не ошиблась в вас, – ответила на это дама. – Ваше предложение свидетельствует о благородстве и великодушии. Но увы, никакой чай на свете не в силах утешить меня! Если позволите, я попытаюсь объяснить свое положение.
– Буду весьма рад, – буркнул Филиппс, ощущая первые признаки голода.
– Я расскажу вам все, но при этом постараюсь быть краткой – несмотря на бесчисленные сложности, которые вынуждают меня, еще совсем молодую и неопытную, трепетать перед лицом глубокой и ужасной тайны бытия. И все же печаль, терзающая в данный момент мою душу, имеет самое что ни на есть простое объяснение: я потеряла брата.
– Потеряли брата? Как это могло случиться?
– Вот видите, я все же должна ввести вас в курс дела. Так вот, мой дорогой старший брат работает учителем в одной частной школе, что на северной окраине Лондона. Нехватка средств лишила его преимуществ университетского образования, а не имея степени, он и надеяться не смел на достижение положения, на которое был вправе рассчитывать, обладая большими способностями и энциклопедической эрудицией. Вот почему ему пришлось согласиться на должность преподавателя гуманитарных дисциплин в Хайгейтской академии для лиц благородного происхождения, принадлежащей доктору Сондерсону, где в течение нескольких лет он и исполнял свои обязанности, полностью соответствуя требованиям директора. Моя собственная история вас волновать не должна – достаточно будет сказать, что последний месяц я служила гувернанткой в одной приличной семье. Мы с братом неизменно питали друг к другу привязанность самого нежного свойства, и хотя обстоятельства, в подробном описании которых нет нужды, разлучили нас на некоторое время, мы все же не теряли друг друга из виду. «Если только болезнь не прикует кого-нибудь из нас к постели, мы будем встречаться каждую неделю», – решили мы. Довольно продолжительное время эта небольшая площадь служила нам местом встреч – мы облюбовали ее по той простой причине, что она расположена в центре и к ней удобно добираться любыми видами транспорта. После долгой трудовой недели мой брат был мало склонен к долгим пешим прогулкам, и мы частенько проводили два-три часа на этой скамейке, вспоминая о радужных планах на будущее, которые мы вынашивали в детстве. Ранней весной здесь было холодно и зябко, но мы все равно наслаждались короткими передышками, выпадавшими нам в тяжкой и беспросветной жизни. Нас наверняка принимали за влюбленную парочку – мы сидели, прижавшись друг к другу, и говорили без умолку. Каждую субботу мы встречались здесь – даже заболев гриппом, брат не пропускал наших встреч, хотя доктор и говорил ему, что это самое настоящее безумие. Так продолжалось до недавней поры. В прошлую субботу мы провели здесь несколько долгих счастливых часов и расстались в самом что ни на есть жизнерадостном настроении, ощущая, что предстоящая неделя будет более сносной, а следующая встреча – более приятной. Сегодня я приехала ровно в назначенный час – в четыре пополудни – и села поджидать брата, каждую минуту надеясь увидеть, как он спешит ко мне от северного входа. Прошло пять минут, а его не было. Я уже решила, что он опоздал на поезд, и опечалилась тем, что теперь. наша встреча будет короче минут на двадцать, а то и больше. А я-то так надеялась переговорить с ним обо всем случившемся за неделю! Вдруг меня будто толкнули изнутри – я резко обернулась и с изумлением увидела брата, медленно направлявшегося ко мне со стороны северного входа в сопровождении незнакомого мужчины. Поначалу во мне вскипело негодование при мысли о том, что этот человек, кем бы он ни приходился брату, станет навязывать нам свое общество. При этом я изрядно недоумевала по поводу личности незнакомца – ведь, насколько я знала, у брата не было близких друзей в Лондоне. Затем, когда я получше всмотрелась в его спутника, мною овладело совсем иное чувство – то был мучительный страх ребенка, боящегося темноты. Этот безрассудный необъяснимый и жуткий страх стиснул мое сердце, и мне показалось, что я очутилась в ледяных объятиях трупа. И все же, стараясь не поддаваться панике, я пристально глядела на брата, ожидая, когда тот заговорит, и еще более пристально – на его спутника. Вскоре я заметила, что этот человек не просто шел рядом с моим братом, а, скорее, вел его. Высокого роста и престранного обличья мужчина, несмотря на теплую погоду, на нем был цилиндр и наглухо застегнутое черное пальто. Ноги его плотно облегали брюки в скромную серо-черную полоску, ботинки на толстой подошве тяжело ступали по каменным плитам. Запакованный сверху донизу, он выглядел как сундук мертвеца. Лицо у него было самое заурядное – настолько заурядное, что я не могу припомнить ни каких-либо особых примет, ни особой мимики. И хотя я видела его вблизи, это лицо, как ни странно, не оставило у меня никакого впечатления – все равно что передо мной пронесли искусно сдав данную маску. Они прошли мимо меня, и я с невыразимым: изумлением услыхала голос брата, явно обращавшегося ко мне, хотя губы его не разжимались, а глаза не смотрели в мою сторону. Я не в силах описать этот голос – а ведь он знаком мне с детства! – скажу лишь, что долетавшие до моего слуха слова как бы растворялись в плеске воды или журчании ручейка, омывающего камушки на отмели. Вот что я услышала: «Я не могу остановиться». И тут же грянул гром, разверзлись небо и земля, и я то ли рухнула, то ли вознеслась в зияющую бездну! Когда брат проходил мимо, я с ужасом увидела, что влекущая его за собой рука была бесформенна, как могильный тлен. Ее плоть почти совсем сошла с костей нависала вниз сухими струпьями; обхватившие руку брата пальцы больше походили на какое-то когтистое месиво, а вместо мизинца красовался обрубок без двух фаланг. Когда я пришла в себя, брат и его спутник уже маячили у противоположного входа в парк. На мгновение я замешкалась, а потом меня словно жаром обдало – я поняла, что никакой страх мне не помеха, что я должна следовать за братом и спасти его, даже если сам ад восстанет против меня. Я побежала вдогонку и увидела, как они пробираются сквозь толпу. Пересекая дорогу, я не спускала с них глаз – мой брат и тот странный человек как раз сворачивали в боковую улочку. Буквально через мгновение я добралась туда, но там уже никого не было. Напрасно я глядела по сторонам: ни брата, ни его необычного провожатого как будто не существовало в природе. Двое мужчин преклонных лет неторопливо беседовали в конце улочки, а навстречу мне, громко насвистывая, двигался мальчишка-разносчик. Некоторое время я простояла в оцепенении, а потом опустила голову и вернулась сюда. Здесь вы меня и застали. Теперь, сэр, вас не удивляет мое горе? О, скажите, что случилось с моим братом? Скажите – не то я сойду с ума!
Нужно заметить, что мистер Филиппс выслушал эту историю с достойным подражания терпением. Однако, прежде чем ответить, он долгое время колебался.
– Мадам, – сказал он наконец выспренним тоном, – вы обратились за помощью не просто к джентльмену, но к ярому приверженцу науки. Как джентльмен, я сострадаю вам всей душой, ибо то, что вы увидели (вернее, то, что вам привиделось), было наверняка мучительно. Но как ученый я обязан открыть вам одну простую и утешительную истину. Однако сначала я попрошу вас описать своего брата.
– Извольте, – с готовностью согласилась юная леди. – Я вам опишу его в точности. Брат весьма моложав с виду, бледен, носит очки. У него черные усики и довольно робкое, если не сказать испуганное, выражение лица, и он имеет привычку нервно оглядываться по сторонам. Подумайте! Вспомните! Наверняка вы его видели. Если вы часто бываете в этом чудесном квартале, то вы должны были встретить его в одну из суббот. А вдруг я ошиблась, и он не свернул в эту боковую улочку, а двинулся дальше? А вдруг он попался вам навстречу? О, скажите, сэр, вы не видели его?
– Боюсь, когда я иду по улице, наблюдатель из меня никудышный, – сказал Филиппс. Действительно, в моменты погруженности в себя он и мать родную не заметил бы. – Но, уверен, ваше описание превосходно. А теперь опишите того замечательного субъекта, что, по вашим словам, держал несчастного молодого человека за руку.
– У меня ничего не получится. Я уже говорила вам, что на его лице не было абсолютно никакого выражения. Не выделялось оно и какими бы то ни было броскими чертами. Оно было похоже на маску.
– Вот именно! Согласитесь, что очень трудно описать то, чего вообще не было. Я хочу подвести вас к единственно возможному умозаключению – вы стали жертвой галлюцинации. Вы ждали встречи с братом, вы были взволнованы и напуганы тем, что он все не идет, а ваш мозг совершенно безотчетно продолжал работать. Вот вы и увидели проекцию собственных беспокойных мыслей – образ отсутствующего брата и сгусток страхов, воплощенных в фигуре, которую вы не в состоянии описать. Конечно же, встрече помешали какие-нибудь непредвиденные обстоятельства. Я уверен, что через денек-другой вы получите весточку от брата.
Девушка пристально посмотрела на мистера Филиппса. В глазах у нее на мгновение вспыхнули недобрые искорки, но тут же погасли.
– О! – воскликнула она. – Вы просто не можете так говорить! Это никакой не обман чувств – все это было наяву! К тому же мне в жизни приходилось видеть и кое-что постраннее. Я, конечно же, признаю обоснованность ваших доводов, но согласитесь и вы, что женская интуиция никогда не подводит. Поверьте, я не истеричка. Если хотите, пощупайте мой пульс – он в полном порядке.
Юная леди грациозно протянула Филиппсу свою маленькую ручку. При этом девушка так мило взглянула на Филиппса, что он на время позабыл о своем пустом желудке. Ручка была мягкая, белая, теплая – в некотором замешательстве приложив пальцы к синеватой жилке, Филиппс растрогался до глубины души.
– И впрямь, – сказал он, с некоторой неохотой отпуская крохотное запястье, – присутствия духа вы не потеряли. И всё же вам следует знать, что у живого человека не может быть руки мертвеца. Это противоречит всем известным законам природы. Конечно, я могу допустить, что вы видели брата с неким джентльменом. Может быть, у них было какое-нибудь неотложное дело и ваш брат ужасно спешил. Что же до необычной руки, то это могла быть какая-нибудь деформация вроде искалеченного несчастным случаем пальца или чего-нибудь в том же духе.
Девушка горестно покачала головой.
– Я вижу, вы безнадежный рационалист, – сказала она. – Вы же слышали, что мне приходилось видеть вещи и пострашнее. Я тоже была скептиком, но после одной истории все переменилось.
– Мадам, строго ответствовал мистер Филиппс, – прошу не сбивать меня с толку. Я никогда не поверю в то, что дважды два не равно четырем, и ни под каким предлогом не признаю существование двусторонних треугольников.
– Не горячитесь! – взмолилась девушка. – Скажите лучше, не доводилось ли вам слышать о профессоре Грегге? Это имя и до сих пор авторитетно как в этнологии, так и в смежных снею науках.
– Как же не доводилось! – ответил немного удивленный Филиппс. – Я всегда считал профессора Грегга одним из самых скрупулезных и здравомыслящих исследователей, а его последняя работа – «Учебник этиологии» – просто поразила меня своей близостью к совершенству. Едва я приобрел ее, как по научным кругам разнеслась весть об ужасном несчастном случае, оборвавшем жизнь Грегга. Если верить слухам, он снял на лето дом, на западе Англии и вроде бы утонул в реке. Тело его,как говорят, все еще не обнаружено.
– Сэр, вы человек основательный. Это видно по вашему разговору, да и одно ваше упоминание о той небольшой книжице доказывает, что вы не являетесь пустым прожигателем жизни. Я чувствую, что могу до конца положиться на вас. Высчитаете, что профессор Грегг утонул, не так ли? У меня же есть все основания думать иначе.
– Как?! – вскричал взволнованный Филиппс. – Уж не намекаете ли вы на что-либо неблаговидное? В это я уж тем более не поверю. Грегг был безупречнейшим человеком – сама доброта и щедрость. В личной жизни его отличали чистота и даже некоторый аскетизм. И хотя мне самому не свойственны всякого рода эзотерические заблуждения, я уважал его ревностное и бесконечно искреннее отношение к христианству. Вы ведь не хотите, сказать, что его заставила скрыться какая-то грязная история?
– Опять вы горячитесь! – ответила девушка. – Ничего подобного я не имела в виду. Пожалуй, я расскажу вам все, что мне известно. Однажды утром профессор Грегг ушел из дома в ясном уме и полном здравии – и не вернулся. Его часы, цепочку, кошелек с тремя золотыми соверенами и серебряной мелочью, а также кольцо, которое он никогда не снимал с пальца, нашли тремя днями позже в диком пустынном месте, на склоне холма, что стоит неподалеку от реки. Все эти вещи лежали в перевязанном жгутом свертке из грубого пергамента, что был брошен у подножия известняковой скалы, отличающейся весьма причудливой формой. Когда сверток развернули, на внутренней стороне пергамента оказалась надпись, сделанная каким-то красным веществом. Расшифровке она не поддавалась и напоминала искаженную клинопись.
– Вы меня просто заинтриговали! – воскликнул Филипс. – Не расскажете ли все по порядку? Упомянутые вами обстоятельства выглядят очень таинственно, и я жажду разъяснений.
Поразмыслив пару минут, девушка начала.

Повесть о черной печати

Необыкновенную повесть об исчезновении профессора Грегга следует начать с краткого изложения истории моей жизни. Я дочь инженера-строителя Стивена Лелли, на долю которого выпала печальная участь: он скоропостижно скончался в самом начале своей карьеры, не успев скопить достаточно средств, чтобы обеспечить жену и двух малюток.
Матушка едва умудрялась сводить концы с концами на те жалкие крохи, что у нас еще оставались. Жили мы в отдаленной деревне, где все намного дешевле, чем в городе, но и там нам приходилось придерживаться режима жесточайшей экономии. Отец был умным, начитанным человеком. Он оставил после себя небольшую, но прекрасно подобранную библиотеку из греческой, латинской и английской классики; книги эти были для нас единственным доступным развлечением. Брат, помнится, выучил латынь по «Размышлениям» Декарта, а у меня вместо сказок, которые обычно дают читать детям, не было ничего более подходящего, чем перевод «Gesta Romanorum» (1). Так мы и жили – тихие, прилежные дети – и с течением времени брат сумел устроить свою судьбу. Я оставалась дома. Бедная матушка стала инвалидом и требовала постоянного ухода; два года тому назад она скончалась после долгих мучений. Я оказалась в ужасном положении: денег от продажи ветхой мебели едва хватило, чтобы расплатиться с долгами, наделать которые меня вынудили обстоятельства, книги же я отправила брату, понимая, как они дороги ему. Я осталась совершенно одна. Зная, какое скудное жалованье платят брату, я все же приехала в Лондон в Надежде найти работу. Понимая, что брат возьмет на себя мои расходы, я дала себе клятву, что так будет только в течение месяца, а если за это время работы не найдется, я скорее стану голодать, чем лишать его тех жалких гиней, которые он откладывает на черный день. Я сняла крохотную комнатушку в дальнем предместье, самую дешевую, какая только нашлась, питалась одним хлебом и чаем – и без толку тратила время, бегая по объявлениям и обивая пороги домов, где были вакансии. Проходили дни, недели, мне все не везло, назначенный срок истекал, и передо мной открывалась мрачная перспектива медленной голодной смерти. Моя домохозяйка была добросердечной женщиной и, зная мою стесненность в средствах, наверняка не смогла бы выставить меня за дверь, так что оставалось только уйти самой, выбрать местечко поукромнее и тихо умереть. Стояла зима, плотный белый туман с полудня собирался над городом, а к исходу дня загустевал, как гипс; помнится, было воскресенье, и все обитатели дома отправились в церковь. Около трех я выскользнула на улицу и пошла прочь, быстро, насколько хватало сил – я уже ослабла от недоедания... Белая пелена обволокла все улицы безмолвием, сильный мороз похрустывал на голых стволах деревьев, иней сверкал на деревянных изгородях и мерзлой земле. Я шла вперед, бездумно сворачивая то влево, то вправо, не удосуживаясь даже взглянуть на названия улиц, и все, что осталось у меня в памяти от того воскресного хождения по засыпанному снежной мукой городу, напоминает разрозненные фрагменты какого-то жуткого сна. В полубреду тащилась я по улицам – не то городским, не то деревенским. По одну сторону серые поля сливались с хмурым туманом, по другую – мерцали отблесками каминов уютные, но призрачные виллы; красные кирпичные стены, освещенные окна, смутные силуэты деревьев, огоньки, превращающиеся в белые тени фонари, уходящие вдаль под высокой насыпью железнодорожные пути, зеленые и красные огни семафоров – все это были лишь мимолетные картины, ухваченные моим истомленным рассудком и распаленными голодом чувствами. Изредка до меня доносились гулкие шаги по мерзлому насту, и мимо проходили закутанные по самую макушку мужчины. Они шли торопливо, чтобы не замерзнуть, и явно предвкушали радости жаркого очага при плотно задернутых на замерзших стеклах шторах, в кругу добрых друзей; но с наступлением темноты прохожих становилось все меньше, и улицу за улицей я проходила в полном одиночестве. Я брела средь белой тишины, до того пустынной, что казалось, будто я вступила в мертвый, погребенный город. Силы мои были на исходе, и сердце сковал страх смерти. Свернув за угол, я вдруг услышала, как меня вежливо окликают, спрашивая, не подскажу ли я дорогу к Эвон-роуд. Заслышав человеческую речь, я от неожиданности совсем пала духом, силы окончательно покинули меня, и я рухнула наземь, истерически рыдая и смеясь. Я вышла на улицу, приготовившись умереть и, в последний раз переступая порог приютившего меня дома, распростилась со всеми надеждами и воспоминаниями. Дверь за моей спиной закрылась с зубовным скрежетом – я поняла, что это железный занавес грохнул в конце короткого спектакля моей жизни и что мне совсем недолго осталось бродить в юдоли скорби и печали, ибо могильщик уже наточил свою лопату. Потом было блуждание в тумане, обволакивающая белизна, пустынные улицы и гробовая тишина, а потому когда ко мне вдруг обратился чей-то голос, я вдруг подумала, что уже умерла и меня окликают Там. Через несколько минут, однако, я совладала с собой и, поднявшись на ноги, увидела приятной наружности джентльмена средних лет, строго и со вкусом одетого. Он глядел на меня с нескрываемой жалостью, и прежде чем я успела пробормотать, что местность мне незнакома – а я действительно не имела ни малейшего представления о том, где нахожусь, – он заговорил:
– Мадам, похоже, вы в отчаянном положении. Вы и представить себе не можете, как напугали меня. Могу я осведомиться, что с вами случилось? Можете на меня смело положиться.
– Вы очень добры, – ответила я, – боюсь только, помочь мне нельзя. Положение мое безнадежно.
– Вздор! Вы слишком молоды, чтобы говорить такое. Давайте пройдемся немного, и вы все расскажете. Может быть, я смогу быть вам полезен.
Во всем облике этого господина было нечто умиротворяющее, внушающее доверие. Я открылась ему, честно поведала об отчаянии, толкнувшем меня к краю пропасти.
– Никогда не следует так сразу сдаваться, – сказал он, когда я умолкла. – Месяца вовсе недостаточно, чтобы устроиться в Лондоне. Лондон, позвольте вам заметить, мисс Лелли, отнюдь не ласковый и открытый для всех город, это своего рода цитадель, обнесенная рвом и двойным кольцом хитроумных лабиринтов. Как это случается в больших городах, жизнь проистекает здесь в предельно искусственных формах, и на пути мужчин и женщин, пытающихся взять его приступом, вырастает не простой частокол, но плотные ряды изощренных приспособлений, мин, ловушек, преодоление коих требует особого, умения. Вы, по простоте душевной, считали, что стоит только захотеть, и преграды рухнут сами собой, но времена таких скорых побед миновали. Мужайтесь, скоро секрет успеха откроется вам.
– Увы, сэр! – ответила я. – Наблюдения и советы ваши несомненно глубоки и верны, мешает лишь то, что в настоящий момент я нахожусь на верном пути к голодной смерти. Вы, говорили о секрете – во имя всего святого, откройте его мне, если у вас есть хоть капля сожаления.
Он добродушно рассмеялся.
– В том-то и загвоздка. Знающий этот секрет не может, при всем желании, раскрыть его. В сущности, он так же невыразим, как основная доктрина франкмасонства. Душа знает, язык неймет. Могу лишь сказать, что вам самой удалось проникнуть в верхнюю оболочку тайны. – Он опять засмеялся.
– Умоляю, не издевайтесь надо мной, – взмолилась я. – Что мне удалось сделать? Я пребываю в полнейшем неведении, не знаю, как добыть кусок хлеба на пропитание.
– Простите. Вы спрашиваете, что вы сделали? Встретили меня – вот что! Довольно говорить обиняками. Вижу, вы занимались самообразованием, а это единственное из образований, которое более или менее безвредно. Так вот, двум моим детям нужна гувернантка. Я овдовел несколько лет назад. Фамилия моя Грегг. Предлагаю вам место гувернантки и сотенное жалование. По рукам?
Я могла лишь кое-как пробормотать слова благодарности, и мистер Грегг, всучив мне карточку с адресом и довольно-таки солидную банкноту, нырнул в ночь, сказав, что ждет меня в ближайшие дни.
Так судьба свела меня с профессором Греггом, и стоит ли удивляться, что память о близости холодного дыхания смерти заставила меня считать его вторым отцом? Уже в конце недели я приступила к исполнению своих обязанностей. Профессор арендовал старую усадьбу в западном пригороде Лондона, и здесь, на этих милых лужайках, в окружении фруктовых садов, под сенью древних вязов, умиротворяюще шелестящих ветвями по крыше, началась новая глава моей жизни. Характер занятий профессора известен всему миру, и вы вряд ли особенно удивитесь, услыхав о том, что дом ломился от книг, и стеклянные шкафы, набитые странными, а то и попросту страшными предметами, заполонили все углы просторных, с низкими потолками, комнат. Греггом владела одна, но весьма пламенная страсть – тяга к знанию. Я быстро прониклась научным энтузиазмом, и спустя несколько месяцев меня можно было назвать скорее секретарем профессора, чем гувернанткой его детишек, и бывали периоды, когда я ночами напролет просиживала за бюро под лампой, а он расхаживал вдоль камина и диктовал мне «Учебник этнологии». Но за конкретными точными исследованиями, крылось, как я всегда ощущала, нечто потаенное, некая страстная устремленность к предмету, о котором он умалчивал; не раз бывало, что он забывался на полуслове, уходил в себя, зачарованный, как мне казалось, отдаленной перспективой того или иного поразительного открытия. Учебник, наконец, был завершен, и почти сразу же стали приходить гранки от издателей. Первоначальное их прочтение было доверено мне, после чего они удостаивались просмотра профессором. Я помню, как радостно, словно мальчишка по окончании семестра, он смеялся, вручая мне в один прекрасный день экземпляр книжки.
– Ну вот, – сказал он, – я слово сдержал. Обещал написать – и написал. Я выполнил свой долг перед строгой наукой, и отныне волен жить более возвышенными идеями. Признаюсь, мисс Лелли, я посягаю на славу Колумба, и вам, надеюсь, доведется увидеть меня в роли первооткрывателя.
– Одно плохо, – искренне огорчилась я. – Открывать практически нечего. Вам следовало бы родиться на несколько столетий раньше.
– Думаю, вы ошибаетесь, – возразил профессор. – Поверьте, есть еще неоткрытые – неоткупоренные, так сказать – чудесные страны и континенты, и размеры их необычайно велики. О, мисс Лелли! Мы ежесекундно пребываем среди внушающих трепет тайн и загадок, и совершенно неясно, что с нами будет завтра. Жизнь, поверьте, не такая простая штука, это не одно лишь серое вещество и сочленение сосудов и мышц, обнажаемое ножом, обязанностями и праздным любопытством хирурга; человек – это тайна, и я планирую ее постичь, но прежде, чем это произойдет, я должен одолеть морскую пучину и толщу тысячелетий. Известен вам миф о погибшей Атлантиде? Что, если это правда, и мне назначено судьбой стать первооткрывателем сказочной страны?
Я ощущала, как неуемное возбуждение прорывается сквозь его слова, видела, как пылает охотничьим азартом лицо. Передо мной стоял человек, уверовавший, что призвание его – схватка с неведомым. Я почувствовала острый прилив радости, когда осознала, что каким-то образом буду причастна к этому предприятию. Меня не смущало, что я не знаю, какую именно тайну нам предстоит раскрыть.
На следующее утро профессор Грегг провел меня в свой внутренний кабинет, где у стены стоял шкаф с картотекой, каждый ящичек которой был аккуратно надписан. В этом ограниченном несколькими футами пространстве ухитрялись помещаться в неправдоподобно строгом порядке результаты многолетнего кропотливого труда.
– Здесь, – сказал профессор, – вся моя жизнь, все факты, которые я собрал воедино ценой невероятных усилий, результаты напряженной работы и бессонных ночей, и все это– совершенные пустяки. Ерунда по сравнению с тем, что я намереваюсь предпринять. Поглядите сюда, – он подвел меня к старинному бюро. Обшарпанное, непривычной формы, оно мирно стояло в углу комнаты. Профессор повернул ключ в замке крышки, поднял ее и выдвинул один из ящиков.
– Несколько клочков бумаги, – показал он, – да испещренный странными отметинами и царапинами камень – вот практически все содержимое ящика. Есть еще старый конверт с потемневшей красной маркой двадцатилетней давности (я, правда, черканул несколько строк на оборотной стороне), лист старинного манускрипта и несколько вырезок из местных журналов, мало кому известных. Вы спросите: что послужило поводом для составления столь странной коллекции? Извольте, вот поводы – их несколько. Служанка; бесследно пропавшая из фермерского дома; ребенок, якобы провалившийся в старый горный карьер; странные каракули на известняковой скале; мужчина, убитый наповал неизвестным орудием, – таковы следы, по которым я должен идти. Да, вы вправе сказать, что всему этому есть готовое объяснение: девушка могла сбежать в Лондон, Ливерпуль или Нью-Йорк, мальчик может лежать на дне заброшенной шахты, надпись на скале может быть пустой выдумкой какого-то праздного бродяги. Все так, но только я знаю, что в руках у меня верный ключ. Глядите! – он протянул мне полоску желтой бумаги.
«Буквы, начертанные на известняковой скале Серых Холмов», – прочла я, затем следовало стершееся слово, возможно, название графства, и дата пятнадцатилетней давности. Ниже помещалась череда обещанных букв, очертаниями похожих на клинопись, столь же необычных и диковинных, как в древнееврейском алфавите.
– Теперь печать, – сказал профессор Грегг и протянул мне черный камень, вещицу двухдюймовой длины, напоминавшую старомодный пестик для набивания трубки табаком.
Я поднесла ее к свету и с удивлением обнаружила, что буквы на печати те же, что и в газетной вырезке.
– Да-да, – подтвердил профессор, – те же самые. Знаки на известняковой скале нанесены каким-то красным составом лет пятнадцать назад. Буквам же на печати по меньшей мере четыре тысячелетия. А может, и значительно больше.
– Не мистификация ли это? – озабоченно спросила я.
– Нет, к счастью, нет. Неужели я мог бы клюнуть на фальшивку и поставить на нее свою жизнь? Я все тщательным образом проверил. Кроме меня только одно лицо знает о существовании этой черной печати. К тому же есть и иные доказательства, о которых я не могу сейчас распространяться.
– Но что все это значит? – спросила я. – Я просто не в состоянии понять, куда вы клоните.
– Дорогая мисс Лелли, вопрос этот я бы оставил на некоторое время без ответа. Может быть, нам вообще не будет суждено разгадать тайну. Может быть, и нет никакой тайны... Что мы имеем? Несколько туманных намеков, смутные сведения о деревенских трагедиях, знаки, нанесенные на скалу красной краской да древняя печать. Сомнительный набор дат, на который едва ли можно положиться. Полдюжины отрывочных свидетельств, к тому же собранных по прошествии двадцати лет. И кто знает, что за terra incognita скрывается за этим? Я, мисс Лелли, гляжу в глубокие воды, и то, что мне кажется дном, может оказаться всего лишь обманом, дымкой. Но мне хочется верить, что это не так, и не пройдет и полгода, как мы узнаем, прав я или нет...
Я вообще-то не обделена воображением, в здравом рассудке профессора не сомневаюсь и по сей день, но все же содержимое ящика смутило меня. Напрасными были мои старанья представить, какую теорию можно выстроить, основываясь на разложенных передо мной предметах. Услышанное и увиденное, однако, казалось началом какого-то увлекательного романа, и меня снедало любопытство заядлой читательницы. Изо дня в день я пытливо вглядывалась в лицо профессора Грегта в ожидании намека на дальнейшее развитие сюжета.
И вот как-то вечером, после ужина, долгожданное слово было произнесено.
– Надеюсь, вы можете без промедлений приступить к сборам? – спросил вдруг профессор. – Через неделю мы уезжаем отсюда. Я снял загородный дом на западе Англии, неподалеку от Каэрмаэна. Этот маленький городок некогда был крупным поселением, там стоял римский легион. А теперь буду жить я... Да... Там скучновато, но место приятное и воздух чудесный.
Я увидела нездоровый блеск в его глазах и догадалась, что наша внезапная поездка каким-то образом связана с сюжетом романа.
– Я возьму с собой лишь несколько книг, – сказал профессор Грегг. – Все остальное останется здесь до нашего возвращения. Я устрою себе отпуск, – продолжал он с мечтательной улыбкой. – Невредно будет отдохнуть от всех этих старых костей, камней и прочего хлама. Знаете, я тридцать лет корпел над одними строгими фактами, пора дать волю мечтам и фантазиям.
Дни бежали быстро. Я замечала, что профессор еле справляется с охватившим его возбуждением, – мысленно он уже был на новом месте. Физически же мы выехали, как и намечали, в полдень следующего понедельника, и к сумеркам прибыли на маленькую тихую станцию. Я устала, переволновалась и остаток пути провела в полудреме. Вначале были пустынные улицы какой-то захолустной деревушки – и голос профессора Грегга, толковавшего про легионы Августа, лязг оружия и чудовищное великолепие когорт; потом широкая река, морем растекавшаяся при слиянии с последними отблесками зари, сумеречно мерцавшими на желтой воде; белеющие нивы и петляющая меж пригорков тропа. Наконец дорога начала забирать в гору, воздух становился более разреженным. Я глянула вниз и увидела молочной белизны туман, точно саван пеленавший реку, призрачную, расплывавшуюся вдали деревню, причудливо разбухшие холмы и висячие леса, а в отдалении – жаркое пламя на горе, то разгоравшееся и полыхавшее светлым столбом, то угасавшее до ровного багрянца. Мы медленно двигались вверх, и меня вдруг обдало холодным дыханием таинственного, великого леса, простершегося над нами. Я словно вступала в его заповедную чащу, слышала журчание ручья, шелест листьев и глубокое дыхание ночи. Экипаж наконец остановился, и, стоя на крытой галерее, я едва различала в темноте очертания дома. Остаток вечера пролетел, как странный сон, посреди притихшего леса, реки и долины.
Проснувшись утром и выглянув из арочного окна просторной старомодной спальни, я обнаружила под серым небом все тот же таинственный край. Узкая дивная долина с петляющей внизу рекой, перекинутый через нее средневековый мост на каменных сводчатых опорах, зачарованный лес и ни с чем не сравнимый теплый воздух, нежно льющийся в растворенное окно. Я бросила взгляд через долину: там один за другим, как волна за волной, вздымались холмы; прозрачно-голубой дымок аккуратно струился в утреннее небо из трубы серого фермерского дома; хмурая вершина высилась в венчике темных елей; белая полоска дороги вилась вверх и исчезала вдали... А граница всему – громадная горная гряда, уходившая, насколько хватало глаз, далеко на запад и обрывавшаяся четко обозначенной на фоне неба крепостью с крутыми отвесными стенами.
Под окнами прогуливался профессор Грегт – он явно наслаждался ощущением свободы и мыслью о том, что распрощался на время с рутинным служением академической науке. Я вышла к нему, и он взбудораженно заговорил об изгибе долины, о речке, петлявшей меж дивных холмов.
– Да, – заключил профессор, – это на редкость красивый край, и он полон тайн – так мне, по крайней мере, кажется. Вы не забыли, мисс Лелли, тот ящик, который я вам показывал? Надеюсь, вы не думаете, что я приехал сюда только для того, чтобы подышать чистым воздухом и заодно позабавить детей своим нелепым видом?
– У меня,, конечно, были кое-какие предположения, – ответила я, – но вы ведь знаете, что я совершенно не в курсе предмета ваших исследований, а связь их с этой чудесной долиной» попросту выше моего разумения.
Лицо профессора озарилось лукавой улыбкой.
– Ну-ну, не думайте только, что я держу вас в неведении из любви к розыгрышам, – сказал он. – Я молчу, потому что говорить, собственно, не о чем. У меня нет ничего такого, о чем можно было бы написать черным по белому и что имело бы заведомо неопровержимый, как в школьном учебнике, вид. Молчу я и по другой причине. Много лет тому назад случайно обнаруженная в газете заметка привлекла мое внимание, и тотчас смутные догадки и бессвязные фантазии сложились в определенную гипотезу. Я сразу понял, что иду по тонкому льду: теория моя была невообразимо дикой, и мне бы в голову не пришло обмолвиться о ней в печати хоть единым словом. Но я полагал, что в обществе себе подобных, в обществе ученых, которым ведома неисповедимость познания, и известно, к примеру, что газ, ныне огнем полыхающий в любой пивной, некогда тоже казался дикой гипотезой, я могу рискнуть рассказать о своей мечте – будь то Атлантида, философский камень, да что угодно! – и не быть осмеянным. Я жестоко заблуждался: друзья тупо уставились на меня, потом переглянулись, и в их взглядах я прочел не то жалость, не то высокомерное презрение, не то смесь из обоих этих чувств. Один из них зашел ко мне на следующий день и издалека завел речь о том, что я-де переутомился и перенапряг свой и без того слабенький мозг. «Короче говоря, – сказал я ему, – вы считаете, что я сошел с ума. Было бы странно, если бы и я считал так же,» – и в сердцах выпроводил его. С тех пор я поклялся ни слова не говорить ни одной живой душе о своей теории и никому, кроме вас, никогда не показывал содержимого того ящика. Конечно, я могу ловить руками воздух, могу быть сбит в толку нелепым совпадением, но, стоя здесь, в этой таинственной тишине, посреди лесов и диких холмов, я не сомневаюсь: я на верном пути.
Все это взволновало и удивило меня. Я ведь знала, как дотошен профессор Грегг в повседневной работе: выверяет каждый дюйм и не осмеливается делать никаких утверждений, не убедившись, что они непоколебимы. Его дикий взгляд и горячность тона сказали мне больше слов: некое непостижимое видение владеет помыслами профессора. Наделенная скептицизмом не меньше, чем воображением, я начала противиться этим намекам на чудо и вообще задаваться вопросом: уж не охватила ли профессора мономания и не отрекся ли он по этому случаю от научных навыков предшествующей жизни? Не свихнулся ли он на самом деле и не стоит ли мне, пока не поздно, дать, что называется, решительного деру?
Но эти беспокойные мысли не помешали мне насладиться очарованием окружавшей нас природы. За нашим потрепанным долгим запустением домом начинался бескрайний лес: длинной темной полосой, миля за милей тянулся он над рекой с севера на юг, отступая на севере перед еще более мощной громадой голых диких холмов и неприступных ничейных земель – местами сплошь нехоженных и диковинных, куда более неизвестных англичанам, нежели какая-нибудь сердцевина Африки. Дом отделяла от леса лишь пара распластанных по круче полей, и детям нравилось подниматься за мной длинными перелесками меж сплошных стен, сплетенных из блестящих буковых полей, к самой высокой точке леса, откуда глянешь в одну сторону, поверх реки, – упрешься взглядом в западную горную гряду, глянешь в другую, поверх волнистых шапок тысяч деревьев, ровных лугов и сияющего желтого моря – едва различишь вдали зыбкую кромку горизонта. Я обычно сиживала здесь на теплом, залитом солнцем дерне, некогда окаймлявшем дорогу, по которой прошли римляне, а двое ребятишек сновали вокруг в поисках ягод утесника, которым поросли обочины. Здесь, глядя на бездонное голубое небо и огромные облака, я наслаждалась жизнью и вспоминала о странном сюжете романа только по возвращении домой, когда обнаруживала, что профессор Грегг либо заперся в маленькой комнатке, которую оборудовал под кабинет, либо расхаживал около дома с терпеливо-вдохновенным видом заядлого следопыта.
Однажды утром, дней через восемь-девять после нашего приезда, я, привычно выглянув из окна, увидела, что пейзаж переменился. Нависшие тучи скрыли гору на западе, южный ветер играл в долине с дождевыми столбами, а маленький ручей, лениво струившийся мимо нашего дома по склону холма, теперь бушевал, бурым потоком срываясь в реку. Нам поневоле пришлось сидеть взаперти. Я и раньше наведывалась в комнату, где старомодный книжный шкаф еще хранил в своих недрах останки библиотеки. Я уже давно обследовала полки, но содержимое их привлекло меня мало: сборники проповедей XVIII века, старый ветеринарный справочник, собрание стихотворений «знатных лиц», «Опасные связи», какая-то вещь Придоу, томик из собрания сочинений Попа – таковы были пределы сей библиотеки, и едва ли приходилось сомневаться, что из нее было изъято все, представляющее интерес или маломальскую материальную ценность. Теперь же, от безысходности, я заново принялась перебирать заплесневелые пергаменты в переплете из телячьей кожи, и к восторгу своему обнаружила изящный старинный том ин-кварто, отпечатанный Стефани и содержащий три книги «De situ orbis» (2) Помпония Мелы, и другие сочинения древних географов. Моих познаний в латыни хватило, чтобы довольно быстро продвигаться по несложному тексту, и вскоре меня захватило причудливое сочетание правды и вымысла: свет, сияющий в ограниченном пространстве мира, а вне его – туман, мрак и всяческие инфернальные существа. Просматривая четко отпечатанные страницы, я остановилась на заголовке главы из Солина – «Mira de intimis gentibus Libyae, de lapide Hexecontalitho» – «О чудесном народе, обретающемся во внутренних пределах Ливии, и волшебном камне, именуемом Шестидесятизначником».
Странный заголовок привлек мое внимание, и я принялась читать дальше: « Gens ista avia et secreta habitat , in montibus horrendis foeda mysteria celebrat . De hominibus nihil aliud illi praeferunt quam figuram, ab humano ritu prorsus exulant, oderunt deum lucis. Stridunt potius quam loquuntur; vox absona ne с sine horrore auditur. Lapide quodam gloriantur, quem Hexecontalithon vocant; dicunt enim hunc lapidem sexaginta notas ostendere. Cujus tapidis nomen secretum ineffabile colunt : quod Ixaxar ».

Предыдущая страница 8 Следующая страница


9 Артур Мейчен

«Народ сей, – бормотала я про себя, обнаруживая недюжинные способности переводчика, – обретается в глухих потаенных местах и отправляет свои мерзкие таинства в диких горах. Ничего человечьего в нем, кроме лица, нет, людские обычаи ему чужды, он ненавидит солнце. Народ сей не говорит, а шипит голосами резкими, слушать которые без содрогания невозможно. Похваляется он неким камнем, который именует Шестидесятизначником, ибо тот имеет на себе шестьдесят букв. У камня есть тайное непроизносимое имя – Иксаксар».
Я посмеялась над удивительной нелогичностью написанного и подумала, что это вполне в духе «Синдбада-Морехода» и всех «Арабских ночей» в целом. Увидевшись днем с профессором Греггом, я рассказала ему о находке из книжного шкафа и о содержавшемся там вздоре. К моему удивлению, он отнесся к нелепице с глубокой заинтересованностью.
– Это и впрямь весьма любопытно, – сказал он. – Мне и в голову не приходило заглянуть в книги древних географов, и я наверняка многое потерял. Вы говорите, там есть целый абзац? Грешно, конечно, лишать вас одного из последних развлечений, но я непременно должен забрать эту книгу.
На следующий день профессор позвал меня в кабинет. Он сидел за столом у незашторенного окна и что-то внимательно рассматривал через лупу.
– Мисс Лелли, – обратился он ко мне, – хочу воспользоваться вашим зрением. Лупа эта неплохая, но ей далеко до той, что осталась дома. Вас же, по счастью, я догадался захватить с собой. Поглядите, прошу вас, и скажите, сколько тут высечено знаков.
Он вложил мне в руку вещицу, на которую так внимательно пялился. То была черная печать, которую он показывал мне в Лондоне, и сердце мое забилось при мысли, что я вот-вот приоткрою завесу тайны. Я взяла печать и, поднеся ее к свету, пересчитала причудливые знаки.
– У меня получилось шестьдесят два, – сказала я наконец.
– Шестьдесят два? Чушь, не может этого быть. Что за глупая цифра? А, понимаю, вы отдельно посчитали вот это и это, – показал он на две отметины, которые я и впрямь приняла за самостоятельные буквы.
– Да-да, – продолжал профессор, – но это явно случайные царапины, я сразу понял. Значит, все верно. Большое спасибо, мисс Лелли.
Разочарованная тем, что меня пригласили лишь затем, чтобы пересчитать отметины на черной печати, я собралась уходить, как вдруг в сознании у меня всплыл прочитанный вчера абзац.
– Но, профессор Грегг, – вскричала я, и дыхание у меня перехватило от волнения, – ведь ваша печать – это же Не xecontalithon , о котором пишет Солин! Иксаксар!
– Да, – ответил он, – мне тоже это пришло в голову. А может быть, это всего лишь простое совпадение. В таких делах, знаете ли, никогда нельзя быть слишком уверенным. Совпадения сгубили многих ученых. Они – совпадения – это любят.
Я ушла, пораженная услышанным и сильнее прежнего обескураженная своей неспособностью сыграть роль Ариадны в этом путаном лабиринте. Три дня длилась непогода, ливни сменялись плотным туманом, пока нас не окутало белое облако, совершенно отрезав от мира. Все это время профессор Грегг скрывался в своей комнате, явно не желая откровенничать, да и вообще говорить; слышно было, как он, снедаемый вынужденным бездействием, расхаживает по кабинету быстрым нетерпеливым шагом. На четвертое утро несколько распогодилось, и за завтраком профессор оживленно произнес:
– Нам требуется помощник для работы по дому, мальчик, знаете ли, лет пятнадцати – шестнадцати. Полно мелких дел, на которые прислуга тратит уйму времени, а паренек с ними прекрасно бы справился.
– Но прислуга не жаловалась, – заметила я. – Энн даже говорила, что работы здесь куда меньше, чем в Лондоне, – почти нет пыли.
– Да, пыли немного... И все же с мальчиком дела пойдут еще лучше. Признаться, два последних дня меня очень занимала эта мысль.
– Занимала? Вас? – изумилась я. Профессор вообще никогда не проявлял ни малейшего интереса к домашним делам.
– Да, погода, знаете ли... Я просто не мог выйти» один в этот густой туман, ибо округа мне знакома мало и заблудиться здесь легче легкого. Но сегодня утром я намереваюсь нанять мальчика.
– Но откуда такая уверенность, что поблизости сыщется нужный вам мальчик?
– О, я нисколько не сомневаюсь, что стоит мне пройти самое большее милю или две – и я найду то, что требуется.
Я подумала, что профессор шутит, поскольку говорил он довольно легкомысленным тоном, но меня насторожило угрюмо-застывшее выражение его лица. Затем он взял трость, приостановился в дверях, задумчиво глядя перед собой, и окликнул меня, когда я проходила через холл.
– Между прочим, мисс Лелли, хочу вам кое-что сказать. Вы наверняка слышали, что среди здешних парней встречаются не блещущие умом... Определение «идиот» пришлось бы здесь как нельзя более кстати, но их обычно деликатно именуют «полоумными» или чем-то в этом роде. Надеюсь, вы не станете возражать, если мальчик, которого я найму, не будет особенно сообразительным. Естественно, он абсолютно безвреден, да ведь для чистки обуви особых умственных способностей и не требуется.
На том он и ушел вверх по дороге, ведущей в лес, оставив меня стоять с открытым ртом. И тут к моему изумлению в первый раз добавилась едва слышная пока нотка страха. На мгновение я ощутила у сердца нечто вроде могильного холода и того неопределенного страха перед неизвестностью, что хуже самой смерти. Я силилась обрести спокойствие, вдыхая сладкий воздух, исполненный запахами моря, и подставляя лицо солнечному свету, пришедшему на смену дождям, но над моей головой точно сомкнулся таинственный лес, и вид петлявшей в камышах реки, серебристо-серого древнего моста рождал у меня безотчетный страх – так в сознании ребенка самые безобидные и знакомые предметы могут порождать ужас.
Двумя часами позже профессор Грегг возвратился. Я встретила его, когда он спускался по дороге, и спокойно спросила, удалось ли ему найти мальчика.
– О да,– ответил он. – Искать долго не пришлось. Его зовут Джарвис Кредок, и я надеюсь, он придется как нельзя более кстати. Отец его умер много лет назад, а мать – я ее видел – явно обрадовалась возможности получать по субботам несколько лишних шиллингов. Как я и предполагал, умом он не блещет, и с ним, по словам матери, случаются припадки, но не с фарфором же ему иметь дело, верно? И он совершенно безопасен, уверяю вас, просто слаб на голову.
– Когда он придет?
– Завтра утром, в восемь. Энн покажет, что он должен делать и как. Поначалу он будет на ночь уходить домой, но потом, возможно, освоится, и будет проводить здесь всю неделю, а домой будет наведываться по воскресеньям.
Профессор Грегг говорил о случившемся как о само собой разумеющемся факте, лишь уточнял детали, а я все не могла заглушить в себе изумление. Я знала, что никакой помощи по дому нам не требовалось, да и туманное пророчество о том, что мальчик, которого он намеревается нанять, может быть иногда «не в себе», сбывшееся потом с редкой точностью, крайне озадачило меня. На следующее утро я услыхала от прислуги, что мальчик Кредок пришел в восемь и что Энн попыталась приладить его к делу. «Не знаю, мисс, в чем, дело, а только, кажется, чокнутый он», – таков был ее краткий комментарий. Днем я увидела его, когда он помогал старику, работавшему в саду. Это был подросток лет четырнадцати, черноволосый, черноглазый, с оливковым цветом кожи. По отсутствующему выражению его глаз сразу было видно, что ума у него немного. Когда я проходила мимо, то услышала, как он отвечает садовнику – странным резким голосом, сразу привлекшим мое внимание: впечатление было такое, будто голос идет из далекого подземелья, со страшным присвистом – так шипит фонограф, когда лапка съезжает с валка. Он, похоже, горел желанием переделать всю работу, был послушен, тих, и Морган, садовник, знакомый с его матерью, заверил меня, что он действительно совершенно безобиден. «Он всегда был со странностями, – сказал садовник, – да и не мудрено родиться слегка пришибленным после того, что случилось с его матерью. Я и отца его хорошо знал, Томаса Кредока. Да, работяга он был славный, что и говорить. Он застудил себе легкие – работать-то приходилось в сырых лесах. Так бедолага и не оправился, помер в одночасье. А миссис Кредок, право слово, так убивалась – совсем ума лишилась. Ее мистер Хиллер нашел в Серых Холмах – припала к земле и рыдает, вопит, как неприкаянная душа. А Джарвис – он через восемь месяцев родился и... сами понимаете; он, право слово, ходить еще толком не научился, а до жути пугал других ребятишек – уж больно чудные звуки издавал».
Кое-что в этой истории показалось мне знакомым, и я невольно спросила, где находятся Серые Холмы.
– Да там, – сказал он, махнув рукой вверх, – пройдете «Лису с ищейками», потом двигайте лесом, по старым руинам. Отсюда добрых пять миль, место чудное. Скудней земли нет до Монмаута, право слово, но пастбище для овец там доброе. Да, не повезло бедняжке миссис Кредок.
Старик вернулся к своей работе, а я побрела вниз по тропинке меж подагрически скрючившихся от старости шпалер, обдумывая услышанную историю и пытаясь понять, что именно нашло отзвук в моей памяти. И вспомнила: я видела слова «Серые Холмы» на полоске пожелтевшей бумаги, которую вынимал из ящика в своем кабинете профессор Грегг. Меня вновь охватил страх, смешанный с любопытством. Мне припомнились странные буквы, срисованные с известняковой скалы, идентичная им надпись на древней печати и фантастическая легенда римского географа. Я понимала: если только не чудом уготовлены все эти странные события, то мне суждено стать очевидцем того, что совсем не укладывается в рамки обыденных представлений о жизни. Я наблюдала за профессором Греггом изо дня в день: он шел по горячему следу, он худел на глазах, а по вечерам, когда солнце переваливало за вершину горы, он, не отрывая глаз от земли, расхаживал вокруг дома, пока туман в долине не сгущался до белизны, вечерняя тишь не приближала далекие голоса и голубой дымок из ромбовидной трубы серого фермерского дома ровной струйкой не устремлялся ввысь – точь-в-точь как в то утро, когда я впервые его увидела. Я уже говорила, что во мне сильна скептическая жилка, но несмотря на это я начала бояться и тщетно успокаивала себя, мысленно повторяя избитые истины о том, что мир материален, что в природе вещей нет ничего непостижимого и что даже сверхъестественное может быть объяснено с научной точки зрения. Но все эти догмы разбивались мыслью о том, что материя на самом деле столь же пугающе непостижима, как и дух, что сама по себе наука занята ерундой и скольжение по поверхности сокровенных тайн – предел ее возможностей.
Вспоминаю один день, выделяющийся из всех остальных, словно красная сигнальная вспышка, предвещавшая пришествие зла. Я сидела на скамейке в саду, наблюдая за Кредоком, который пропалывал какие-то растения, и вдруг услышала резкий звук – так дикое животное кричит от боли. Я была несказанно поражена: тело несчастного парня сотрясалось, будто через него пропускали электрический ток, он скрежетал зубами, пена выступила у него на губах, лицо распухло и почернело до неузнаваемости. Я в ужасе закричала. К той поре, когда прибежал профессор Грегг, мальчик рухнул в конвульсиях на сырую землю и извивался в корчах, как раненая змея, а изо рта у него с хрипом и свистом рвались чудовищные звуки. Он словно говорил на каком-то жутком наречии, сыпал словами – если только это можно назвать словами – которые вполне могли принадлежать языку, исчезнувшему в незапамятные времена и погребенному под толщей нильского ила или в мексиканских дебрях. Пока этот инфернальный рев терзал мой слух, у меня мелькнула мысль – да это голос ада! Я снова закричала и бросилась прочь, потрясенная до глубины души. Я видела лицо профессора Грегга, когда он склонялся над несчастным мальчиком и поднимал его, и была убита нескрываемым торжеством, которым светилось все его существо. Оказавшись у себя в комнате, я задернула шторы и закрыла лицо руками. Внизу послышались тяжелые шаги – впоследствии мне рассказали, что профессор Грегг отнес Кредока в кабинет и заперся там с ним. Я слышала отдаленные голоса и трепетала при мысли о том, что может происходить в нескольких шагах от меня. Мне хотелось выбежать на солнечный свет, скрыться в лесу, но меня страшили видения, которые могли явиться мне на пути. Я нервически цеплялась за дверную ручку, когда услыхала голос профессора Грегга, бодро звавшего меня к себе.
– Все в порядке! – возвестил он. – Бедняга пришел в сознание – пусть поспит у нас до завтра. Не исключено, что я смогу помочь ему... Зрелище, конечно, не из приятных – не мудрено, что вы испугались. Но, может быть, хорошее питание пойдет ему на пользу, хотя окончательно поправиться, боюсь, ему не удастся.
Он напустил на себя подобающий случаю удрученный вид, с которым обычно говорят о безнадежной болезни, но я-то видела, что за этим кроется рвущееся наружу ликованье. Словно глядишь на тихую поверхность моря, ясную, неподвижную, а видишь вздымающиеся глубины и разверстые бездны. Для меня было поистине невыносимо, что человек этот, столь великодушно спасший меня от гибели, показавший себя во всех отношениях щедрым, со страдательным, добрым и заботливым джентльменом, мог так скоро, одним махом, перейти на сторону демонов и находить мрачное удовольствие в муках ущербного ближнего своего. Я билась над этой загадкой, но не находила и намека на возможное решение: в этом сонме тайн и всякого рода противоречий не было ничего, что могло бы мне помочь, и я снова подумала, а не слишком ли дорогой ценой досталось мне спасение от белого тумана на лондонской окраине? Что-то в этом духе я обиняком высказала профессору, и этого было достаточно, чтобы тот понял, в какой степени замешательства я пребываю. Мне пришлось сразу же пожалеть о содеянном – я увидела, что лицо профессора исказилось настоящим страданием.
– Мисс Лелли, – сказал он, – вы ведь не хотите оставить нас? Нет-нет, вы не сделаете этого. Вы представить себе не можете, как я на вас рассчитываю, как уверенно продвигаюсь вперед, зная, что вы здесь и что дети находятся под вашим присмотром. Вы, мисс Лелли, мой надежный арьергард, ибо дело, которым я сейчас занимаюсь, далеко не безопасна. Не забыли, что я говорил в первое же утро нашего пребывания здесь? Я зарекся раскрывать рот, пока моя схема, пусть даже и гениальная, не обрастет мясом математических выкладок. Хорошенько подумайте, мисс Лелли! Я не осмелюсь ни минуты держать вас здесь против вашей воли, но все же откровенно говорю вам: я уверен, что именно здесь, в этих лесах, мы найдем разгадку тайны.
Горячность его тона и память о том, что человек этот, в конце концов, был моим спасителем, растопили мое сердце, и я протянула ему руку, обещая служить верой и правдой без лишних расспросов. Несколькими днями позже пастор нашей церкви (это была маленькая церквушка, серая, строгая, необычная по архитектуре, нависавшая над рекой и видевшая все приливы и отливы) зашел к нам, и профессор Грегг легко убедил его остаться отужинать. Мистер Мейрик был выходцем из древнего рода сквайров. Поместье его находилось посреди холмов, в семи милях от нас, и, как уроженец этих мест, пастор был живым кладезем многих исчезнувших обычаев и старинных преданий края.
Своей подкупающей, не лишенной затворнической чудаковатости манерой держаться пастор расположил к себе профессора Грегга. Пришла пора подавать сыры, изысканное бургундское дало о себе знать, и оба джентльмена, раскрасневшись в тон вину, принялись рассуждать на филологические темы с пылом судачащих о знати поселян. Пастор как раз толковал о произношении уэльского «ll» и издавал звуки, похожие на журчание милых его сердцу лесных ручейков, когда профессор вдруг встрепенулся.
– Между прочим, – сказал он, – мне тут на днях встретилось очень странное слово. Вы знаете мальчика, который у меня работает, – бедняжку Джарвиса Кредока? Так вот, у него есть скверное обыкновение говорить с самим собой. Позавчера я гулял по саду и услышал его голос. Кредок явно не знал о моем присутствии. Многое из того, что он говорил, я не разобрал, но одно слово врезалось мне в память. Звук был на редкость странный – не то шипящий, не то гортанный, и такой же необычный, как эти двойные « l », которые вы сейчас нам столь любезно демонстрировали. Не знаю, смогу ли я хоть отчасти передать звуковой строй этого слова – «Иксаксар» или нечто в этом духе. Знаю только, что «к» должен звучать, как греческий « chi » или испанский « j ». Что это означает на уэльском языке?
– На уэльском? – переспросил пастор. – Такого слова в уэльском нет, и хотя бы отдаленно напоминающего его тоже нет. Я знаю уэльский канон, разговорные диалекты, насколько это возможно, но похожего слова нет нигде начиная от Англии и кончая Аском. К тому же никто из Кредоков не знает ни слова по-уэльски. Этот язык вымирает.
– Неужели? Все это крайне интересно, мистер Мейрик. Признаюсь, слово поразило меня вовсе не уэльским звучанием. Просто я думал, что это некое искажение на местный лад.
– О нет, я такого слова не слышал, вообще ничего похожего. Впрочем... – добавил он, загадочно улыбаясь, – если в каком языке и есть такое слово, так это в языке эльфов. У нас он называется Тилвид Тегг...
Разговор перекинулся на стоявшую неподалеку римскую виллу. Вскорости я ушла из комнаты, чтобы побыть в одиночестве и немного поразмышлять об услышанном. Когда профессор заговорил о необычном слове, я увидела, как он покосился на меня, и тут же узнала название упоминаемого Солином камня – имя той самой упрятанной в потайном ящике черной печати, на которую исчезнувшая раса навсегда нанесла знаки, что не мог прочесть ни один человек; знаки, которые вполне могли скрывать историю ужасных деяний, совершенных давным-давно и забытых еще до того, как горы обрели свои нынешние очертания.
Спустившись следующим утром вниз, я застала профессора Грегга за его бесконечным кружением перед домом.
– Поглядите на этот мост! – закричал он, увидев меня.– Какое чудное готическое творение! Эти углы между сводами, эта серая серебристость камня, благоговеющего передутренним светом! Признаюсь, он кажется мне символом: он вполне мог бы олицетворять мистический переход из одного мира в другой...
– Профессор Грегг, – сказала я спокойно, – не пора ли мне узнать о том, что произошло и что должно произойти?
В тот момент он устранился от ответа, но вечером я вновь подступилась к нему, и профессор вдруг вспыхнул негодованием.
– Так вы еще не поняли? – шумел он. – Но я же вам столько рассказал и показал! Вы слышали почти то же, что и я, видели то же, что и я, – голос его начал понемногу остывать, – а ведь всего этого, в конечном счете, достаточно, чтобы многое прояснилось. Слуги, не сомневаюсь, уже доложили вам, что у несчастного Кредока предыдущей ночью опять случился припадок. Он разбудил меня криками, и я отправился к нему на помощь. Не приведи вас Господь увидеть то, что я видел этой ночью!.. Но все это впустую, ибо время мое истекает. Через три недели я должен вернуться в город – нужно готовить курс лекций, и мне понадобятся все мои книги. В считанные дня все будет кончено, и мне не придется больше говорить намеками, боясь оказаться посмешищем. Мне будут внимать с таким чувством, какого еще ни один человек не пробуждал в душе ближних.
Он замолк, лицо его лучилось радостью великого и необыкновенного открытия.
– Но все это в будущем – ближайшем, но всё-таки будущем, – продолжил он наконец. – Кое-что еще надо сделать. Вы, конечно, помните, как я говорил вам, что исследования мой небезопасны. И именно сейчас мне предстоит одна чрезвычайно опасная встреча. Но это приключение должно стать последним, заключительным звеном в цепи...
По ходу разговора профессор нервно расхаживал по комнате. В голосе его боролись нотки ликования и откровенного страха, страха человека, который без оглядки совершает прыжок в неведомое; мне почему-то пришло на ум сравнение с Колумбом, сделанное профессором в тот день, когда он дарил мне свою книгу.
Вечер выдался прохладный, в кабинете, где мы сидели, трещал камин, и рубиновый отсвет на стенах напомнил мне былые дни. Я молча сидела в кресле у огня, обдумывая услышанное и по-прежнему безуспешно пытаясь поймать ускользавшую от моего внимания сюжетную нить, как вдруг до меня дошло, что в комнате произошла некая перемена. Некоторое время я приглядывалась, тщетно стараясь ее уловить: стол у окна, стулья, старое канапе – все было на месте. Но в следующее мгновение внутри у меня что-то сверкнуло, и я поняла, в чем дело. Я сидела лицом к бюро, что стояло по другую сторону от камина. На самом верху бюро красовался угрюмого вида бюст Питта, которого раньше я там никогда не видела. Потом я вспомнила прежнюю прописку этого шедевра. В дальнем углу, за дверью, помещался старый шкаф. Вот на этом-то шкафу, футах в пятнадцати от пола, бюст и покоился, обрастая пылью с самого начала века.
Я была крайне удивлена. В доме, насколько я знала, такой вещи, как стремянка, не водилось – я искала ее, когда мне понадобилось переменить занавеси в комнате. В то же самое время ни один, даже самый высокий мужчина не смог бы снять бюст при помощи стула, тем более что он стоял не на краешке шкафа, а был задвинут к самой стене. А профессор Грегг, кстати говоря, роста был ниже среднего.
– Как же вы сумели спустить вниз Питта? – поинтересовалась я.
Профессор с любопытством посмотрел на меня и минуту-другую помедлил с ответом.
– Должно быть, стремянка нашлась, или садовник принес с улицы лесенку?
– Нет, никакой лестницы у меня не было. Вот вам, мисс Лелли» – продолжил он, неловко пытаясь свести все к шутке, – маленькая головоломка, проблема и духе неподражаемого Холмса. Перед вами ряд фактов, ясных и очевидных, нужно проявить лишь остроту ума, чтобы найти решение. Ради всего святого! – вскричал он вдруг срывающимся голосом и с выражением сильнейшего недуга на лице. – Ни слова больше! Я же говорил, что не хочу обсуждать эту проблему. – С этими словами он вышел из комнаты и со всей силы хлопнул дверью.
Я в замешательстве оглядела комнату, не совсем понимая, что, собственно, произошло, и одно за другим отбрасывая пустые, нелепые объяснения. Я не могла взять в толк, с какой стати одно ничего не значащее слово и мельчайшая перемена в обстановке могли вызвать такую бурю. Дело выеденного яйца не стоит, блажь какая-то, размышляла я. Профессор в мелочах очень щепетилен и суеверен, и мой вопрос, очевидно, разбудил в нем потаенные страхи, какие вспыхивают у шотландки, когда у нее на глазах убивают паука или просыпают соль. Я начала потихоньку успокаиваться, но тут истина тяжелым грузом легла мне на сердце, и я с леденящим ужасом поняла, что тут не обошлось без постороннего чудовищного вмешательства. Бюст был просто недосягаем, без лестницы до него никто бы не добрался.
Я отправилась на кухню и, насколько могла спокойно, спросила прислугу:
– Кто снял бюст со шкафа, Энн? Профессор Грегг говорит, что не трогал его. Вам удалось найти стремянку в одном из сараев?
Девушка непонимающе смотрела на меня.
– Я и не притрагивалась к нему, мисс, – сказала она. – Я увидела его на теперешнем месте давеча утром, когда протирала пыль в комнате. Помнится, это было в среду, да-да, наутро после той ночи, когда на Кредока опять нашло. Моя комната рядом с его, – продолжала с жалостью Энн. – Это был какой-то кошмар! Он так орал, имена непонятные выкрикивал. Я не на шутку перепугалась, но потом пришел хозяин, что-то сказал, перенес Кредока вниз и дал лекарство.
– А на следующее утро вы обнаружили, что бюст переехал?
– Да, мисс. Когда я спустилась вниз и открыла окна в кабинете, там стоял жуткий запах. Я еще подумала, какая гадость, что же это такое? Знаете, мисс, я несколько дет назад взяла выходной и пошла с двоюродным братом Томасом Бартером в зоопарк. Я тогда служила у миссис Принс в Стенхоуп-Гейт. Мы отправились в зеленый домик поглядеть на змей, и там был точно такой же запах, помню, мне еще стало дурно, и Бартеру пришлось меня выводить оттуда. Вот я и говорю, такой же запах стоял в кабинете, я еще думала, с чего бы ему тут быть, и тут увидела, что Питтов бюст стоит себе на бюро хозяина. Я еще подумала: кто же это сделал и как? А когда начала протирать пыль, глянула на бюст – а на нем здоровенный такой след, прямо по пыли, пыль-то с него лет тридцать не стирали, и на следы от пальцев не похоже, а просто полоса – широкая, длинная. Я прошлась по ней рукой, сама не знаю, зачем, а она такая скользкая, липкая, будто змея проползла. Странно ведь это, правда, мисс? И кто это сделал? Беда, да и только.
Своей болтовней добросердечная Энн окончательно выбила меня из колеи. Я рухнула в постель и закусила губы, чтобы не закричать от мучительного ужаса и смятения чувств. Я просто едва не обезумела от страха; уверена, случись это днем, ноги моей там не было бы через пять минут. Я забыла бы все свое мужество, долг благодарности, все, чем была обязана профессору Греггу, не задумалась бы о том, какая судьба меня ждет и не придется ли мне вновь умирать голодной смертью, – только бы выскочить из липкой сети панического ужаса, которая с каждым днем стягивалась вокруг меня все туже и туже. Если бы знать, думала я тогда, если бы знать, чего бояться, я бы себя защитила, но здесь, в этом уединенном доме, окруженном со всех сторон дремучим лесом и уступами холмов, страх словно выползал из каждой норы, и кровь стыла в жилах от едва слышного глухого ворчания ночи. Тщетно призывала я на помощь остатки своего скептицизма и силилась холодным здравомыслием подкрепить веру в естественный порядок вещей – воздух, сочившийся в растворенное окно, дышал тайнами, я сидела в темноте и ощущала, как тишина становится тягостной и скорбной, словно на заупокойной службе, а мое воображение рисовало всяческих странных существ, роящихся в камышах у речной заводи.
Утром, едва ступив на порог столовой, я почувствовала, что неведомый мне сюжет близок к развязке. Профессор сидел с каменным лицом и явно никого и ничего не слышал.
– Я отправляюсь на довольно длительную прогулку, – сказал он, когда с завтраком было покончено. – Если я не вернусь к ужину, не ждите меня и не думайте, будто что-то случилось. В последнее время я заскучал, засиделся, и небольшая прогулка меня встряхнет. Не исключено, что я переночую в какой-нибудь скромной гостинице, если найду ее чистой и удобной.
По опыту совместной жизни с профессором Греггом я знала, что им движет отнюдь не желание развлечься. Я не могла и предположить, куда он направляется, и не имела ни малейшего представления о его миссии. Все мои ночные страхи вернулись, и когда он с улыбкой стоял перед домом, собираясь с силами перед дальней дорогой, я принялась умолять его остаться и оставить все мечты о неизвестном континенте.
– Нет-нет, мисс Лелли, – отвечал он, продолжая улыбаться. – Уже поздно. Vestigia nulla retrorsum – девиз всех истинных первооткрывателей, хотя в моем случае, думается, это не стоит понимать слишком буквально. Но, право же, вы напрасно так тревожитесь. Моя маленькая экспедиция не опаснее дня, проведенного геологом в горах с киркой в руках. Риск определенный, конечно, есть, как и во время любой обычной экскурсии. Но в конце концов, могу же я позволить себе побыть беспечным? Я же не делаю ничего предосудительного. Так что – выше нос! Я прощаюсь с вами, самое позднее, до завтрашнего утра.
Он легко зашагал вверх по дороге, отворил калитку, ведущую в лес, и исчез в гуще деревьев.
Исполненный тягостного сумрака день тянулся бесконечно долго. Я.вновь ощущала себя пленницей древнего леса, брошенной в неведомом краю тайн и кошмаров, причем так давно, что живой мир уже забыл о моем существовании. Надежда и страх боролись во мне, а между тем время шло к ужину, и я замерла в ожидании того момента, когда в холле зазвучат шаги профессора и его ликующий голос возвестит неведомую мне победу. Но наступила ночь, а профессора все не было.
Утром, когда служанка постучалась ко мне, я первым делом спросила ее, не вернулся ли хозяин; услышав, что спальня его пуста, я похолодела от отчаянья. Но я все еще тешила себя надеждой, что профессора задержала какая-нибудь приятная компания, я он вернется к ленчу или чуть позднее. Я взяла детей и отправилась на прогулку в лес, изо всех сил стараясь веселиться, играть с ними – одним словом, вести себя так, словно ничего не случилось. Час за часом ждала я, и мысли мои становились все более мрачными. Снова наступил вечер, я не находила себе места, и наконец, когда я через силу давилась ужином, снаружи послышались шаги и мужской голос.
Вошла служанка и как-то странно посмотрела на меня.
– Простите, мисс, – сказала она, – мистер Морган хочет поговорить с вами.
– Проводите его сюда, пожалуйста, – ответила я и прикусила губу от волнения.
Старик медленно вошел в комнату, служанка закрыла за ним дверь.
– Присаживайтесь, мистер Морган, – сказала я. – Что вы хотели мне сообщить?
– Да. вот, мистер Грегг вчера утром, прямо перед уходом, оставил мне кое-что для вас и строго-настрого велел не передавать в точности до восьми часов сегодняшнего вечера, коли случится так, что он к той поре домой не вернется; а коли вернется – вернуть ему в собственные руки. Вот видите, мистера Грегга до сих пор нет, так что лучше, думаю, вручить вам этот пакет.
Он вытащил что-то из кармана, и, привстав, передал мне. Я молча приняла пакет; видя, что Морган не знает, как ему быть дальше, я поблагодарила его, пожелала доброй ночи, и он вышел.. Я осталась в комнате наедине с бумажным пакетом – он был аккуратно скреплен печатью и адресован мне; условие, о котором только что упоминал Морган, было начертано размашистым почерком профессора на его лицевой стороне. С дрожью в сердце я сорвала печати. Внутри был еще один конверт, тоже надписанный, только открытый, и в нем-то я и обнаружила прощальное послание профессора Грегга.
«Дорогая моя мисс Лелли, – так оно начиналось, – цитируя фразу из старого учебника по логике, можно сказать, что сам факт чтения вами этого письма является свидетельством грубого просчета с моей стороны, просчета, боюсь, такого свойства, что он превращает эти строки в прощальные. Со всей определенностью можно утверждать, что ни вы, ни кто-либо еще никогда больше не увидят меня. Я сделал свой выбор, предвидя подобный оборот дела, и надеюсь, вы согласитесь принять адресованное вам скромное напоминание о моей особе и искреннюю признательность за то, что вы связали свою судьбу с моею. Постигшая меня участь столь ужасна, что подобное не привидится и в страшном сне, но вы имеете право узнать все – если пожелаете. Загляните в левый ящик моего стола, найдите там ключ от моего секретера – на нем есть особая пометка. В глубине секретера лежит большой конверт, скрепленный печатями и адресованный вам. Можете немедля бросить его в огонь, и тогда вам будет гораздо спокойнее спать по ночам. Но если вам угодно знать мою историю – читайте. Она написана для вас».
Внизу стояла знакомая твердая роспись. Я вновь вернулась к началу и перечитала письмо. Внутри у меня все замерло, губы побелели, руки заледенели. Мертвая тишина, царившая в комнате, близкое дыхание темных лесов и холмов, обступивших дом со всех сторон, обрушилась на меня – я окончательно осознала, что осталась одна, без помощи и поддержки, не зная, куда обратиться за советом. Наконец я решила: пусть это преследует, меня всю жизнь, все отпущенные судьбою дни, но я должна узнать, что кроется за необычными страхами, которые так долго изводили меня ужасной серой хмарью, похожей на зыбкие тени в лесных потемках. В точности исполнив указания профессора, я не без внутреннего сопротивления сорвала печати на конверте и извлекла из него рукопись. С тех пор рукопись эта всегда со мной, и я не вправе скрывать от мира ее содержание. Вот что я прочла в ту ночь, сидя за бюро около бюста Питта при свете настольной лампы.
«Заявление Уильяма Грегга, действительного члена Лондонского Королевского общества археологов, и прочая.
Много лет минуло с тех пор, как первое предвкушение гипотезы, которая ныне стала почти доказанной теорией, забрезжило в моем сознании. Я был изрядно подготовлен к этому беспорядочным чтением старых книг, и позднее, уже приобретя специальность и полностью отдавшись науке, известной под именем этнологии, я то и дело становился в тупик перед фактами, которые никак не согласовывались с научными догмами, перед открытиями, которые свидетельствовали о наличии чего-то, неподвластного всем нашим рационалистическим; выкладкам. К примеру, я убедился, что многое из мирового фольклора есть лишь сильно преувеличенный рассказ о событиях, случавшихся в реальности. Особенно меня увлекала, идея изучения рассказов об эльфах, добром народце из кельтских преданий. Там я и надеялся обнаружить канву, щедро расцвеченную позднейшими домыслами о фантастическом обличье маленьких человечков, одетых в зеленое и резвящихся среди цветов; мне казалось, что я вижу определенную связь между именем этой расы (которую считали вымышленной) и ее культурой и нравами. Наши «далекие предки называли эти жуткие созданья «справедливыми» и «добрыми» именно потому, что боялись их, по той же причине они придавали им чарующий и милый облик, прекрасно зная, что на самом деле все выглядит совсем иначе. К этому обману живо подключилась и литература, приложив свою шаловливую руку к сему преображенью, так что игривые эльфы Шекспира уже весьма далеки от оригинала и вся присущая им мерзость прикрывается маской безобидной игривости. В более же древних преданиях – сказаниях, которыми обменивались люди, сидя вокруг горящего костра, можно уловить совсем иной дух. Он сквозит в историях о детях, мужчинах и женщинах, таинственным образом исчезавших с лица земли. В последний раз пропавших обычно видел какой-нибудь случайный крестьянин – человек шел полем, направляясь к странным зеленым круглым холмикам, и больше его никто никогда не встречал. Существуют также истории, рассказывающие о несчастных матерях, которые оставляли мирно спящее дитя за плотно закрытой на деревянную щеколду дверью, а по возвращении находили не пухлого розовощекого английского малыша, а чахлое, желтокожее, морщинистое созданье с угольно-черными глазищами, – одним словом, дитя иной расы. А есть и еще более мрачные предания о страшных: ведьмах, колдунах и зловещих шабашах, содержащие явные намеки на соитие демонов и дочерей человеческих. Подобно тому, как мы превратили в добросердечных, хоть и чуточку капризных, эльфов мерзкий «честной народец», мы подменили богопротивную скверну ведовства ходульным изображением старой карги на помеле в компании потешного черного кота. Еще греки называли отвратительных фурий великодушными благодетельницами, и северные народы неосторожно последовали их примеру. Я продолжал свои исследования, урывая часы у других, более насущных трудов, и постоянно задавался вопросом: если предания правдивы, то кто же те демоны, что обеспечивали шабашам кворум? Естественно, я сразу отринул все сверхъестественные средневековые гипотезы и пришел к заключению: эльфы и дьяволы являются существами одной расы и одного происхождения. Благодаря болезненному воображению и буйной фантазии древние весьма преуспели в искажении и приукрашивании, но все же я твердо уверен, что у всего этого вымысла существует реальная, причем весьма мрачная, подоплека. В отношении ряда мнимых чудес у. меня были сомнения. Да, мне очень не хотелось встретить в практике современного спиритуализма хоть один пример, содержащий малую толику истинности, но все же я не был целиком готов к отрицанию того, что человеческая плоть порой – пусть в одном случае из десяти миллионов – может служить покровом силам, кажущимся нам магическими;, на самом деле, эти силы имеют отнюдь не небесное происхождение, наоборот, они представляют собою некий атавизм. У амебы или змеи есть возможности, которыми мы не обладаем. Теорией реверсии я объяснил многое из того, что кажется необъяснимым. Вот из чего я исходил: у меня были серьезные основания полагать, что львиная доля древнейших и непереиначенных преданий о так называемых эльфах есть чистая правда; сверхъестественный пласт этих преданий я объяснял предположением, что раса, выпавшая из великой цепи эволюции, может сохранять, как атавизм, определенные способности, которые нам представляются чудесными. Вот примерно такая теория складывалась у меня, и отовсюду я получал ей подтверждения – будь то обнаруженные в кургане сокровища, сообщение в провинциальной газете о заседании собирателей древностей или очередной курьез, почерпнутый из мировой литературы. Помнится, меня особенно поразило обнаруженное у Гомера замечание о нечленораздельно говорящих людях – значит, тот знал, сам или понаслышке, людей со столь неразвитой речью, что ее едва ли можно было назвать членораздельной. В свою гипотезу о расе, значительно отставшей в своем развитии от остальных, я легко вписал предположение о том, что представители ее говорят на наречии, которое не особо далеко ушло от звуков, издаваемых дикими животными.
На том я и стоял, радуясь тому, что моя концепция была весьма близка к истине, пока не наткнулся на случайную заметку в провинциальной газете. То было короткое сообщение об обычной, по всем приметам, деревенской драме: непостижимым образом исчезла молодая девушка, и злые языки распустили о ней дурные слухи. Я же глядел между строк: скандальные подробности были, скорее всего, придуманы, дабы хоть как-то объяснить то, что не поддается обычному объяснению. Бегство в Лондон или Ливерпуль, самоубийство (лежит себе припеваючи с камнем на шее где-нибудь на илистом дне лесного пруда), убийство – таковы были версии соседей несчастной девушки. Но я подумал, что, если неведомая, ужасная раса обитателей холмов жива и поныне? А вдруг она обитает по-прежнему в диких, пустынных местах и время от времени являет миру злые деяния первобытного мифа, вечного как, как миф урало-алтайских племен или испанских басков? Мысль эта поразила меня в самое сердце: в странном припадке ужаса и ликованья я судорожно хватал ртом воздух, вцепившись руками в подлокотники кресла. Такое ощутил бы мой собрат, занимающийся естественными науками, доведись ему, гуляя по тихому английскому лесу, увидеть мерзкого ихтиозавра, прототипа легенд об ужасном змее, повергаемом доблестным рыцарем; или заслонившего солнце птеродактиля, именуемого в преданиях драконом. И все же меня, как человека, преданного науке, мысль о подобной возможности повергла в буйную, радость. Я выкромсал заметку из газеты и положил ее в ящик старого бюро, решив, что это будет первый экспонат наистраннейшей из существующих коллекций. Долго сидел я в тот вечер, предаваясь мечтам о работе, которую предстоит; проделать, и старался не остужать здравым смыслом пыл первых откровений. Когда же я начал беспристрастно разбираться с упомянутым случаем, то понял, что строю свои предположения на довольно-таки зыбком основании, вернее – безо всякого основания; правда вполне могла быть на стороне местных обывателей, и я решил оценить, этот случай очень сдержанно. И все же с тех пор я стал держать ухо востро и втайне упивался мыслью о том, что я один стою на страже, а полчища ученых и исследователей, ничегошеньки не ведая дозволяют, может быть, исключительно важным фактам проходить мимо неразмеченными.

Прошло несколько лет; прежде чем я смог пополнить содержимое ящика. Вторая находка в точности повторяла первую с той лишь разницей, что место, действия было другое, тоже весьма удаленное. Но кое-что я из нее извлек , ведь во втором случае, так же, как и в первом, драма разыгралась в пустынном и глухом краюх, а значит, теория моя находила пусть ничтожное, но подтверждение, Решающее значение имело, для меня третье происшествие. Опять же среди отдаленных холмов, в стороне от торных дорог был обнаружен умерщвленный человек, причем орудие убийства валялось рядом. Тут же пошли всякого рода слухи и догадки, поскольку роль кистеня удачно исполнил первобытный каменный топор, закрепленный жилами на деревянной рукояти. Выдвигались самые нелепые и неправдоподобные предположения. Самые дикие версии заходили в тупик. Я же подумал об этом случае с нескрываемой радостью и не поленился вступить в переписку с местным доктором, который участвовал в дознании. Человек острого проницательного ума, доктор пребывал в полнейшем недоумении. «О таких вещах в провинции распространяться не стоит, – писал он мне, – но тут явно кроется какая-то жуткая тайна. В мое распоряжение был предоставлен тот самый каменный топор, что послужил орудием убийства, и мне стало интересно опробовать его. Как-то в воскресенье, пополудни, когда домочадцы и слуги отлучились, я отнес топор на задний двор и там, укрывшись за тополями; проделал эксперимент. Я обнаружил, что топор совершенно непригоден для дела – то ли у него какое-то особое равновесие, некий скрытый центр тяжести, к которому надо долго приноравливаться, то ли нанесение нужного удара требует исключительной ловкости и силы – не знаю, только домой я вернулся с самым нелицеприятным мнением о собственных атлетических данных. Мои «упражнения» топором походили на неумелое метание молота, когда сила рывка обрушивается на метателя – меня резко заносило назад, а топор падал на землю. В другой раз я привлек к эксперименту одного опытного лесника, но и этот человек, не выпускавший топора из рук на протяжении четырех десятилетий, ничего не мог поделать с каменным орудием – любая попытка совладать с ним кончалась неудачей. Короче говоря, не будь это в высшей степени абсурдным, я бы сказал, что за последние четыре тысячелетия на земле вывелись существа, способные нанести удар тем оружием, которым был убит старик». Это, как можно себе представить, не было для меня особой новостью, и впоследствии, когда я услышал эту историю целиком – несчастный старик, оказывается, любил посудачить о том, что-де можно увидеть по ночам на одном диком холме, намекая при этом на неслыханные чудеса, и как раз на том самом холме обнаружили его окоченевший труп – я понял, что пора догадок и предположений позади. Но с еще большими затруднениями я столкнулся, предприняв следующий шаг. Многие годы я владел необычной каменной печатью – куском тусклого черного камня, насчитывающим от кончика рукоятки до печатки два дюйма в длину. Сама печатка была естественного происхождения шестиугольником диаметром в дюйм с четвертью. Внешне она походила на увеличенный старомодный пестик для набивания табака в трубку, но, скорее всего, таковым пестиком не являлась. Ее прислало мне одно внушающее всяческое доверие лицо, сообщившее, что печать была обнаружена близ стен древнего Вавилона. Вырезанные на печати буквы оставались для меня неразрешимой загадкой. Они представляли из себя нечто вроде клинописи, перемежавшейся чужеродными элементами, которые сразу же бросались в глаза. Сколько я ни пытался прочесть надпись, полагая, что мне помогут известные на сегодня правила дешифровки клинописи, все оканчивалось полным провалом. Это обстоятельство весьма задевало мою профессиональную гордость. Я частенько вынимал Черную Печать из шкафа и разглядывал ее с таким тупым упорством, что в сознании у меня отпечатался каждый ее штрих, – я безошибочно мог воспроизвести надпись по памяти. Вскоре я получил от своего корреспондента на западе Англии письмо с приложением, которое сразило меня наповал, словно удар молнии. На большом листе бумаги были старательно выведены буквы с моей Черной Печати, а над ними рукой моего друга было выведено: «Надпись, обнаруженная на известняковой скале Серых Холмов, в Монмутшире. Нанесена неким красным веществом, причем совсем недавно». Друг сообщал: «Посылаю вам эту странную надпись с необходимыми уточнениями. Пастух, проходивший мимо камня неделю назад, клянется, что на нем не было никаких отметин. Буквы, как я уже говорил, нарисованы на камне неким красным составом, средняя высота их составляет около дюйма. Мне они напомнили клинопись, только сильно деформированную, что, конечно же, мало похоже на правду. Либо это мистификация, либо каракули цыган, которых в нашем краю предостаточно. У них, как известно, есть множество условных значков, при помощи которых они сообщаются друг с другом. Два дня тому назад мне довелось побывать около этого камня в связи с довольно печальным случаем, который там произошел».
Как вы понимаете, я немедля написал ответ, в котором выразил другу благодарность за то, что он не поленился скопировать надпись, и между делом осведомился об упомянутом случае. Из его ответа я узнал, что некая женщина по фамилии Кредок, лишившаяся за день до того мужа, отправилась сообщить прискорбное известие двоюродному брату, который жил в пяти милях от ее дома. Она пошла кратчайшим путем, через Серые Холмы. Миссис Кредок, бывшая в ту пору совсем молодой женщиной, до родственников не добралась. Поздно вечером потерявший пару овец фермер, думая, что те отбились от стада, шел через Серые Холмы с собакой и фонарем. Внимание его привлек: звук, который, по его описанию, походил на тоскливый и жалобный вой; пойдя на голос, фермер обнаружил несчастную миссис Кредок скорчившейся у известняковой скалы и раскачивающейся из стороны в сторону с такими рвущими сердце стенаниями и воплями, что поначалу он даже был вынужден заткнуть уши. Женщина позволила отвести себя домой, приглядеть за ней пришла соседка. Ночь напролет миссис Кредок кричала, перемежая стенания словами какого-то непонятного наречия; вызванный доктор поспешил объявить ее душевнобольной. Неделю она пролежала в постели, то завывая, как неприкаянная и навеки проклятая душа, то впадая в глубокое забытье; все считали, что горе утраты помутило ее разум, и врачи серьезно опасались, что она не выживет. Стоит ли говорить, как заинтересовала меня эта история. Я попросил своего корреспондента регулярно сообщать мне обо всем, имевшем хоть какое-то касательство к данному случаю. Через шесть недель женщина опамятовалась, постепенно пришла в себя, а спустя несколько месяцев произвела на свет сына, нареченного при крещении Джарвисом, – он, к несчастью, родился слабоумным. Таковы были факты, известные деревне. Для меня же, леденевшего при мысли о чудовищных преступлениях, которые, вне всякого сомнения, творились древней расой под покровом ночи, все эти объяснения были в высшей степени недостаточными, и я по неосторожности рассказал о моей гипотезе кое-кому из коллег. Не успело последнее слово покинуть мои уста, как я горько пожалел о преждевременном разглашении своей величайшей тайны. Друзья рассмеялись мне в лицо, сочтя меня сумасшедшим. Возмущаясь и негодуя, в душе я посмеивался, ибо мог не опасаться этих болванов – доверять им все равно что откровенничать с полями, морями, песками, лесами, равнинами, пустынями и горами.
Только теперь, уже обладая достаточными знаниями, я сосредоточил все свои усилия на дешифровке надписи с Черной Печати. Долгие годы эта загадка была единственным, что занимало меня в короткие часы досуга, поскольку большая часть моей жизни, как водится, была посвящена исполнению других, более «приличных» обязанностей. Лишь изредка мне удавалось урвать недельку для сокровенных изысканий. Полная история этого любопытного исследования кому угодно может показаться крайне утомительной; ибо в основном она состоит из длинного перечня изнурительных неудач. Я достаточно поднаторел в древних рукописях, чтобы иметь нахальство рассчитывать на успех. Я состоял в переписке со многими учеными мира и не верил, что в наши дни какие бы то ни была письмена, сколь угодно древние и запутанные, могут устоять перед мощью научного знания. Тем не менее факт остается фактом – четырнадцать полных лет понадобилось, чтобы найти ключ к таинственному тексту. С каждым годом про фессиональных обязанностей у меня все прибавлялось, а часов досуга, в соответствии с немудреными правилами механики, становилось все меньше. Это, понятно, замедляло ход исследований, и все же, оглядываясь на те годы через левое плечо, я удивляюсь масштабности своих поисков. Я терпеливо собирал образцы древнего письма всех времен и народов. Ничто не ускользнет у меня из виду, решил я, буду использовать любую подсказку. Один шифр сменялся другим, но результатом даже не пахла, и с годами я стал отчаиваться и подумывать, уж не является ли Черная Печать единственным реликтом некой исчезнувшей расы, отказавшей нам в иных следах своего существования. Сгинувшей, как Атлантида, в каком-нибудь великом катаклизме... И теперь тайны ее погребены на дне океана или в толще холмов. Я продолжал упорствовать, но прежней непоколебимой веры уже не было. Дело решил случай. Оказавшись в одном крупном городе на севере Англии, я посетил самый богатый в тех краях музей. Хранителем его был одним из моих преданных поклонников, и когда, уже изрядно измученный, он показывал мне очередную витрину с минералами, мое внимание вдруг привлек один экспонат – черный; четырехдюймовый камень, чуть-чуть напоминавший Черную Печать. Я инстинктивно взял его в руки, перевернул и с изумлением обнаружил, что тыльная сторона надписана. Своему другу-смотрителю я хладнокровно сказал, что экспонат мне любопытен и что я буду крайне признателен, если мне будет позволено взять камень н a пару дней в гостиницу. Смотритель, естественно был рад мне угодить. Я поспешил к себе в номер и со всем тщанием принялся изучать экспонат. На камне было две надписи: одна обычной клинописью, другая – знаками Черной Печати. Я понял: разгадка рядом. Сделав точную копию обеих надписей, я; вернулся в Лондон, и, положив их на стол рядом с Черней Печатью, приступил к решающей атаке. Надпись на камне, сама по себе любопытная, не проливала света на мои вопросы, но транслитерация сделала меня обладателем шифра. Конечно, не обошлось без конъектуры, причем то и дело возникала неуверенность относительно одной идеограммы, а один вновь и вновь повторявшийся на печати знак подло не давался мне несколько ночей кряду. Наконец тайна предстала предо мной в облачении обычных английских букв. Могу с уверенностью сказать, что наш благородный язык никогда еще не использовали для передачи таких ужасных текстов. Едва дописав последнее слово, я дрожащими, неверными руками разорвал листок в мелкие клочья, бросил их в красное жерло камина, убедился в том, что они вспыхнули и почернели, а затем стер в порошок оставшиеся серые хлопья пепла. Никогда с тех пор я не писал и уж, конечно, никогда не напишу этих чудовищных слов – слов, которыми человека можно вновь низвести до скверны, из коей он поднялся к свету, облечь плотью пресмыкающегося или змеи. Теперь оставалось одно, но самое важное. Я знал, но жаждал видеть. И вот спустя некоторое время мне удалось снять дом в окрестностях Серых Холмов, неподалеку от хижины, где жила миссис Кредок с сыном Джарвисом. Наверно, не стоит вдаваться в детальное описание всех событий, которые произошли со мной здесь. Я был уверен, в Джарвисе Кредоке течет кровь «маленького народца», и позднее узнал, что он не раз встречался с сородичами в самых укромных местах этого пустынного края. Когда однажды я услыхал, как он в очередном припадке говорит или, скорее, шипит на жутком наречии Черной Печати, ликование, боюсь, заглушило во мне жалость. С уст его слетали тайны подземного мира, в том числе – словесное воплощение ужаса «Иксаксар», о значении, произношении и начертании которого я предпочитаю умолчать.

Предыдущая страница 9 Следующая страница


Белые Люди 10

Но один случай я обязан рассказать. Однажды глубокой ночью я проснулся от уже знакомых свистящих звуков, прошел в комнату к несчастному мальчику и увидел, как он в конвульсиях, с пеной у рта, мечется по кровати, словно уворачиваясь от нападавших на него демонов. Я отнес его к себе в комнату я зажег лампу. O н корчился на полу, умоляя вселившуюся в его плоть силу убраться туда, откуда она пришла. На моих глазах тело его разбухло, вздулось, как пузырь, лицо почернело – и вот тогда, в этот решающий момент, я сделал все, что требовали предписания печати, и, отбросив угрызения совести, поступил, как подобает настоящему ученому – стал хладнокровно наблюдать за происходящим. Зрелище, развернувшееся передо мной, превосходило самые дикие фантазии. От тела на полу отделилось Нечто, вытянулось, липким колышущимся щупальцем обхватило бюст на шкафу и переставило на бюро.
Когда все было кончено, я до самого рассвета не мог найти себе места. Бледный, дрожащий, исходящий потом, я расхаживал по кабинету и тщетно силился увещевать себя: «Ты не видел ничего поистине сверхъестественного. И кроме того, змей, выпроставший и втянувший обратно свои жуткие щупальца, был не самым значительным эпизодом из того, что предстало у тебя перед глазами». Но неодолимый ужас отметал все доводы разума, и я не переставал клясть себя за причастность к ночному происшествию.
Остается добавить совсем немного. Я отправляюсь на последнее испытание, на последнюю схватку, ибо я решился на все и готов встретиться лицом к лицу с «маленьким народцем». Со мной будет Черная Печать, и я надеюсь, что знание ее тайн поможет мне. Но если я, по несчастью, не вернусь из этой экспедиции, не стоит даже и гадать о моей ужасной участи».
Этими словами кончалась рукопись, которую оставил после себя профессор. Я читала ее всю ночь, а поутру взяла с собой Моргана, и мы отправились к Серым Холмам по следам пропавшего. Мое и без того унылое настроение усугублялось дикой глушью того края – со всех сторон нас окружали голые зеленые холмы, усеянные серым известняком и валунами, которым разрушительное время придало фантастическое сходство с фигурами людей и животных. Наконец, после долгих часов изнурительных поисков, мы обнаружили часы с цепочкой, кошелек и кольцо, завернутые в плотный пергамент. Когда Морган разрезал жгут, которым был перевязан сверток, и достал вещи профессора, я расплакалась., но заметив повторяющиеся на пергаменте знаки Черной Печати, умолкла в ужасе. Наверное, только в тот момент я впервые осознала, насколько страшна была участь, постигшая моего недавнего хозяина. Скажу еще, что адвокат профессора Грегга отнесся к моим свидетельствам как к сказке и наотрез отказался даже заглянуть в документы, которые я положила перед ним. Это на его совести появившееся в печати заявление о том, что профессор Грегг утонул, а тело его было унесено в открытое море.
Мисс Лелли замолчала и вопросительно посмотрела на мистера Филиппса. Тот был погружен в глубокое раздумье. Потом он поднял глаза и задумчиво воззрился на царившую на площади вечернюю толчею – на спешивших к ужину (который, впрочем, и ему пришелся бы очень кстати) мужчин и женщин, подозрительные фигуры оборванцев, сновавших туда-сюда в поисках оброненных окурков, и веселые стайки зрителей у дверей мюзик-холлов. Гам и суета обыденной жизни показались ему в тот момент не явью, а неким видением – воспоминанием о сне, что является нам в утренней полудреме.
– Благодарю вас за интереснейший рассказ, – сказал он наконец. – Я абсолютно убежден в его полной правдивости, хотя, как вы сами понимаете, на взгляд здравомыслящего человек, он более чем дик.
– Сэр! – ответила дама, снова воспылав негодованием. – Вы огорчаете и обижаете меня! Неужели вы думаете, что я стала бы тратить ваше и свое время на пустую болтовню?
– Простите, мисс Лелли, вы меня не так поняли. Еще до того, как вы заговорили, я знал, что все сказанное вами будет от чистого сердца. Пережитый опыт куда ценнее всякой bona fides . Самые невероятные обстоятельства в вашем рассказе прекрасно согласуются с новейшими научными теориями. Профессор Лодж, уверен, крайне высоко оценит ваше сообщение – я уже давно очарован его смелой гипотезой, объясняющей чудеса так называемого спиритуализма. Однако вынужден признать, что ваш рассказ выводит эту проблему за рамки простой гипотезы.
– Увы, сэр! Это не поможет мне. Вы забыли, что я только что потеряла брата – потеряла при самых подозрительных и страшных обстоятельствах. Я хочу еще раз спросить, вас: не случилось ли вам видеть его, когда шли сюда? Черные усы, очки, беспокойно озирается по сторонам...
– Сожалею, но я никогда не встречал подобного человека, сказал Филиппс, который к тому времени успел напрочь забыть о пропавшем брате.– Но позвольте задать вам несколько вопросов. Не случалось ли вам замечать, что профессор Грегг?..
– Простите, сэр, но я и так задержалась. Меня ждут хозяева. Благодарю за сочувствие. До свидания.
Прежде чем мистер Филиппс успел оправиться от изумления, вызванного столь внезапным окончанием разговора, мисс Лелли смешалась с толпой, теснившейся на подступах к театру «Эмпайр». Филиппс пришел домой в глубокой задумчивости и, сам того не замечая, выпил несколько чашек чаю подряд. В десять часов вечера он вновь приготовил себе свежую заварку и принялся набрасывать черновой план небольшой статьи под названием «Протоплазменная реверсия».

Случай в баре

В свободное время мистер Дайсон частенько размышлял о необычной истории, которую ему довелось услышать в кафе «Турень». Во-первых, он испытывал глубочайшую уверенность в том, что зерна истины рассыпаны в гладкой на вид повести о мистере Смите и урочище Черных Скал чересчур скаредной рукой; во-вторых, ему трудно было отрицать факт бесспорного волнения рассказчика. Чего стоили одни только эмоции! Они были слишком бурны, чтобы заподозрить притворство. Прогуливающийся по Лондону праздный джентльмен, которого преследует страх встречи с молодым человеком в очках, – что-то в этой сюжетной завязке крайне озадачивало Дайсона. Он изо всех сил напрягал свою память, безуспешно пытаясь припомнить какой-нибудь литературный аналог. В свободное время Дайсон захаживал в маленькое кафе, надеясь встретить там мистера Уилкинса. Он пристально вглядывался в заполонившее лондонские улицы полчище мужчин в очках, ничуть не сомневаясь, что, доведись ему встретить того типа, что выбежал из булочной, он непременно вспомнит его. Однако все его старания не принесли хоть сколько-нибудь ценных результатов, и Дайсону потребовалась вся его пылкая убежденность в собственных детективных способностях, дабы окончательно не пасть духом. Теперь он переживал одновременно за два дела: день за днем расхаживая по людным или пустынным улицам, заглядывая в глухие кварталы и не теряя бдительности на перекрестках, он, с одной стороны, безмерно тревожился о том, что история золотой монеты не имеет продолжения, а с другой – не понимал, куда могли запропаститься прямодушный Уилкинс и избегаемый им молодой человек в очках.
Сидя как-то вечером в баре на извозчичьей бирже Стрэнда, он курил трубку и ломал себе голову над всеми этими проблемами. Упорство, с коим увиливали от него лица, которых он так страстно жаждал встретить, придавало стоявшему перед ним пиву привкус горечи. Дайсон так увлекся дедукцией, что и не заметил, как начал разговаривать сам с собою вслух. «Господи, какая нелепица! – в частности, сказал он. – Какой-то странный тип пристает ко мне на тротуаре и начинает уверять, что ужасно боится робкого молодого человека в очках, а потом вся эта чепуха никак не может вылететь у меня из головы! Готов поклясться, у меня внутри зреет какое-то чудовищное предчувствие!» Еще до того, как он успел произнести последние слова, из-за перегородки соседнего отделения выглянула чья-то голова – выглянула и снова скрылась. Пока Дайсон соображал, что бы все это могло значить, дверца его собственной кабины распахнулась и на пороге появился щеголеватый, гладко выбритый и весьма улыбчивый господин.
– Простите, сэр, – вежливо начал незнакомец, – что посягаю на ваше одиночество, но минуту назад вызволили себе сделать замечание...
– Да, – ответил Дайсон. – Я бился над решением одной нелепейшей загадки и, очевидно, думал вслух. Поскольку вы всё слышали и, как видно, вас это заинтересовало, то, может быть, вы сумеете развеять мое недоумение?
– Право, не знаю, что и сказать. Все это чистой воды совпадение. Тут нужно держать ухо востро. Полагаю, сэр, что вы не откажетесь оказать содействие правосудию?
– Правосудие, – с готовностью подхватил Дайсон, – является столь широко толкуемым термином, что я не решаюсь сходу дать вам внятный ответ. В любом случае здесь не слишком подходящее место для подобных разговоров. Может быть, соизволите заглянуть ко мне в гости?
– Благодарю вас, вы очень любезны. Меня зовут Бартон, жаль только, сейчас при мне нет карточки. Вы живете недалеко? ...
– В десяти минутах отсюда.
Мистер Бартон вынул часы и, словно что-то прикидывая в уме, пошевелил губами.
– Мне нужно успеть на поезд, – сказал он. – Но, с другой стороны, времени еще достаточно. Так что я вполне могу пойти с вами. Уверен, мы славно побеседуем.
К театральным подъездам уже вовсю стекались люди, улицы наполнились гомоном, и Дайсон довольно поглядывал по сторонам. Мерцающие ряды газовых фонарей, слепящие огни электрических ламп, снующие туда-сюда и беспрестанно позвякивающие колокольчиками экипажи, переполненные до отказа омнибусы, целеустремленно спешащие во всех направлениях пешеходы – все это ласкало глаз и ублажало слух. Изящный шпиль церкви Святой Марии по одну руку и последний отблеск заката по другую вдохновляли его, как цветение какого-нибудь утесника вдохновляло Линнея. Когда они переходили улицу, мистер Бартон перехватил ласковый взгляд Дайсона.
– Я вижу, вас радуют красоты Лондона, – сказал он. – Для меня этот вечный город также является первой и единственной любовью. Да, лишь немногим дано проникнуть за завесу мнимого однообразия и бессмыслицы его жизни! Лишь немногим! В одной газете (у нее, как говорят, самый большой в мире тираж) мне попалось животрепещущее сравнение Лондона с Парижем – сравнение, которое по праву может послужить лавровым венком воинствующей глупости. Представьте себе, каким заурядным умом надо обладать, чтобы предпочесть парижские бульвары нашим лондонским улицам. Вообразите человека, взывающего к полному разрушению нашего восхитительнейшего города. И все ради того, чтобы скучная безликость этого гроба, именуемого Парижем, была воспроизведена здесь, в столице великой империи!
– Дорогой сэр! – сказал Дайсон, тут же проникшись к Бартону глубочайшим уважением. – Я всей душой соглашаюсь с вашим мнением, но не могу разделить вашего удивления. Вы слышали, сколько Джордж Элиот получила за свою «Ромолу»? Известен ли вам тираж «Роберта Элсмера»? Читаете ли вы регулярно «Тит-Битс»? Нет? Вот и напрасно – для меня вся эта ерунда является неиссякаемым поводом благодарить Господа за то, что Лондон еще двадцать лет назад не превратили в коллекцию бульваров. Я восторгаюсь этой тонкой кромкой горизонта, что протянулась за блеклой зеленью деревьев, гаснущей голубизной неба и рдеющими облаками заката. Но еще больше, чем восторгаюсь, я удивляюсь. Возьмите церковь Святой Марии – уже одно то, что она уцелела, есть истинное чудо. А ведь шедевру безупречной красоты невозможно устоять против линии омнибусов! Решение суда заведомо известно! Вы наверняка не читали письмо человека, который предлагал безо всяких церемоний отменить систему таинств, а заодно с нею и сохранившийся с незапамятных времен способ исчисления Пасхи, – его, видите ли, не устраивает, что у сына каникулы начинаются с двадцать пятого марта! Однако пойдемте дальше.
Наслаждаясь городским пейзажем, они немного постояли на углу улицы, пересекавшей северную часть Стрэнда. Затеи Дайсон жестом указал направление, и они двинулись по относительно пустынным кварталам, забирая чуть-чуть вправо и вверх. Вскоре они уже входили в квартиру Дайсона, которую тот снимал на самой окраине Блумсбери. Мистер Бартон уселся в высокое кресло у растворенного окна, а Дайсон зажег свечи и позаботился о виски с содовой и сигаретах.
– Мне говорили, что эти сигареты очень хороши, – сказал он. – Сам я в них не разбираюсь. Я могу выносить лишь старый добрый трубочный табак. Кстати, не желаете ли отведать!
Мистер Бартон вежливо отказался и извлек из коробки сигарету. Докурив ее до половины, он с некоторым сомнением произнес:
– С вашей стороны было очень мило пригласить меня сюда, мистер Дайсон. Действительно, предмет нашего разговора слишком серьезен, чтобы обсуждать его в баре, где, как вы сами убедились, полно слушателей – вольных или невольных. Так я не ослышался, и вы действительно размышляли о странном поведении персоны, разгуливающей по Лондону в смертельном страхе перед молодым человеком в очках?
– Так оно и есть.
– Вас не затруднит рассказать об обстоятельствах, наведших вас на столь своеобразные и глубокие размышления?
– Ни в малейшей степени. Вот как это было, – и Дайсон в общих чертах обрисовал свое приключение на Оксфорд-стрит, подробно остановившись на бурной жестикуляции мистера Уилкинса, но полностью утаив услышанную в кафе историю. – Он сказал, что живет в постоянном страхе перед этим человеком, и я оставил его лишь после того, как убедился, что он достаточно остыл и мог контролировать себя.
– Так-так, – задумчиво промолвил мистер Бартон. – А вы сами видели эту загадочную персону?
– Видел.
– И могли бы ее описать?
– Ну, человек, о котором мы говорим, показался мне довольно моложавым, бледным и нервным. У него маленькие черные усики и довольно большие в сравнении с усиками очки.
– Это просто удивительно! Потрясающе! Я непременно должен рассказать вам о своем интересе в этом деле. Лично я нисколько не боюсь встретиться с молодым человеком в очках, но сильно подозреваю, что ему лучше со мной не встречаться. Но как совпадает описание! Он то и дело нервно озирается по сторонам, не так ли? И, как вы изволили заметить, носит внушительного вида очки, которые как бы компенсируют его маленькие темные усики? Не может быть, чтобы один и тот же человек внушал ужас людям и одновременно вел себя как жертва преследования. Вы с тех пор не видели этого человека?
– Нет, хотя весьма усердно искал. Конечно, в силу ряда причин он мог покинуть Лондон. И даже Англию.
– Едва ли. Однако, мистер Дайсон, справедливость требует, чтобы и я в свою очередь объяснился и рассказал вам мою историю: Так вот, должен признаться, что я агент по продаже всяческого антиквариата и драгоценностей. Хитрое занятие, не так ли? Конечно, я долго учился этому ремеслу. Но меня всегда влекли к себе разные редкие вещицы, и годам к двадцати я уже собрал около полудюжины коллекций. Никто не знает, сколь часто на фермерских полях обнаруживаются разные разности, и вы бы удивились, расскажи я вам, что мне доводилось извлекать из-под лемеха плуга. Живя в деревне, я не обходил вниманием ничего из того, что приносили на продажу фермеры, и в конце концов собрал редчайшую кучу хлама, так именовали мою коллекцию друзья. Но теперь это занятие означает для меня все, я понял, что накопленные знания не только можно, но и нужно обращать в деньги. С тех давних пор я побывал в самых глухих закоулках Англии, а потом объездил весь мир. Через мои руки проходили баснословно ценные вещи, и мне удавалось успешно проводить сложнейшие и деликатнейшие переговоры. Может быть, вы слышали о Ханском опале, на Востоке его еще называют «Камнем тысячи и одного цвета»? Так вот, приобретение этого камня было самым крупным моим достижением. Про себя я называл его «Камнем тысячи и одной лжи», поскольку для того, чтобы заполучить его, мне пришлось разыграть перед владевшим им раджой целое мистическое действо. Я подкупил странствующих сказителей, и те принялись рассказывать радже сказки, в которых опал играл зловещую роль; потом я нанял святого – весьма известного на Востоке отшельника, – и тот на языке восточной символики предрек обладателю камня дурное будущее. Короче говоря, я запугал раджу до полусмерти. Как видите, в деле, которому я посвятил жизнь, имеется широкий простор для применения дипломатических способностей. Мне нужно было всегда держать ухо востро, и часто я буквально кожей чувствовал опасность. Я и сейчас уверен в том, что, не следи я за каждым своим шагом и не взвешивай каждое слово, долго мне на этом свете не продержаться. В апреле сего года я узнал о существовании редчайшей античной геммы. Она находилась в Италии у людей, не ведавших ее истинной цены. По опыту я знал, что именно с невеждами труднее всего иметь дело. Например, мне встречались фермеры, возомнившие, что шиллинг эпохи Георга I стоит полудюжины состояний. Большинство моих неудач в делах связано как раз с людьми такого толка. Я понимал, чтобы завладеть упомянутой геммой, потребуется применить тончайший тактический ход. Вероятно, я мог бы заполучить ее, предложив близкую к истинной стоимости цену, но едва ли нужно объяснять, что такой способ не является самым выгодным. Да и, по правде говоря, я сомневался в том, что он мог привести меня к нужному результату, ибо алчность подобных особ не знает пределов и низкое хитроумие, заменяющее им интеллект, мгновенно подсказывает, что с человека, который предлагает такие огромные деньги за никчемную вещь, можно содрать по крайней мере в два раза дороже. Или в сто. Конечно, когда речь идет о рядовом экспонате – каком-нибудь старинном кувшине, резном ларе или медном светильнике, — волноваться не стоит. В таких случаях жадный дуралей остается ни с чем, а умудренный опытом Коллекционер, посмеиваясь, уходит прочь, зная, что всегда может купить такую вещицу в другом месте. Но этой геммой я желал завладеть всю сознательную жизнь, а поскольку моя профессиональная честь не позволяла мне платить за нее больше сотой части реальной цены, то мне не оставалось ничего иного, как пустить в ход все мои, так сказать, профессиональные ухищрения и как следует напрячь мозги. Горько вспоминать об этом, но в конце концов я пришел к заключению, что в одиночку мне не справиться, а потому решил довериться помощнику, молодому человеку по имени Уильям Роббинс, не лишенному некоторых способностей в этой области и, к тому же, немного разумевшему по-итальянски. Идея моя заключалась в том, что Роббинс, выдавая себя за неумелого торговца драгоценными камнями, появится в городе и постарается найти гемму, за которой мы охотились. Затем в игру должен был вступить я... Однако не стану утомлять вас, дважды пересказывая одно и то же. Как и было задумано, Роббинс отправился в Италию с набором нешлифованных камней, колец и прочих побрякушек, которые я для этой цели заблаговременно закупил в Бирмингеме. Спустя неделю, изображая из себя праздного путешественника, я последовал за ним и двумя неделями позже Тприбыл в намеченный пункт. Я остановился в самой приличной гостинице города и первым делом осведомился у хозяина, много ли в городе иностранцев. Хозяин ответил, что мало. Правда, он слыхал, что какой-то англичанин остановился в маленькой таверне. Этот, по его выражению, «коробейник» занимается тем, что продает по дешевке всякие красивые побрякушки, а взамен скупает разнообразный старый хлам. Дней пять-шесть я болтался по городу, получая от жизни все удовольствия, какие она только могла мне предоставить в этой захолустной дыре. Частью моего плана было внушить местным жителям мысль, что у меня карманы трещат по швам от денег, – уж я-то знал, что экстравагантность подававшихся мне блюд и цена каждой выпитой мною бутылки вина не будут, как говаривал Санчо Панса, схоронены в душе у трактирщика. К концу недели мне удалось познакомиться с синьором Мелини, владельцем геммы, которую я хотел заполучить. Его готовность оказать мне гостеприимство, наилучшим образом совпадавшая с моей к тому расположенностью, быстро сблизила нас, и вскоре я сделался лучшим другом его семейства. Во время третьего или четвертого визита я сумел навести хозяев на разговор об английском коробейнике, который, как они тут же заметили, разговаривал на отвратительнейшем итальянском языке (как будто итальянский язык бывает каким-то иным!).
– Какое это имеет значение, – заметила синьора Мелини. – Зато у него есть всякие чудесные вещицы и продает он их очень и очень дешево.
– Надеюсь, он вас не обманывает, – сказал я. – Должен предупредить, что англичане, будучи весьма разумной нацией, стараются держаться подальше от таких «коробейников». Видите ли, последние имеют обыкновение создавать шумиху вокруг дешевизны своих товаров, а потом выясняется, что их товары вдвое дороже, чем в самом шикарном магазине.
Хозяева замахали руками, а синьора Мелини показала мне три кольца и браслет, купленные у англичанина. Затем она назвала цену, и, придирчиво рассмотрев вещицы, я вынужден был признать, что синьора явно выгадала – украшения обошлись ей в два раза дешевле. Еще раз одобрительно взглянув на безделушки, я возвратил их почтенной даме и с намеренным безразличием обмолвился, что этот коробейник, должно быть, является большим чудаком и, уж конечно, случайным человеком в своем деле. Двумя днями позже, когда мы с синьором Мелини сидели в кафе и неторопливо потягивали вермут, он снова заговорил об английском коробейнике и между прочим упомянул, что показал тому одну очень любопытную вещицу и что коробейник сделал относительно ее довольно заманчивое предложение.
– Дорогой сэр, – сказал я, – надеюсь, вы будете очень осторожны. Я уже говорил, что подобного рода «коробейники» пользуются не самой высокой репутацией в Англии и, несмотря на свою явную неискушенность, он может оказаться отъявленным мошенником. Одно другому не мешает. Могу ли я осведомиться о том, что за вещицу вы ему предлагали?
Синьор Мейини ответил, что речь идет о маленьком красивом камешке с вырезанными на нем фигурками. Люди говорят, что он безумно древний.
– Интересно было бы поглядеть на нее, – равнодушно произнес я. – Мне не раз доводилось видеть такие камни, вообще-то они называются геммами. У нас в Британском музее имеется отличная коллекция гемм.
Синьор Мелини с радостью потащил меня к себе домой, и через несколько минут я держал в руках гемму, мысль о владении которой доводила меня до исступления. Я бесстрастно осмотрел ее и небрежно положил на стол.
– Если не секрет, синьор, – спросил я, – сколько мой соотечественник предложил за нее?
– По словам моей жены, – ответил он, – этот человек не в своем уме. Он сказал ей, что готов отдать за камень двадцать лир.
Я спокойно взглянул на Мелини, снова взял гемму и сделал вид, будто более пристально разглядываю ее на свету. Я крутил ее так и сяк, а под конец вынул из кармана лупу и принялся с нарочитой придирчивостью рассматривать каждый штрих на резьбе.
– Дорогой сэр, – сказал я. – Вынужден согласиться с синьорой Мелини. Будь эта гемма подлинной, она бы стоила порядочную сумму, но поскольку это всего лишь довольно грубая подделка, то она не тянет и на двадцать чентезимо. Она явно изготовлена в прошлом веке, причем весьма неумелой рукой.
– Тогда нам лучше поскорее избавиться от нее, – сказал Мелини. – Я и сам всегда считал, что это дешевка. Жаль, конечно, англичанина, но должен же человек знать свое ремесло. Я ему скажу, что мы согласны на двадцать лир.
– Нет уж, простите, – возразил я. – Этого человека нужно как следует проучить. Хотя бы из милосердия – чтобы знал на будущее. Скажите ему, что меньше чем за восемьдесят лир гемму он не получит, и если он тотчас же не согласится, я на ваших глазах съем свою шляпу.
Примерно через день я услыхал, что англичанин уехал, развратив и без того условные местные вкусы бирмингемским ювелирным искусством – признаюсь, внедренные в местную публику золотые запонки в форме фасоли, серебряные цепочки, похожие на собачьи поводки, и броши-вензеля из дутой бронзы навсегда останутся тяжким грузом на моей совести. Однако я нахожу себе оправдание в том, что моя конечная цель была призвана как-то уравновесить эту тяжесть. Вскоре я нанес прощальный визит Мелини, и этот достопочтенный синьор с довольным смешком доложил, что предложенный мной план полностью удался. Я поздравил его с выгодной сделкой и откланялся, выразив пожелание, чтобы небеса почаще посылали ему таких недотеп-торговцев.
Ничего интересного на обратном пути не случилось. Мы условились, что в определенный час Роббинс будет ждать меня в назначенном месте, а потому я шел на свидание, пребывая в полной уверенности, что гемма находится у меня в руках и мне остается лишь пожинать плоды победы. Мне жаль подрывать веру в человеческую природу, коей вы, уверен, обладаете в полной мере, но я вынужден огорчить вас: до сего дня я не видел ни своего помощника, ни бесценной античной реликвии. Я выяснил, что Роббинс успешно добрался до Лондона и что за три дня до моего приезда его видел знакомый ростовщик – Роббинс потягивал свое любимое четырехпенсовое пиво в том самом баре, где мы сегодня встретились с вами. С тех пор о нем не было ни слуху ни духу. Надеюсь, теперь вы простите мой интерес к приключениям молодого темноволосого человека в очках. Представьте себя на моем месте – с потерей одного из самых совершенных и безупречных образцов античного искусства я совершенно утратил вкус к жизни, не говоря уже о вере в человеческую порядочность.
– Дорогой сэр, – сказал Дайсон, – стиль вашего рассказа достоин всяческой похвалы. Приключения ваши меня чрезвычайно заинтересовали. Но, простите меня, вы только что упомянули о порядочности. Не думаете ли вы, что кое у кого могут возникнуть возражения против ваших собственных методов ведения дел? Даже я ощутил наличие некоторых изъянов морального толка в развернутой вами весьма оригинальной концепции, а что скажут пуритане? Да они возмутятся вашей махинацией и объявят ее недостойной и, более того, бесчестной.
Мистер Бартон демонстративно подлил себе в бокал виски.
– Ваша щепетильность забавляет меня, – сообщил он. – Вероятно, вы не очень основательно изучали историю этики. Мне же в свое время пришлось сделать это – этика была для меня точно так же необходима, как и элементарная бухгалтерия. Без знания арифметики и без наличия твердых этических принципов ведение такого дела, как мое, просто невозможно. Однако поверьте, когда я иду по шумным улицам и смотрю на спешащее по своим делам человечество, я страдаю от мысли о том, что среди всех этих прекрасно одетых людей в черных цилиндрах и, может быть, даже читающих Шекспира в подлиннике, почти невозможно найти человека, который имел бы продуманную этическую концепцию. Даже вы не озаботились этим вопросом – а ведь вы изучаете жизнь, людские занятия и проникаете под покровы и маски того фарса, что мы называем бытием. Даже вы судите своих ближних, руководствуясь пустыми условностями, которые позволяют фальшивой монете сойти за настоящую. Позвольте сыграть перед вами роль Сократа: я не буду учить вас ничему тому, чего бы вы не знали сами. Я просто постараюсь снять пелену предрассудков и дурной логики с истинных представлений, которыми вы обладаете в душе. Ну что, начнем? Вы допускаете, что счастье – это конечная цель бытия?
– Допускаю.
– Счастье желанно или нежеланно?
– Безусловно желанно.
– А как вы назовете человека, который дарует счастье? Не филантропом ли?
– Думаю, что да.
– И человек этот достоин похвалы -похвалы тем большей, чем больше число осчастливленных им лиц?
– Судя по всему, так оно и есть.
– Так, значит, тот, кто осчастливит целую нацию, достоин высочайшей похвалы, а действие, которым он осчастливит эту нацию, есть высочайшая добродетель?
– Похоже, что так. Вот это да! – воскликнул Дайсон, внезапно постигнув утонченность рассуждений своего гостя.
– Итак, перед вами ряд простейших умозаключений. Так примените их к рассказанной мною истории. Я осчастливил себя самого, завладев геммой. Я осчастливил чету Мелини, давим восемьдесят лир взамен вещи, которую они и в грош не ставили. Кроме того, я намеревался осчастливить великий английский народ, продав гемму Британскому музею, а заодно еще раз осчастливить себя, заполучив девять тысяч процентов прибыли! Уверяю вас, я считаю, что Роббинс нарушил законы вселенской справедливости. Но главное не это. Вы только что признали, что я являюсь поборником истинной морали, и были вынуждены уступить перед моей логикой.
– В логике вы, похоже, достаточно сильны, – сказал Дайсон. – А я не очень разбираюсь в вопросах этики. Что ж, вы порядком поднаторели во всех этих сомнительных и запутанных вопросах. Я прекрасно понимаю ваше желание встретиться с вероломным Роббинсом и поздравляю себя с познакомившим нас случаем. Боюсь показаться негостеприимным, но. уже половина двенадцатого, а вы, помнится, говорили о неком поезде.
– Тысяча благодарностей, мистер Дайсон! Мне действительно пора. Загляну к вам как-нибудь при случае. До свидания.

Бейсуотерский затворник

В ряду множества лиц, коим случалось время от времени наслаждаться обществом мистера Дайсона, числился некий мистер Эдгар Рассел, писатель и безвестный подвижник искусства, проживавший в убогой комнатушке на третьем этаже дома в Эбингдон-Гроув, что в Ноттинг-Хилле. Свернув с главной улицы и углубившись на несколько шагов в этот квартал, можно всеми фибрами души ощутить присушке ему тишь и дремотный покой, которые заставляют вас невольно замедлять шаги.
Дома здесь стояли чуть поодаль от мостовой и были со всех сторон окружены садами, где в положенное время весело цвели сирень, ракитник и гелиотроп. Имелся там один чудесный уголок – довольно обширный, обнесенный чугунной оградой сад, откуда после первых летних дождей веяло душистым запахом сирени, где старые вязы хранили память об окружавшем их некогда чистом поле и где до сих пор можно вволю побродить по шелковой траве. В глубине сада виднелся дом. Дома в Эбингдон-Гроув по большей части были построены около тридцати лет назад, в те времена, когда вошла в моду всяческая неописуемая лепнина; эти вполне приличные жилища с приемлемыми для людей среднего достатка удобствами ныне превратились в доходные дома, а потому не удивительно, что здесь на каждом шагу встречаются дощечки с надписью «Меблированные комнаты». В одном из таких приятных глазу особняков и обосновался мистер Рассел. Он крайне неприязненно относился к царившим на Граб-стрит шуму и грязи и предпочитал жить, по его собственным словам, «в пределах досягаемости зелени». Из комнаты мистера Рассела открывался чудесный вид на дивные сады и ровную тополиную гряду, в летние месяцы заслонявшую унылые задворки Уилтон-стрит. Поскольку средства у мистера Рассела были самые что ни на есть ничтожные, то он пробавлялся хлебом и чаем, но всякий раз как его навещал Дайсон, радушный хозяин тут же посылал слугу домохозяйки за шестипенсовым пивом и принимался щедро угощать своего приятеля табаком, В этом сезоне домовладелице не везло – вот уже много недель у нее пустовал второй этаж, и висевшее на дверях объявление о сдаче комнат внаем успело изрядно пообтрепаться на ветру. Как-то осенним вечером, подходя к парадному крыльцу друга, Дайсон сразу же почувствовал, что там чего-то явно недостает. Глянув на веерообразное оконце над дверью, он увидел, что дощечка с объявлением исчезла.
– Как вижу, у вас наконец сдали второй этаж, – сказал он, поздоровавшись с мистером Расселом.
– Да, две недели назад его заняла дама.
– Неужели? – заинтересовался Дайсон, которому всегда до всего было дело. – Молодая?
– Да, кажется, молодая. Она носит на лице плотную креповую вуаль. Очевидно, вдова. Пару раз я встречался с ней на лестнице и еще один раз – на улице, но лица так и не видел.
– Ну, что же вы поделывали все это время? – осведомился Дайсон, когда пиво было поставлено на стол, а трубки изрыгнули из себя первые клубы дыма. -Работа пошла на лад?
– Увы, – ответил молодой человек с выражением крайнего уныния. – Моя жизнь представляет собой чистилище, а если сказать точнее – ад. Я пишу, подбираю слова, взвешиваю и уравновешиваю силу каждого слога, высчитываю до мелочей возможное воздействие синтаксиса, без конца черкаю и перемарываю, трачу целый вечер на рукописную страничку, а поутру перечитываю написанное – и если оборотная сторона листа уже исписана, отправляю его прямиком в корзину, а если она еще чиста, откладываю в бюро. Стоит мне написать удачную по мысли фразу, как мне тут же кажется, что выражена она серо и убого; а если удается добиться изящества стиля, то он лишь прикрывает пошлость давно обыгранных фантазий. Я корплю над каждой страницей как проклятый, и каждая строка дается мне ценой неимоверных мук. Я стал всерьез завидовать участи живущего поблизости плотника – как основательно он знает свое дело! Получает заказ соорудить стол и мастерит себе, не ведая терзаний. А я, если, не дай Бог, получу заказ на книгу, наверное, просто сойду, с ума.
– Друг мой, не принимайте это так близко к сердцу. Дайте волю перу, и пусть чернила льются не пересыхая! А главное, когда садитесь писать, твердо веруйте, что вы художник.
Уверяю вас, что тогда каждая ваша строка, будет самым настоящим шедевром. Допустим, вам не хватает идей. Говорите себе, как, бывало, говаривал один из самых тонких наших художников: «Ну так что с того? Все идеи на свете содержатся здесь – под крышкой коробки с сигарами!» Неважно, что выкурите трубку, принцип-то один и тот же. К тому же у вас наверняка выдаются счастливые минуты, и уж они-то с лихвой окупают все остальное.
– Может быть, вы и правы. Но такие минуты выпадают раз в году. Последний славный замысел, который я ухитрился, испортить, мог бы стать великой книгой, а получился чем-то вроде «Журнала для семейного чтения». Позапрошлой ночью я был счастлив в течение целых двух часов. Я лежал без сна и грезил с открытыми глазами. Но утром!
– А что у вас была за идея?
– Ох уж эта мне идея! Я сидел и размышлял о «Человеческой комедии» Бальзака и «Ругон-Маккарах» Золя. И тут меня озарило: что, если написать историю улицы! Каждый дом составит отдельную книгу. Я уже видел эту самую улицу, в деталях различал каждое здание, ясно, как по буквам, прочитывал физиологическую и психологическую историю каждого ее обитателя. «Вот, – рассуждал я, – знакомая и хоженая-перехоженая улица. На ней стоит десятка два зажиточных, хотя и в разной степени, домов, обсаженных кустами лиловой сирени. И в то же самое время эта улица является символом, via dolorosa взлелеянных и утраченных надежд, напоминанием о многих десятилетиях существования без радости и печали, без драм и тайных страданий». На двери одного из домов мне мерещилось красное пятно крови, а в окне другого – две расплывчатые темные тени, покачивающиеся на тенях тугих шнуров. То были тени мужчины и женщины, повесившихся посреди пошлой, освещенной газовым рожком гостиной... Такие вот фантазии родились в моей голове, но едва перо коснулось бумаги, они померкли и непонятным образом улетучились.
– Да, – посочувствовал Дайсон, – идея была замечательная. Завидую вашим мукам превращения видений в реальность, а еще больше завидую тому дню, когда вы заглянете в свой книжный шкаф и увидите на полках два десятка великолепных книг – сработанный на века цикл ваших романов. Позвольте дать вам один совет: переплетите их в плотный пергамент с золотым тиснением. Это единственно достойная обложка для такого эпохального труда. Когда я заглядываю витрину какого-нибудь приличного книжного магазина и вижу переплеты из левантийского сафьяна с премилым сочетанием золотого тиснения и красных, голубых и зеленых филенок, я говорю себе: «Это не книги, а безделушки». Переплетенная таким образом книга – настоящая, заметьте, хорошая книга – выглядит все равно что готическая статуя, драпированная левантийской парчой.
– Увы! – развел руками Рассел. – Могу ли я думать о переплете, когда ни одна моя книга еще и не начата...
Беседа, как обычно, затянулась до одиннадцати часов вечера. В конце концов Дайсон пожелал другу доброй ночи. Лестница была ему хорошо знакома, а потому он спускался один. Каково же было его удивление, когда, проходя мимо квартиры на втором этаже, он увидел, что ее дверь приотворяется и высунувшаяся из образовавшейся щели рука манит его к себе.
Дайсон был не из тех, кто колеблется в подобной ситуации. Он мигом сообразил, что его ожидает приключение; к тому же, как он сам любил повторять, Дайсоны никогда не отвечали отказом на зов дамы. Так что он уже было совсем собрался потихоньку и с подобающей заботой о чести дамы войти в комнату, как вдруг низкий и глуховатый голос остановил его:
– Ступайте вниз, отворите дверь и хлопните ею погромче. Затем поднимайтесь ко мне. И, ради Бога, не шумите!
Дайсон повиновался приказу не без колебания – он ужасно боялся встретить на обратном пути хозяйку или кого-нибудь из прислуги. Ступая на цыпочках и поминутно приседая от каждого громкого скрипа, он не переставал восхвалять себя за ловкость, благодаря которой ему удалось остаться незамеченным при столь щекотливых обстоятельствах. Когда Дайсон наконец добрался до лестничной площадки второго этажа, дверь перед ним распахнулась, и он с неловким поклоном вошел в гостиную.
– Умоляю вас, сядьте в это кресло – оно здесь самое мягкое. Не зря же оно в свое время было любимым креслом покойного супруга моей хозяйки. Я бы предложила вам закурить, но запах табака может выдать меня. Я понимаю, что мой поступок идет вразрез с общественными приличиями, но, едва увидев вас, я сразу поняла, что вы не откажетесь помочь такой несчастной женщине, как я.
Дайсон смущенно смотрел на молодую даму. Она была одета в глубокий траур, но ее пикантное улыбающееся личико и обворожительные карие глазки плохо сочетались со строгим одеянием и наводящим на мысль о тлене крепом.
– Мадам, – галантным тоном произнес Дайсон, – вы правильно сделали, что доверились своей интуиции. Не будем тревожиться о светских условностях – настоящему джентльмену и рыцарю нет до них никакого дела. Надеюсь, что смогу быть вам полезен.
– Вы очень добры ко мне, сэр. Я верила, что так и будет. К несчастью, у меня за плечами немалый жизненный опыт, и в людях я ошибаюсь редко. Хотя мужчины часто бывают гнусны и лживы, и я, конечно, трусила, решившись на этот шаг...
– Меня вы можете не опасаться, – сказал Дайсон. – Я воспитан в духе средневекового рыцарства и всегда стремился поддерживать достойные традиции своего рода. Доверьтесь мне, положитесь на мое умение хранить чужие тайны и, если понадобится, всецело рассчитывайте на мою помощь.
– Не стану занимать пустой болтовней ваше безусловно драгоценное время. Знайте, что я беглянка и скрываюсь здесь от опасности. Вверяю свою судьбу в ваши руки. Стоит вам только описать мои приметы, и я окажусь в лапах своего безжалостного врага.
На какой-то миг Дайсон усомнился в том, что дама находится в здравом уме, но вслух лишь подтвердил свое обещание молчать, присовокупив к нему клятвенное заверение, что, если потребуется, он станет воплощенным духом сообщничества, ежели только такой существует.
– Хорошо, – сказала дама. – Восточная пылкость вашего характера и британская образность вашей речи просто очаровали меня. Прежде всего должна признаться, что я никакая не вдова. Облачиться в эти мрачные одежды меня принудили страшные обстоятельства. Кажется, в этом доме у вас есть друг – некий мистер Рассел? Похоже, он нелюдим.
– Простите, мадам, – уточнил Дайсон, – он всего-навсего прозаик-реалист. Вам, должно быть, известно, что никакому монаху-картезианцу не под силу тягаться в склонности к затворничеству с реалистом, да еще пишущим романы. Затворничество – это способ, при помощи которого реалисты наблюдают за человеческой природой.
– Что ж, – согласилась дама, – все это крайне интересно, нок нашему разговору не имеет никакого отношения. Прежде всего я должна рассказать вам свою историю.
С этими словами молодая дама начала излагать

Повесть о белом порошке

Фамилия моя Лестер, мой отец, генерал-майор Уин Лестер, прославленный артиллерийский командир, скончался пять лет тому назад от какой-то редкой болезни печени, которой его наградил зловредный индийский климат. Годом позже после исключительно блестящей учебы в университете вернулся домой мой единственный брат Френсис, одержимый идеей зажить отшельником и лучше всех на свете постичь дух и букву закона. Брат питал редкое безразличие ко всему, что именуется радостями жизни. И хотя мужчина он был интересный, много красивее обычного, и умел поддержать разговор с любезностью и остроумием светского повесы, он с первого же дня решительно отгородился от общений любого рода, накрепко запершись в своей просторной комнате, преследуя свою заветную цель – сделаться блестящим законоведом. Поначалу он назначил себе десять часов чтения в день, и с первого луча света, забрезжившего на востоке, до наступления вечера сидел взаперти со своими книгами, отрываясь от них лишь ради получасового ленча, который проглатывал с лихорадочной быстротой, почти не замечая моего присутствия, да ежедневной короткой прогулки в сумерках. Такое самоистязание казалось мне губительным, и я всячески пыталась отвлечь брата от заумных учебников, но его рвение не убывало, скорее наоборот, часы его ежедневных занятий только увеличивались. Я серьезно поговорила с ним и предложила изредка давать себе передышку – хоть денек побездельничать, полистать пиратский или шпионский роман, но он лишь расхохотался, заявив, что когда испытывает охоту развлечься, читает о феодальной собственности. Когда же я заикнулась о театрах и загородных уик-эндах, он высмеял меня, как последнюю идиотку. Признаюсь, первое время он выглядел хорошо и, похоже, не был изнурен своими занятиями, но я знала, что такое противоестественное напряжение в конце концов скажется. И я не ошиблась. Вскоре в глазах у него появился беспокойный блеск, вид стал на редкость утомленный, и наконец он сознался, что не совсем здоров, что его беспокоит головокружение и что по ночам он то и дело просыпается в холодном поту от страшных сновидений. «Но я слежу за собой, – сказал он. – Можешь не волноваться, вчера я целых полдня ничего не делал. Развалился в той удобном кресле, что ты мне дала, и черкал на бумаге всякую чепуху. Нет-нет, я не переутомился. Через недельку-другую все будет в порядке, вот увидишь».
Несмотря на все его заверения, ему становилось все хуже и хуже. Он появлялся в гостиной подавленный, с ужасно сморщившимся лицом, и натужно старался казаться молодцом, когда ловил на себе мой взгляд. Я видела в том дурное предзнаменование и часто замирала от испуга при виде его дрожащих рук и судорог лицевого нерва. Я заставила его проверить свое здоровье и, скрепя сердце, он пригласил нашего старого семейного врача.
Так и сяк повертев пациента, доктор Хэбердин обнадежил меня:
– Ничего серьезного в общем-то нет. Конечно, читает ваш брат многовато, ест торопливо, с еще большей спешкой вновь налегает на книги – все это, естественно, повлекло за собой кое-какие неполадки с пищеварением и перегрузку нервной системы. Ничуть не сомневаюсь, мисс Лестер, мы с этим справимся. Я выписал ему рецепт. Средство испытанное, так что никаких оснований для беспокойства нет.
Брат настоял на том, чтобы рецепт отнесли в аптеку, что располагалась неподалеку от нашего дома. Это была чудная старомодная лавка: в убранстве ее не было того расчетливого кокетства и продуманного блеска современных аптек, в которых от выставленного на прилавках и полках товара просто глаза разбегаются, но Френсис питал привязанность к старику-фармацевту и верил в непогрешимую точность приготовляемых ям лекарств. Предписанное доктором средство было прислано в срок, брат стал послушно принимать его после ленча и ужина. Это был безобидный с виду порошок, который надо было понемножку всыпать в стакан с холодной водой и размешивать до тех пор, пока он не растворялся полностью, не придавая при этом ни запаха, ни цвета воде. Сначала казалось, что он идет Френсису на пользу: следы измождения исчезли с его лица, и он вновь обрел жизнерадостность, неизменно присущую ему в школьные годы. Он весело обсуждал происходящие в нем перемены и признавался, что право не стоит того, чтобы уделять ему столько времени и сил.
– Слишком много часов я убивал на науки – говорил он со смехом. – Думаю, ты вовремя спасла меня. Подожди, я еще стану лорд-канцлером; но нельзя же забывать и о жизни. Но ничего, скоро мы устроим себе праздник: поедем в Париж, будем развлекаться и держаться в подальше от Национальной библиотеки.
Эта идея привела меня в восторг .
– Когда же мы едем? – спросила я. – Если понадобится, я буду готова послезавтра.
– Не спеши! Я и Лондона-то толком не знаю, а человек должен сначала вкусить всю толику удовольствий, которую ему может предоставить родина. Отправимся через недельку или две, а ты пока постарайся освежить в памяти французский. Я знаю только французское законодательство, которое нам, боюсь, не понадобится.
Мы как раз покончили с ужином, и брат осушил предписанный стакан лекарства с таким видом, будто это была заздравная чаша, наполненная коллекционным вином.
– А какое оно на вкус; твое лекарство? – осведомилась я.
– Лично я не отличил бы его от воды, – ответил он, поднимаясь из-за стола и принимаясь расхаживать по комнате, как бы не зная, куда себя деть;
– Кофе будем пить в гостиной? – спросила я. – Или тебе хочется покурить?
– Да нет, я, пожалуй, пройдусь. Гляди, какой закат – словно громадный город полыхает в огне, а внизу, меж темных домов, дождем струится кровь. Да, пойду-ка я на улицу. Может быть, я скоро вернусь, но на всякий случай все-таки возьму с собой ключи, так что доброй ночи, дорогая, если больше сегодня не увидимся.
Дверь за братом захлопнулась с веселым треском. Я смотрела, как он легко шагает вниз по улице, размахивая тросточкой, и мысленно благодарила доктора Хэбердина за его порошок.
Брат, судя по всему, вернулся очень поздно, однако, несмотря на это, утром выглядел очень оживленным.
– Я шел без всякой цели, не думая, куда иду, – рассказывал он, – наслаждаясь свежестью воздуха и радуясь толчее оживленных кварталов. И тут, в самом сердце этой сутолоки, я встретил старого университетского приятеля Орфорда. С ним-то мы и провели остаток вечера. Я снова ощутил, что значит быть молодым, и к тому же мужчиной! Обнаружил, что в жилах у меня, как и у многих других мужчин, течет горячая кровь! Мы с Орфордом условились увидеться сегодня вечером: устроить в ресторане небольшую пирушку. Да, погуляю недельку-другую, послушаю полночный звон колоколов, а потом отправимся вместе с тобой в путешествие.
Таково было превращение, случившееся с моим братом: за считанные дни он стал жадным до удовольствий, бесшабашным, неугомонным гулякой, завсегдатаем злачных мест и ценителем умопомрачительных современных танцев. Он взрослел у меня на глазах и больше ни словом не обмолвился о Париже, поскольку явно обрел свой рай в Лондоне. Я радовалась, но одновременно и недоумевала: что-то в его веселости меня настораживало, хотя ясно сформулировать своих подозрений я не могла. Постепенно назревал перелом – брат каждый раз возвращался под утро, но о своих развлечениях рассказывать мне перестал. Однажды, когда мы сидели за завтраком, я глянула ему в глаза и увидела перед собой незнакомца.
– О, Френсис!– закричала я. – О, Френсис, Френсис, что же ты наделал?! – Мои слова потонули в бурных рыданиях, и, заливаясь слезами, я выбежала из комнаты. Ничего не понимая, я вдруг поняла все. Какая-то сложная игра ассоциаций заставила меня вспомнить тот вечер, когда брат впервые высунул нос из дому в неурочный час: закатное небо вновь полыхало у меня перед глазами, а по нему неслись облака, похожие на пожираемый огнем город и проливали на землю кровавый дождь. Немного успокоившись и убедив себя, что, в конце концов, никакого особого вреда брату нанесено не было, я решила, что вечером заставлю его назначить день отъезда в Париж. После ужина брат выпил лекарство, которое продолжал принимать, и некоторое время мы непринужденно беседовали на какие-то ничего не значащие темы. Я уже совсем было собралась завести нужный разговор, как вдруг все слова выскочили у меня из головы, и леденящая, невыносимая тяжесть легла мне на сердце и стала душить невыразимым ужасом, как забиваемая над живым человеком крышка гроба.
Мы ужинали без свечей. Комната постепенно погружалась во мрак, который, накопившись в достаточном количестве в дальних углах, медленно расползался по стенам. Пытаясь сообразить, что нужно сказать Френсису, я задержалась взглядом на одном из окон – и тут небо сверкнуло, засияло, как в тот достопамятный вечер, и в проеме двух темных громад-домов появилось ужасающего великолепия зарево: пульсировали багрянцем облака, разверзшаяся неведомо где бездна изрыгала огонь, сизые тучи беспорядочно наползали одна на другую, где-то вдали полыхали языки зловещего пламени, а внизу все было словно залито кровью. Я перевела глаза на брата, сидевшего ко мне лицом, и попыталась обратиться к нему, но слова застыли у меня на устах, ибо я увидела его руку, лежавшую на столе. Между большим и указательным пальцами сжатого кулака виднелась отметина – пятнышко размером в шестипенсовик, по цвету напоминавшее глубокий кровоподтек. Каким-то шестым чувством я поняла, что это не синяк. О, если б человеческая плоть могла гореть огнем, а огонь быть черным, как смоль, то примерно так бы это и выглядело! От этого зрелища жуткий страх зашевелился в моей душе, и только краешком ускользавшего сознания я уловила мысль: это клеймо. На мгновение надо мною померкли краски неба, а когда я очнулась, брата в комнате не было, и тут же я услыхала, как внизу хлопнула входная дверь.

Предыдущая страница 10 Следующая страница


11 Артур Мейчен

Было уже поздно, но все же я надела шляпку и отправилась к доктору Хэбердину. В большой приемной, тускло освещенной единственной свечой, которую доктор принес с собой, я, заикаясь, срывающимся голосом рассказала ему все, начиная с того дня, когда брат стал принимать лекарство, и кончая увиденной полчаса назад отметиной.
Когда я закончила, доктор с минуту глядел на меня с видом величайшего сострадания.
– Дорогая мисс Лестер, – сказал он, – вы, очевидно, очень волновались за брата и беспокоились о нем. Это правда?
– Да, – ответила я. – Последние две недели я была самане своя.
– Как раз к этому я и клоню... Вы, конечно, знаете, какая это загадочная штука – воображение?
– Понимаю, что вы имеете в виду. Но это не обман чувств! Все, о чем я вам рассказала, я видела собственными глазами.
– Да-да, конечно. Но вас зачаровал этот необычный закат, который мы все наблюдали сегодня вечером. Этим все и объясняется. Я уверен, что завтра все предстанет в своем истинном свете. И помните, я всегда готов оказать вам любую услугу. Не стесняйтесь, заходите, посылайте за мной, коли придется туго.
Слова эти меня мало утешили, и я ушла подавленная, исполненная смятения и страха, не ведая, что предпринять.
Встретившись с братом на следующий день, я сразу же с замиранием сердца заметила, что правая рука, та самая, на которой я явственно видела пятно, похожее на выжженное черным огнем клеймо, перевязана носовым платком.
– Что у тебя с рукой, Френсис? – спросила я твердым голосом.
– Ничего особенного. Порезал вечером палец, кровь долго не останавливалась, вот и перехватил, как умел.
– Давай я перевяжу как следует?
– Нет, благодарю, дорогая, сойдет и так. Пора бы и завтракать. Я очень проголодался.
Мы сели за стол. Я внимательно наблюдала за братом. Он почти ничего не ел и не пил. Всякий раз, как ему казалось, что я не смотрю в его сторону, он сбрасывал еду со своей тарелки собаке. У него был совершенно дикий, блуждающий взгляд, и в голове у меня промелькнула мысль, что этот взгляд вряд ли можно назвать человеческим. Я была твердо убеждена, что виденное накануне, каким бы невероятным оно ни казалось, не иллюзия, не обман расстроенных чувств, а потому после завтрака вновь отправилась к доктору.
Он недоуменно покачал головой и пустился в расспросы:
– Так вы говорите, он до сих пор принимает лекарство? Но зачем? Насколько я понимаю, все симптомы, на которые он жаловался, давно исчезли. Так зачем же пить лекарство, если он здоров? А кстати, где вам его готовили? У Сэйса? Я давно уже не посылаю к нему пациентов – старик стал не очень внимателен. Давайте вместе зайдем к аптекарю, мне хотелось бы с ним переговорить.
Мы отправились в аптеку. Сэйс, уважавший доктора Хэбердина, готов был дать любые объяснения.
– В течение нескольких недель по моему предписанию вы посылали вот это мистеру Лестеру, – сказал доктор, протягивая старику листок бумаги.
Аптекарю не сразу удалось водрузить на нос очки с толстыми стеклами.
– О да, – кивнул он. – Лекарство довольно редкое. У меня оставался кое-какой запас, но он почти иссяк. Надо бы заказать еще...
– Будьте так любезны, покажите лекарство, – попросил Хэбердин. Аптекарь подал ему стеклянный флакон. Доктор вынул пробку, понюхал содержимое и как-то странно посмотрел на старика.
– Откуда вы его получили? – спросил он. – И вообще, что это такое? Одно могу сказать наверняка: это не то, что я прописывал. Да-да, вижу, наклейка правильная, но лекарство, говорю вам, совсем не то.
– Оно у меня давно, – не на шутку переполошился старик. – А получил я его обычным путем, от Бербеджа. Его прописывают нечасто, Так оно несколько лет впустую простояло у меня на полке. Видите, как мало осталось.
– Отдайте-ка это мне, – сказал Хэбердин. – Боюсь, тут что-то не так.
Мы молча вышли из аптеки. Доктор осторожно прижимал к себе завернутый в бумагу флакон.
– Доктор Хэбердин, – заговорила я, когда мы отошли от аптеки, – доктор Хэбердин...
– Да? – спросил он, глядя сквозь меня отсутствующим взглядом.
– Я хочу, чтобы вы были откровенны со мной. Скажите, что принимал мой брат дважды в день на протяжении последнего месяца?
– Откровенно говоря, мисс Лестер, я и сам пока не знаю. Поговорим об этом у меня дома.
Не проронив больше ни слова, мы быстро добрались до квартиры Хэбердина. Доктор попросил меня присесть» а сам начал кружить по комнате с не на шутку встревоженным лицом.
– Что ж,– сказал он, – все это очень и очень странно. Я просто теряюсь в догадках. Даже если отбросить все то, что вы мне наговорили вчера вечером и сегодня утром, факт остается фактом: мистер Лестер пропитал свой организм лекарством, мне совершенно неизвестным. Попробуем установить, что это за препарат.
Он развернул обертку, осторожно наклонил флакон, высыпал несколько белых крупинок на листок бумаги и впился взглядом в порошок.
– Гм, – сказал он, – похоже на сульфат хинина, но... Но понюхайте его.
Я склонилась над протянутым флаконом. Запах был странный, тошнотворно тягучий и дурманящий, как у анестезирующего вещества.
– Разберемся, – сказал. Хэбердин. – У меня есть друг, посвятивший всю свою жизнь химии. А потом уж будем ре шать. Нет-нет, о том, другом – ни слова. Слышать об этом не желаю, да и вам советую выбросить из головы. В тот вечер брат не ушел, как обычно, из дома.
– Хватит, порезвился, – сказал он со странным смешком.– Возвращаюсь к прежним привычкам. Небольшая порция права – лучший отдых после такой мощной дозы удовольствий, – он криво ухмыльнулся и быстро поднялся к себе. Рука у него, по-прежнему была перевязана.
Спустя несколько дней к нам наведался доктор Хэбердин.
– Новостей у меня пока нет, – сказал он. – Чемберс в отъезде, так что о лекарстве я знаю не больше, чем вы. Но мне хотелось, бы повидать мистера Лестера, если он дома.
– Он у себя, – сказала я. – Передать ему, чтобы спустился?
– Нет-нет, я сам поднимусь к нему. Мы немного побеседуем. Думается, мы беспокоимся понапрасну, ведь чем бы ни был этот белый порошок, он, в конце концов, пошел вашему брату на пользу.
Доктор поднялся наверх. Мне было слышно, как он постучал, открыл и закрыл за собой дверь. Битый час я просидела в тишине, которая с каждой минутой становилась все тягостнее – стрелки часов, как сонные, еле ползли по циферблату. Затем наверху вновь хлопнула дверь, и на лестнице показался доктор. Пройдя через холл, он замешкался перед дверью в гостиную. Я через силу сделала глубокий вздох и увидела в маленьком зеркале, как побелело мое лицо. Доктор вошел – и ухватился одной рукой за стул, чтобы не упасть. В глазах у него застыл невыразимый ужас, верхняя губа дрожала, как у загнанной лошади, и прежде чем заговорить, он долго мычал нечто невразумительное.
– Я видел этого человека, – начал он сдавленным шепотом. – Я провел в его компании целый час. О, Господи! И после этого я еще жив и, может быть, даже в своем уме! Я всю жизнь имел дело со смертью и копошился в тлеющих останках бренного сосуда души. Но это! О, только не это! – Он замахал руками, как бы отгоняя от себя непрошенные видения.
– Не посылайте больше за мной, мисс Лестер, – сказал он, чуть-чуть успокоившись. – В этом доме я не могу больше ничего сделать. До свидания.
Когда я глядела, как доктор неверной походкой спускается по ступенькам и бредет по тротуару в направлении своего дома, мне казалось, что он состарился на целых десять лет.
Брат из комнаты не выходил, только крикнул изменившимся до неузнаваемости голосом, что очень занят и хочет, чтобы еду ему оставляли под дверью. Я отдала соответствующие распоряжения слугам. С того дня та и без того условная вещь, которую мы называем временем, совсем перестала существовать для меня. Я жила в неизбывном страхе, механически распоряжаясь по хозяйству и общаясь со слугами только в случае крайней необходимости. Иногда выходила на улицу, бродила час-другой и возвращалась домой; но где бы я ни была в тот или иной момент, душа моя постоянно караулила у запертой двери той комнаты наверху. Я с содроганием ждала того момента, когда она наконец отворится. Где-то недели через две после визита доктора Хэбердина я возвращалась после прогулки домой, несколько посвежев и успокоившись. Разлитая в воздухе приятная свежесть, пышная листва, зеленым облаком плывшая по площади, аромат цветов заворожили меня. Я почувствовала себя не такой уж несчастной и пошла быстрее. Прежде чем перейти улицу перед нашим домом, я задержалась на минутку на тротуаре, пропуская экипаж, и случайно посмотрела вверх, на наши окна; В тот же миг в ушах у меня зашумел, закружил холодный поток, сердце подпрыгнуло и провалилось в бездонную яму, безликий, безымянный страх сковал меня. Клубы черного дыма спустились на меня из долины теней и мрака, и я слепо вытянула руки вперед в поисках опоры, ибо булыжная мостовая подо мной встала дыбом, закачалась, заходила ходуном и медленно поплыла из-под ног. Потому что когда я посмотрела на окно комнаты брата, скрывавшая его занавеска на секунду отдернулась, и прямо на меня глянула некая невообразимая тварь. Нет, я не разобрала ни лица, ни фигуры – просто нечто живое вперило в меня два огненных глаза, вокруг которых колыхалось нечто столь же бесформенное, как и мой страх. Меня трясло, как в лихорадке, мучительная тошнота, вызванная невыразимым страхом и отвращением, рванулась к горлу, и минут пять я стояла, как вкопанная, не в силах пошевельнуть и пальцем. Очутившись, наконец, дома, я взлетела по лестнице и закричала :
– Френсис! Френсис! Во имя всего святого, отзовись! Что за жуткое существо у тебя в комнате? Выгони его, выгони немедля!
Я услышала шаркающие, медленные, неловкие шаги, за которыми последовало сдавленное клокотание, постепенно оформившееся в голос – надломленный, придушенный, произносивший слова, которые едва можно было разобрать.
– Здесь никого нет, – донеслось до моего слуха. – Умоляю, не беспокой меня. Я сегодня не совсем здоров.
Испуганная, беспомощная, я сошла вниз. Сделать я ничего не могла. Френсис солгал мне, поскольку я отчетливо видела то существо в окне – тут я не могла обмануться. Внезапно меня озарило еще одно жуткое воспоминание: когда я еще только поднимала голову вверх, занавеска на окне уже поехала в сторону. Я мельком увидела отдергивающий ее предмет и сразу же поняла, что этому жуткому образу суждено навеки запечатлеться в моем сознании. То была не рука, занавеску, сжимали не пальцы – черная культя отводила ее. Размытый силуэт и неуклюжесть звериной лапы врезались мне в память за мгновение до того, как черная волна ужаса окатила меня, и я стала проваливаться в преисподнюю. Рассудок мой изнемогал при мысли о том, что это чудище обитает в комнате брата, и я вновь пошла к его двери. Бессчетное количество раз звала я его, но ответа так и не дождалась. В тот вечер ко мне подошел слуга и шепотом сообщил, что вот уже три дня еда у двери остается нетронутой. Он добавил, что неоднократно стучал, но ему не ответили – изнутри доносилось лишь уже знакомое мне шарканье ног. День шел за днем, еда по-прежнему относилась к двери братовой комнаты и по-прежнему оставалась нетронутой, а я все не могла до него достучаться. Слуги начали роптать – оказалось, что они также напуганы, как и я. Кухарка рассказала, что поначалу, когда брат только заперся у себя, она слышала, как он выходит по ночам и бродит по дому, а однажды даже хлопала входная дверь, но вот уже несколько ночей она не слышала ни звука. Наконец наступила развязка. Это случилось как-то в сумерки – я сидела одна в сгущавшемся полумраке, когда отчаянный вопль прорезал тишину. На лестнице послышался дробный топот ног. В комнату ворвалась бледная, трясущаяся от страха служанка и во весь опор кинулась ко мне.
– О, мисс Хелен! – зашептала она. – Господи помилуй, мисс Хелен, что же это такое творится? Вы только посмотрите, мисс, посмотрите на мою руку!
Я подвели служанку к окну и увидела на ее руке мокрое черное пятно.
– Не понимаю, – сказала я. – Объясните, в чем дело?
– Я как раз убиралась в вашей комнате, – начала она.– Перестилаю я постель – и вдруг мне что-то как упадет на руку, мокрое такое. Я глянула вверх, а потолок весь черный, и с него капает...
Я в ужасе посмотрела на нее и закусила губу.
– Идемте, – сказала я. – Прихватите свечу.
Спальня моя была как раз под комнатой брата. Я вошла туда с отчаянной дрожью в сердце. Взглянув на потолок, я увидела пятно, черное, мокрое, набухшее вязкими каплями. Под ним, на постели, растекалась лужа гнусной жижи, постепенно впитывавшаяся в белоснежное белье.
Я побежала наверх и громко постучала.
– О, Френсис, Френсис, мой дорогой брат! – закричала я. – Что случилось с тобой?
Я прислушалась – какое-то хлюпанье, похожий на клокотанье воды шум и больше ничего. Я позвала громче – ответа не было.
Хоть доктор Хэбердин и предупредил, что не хочет больше меня видеть, я все же отправилась к нему. Заливаясь слезами, я рассказала обо всем, что случилось. Доктор выслушал меня с посуровевшим и опечаленным лицом.
– Ради памяти покойного батюшки, – сказал он наконец, – я пойду с вами, хотя сделать ничего не смогу.
Мы вышли на темные, тихие, измученные зноем и многодневной засухой улицы. Когда мы проходили под фонарями, я всякий раз посматривала на доктора – лицо у него было бледное, а руки заметно дрожали.
Без промедления мы поднялись наверх. Я держала лампу, а доктор решительным голосом взывал:
– Мистер Лестер, вы меня слышите? Я настаиваю на встрече с вами. Отзовитесь!
Ответа не последовало, но мы явственно услышали зага дочное клокотанье.
– Мистер Лестер, я жду. Отворите дверь сейчас же или я ее выломаю.
И в третий раз он обратился к брату, и голосу его гулким эхом вторили стены:
• Мистер Лестер! В последний раз приказываю вам отпереть дверь.
• Мы только попусту тратим время, – сказал доктор после мучительной паузы. – Будьте любезны, принесите мне кочергу или что-нибудь в этом роде.
Я побежала в кладовку, где хранился всякий хлам, и нашла нечто похожее на тяжелый тесак, который вполне мог подойти доктору, решившему попробовать себя в роли взломщика.
– Очень хорошо, – сказал он. – Это именно то, что нужно. Предупреждаю вас, мистер Лестер, – громко крикнул он в замочную скважину, – сейчас я вломлюсь к вам в комнату.
Раздался громкий скрежет, хруст, на пол полетели щепки. Внезапно дверь распахнулась, и на мгновение мы в ужасе застыли на пороге, внимая страшному, пронзительному воплю – то был не голос человека, а рев чудовища, извергавшего нечленораздельные звуки и угрожавшего нам из темноты.
– Держите крепче лампу, – сказал доктор.
Мы вошли в комнату.
– Вот он! – сказал доктор Хэбердин, переводя дыхание.
– Глядите, вон в том углу.
Я взглянула в указанном направлении, и словно раскаленный добела нож вонзился мне в сердце. На полу колыхалось черное, вязкое, вонючее месиво. Оно гнилостно разлагалось, таяло и пульсировало, клокоча жирными гнилостными пузырями, как кипящая смола. Горящие точки глаз светили изнутри наподобие раскаленных угольков, шевелились и вытягивались остатки губ, какие-то бесформенные отростки вздымались вверх неубедительным подобием рук. Доктор шагнул вперед, поднял железный прут и принялся яростно молотить им по распростертой у его ног отвратительной массе до тех пор, пока горевшие внутри ее угольки не погасли. Постом я потеряла сознание.

* * *

Недели через две, когда я несколько пришла в себя, меня навестил доктор Хэбердин.
– Я продал свою практику, – сказал он, – и завтра отправляюсь в дальнее путешествие. Не знаю, вернусь ли я когда-нибудь в Англию. Скорее всего, куплю клочок земли где-нибудь в Калифорнии и обоснуюсь там до конца жизни. Я принес вам пакет, можете вскрыть и прочесть, если у вас найдутся силы сделать это. В нем отчет доктора Чемберса о составе того препарата, который я передал ему. До свиданья, мисс Лестер, точнее – прощайте навсегда!
Когда он ушел, я вскрыла конверт и в считанные минуты проглотила написанное. Вот эта рукопись, а с нею и чудовищная разгадка пережитого мною кошмара:
«Дорогой Хэбердин, – начиналось письмо, – я непростительно затянул с ответом на ваш вопрос о составе белого вещества, присланного вами. Сказать по правде, я долго сомневался и выбирал тактику, коей мне следует придерживаться – ведь в естественных науках, как и в теологии, есть свои догматы, свой принимаемые на веру истины. К тому же я знал, что правда будет оскорбительна для принципов – а если говорить по правде, то предубеждений, – которые когда-то были дороги и мне. Тем не менее, я решился не лукавить с вами, но вначале должен сделать небольшое отступление личного характера.
Вы, Хэбердин, знали меня много лет как ученого и как человека. Мы с вами частенько толковали о нашей профессии и не раз размышляли о безнадежной бездне, открывающейся перед тем, кто силится проникнуть в истину нетрадиционными способами, в обход проторенных путей. Я помню пренебрежение, с коим вы говорили об ученых, которые тайком балуются чем-то невидимым и позволяют себе туманно намекать, будто разум и органы чувств могут, в конце концов, и не быть извечными, единственными инструментами познания, определяющими пределы, за которые пока не проникало ни одно человеческое существо. Мы от души смеялись – и, думается, совершенно справедливо, над новомодной оккультной чепухой, прикрывающейся различными именами, будь то месмеризм, спиритуализм, материализация или теософия, над сбродом мошенников, поднаторевших на жалких фокусах и убогих трюках с вызываниями худосочных духов. И все же, несмотря на все сказанное, я должен признаться в том, что никогда не был оголтелым материалистом, если, конечно, употреблять это слово в его обычном значении. Минуло много лет с тех пор, как я, отчаянный скептик, убедился в том, что старая, непоколебимая материалистическая теория в корне неверна. Признание это, возможно, и не поразит вас так больно, как поразило бы двадцать лет тому назад, поскольку вы, я думаю, не могли не заметить, что выдвигаемые современными учеными новейшие гипотезы содержат робкие догадки о трансцендентальном, и что самые именитые нынешние химики и биологи, не колеблясь, подписались бы под dictum старого учителя. “Omnia exeunt in mysterium”, обозначающем в моем понимании то, что всякая область человеческого знания, будучи прослеженной до своих истоков, до первооснов, упирается в непостижимое. Не буду докучать вам подробным рассказом о мучительных шагах, приведших меня к таким выводам; скажу лишь, что кое-какие опыты поколебали» тогдашнюю мою точку зрения, а весь, последующий ход мысли ли, потревоженной пустяковыми, казалось бы, обстоятельствами, завел меня достаточно далеко. Былые представления о Вселенной рассыпались, как карточный домик, и я в растерянности стоял перед разверзшимися безднами мироздания... Ныне я знаю: пределы разума, которые казались неодолимыми, обрекая нас веки вечные биться в узких сетях рационализма, всего лишь тончайший покров, что рассеивается перед жаждущим истинного опыта и улетучивается, как сок, как утренний туман, как юные забавы... Знаю, вы никогда не стояли на позициях воинствующего материализма, никогда не тяготели к вселенскому нигилизму – от этой вопиющей абсурдности вас удерживал простой здравый смысл – однако все, сказанное здесь, уверен, покажется вам нелепым и противным вашему собственному умонастроению. Тем не менее, Хэбердин, все, что я здесь говорю, правда – только не подумайте, что я имею в виду плоскую «научную истину», удостоверенную опытом, ибо Вселенная куда более совершенна и страшна, нежели мы подозреваем. Вселенная как таковая, друг мой, есть величайшее таинство, совокупность мистических и сокровенных сил и энергий. Человек, солнце, звезды, цветок в поле, кристалл в пробирке – все подчинено великому таинству мироздания.
Вас, Хэбердин, наверняка интересует, к чему я все это несу. Небольшое разъяснение тут действительно необходимо. Видите ли, все, казавшееся нам прежде невероятным и абсурдным, при перемене точки зрения становится вполне, возможным. Мы должны другими глазами взглянуть на древние легенды и поверья, принять за правду то, что впоследствии превратилось в волшебную сказку. Право же, не такое уж это невыполнимое требование. Современная наука делает послабление в свойственной ей лицемерной манере: в ведовство верить нельзя, а в гипнотизм можно, привидения нынче не в почете, зато о телепатии толкуют на всяком научном углу. Хочешь быть суеверным, будь им, подбери только своему суеверию латинское имя...
Итак, перехожу к делу. Вы, Хэбердин, прислали мне закупоренный и запечатанный сосуд, содержащий небольшое количество хлопьевидного белого порошка, полученного у аптекаря, который отпускал его в качестве лекарства одному из ваших пациентов. Не удивительно, что порошок этот не поддался вашим попыткам разложить его на составляющие. Вещество это было известно сотни лет тому назад, причем очень немногим. Я никак не ожидал, что оно обнаружится в лавке современного фармацевта. Не вижу причин для сомнений в правдивости аптекаря – пузырек, очевидно, попал к нему очень давно. Тут вступает в действие то, что мы называем стечением обстоятельств. Все эти годы соль во флаконе подвергалась определенным перепадам температуры, по всей видимости, от 40 до 80° по Фаренгейту. Эти-то перепады, повторявшиеся из года в год с неравномерными промежутками, с различной интенсивностью и продолжительностью, и стали причиной реакции столь сложной и тонкой, что я не уверен, можно ли с помощью самых современных приспособлений, при самом тщательном контроле за процессом добиться подобного результата. Присланный вами порошок представляет из себя тот самый состав, из которого в древности приготавливали вино шабаша, Vinum Sabbati . Вы, безусловно, читали о шабашах ведьм и от души смеялись над сказками, внушавшими страх нашим предкам, – анекдотическими историями о черном коте, помеле, порче, насланной на корову какой-нибудь старухи или на быка какого-нибудь старика. Я часто думал: как хорошо, что люди верят таким безобидным пародиям! Ведь они на редкость удачно скрывают многое из того, о чем обывателю лучше не знать. Но если вы удосужитесь прочитать приложение к монографии Пейна Найта, то обнаружите, что истинный шабаш – это нечто совсем иное, (при этом автор, из милосердия к читателю, не опубликовал всего, что знает). Истинный шабаш – это жестокий обряд бесчеловечного ведовства, существовавший задолго до появления в Европе арийцев. Мужчин и женщин, выманенных из дома под благовидным предлогом, встречали существа прекрасно освоившие роль – а это была именно роль! – самого дьявола, и отводили в отдаленное уединенное место, известное только посвященным. Это могла быть пещера в скалистом, иссушенном ветрами холме или же чаща дремучего леса. Там и происходил шабаш. Там, в самый глухой час ночи, приготавливалось вино шабаша, сей Грааль зла, и подносился новообращенным. Те вкушали дьявольское причастие, и рядом с каждым, отведавшим его, вдруг оказывался спутник – чарующий неземным соблазном образ, суливший блаженство поизысканнее и поострее фантазий самого сладкого сна. Трудно писать о подобных вещах, и главным образом потому, чт осей прельстительный образ – отнюдь не галлюцинация, а, как это ни ужасно, часть самого человека. Силой нескольких крупиц белого порошка, брошенных в стакан воды, размыкалась жизненная субстанция, триединая ипостась человека распадалась, и ползучий гад, чутко дремлющий внутри каждого из нас, становился осязаемым, самостоятельным, облеченным плотью существом. А потом, в полночный час, заново разыгрывалось действо первого грехопадения, глухо упоминаемое в мифах о райском древе. Называлось оно nuptiae Sabbati».
Ниже следовала приписка доктора Хэбердина:
«Все вышеизложенное, к несчастью, чистая правда. Брат ваш во всем мне признался в то утро, когда я заходил к нему в комнату. Сразу обратив внимание на перевязанную руку, я заставил показать ее. То, что я увидел, вызвало у меня, врача с многолетним опытом, такое отвращение, что мне едва не стало дурно; история же, которую я вынужден был выслушать, оказалась столь невообразимо пугающа, что некоторое время я, кажется, был близок к помешательству. После этого я усомнился в благости Предвечного. А кто не усомнится, коли природе дозволяется играть такими возможностями!.. Если бы вы собственными глазами не видели развязки, я бы сказал: не верьте всему этому. Мне остается жить считанные недели, вы же молоды и можете все забыть. Вы должны забыть.
Джозеф Хэбердин, доктор медицины».
По прошествии двух или трех месяцев я услышала, что доктор Хэбердин скончался в море вскоре после того, как его корабль отплыл от берегов Англии.
Мисс Лестер умолкла и жалобно посмотрела на Дайсона, который, нужно сказать, чувствовал себя очень неловко.
Он пробормотал несколько отрывистых фраз, предназначенных выразить его глубокий интерес к сей необычайной истории, а затем спросил:
– Но, простите меня, мисс Лестер, насколько я понимаю, вы оказались в затруднительном положении. И были столь любезны, что просили меня помочь вам. В чем же дело?
– Ах, да, – сказала она. – Я и забыла. Видите ли, мои теперешние сложности кажутся столь незначительными по сравнению с тем, о чем я вам рассказала. Но раз уж вы так добры ко мне, то я продолжу. Вы едва ли поверите, но кое-какие лица подозревали – делали вид, что подозревают, – будто я убила своего брата. Я говорю о моих родственниках. На протяжении всей своей жизни они руководствовались самыми что ни на есть корыстными соображениями и, по всей видимости, решили извлечь из обрушившегося на меня ужаса некую материальную выгоду. Я стала объектом унизительного, постыдного наблюдения. Поверите ли, сэр, если я отправлялась за границу, за мной следовали по пятам наемные соглядатаи, да и в своем собственном доме я тоже чувствовала себя под неусыпным и, прямо скажу, изобретательным надзором. Нервы мои без того были взвинчены до предела – стоит ли говорить, что мне очень хотелось скрыться от ходивших за мной тенью родственников. Я обрядилась в этот маскарадный траур и на какое-то время затаилась. Но с недавних пору меня появились основания полагать, что меня выследили, и если только я не заблуждаюсь, вчера я видела детектива, которому поручено следить за всеми моими передвижениями. Вы, сэр, наблюдательны и остры на глаз, так скажите, вам не показалось, что сегодня вечером кто-то следил за домом?
– Кажется, нет, – сказал Дайсон. – Но, может быть, вы опишете этого гипотетического детектива?
– Конечно. Это моложавый мужчина с темными волосами и совсем уже черными усами. Он носит очки в крупной оправе, надеясь таким образом замаскироваться, но ему ни за что не изменить своей неловкой манеры держаться и привычки нервно оглядываться по сторонам.
Заключительная часть описания послужила последней каплей, переполнившей чашу терпения Дайсона. Он жаждал поскорее выбраться из этого дома и, не будь правила хорошего тона столь строго почитаемы на Британских островах, с удовольствием облегчил бы душу каким-нибудь замысловатым ругательством.
– Простите, мисс Лестер, – произнес он с холодной вежливостью, – но я ничем не могу вам помочь.
– О, я, кажется, обидела вас, – печально молвила мисс Лестер. – Скажите, чем я провинилась, и я сделаю все, чтобы добиться вашего прощения.
– Вы ошибаетесь, – сказал Дайсон, хватаясь за шляпу и через силу выговаривая слова. – Вы ни в чем не провинились. Но, как я уже сказал, помочь вам я не могу. Вероятно, – добавил он не без сарказма, – вам стоит обратиться к моему другу Расселу, тот вам будет полезнее.
– Спасибо, я попробую, – ответила дама и закатилась в припадке хохота довершившего позор и смятение мистера Дайсона.
Незадачливый рыцарь поспешно покинул дом и постарался найти забвение в пятимильной прогулке по улицам города, медленно превращавшимся из черных ущелий в серые коридоры, из серых коридоров – в сияющие пролеты солнечного света. Встречая или обгоняя редких гуляк, Дайсон с горечью думал о том, что ни один из них не провел сегодняшнего вечера так бездарно, как он. Домой Дайсон пришел в твердой решимости начать новую жизнь. Он вознамерился оставить свои ирландские и арабские увлечения и списаться с Мьюди относительно регулярной поставки легких романов для занимательного чтения.

Странное происшествие в Клеркенуэле

В течение ряда лет мистер Дайсон занимал две комнаты на тихой улице в Блумсбери, где ему удавалось, по его собственному напыщенному выражению, держать руку на пульсе жизни и при этом не быть оглушенным тысячеголосым ревом главных улиц Лондона. Источником особого, если не сказать изысканного, удовольствия Дайсона служило то, что с близлежащего угла Тоттенхем-Корт-роуд отправлялась во все концы города добрая сотня омнибусов; Дайсон часто говорил, что от его дома можно быстро и удобно добраться до какого-нибудь там Дэлстона или же пуститься в воспоминания о чудесном рейсе по самым дальним пределам Илинга и улицам за Уайтчепелом. Свои комнаты, бывшие первоначально излишне меблированными, Дайсон постепенно очистил, и хотя пышного великолепия апартаментов, что он занимал в доме близ Стрэнда, тут не наблюдалось, все же обстановка была отмечена строгим изяществом, делавшим честь его вкусу. Старые и по-настоящему красивые ковры ласкали взгляд своими блеклыми тонами; авторские оттиски гравюр горделиво, как древние родовые щиты, висели на стенах в рамках из настоящего черного дуба. Мебели как таковой было мало: в одном углу скучал простой, но очень внушительного вида квадратный стол. К столу была придвинута старинная, почти трехсотлетняя скамья с высокой спинкой. Два деревянных кресла плюс книжная полка в стиле ампир могли бы с успехом довершить обстановку любого, даже самого аристократического жилища, если бы не один достойный особого упоминания предмет. Самому мистеру Дайсону скамья, стол и даже антикварная полка были глубоко, безразличны – его любимчиком в этом разношерстном семействе мебели было самолично купленное им японское инкрустированное бюро, за которым, равнодушно повернувшись спиной ко всем деревянным сокровищам комнаты, Дайсон любил просиживать целыми днями, охваченный горячкой вдохновения или, как он сам любил выражаться, «охотой на фразу». Аккуратный строй ящичков был заполнен исписанными листками и записными книжками – многолетними набросками; а вместительная, глубокая, как пещера, утроба бюро была до отказа забита наметками новых замыслов. Дайсон горячо любил все тонкости и ухищрения писательского ремесла, и хотя, как мы уже говорили, отчасти заблуждался, именуя себя художником, забавы его были в высшей степени безобидны, тем более что публикациями своих трудов он миру не докучал.
За этим причудливым бюро Дайсон замыкался в мире своих фантазий, экспериментировал с сочетаниями слов, бился, как и дружественный ему затворник из Бейсуотера, над неодолимыми трудностями стиля – только в отличие от склонного к депрессии реалиста он не терял при этом твердой уверенности в себе. Последнее время Дайсон почти непрестанно работал над новым замыслом, захватившим его мистической подоплекой, – над историей своего ночного приключения на Эбингдон-Гроув, в которой не последнюю роль играла изобретательная дама со второго этажа. Наконец он с торжествующим видом отложил в сторону перо и начал было поздравлять себя с окончанием работы, как вдруг вспомнил, что пять дней кряду не созерцал уличной жизни, Воодушевленный своим явно удавшимся, но еще не пережитым до конца новым рассказом, Дайсон отложил рукопись и вышел из дому в том на редкость приподнятом настроении, которое заставляет автора видеть основу будущего шедевра в любом завалящем булыжнике, выбитом из мостовой колесами пролетки. Вечерело, над городом таяли объятые туманной дымкой осенние сумерки. Воздух был недвижим, и людские голоса, грохот движения и стук шагов по тротуару казались Дайсону театральным гулом, несущимся из глубины сцены в тишину зала. На площади дождем осыпались листья, а улица сверкала немудреными, строгими огнями мясных лавок и веселой иллюминацией зеленщиков. Была суббота, и полчища обитателей дешевых комнатушек выгуливали себя во всей своей красе: испитого вида женщины в порыжелых черных платьях хватали с витрин здоровенные куски гусятины «с душком», городские кумушки ворковали над мерзкой тушеной капустой, местные малолетние хулиганы горланили на перекрестках, а поверх всего этого плескалось море четырехпенсового пива. Эти незамысловатые картины не тревожили воображения Дайсона: он любил пофантазировать, но не в духе де Куинси, после употребления очередной дозы опиума ликовавшего по поводу того, что мясо упало в цене аж на целых два пенса. Переживая прелесть свеженаписанной повести, пристрастно взвешивая все детали сюжета и композиции, смакуя ту или иную удачную фразу и сокрушаясь по поводу разного рода просчетов, Дайсон решил уйти от веселья и сутолоки оживленных улиц и углубился в более пустынные кварталы.
Он незаметно свернул к северу и оказался на старинной запущенной улице, пестревшей объявлениями о сдаче внаем помещений под жилье и конторы, но при этом еще сохранившей чопорную атрибутику эпохи париков – мощенную гладким булыжником мостовую, широкий тротуар и внушительный строй домов с высокими узкими окнами, выступавшими из щербатых кирпичных стен. Дайсон шел быстро. Он только что решил сделать из одного эпизода своей повести небольшую самостоятельную вещицу и пребывал в счастливом состоянии парения духа. По тихим улицам было так приятно прогуливаться, что Дайсон тут же включил весь этот квартал в сферу своих творческих интересов и поклялся непременно наведываться сюда. Не думая о том, куда идет, он вновь круто свернул на восток и очутился в убогом окружении серых двухэтажных зданий, а затем вышел на пустырь, огороженный стеной какой-то большой фабрики; унылое зрелище останков кирпичной кладки и недостроенной дороги слегка разнообразила местная свалка – скудно освещенная; жалкая и вонючая. Еще один поворот – и перед Дайсоном неожиданно вырос холм с освещенным фонарями крутым подъемом. Будучи истинным путешественником, Дайсон с готовностью направил туда свои стопы, гадая, куда заведет его эта кружная тропа. Место было как будто благопристойное, но до крайности противное. Некий архитектор, должно быть уже отметивший, тридцатилетний юбилей своей безвестности, задумал построить здесь виллы-близнецы из серого кирпича. В результате посреди зеленой пустоши вырос ряд домов, очертаниями напоминающих Парфенон, но при этом щедро украшенных вычурной лепниной. Название улицы было Дайсону незнакомо. На вершине он обнаружил еще один сюрприз: там располагалась неровная, поросшая клочковатой травой и чахлыми деревьями площадка, именуемая площадью. Здесь опять-таки бросались в глаза парфенонские мотивы. По другую сторону холма виднелись ряды неказистых домишек подозрительно грязного вида, которые перемежались с исполненными строгости и благородства жилищами, украшенными плотными жалюзи и медными дверными молотками, начищенными до хирургического блеска. Увидев светящиеся в темноте окна бара, Дайсон ужасно обрадовался и быстрым шагом направился к двери, намереваясь ознакомиться с набором напитков, предлагавшихся обитателям этой местности, которая была для него не менее загадочна, чем Литвия, Памфилия или Месопотамия. Доносившийся из окон гул грубых голосов упреждал случайного прохожего о том, что здесь собирается парламент лондонских пролетариев, и Дайсон поискал глазами вход потише, именуемый обычно отдельным. Усевшись на убогую лавочку и заказав пиво, он начал вслушиваться в словесные дебри общего зала – то была бессмысленная, одновременно злобная и сентиментальная болтовня, перемежавшаяся постоянными апелляциями к какому-нибудь Биллу или Тому со средневековыми оборотами речи и словечками вроде тех, что в свое время с воодушевлением и смаком изрыгал на бумагу Чосер. Шарканье кружек по столам и звяканье меди о цинковый прилавок служило сквозной темой этой симфонии. Дайсон спокойно раскуривал трубку, когда к нему в закуток проскользнул неопределенного вида господин. Увидев удобно расположившегося в углу Дайсона, незнакомец резко вздрогнул и быстро огляделся по сторонам. Он словно был подключен к проводу какого-то неисправного электрического устройства – в ответ на вопрос буфетчика о том, что ему подать, нервный посетитель едва не метнулся прочь из зала, а получив свою кружку пива, едва не расплескал ее на стол, пытаясь поднести к губам. Дайсон не без интереса рассматривал сего господина. Тот был до подбородка закутан в шарф и прятал глаза под полями мягкой фетровой шляпы. Он съеживался, когда ему казалось, что на него смотрят, и принимался дрожать как желе от всякого чуть более хриплого, чем обычно, выкрика, доносившегося из общего зала. Такая взвинченность невольно внушала жалость, и Дайсон уже хотел было обратиться к господину с каким-нибудь пустым вопросом, как тут к ним подошел еще один человек. Дайсона вновь прибывший не заметил. Положив руку на плечо его соседу, он что-то еле слышно пробормотал тому на ухо и сразу же исчез. Дайсон с изумлением признал в стремительно промелькнувшем господине гладко выбритого и велеречивого мистера Бартона, но времени как следует удивиться этой внезапной встрече у него не было, он был всецело поглощен плачевным и одновременно смехотворным зрелищем. Едва почувствовав прикосновение руки Бартона к своему плечу, несчастный невротик крутанулся, как на шарнирах и тут же отпрянул назад с тихим жалобным писком попавшего в западню кролика. Кровь отхлынула у бедняги от лица; оно посерело так, словно на него легла тень смерти, и Дайсон уловил сдавленный шепот:
– Мистер Дейвис! Ради Бога, сжальтесь надо мной, мистер Дейвис! Клянусь, я... – тут несчастный умолк и, до крови кусая губы в отчаянной попытке обрести мужество (что ему явно не удалось, ибо он дрожал как осиновый лист), двинулся к выходу с видом человека, обреченного на верную гибель. Минуты не прошло после его ухода, как Дайсон вдруг сообразил, что знает несчастного. Это был, вне всякого сомнения, тот самый молодой человек в очках, которого разыскивали по крайней мере три весьма изобретательные особы, повстречавшиеся Дайсону при различных обстоятельствах. Самих очков, правда, недоставало, но бледного лица, черных усов и быстрых взглядов по сторонам было достаточно, чтобы сразу же распознать его. Дайсону стало ясно, что произвольная цепь случайностей вывела его на след некоего таинственного заговора – на след мерзкой змеи, протянувшийся по большим и малым дорогам лондонского космоса. Дайсон только диву давался при мысли о том, что именно ему, ничего не ведавшему и беспечному гуляке, была дарована возможность сквозь яркий занавес обычной жизни разглядеть тени тайных пружин и механизмов. И тут же окружавшая его тарабарщина, безвкусный блеск и грубая оживленность бара стали для Дайсона частью волшебства – ведь именно здесь, прямо у него на глазах, разыгралась сцена некой жестокой и таинственной драмы. Он увидел, как посерела парализованная ужасом человеческая плоть и как на расстоянии вытянутой руки перед ним разверзся вход в преисподнюю. Пока Дайсон предавался всем этим размышлениям, к нему подошел буфетчик и одарил его тем выразительным взглядом, каким все буфетчики на свете дают понять посетителям, что те исчерпали свои права на занимаемое ими место. Дайсону пришлось заказать еще пива. Перебирая в памяти подробности случившегося, Дайсон вспомнил, что при первом порыве страха молодой человек поспешно вынул руку из кармана пальто и при этом раздался негромкий шлепок, как если бы что-то упало на пол. Сделав вид, что уронил трубку, Дайсон начал шарить руками в темном углу. Ha щупав некий предмет, он осторожно подтянул его к себе, и, опуская потихоньку в карман, скосил глаза, на свою находку. То была старомодная записная книжка в потертом сафьяновом переплете цвета пивной пены. Дайсон залпом осушил кружку и покинул бар, радуясь счастливой находке и строя предположения относительно ее возможного содержания. Он боялся обнаружить в записной книжке чистые странички или изнурительно-бессмысленные колонки записей о ставках на скачках, обращающие в фарс многообещающий вид старой сафьяновой обложки. Дайсон не без труда выбрался из мрачного убогого квартала, и оказавшись наконец на Грей-Инн-роуд, со всей возможной скоростью пересек Гилфорд-стрит и поспешил домой, мечтая о зажженной свече и уединении.
Добравшись до своей комнаты, Дайсон немедленно уселся за бюро, положил перед собой свою находку и глубоко задумался. Ему не хватало духу раскрыть книжку – он боялся, что его постигнет горькое разочарование. Наконец он наугад заложил палец между страничками и с радостью увидел убористые строки рукописи. Так уж получилось, что первые два слова, бросившиеся ему в глаза, гласили: «Золотой Тиберий».
Дайсон немедля открыл первую страничку и принялся с живейшим интересом читать. То была

История молодого человека в очках

Посреди замызганной темной комнаты, расположенной, не сомневаюсь, в одной из самых грязных трущоб Клеркенуэла, я начинаю писать историю своей жизни, жизни, которая, ввиду того что ей ежедневно угрожают, неумолимо подходит к концу. С каждым днем – нет, с каждым часом! – враги все туже стягивают вокруг меня свои сети, и вот теперь я обречен на заточение в нищенской каморке, а выйти могу только навстречу верной гибели. Моя история, если ей случится попасть в хорошие руки, может предостеречь молодых людей от опасностей и ловушек, ожидающих всякого, кто сошел с пути истинного.
Зовут меня Джозеф Уолтерс. Выйдя из нежного возраста, я обнаружил, что обладаю небольшим, но приличным доходом, и решил посвятить свою жизнь наукам, свято веруя, что лишь образование сделает меня человеком. Я не имею в виду наше нынешнее «образование», я вовсе не намеревался уподобляться тем, кто тратит всю свою жизнь на унизительное «редактирование» классики, марает на чистых полях достойнейших книг пустые поверхностные замечания и не покладая рук, внушает публике непобедимое отвращение ко всему прекрасному. Монастырская церковь, превращенная в конюшню или пекарню, являет собой печальное зрелище, но еще более достоин сожаления шедевр, замаранный грубым пером комментатора и испещренный его гнусными пометками.
Я же выбрал славную стезю ученого в древнем, благородном понимании этого слова. Я жаждал обладать энциклопедическими знаниями, состариться среди книг, изо дня в день, из года в год трепетать над драгоценными страницами бессмертных творений. Я был недостаточно богат, чтобы собрать собственную коллекцию книг, и потому вынужденно прибегал к услугам библиотеки Британского музея.
О, эти мрачные, величавые и могучие своды! Эта мекка страждущих умов, мавзолей надежд, печальная обитель, где упокоиваются лучшие из желаний! Многие шли сюда с просветленным умом и легким сердцем, видя в величественной каменной лестнице ступени восхождения к славе, а в помпезном портике – врата знаний. Но, увы! Они не находили внутри ничего, кроме все той же присущей миру суеты сует. Когда окружающие музей улицы полнятся шумом жизни, внутри его царят тишина, вечные сумерки и тяжкий книжный дух. Там стынет и разжижается кровь, покрывается пылью мозг; там люди охотятся на теней, гоняются за призраками, сражаются с полчищами привидений, ведут войну, которой нет исхода. О, эта могила для живых! На ее галереях слышны не полнокровно звучащие голоса, а вечные вздохи и шелест погибших надежд; там людские души устремляются к небу, как мотыльки к огню, но тут же, скорчившись и почернев, падают к подножью мрачного могучего свода!
Сейчас я горько сожалею о том дне, когда впервые ступил в эти мрачные залы и как одержимый набросился на книги. Прошло не так уж много времени, и, не успев стать истинным завсегдатаем библиотеки, я познакомился с невозмутимым и благожелательным пожилым джентльменом, который почти всегда занимал соседний со мною стол. В читальном зале познакомиться нетрудно – предложенная по случаю помощь, подсказка у каталога, да и обыкновенная, ни к чему не обязывающая вежливость сидящих рядом людей постоянно дают к тому повод. Так я узнал человека, который представился мне доктором Липсьюсом. Постепенно я начал искать его общества и даже скучал, когда ему доводилось отсутствовать. Словом, между нами завязалось что-то вроде друж6ы. Я всегда мог воспользоваться его удивительно обширными знаниями, и он часто поражал меня тем, что за считанные минуты мог целиком охарактеризовать библиографию потому или иному вопросу. Конечно же, я поведал ему о своих честолюбивых намерениях.
– Ах! – сказал он. – Вот бы вам родиться немцем! Я и сам был таким в юные годы. Прекрасное решение – ступить на вечную стезю. Узнать все на свете – чем не девиз для странствующего в поисках истины рыцаря! Но подумайте о том, что вас ждет впереди. Жизнь, наполненная одним лишь нескончаемым трудом и беспрестанное, неутолимое желание. Ученый тоже обречен на смерть, но свою смерть он сопровождает словами: «Я знаю ничтожно мало!»
Подобными речами Липсьюс медленно, но верно развращал меня. Он отчаянно хвалил избранное, мною поприще, но при этом прозрачно намекал на то, что оно столь же безнадежно, как и поиск философского камня.
– В конце концов, – любил повторять Липсьюс, – величайшая из всех наук – это наука наслаждения. Вот вам истинный ключ ко вселенскому знанию! Рабле был великим ученым-энциклопедистом и, как вам известно, написал самую замечательную в истории человечества книгу. И чему же он учит в этой книге? Радоваться жизни. Нет нужды напоминать вам слова, лицемерно утаенные в большинстве изданий, но, безусловно, являющиеся ключом ко всей раблезианской философии и всем загадкам его великого учения. Vivez joyeus !. Вот вам и вся философия Рабле. Его книга преподает основы наслаждения как изящного искусства. Впрочем, оно и есть изящнейшее из искусств – искусство искусств, если угодно. Рабле владел всеми научными знаниями своей эпохи, но он был к тому же хозяином жизни. А ведь со времен Рабле мы далеко ущли. Вы, как человек просвещенный, не можете считать созданные испорченным обществом для своего же блага шаткие установления непреложными заветами Абсолютного.
Такие вот взгляды проповедовал мой новый знакомый. Мало-помалу он сделал-таки из меня человека, объявившего войну всем общественным нормам. Я ждал возможности разорвать цепи условностей и зажить свободной жизнью, прожигая ее по собственному разумению. Я смотрел на мир глазами язычника, я был юн и неопытен, а Липсьюс в совершенстве владел искусством поощрения природных склонностей, таящихся на дне души молодого человека. Вглядываясь в величественные своды музея, я прозревал переливающийся всеми цветами радуги прельстительный неведомый мир, мое воображение рисовало мне тысячу соблазнов, а все запретное тянуло к себе, как магнит. Наконец решение было принято, и я бесстрашно попросил Липсьюса стать моим наставником.
В тот день Липсьюс велел мне покинуть музей в половине четвертого, медленно пройти по северной стороне Грейт-Рассел-стрит и ждать на углу улицы, пока ко мне не обратится некий человек. Затем я должен был во всем следовать указаниям моего провожатого. Я послушно выполнил первую часть предписания и с бьющимся сердцем, едва дыша и нервно озираясь по сторонам, встал на указанном мне углу. Подождав какое-то время, я начал опасаться, что надо мной просто подшутили, но вдруг заметил джентльмена, который с нескрываемым удовольствием наблюдал за мной с противоположной стороны улицы Тоттенхэм-Корт. Перейдя дорогу и приподняв шляпу, он вежливо попросил меня следовать за ним, что я и сделал, не говоря ни слова и лишь гадая про себя, куда мы идем, и как дальше будут разворачиваться события. Мы подошли к неброскому внушительному дому, что возвышался на улице, прилегающей к северной стороне Оксфорд-стрит, и мой провожатый позвонил в колокольчик. Слуга провел нас в просторную, скромно обставленную гостиную на первом этаже. Мы молча уселись, и, оглянувшись вокруг, я, к удивлению своему, обнаружил, что непритязательная с виду мебель была очень дорогой – нас окружали большие дубовые буфеты, два чрезвычайно элегантных книжных шкафа, изящные кушетки и прочие признаки роскоши, а что до красовавшегося в углу резного ларя, так он, судя по всему, вообще был средневековый. Наконец вошел доктор Липсьюс. Он поздоровался с нами, и после нескольких ответных реплик мой провожатый оставил нас с доктором наедине. Через некоторое время в гостиной появился какой-то престарелый господин и немедленно вступил в оживленнейшую беседу с Липсьюсом. Из их разговора я понял, что мой пожилой друг занимается торговлей древностями – оба джентльмена постоянно упоминали о некоей хеттской печати и перспективах дальнейших открытий, а немного погодя, когда к нам присоединились еще трое, в гостиной завязался спор о возможностях систематического изучения докельтских памятников в Англии. По сути дела, я попал на неофициальную встречу археологов. В десять Часоввечера все разошлись по домам, а я выразительно посмотрел на Липсьюса, показывая, что озадачен и жду разъяснении.

Предыдущая страница 11 Следующая страница


Белые Люди 12

– Что ж,– сказал он, – нам пора наверх.
Пока я поднимался по лестнице вслед за Липсьюсом, освещавшим путь лампой, до моего слуха донеслись шум и лязг многочисленных запоров, на которые закрывали входную дверь. Потом Липсьюс приподнял тяжелую портьеру, и мы очутились в проходном коридоре. Я услыхал какие-то странные звуки, напоминавшие шум буйного веселья. Вслед за этим Липсьюс втолкнул меня в дверь, и обряд моего посвящения начался.
Трудно описать, что испытал я в ту ночь, к тому же я стыжусь вспоминать о том, что творилось в потайных комнатах этого страшного дома, окна которого были наглухо закрыты занавесями и ставнями, дабы ни один огонек не мог просочиться наружу. Мне поднесли красного вина; и пока я пил его, одна из присутствующих в комнате женщин сказала, что это было вино из Красного Кувшина, а изготовил его не кто иной, как сам Аваллон. Другая же спросила, понравился ли мне напиток фавнов. Пока я добирался до дна чаши, мне довелось выслушать еще дюжину фантастических названий. Вино кипело у меня в крови, пробуждая какие-то невнятные чувства, дремавшие во мне с самого момента рождения. Ощущение было такое, словно сознание оставило меня и я больше не был мыслящим действующим лицом, а скорее превратился одновременно в субъект и объект ужасных забав. Вместе со своей подругой я участвовал в мистерии, творящейся посреди греческих рощ и ручьев, водил хороводы и танцы, слушал зазывающую музыку флейт – но все это происходило как бы не со мной. Я видел себя со стороны, как зритель наблюдает за игрой актера. Они заставили меня выпить священную чашу, и поутру я проснулся одним из них. Я дал им обет верности. Поначалу я знал лишь привлекательную сторону этих странных забав – мне велено было развлекаться и не думать ни о чем, кроме наслаждений, а Липсьюс даже обмолвился, что наблюдать за испугом несчастных, которых время от времени заманивают в этот дом, составляет для него несказанное удовольствие. Однако по прошествии определенного срока мне было сказано, что я должен взять на себя часть работы. Настал и мой черед быть совратителем. На моей совести имеется много несчастных, сведенных при моем содействии в пре исподнюю. Однажды Липсьюс пригласил меня к себе в комнату и сказал, что поручает мне трудное дело. Он открыл ключом ящик стола, достал из него страничку машинописного текста и велел мне прочесть.
Страничка была без всяких помет – ни места, ни даты, ни подписи. Я прочел следующее:
«12-го тек. мес. мистер Джеймс Хедли, действительный член Лондонского археологического общества получил от своего агента в Армении уникальную монету, «Золотого Тиберия». На реверсе – изображение фавна и надпись « Victoria ». Монета считается чрезвычайно ценной. Мистер Хедли прибудет в город, чтобы показать ее своему другу, профессору Мемису (пер. Чиниз-стрит и Оксфорд-стрит) в период с 13-го по 18-е тек. мес».
Липсьюс довольно посмеивался, глядя, с каким безмерным удивлением я кладу на стол это лаконичное сообщение.
– У вас будет прекрасная возможность проявить свои способности, – сказал он. – Это нелегкое дело требует немалой хитрости и тактичности. Хотелось бы мне на такой случай иметь под рукой Панурга, но нужно же нам посмотреть, на что вы способны.
– А это не шутка? – спросил я. – Откуда вы знаете, вернее, откуда автор сообщения знает, что монета действительно доставлена из Армении мистеру Хедли? И возможно ли в точности установить время, когда этому мистеру взбредет в голову отправиться в Лондон? Мне кажется, что все это очень неочевидно.
– Дорогой мистер Уолтерс, – с улыбкой ответил Липсьюс, – у вас пропадет всякий интерес к жизни, если я раскрою вам тайну винтиков и колесиков, которые, если можно так выразиться, приводят в движение машину наших действий. Согласитесь, что гораздо приятнее сидеть лицом к сцене и изумляться неожиданным эффектам, чем стоять за кулисами и наблюдать скучные машины, благодаря которым эти эффекты достигаются. Лучше содрогаться от громовых раскатов, чем наблюдать за рабочим, катающим ядро по жести. Вам не следует задаваться вопросами типа «как», «зачем» и «почему», вы просто должны делать свое дело. Конечно, вы получите от меня исчерпывающие инструкции, но многое будет зависеть от того, как вы сможете их выполнить. Часто приходится слышать о том, что стиль определяет в литературе все, так вот, смею вас заверить, что это суждение справедливо и в отношении нашей, куда более деликатной профессии. В нашем деле стиль – это абсолютно все. Вот почему мы рады щи друзьям, как вы.
Я покинул этот дом в некотором смятении: Липсьюс намеренно утаил от меня все подробности готовящегося дела, и я не знал, что за роль мне уготована» Участие в отвратительных оргиях не отбило у меня человеческих чувств, и всего на свете я боялся получить приказ об убийстве стера Хедли.
Неделей позже (16-го тек. мес по выражению неведомого мне информатора) доктор Липсьюс вновь пригласил меня в свой кабинет.
– Это произойдет сегодня вечером, – начал он. – Внимательно слушайте, что я буду говорить, мистер Уолтерс, и ценою жизни – дело рискованное – выполните мои инструкции. Запомните, ценою жизни! Так вот, вечером, около половины восьмого, вы не торопясь прогуляетесь по Хэмпстед-роуд до Винсент-стрит. Тут вы свернете, доберетесь до третьего поворота направо и выйдете на Лэмбертский бульвар. Затем вы пройдете до конца бульвара, пересечете дорогу и двинетесь по Хертфорд-стрит до Лиллингтонской площади. Вторая встреченная вами улица будет называться Шин-стрит, но на самом деле это никакая не улица, а тесный проулок между глухими стенами. На этом углу вы должны появиться ровно в восемь. Запомните, ровно в восемь! Пройдете немного вперед и на изгибе улицы, уводящем ее от площади, увидите пожилого седобородого джентльмена. Мне кажется, он будет распекать кэбмена за то, что тот привез его не на Чиниз-стрит, а на Шин-стрит. Вы спокойно подойдете к нему и предложите свои услуги. Он объяснит, куда ему надо попасть, а вы будете так любезны, что вызоветесь его проводить. Сразу же скажу, что профессор Мемис переехал на Чиниз-стрит всего месяц назад, и мистер Хедли там до сих пор не бывал. К тому же Хедли очень близорук и вообще страдает топографическим кретинизмом. Это типичный ученый-затворник, всю жизнь просидевший в Одли-Холле. Нужно ли говорить что-нибудь еще человеку вашего ума? Доведете многоуважаемого мистера Хедли до нашего дома. Он позвонит в колокольчик, и слуга в скромной ливрее пропустит его внутрь. На этом ваша миссия заканчивается – и заканчивается, не сомневаюсь, успешно. Вы оставите мистера Хедли у дверей, а сами продолжите прогулку и появитесь здесь на следующий день. Больше мне нечего вам сказать.
Эти инструкции я постарался выполнить самым тщательным образом. Признаюсь, я шел к Тоттенхэм-Корт-роуд с тягостным ощущением приближения к поворотному пункту в моей жизни. Шумная оживленность центральных улиц была для меня сплошным беззвучным мельканием, и я без конца, как зубрящий шекспирову драму актер, повторял про себя порядок действий и размышлял о возможных последствиях. Потом меня обдало холодом при мысли о том, что я на подозрении и за мной уже давно следят – во всяком случайном прохожем, мельком взглянувшем на меня, мне чудился полицейский. Назначенное время приближалось, надвигались сумерки, а я все медлил, уже наполовину собравшись не идти дальше и навсегда покинуть Липсьюса и его команду. Затем я вдруг решил, что все происходящее является обыкновенным розыгрышем, веселой выдумкой. «Ну кто же, в самом деле, мог добыть сведения о доверенном лице из Армении? – спрашивал я себя. – Каким образом Липсьюс мог узнать, когда и на каком именно поезде намеревается приехать в город мистер Хедли? Как подстроить, чтобы из дюжины кэбов, стоящих в ожидании у Паддингтона, он выбрал единственно нужный?» Я убедил себя, что участвую всего лишь в очередном комедийном фарсе доктора, и бодро зашагал вперед. Свернув на Винсент-стрит, я двинулся по маршруту, который столь старательно вдалбливал мне в голову Липсьюс. На нужных мне улицах было тихо, и жалкие притязания на элегантность, выставляемые напоказ встречными домами, действовали на меня скорее гнетуще. Стемнело, я чувствовал себя неуютно на пустых перекрестках, где лишь изредка мелькали торопливые тени. Я ступил на Шин-стрит и обнаружил, что это, как и обещал Липсьюс, была вовсе не улица, а хилый извилистый переулок. По одну его сторону тянулись мрачные задворки домов, низкая стена и запущенный сад, по другую вырастали ряды каких-то складов. Я свернул за угол и, как только площадь осталась позади, увидел напророченную Липсьюсом сцену. У тротуара действительно стоял кэб, а пожилой господин с саквояжем в руках действительно ругал кэбмена, сидевшего на козлах с озадаченным видом.
– Но я уверен, что вы назвали Шин-стрит, вот я вас сюда и привез! – услышал я, подходя ближе.
В ответ старый джентльмен буквально вскипел от ярости и принялся грозить возчику полицией, судебным иском и Страшным судом.
Я немедленно вмешался – подошел вплотную и, не обращая внимания на кэбмена, вежливо приподнял шляпу перед мистером Хедли, при этом едва не назвав его по имени.
– Простите, сэр, – извинился я, – у вас какие-то затруднения? Вижу, вы приезжий, и кэбмен, вероятно, привез вас не туда? Все кэбмены – порядочные жулики. Хотите, я подскажу вам дорогу?
Старик обернулся ко мне, и я с удивлением заметил, что при разговоре он рычал и скалил зубы, как злобная дворняга.
– Этот пьяный дурень завез меня не туда, – сообщил он. – Я велел ему ехать на Чиниз-стрит, а он затащил меня в эту преисподнюю. Я не заплачу ему ни фартинга, а лучше кликну полицию и подам на него в суд.
Перепуганный кэбмен огляделся по сторонам, как бы убеждаясь, что поблизости нет полиции, и с грохотом поехал прочь, а мистер Хедли скорчил злорадную гримасу, радуясь тому, что сэкономил на проезде семь пенсов.
– Дорогой сэр, — сказал я, – боюсь, что это безмозглое создание подстроило вам ужасную каверзу. До Чиниз-стрит путь неблизкий, и вам придется поплутать, если вы не очень хорошо знаете Лондон.
– Я вовсе его не знаю, – недовольно сообщил ученый. – И знать не желаю. Я приезжаю сюда только по неотложным делам, а на Чиниз-стрит так и вообще не бывал.
– Неужели? Буду счастлив показать вам дорогу. Я вышел на вечерний моцион и без труда могу проводить вас прямо до места.
– Мне нужно попасть к профессору Мемису, что живет в доме номер пятнадцать. А я еще и близорук и сам не могу разобрать цифр, которые здесь, как назло, рисуют очень маленького размера.
– Что ж, пойдемте, – сказал я, и мы тронулись в путь.
Мистер Хедли показался мне не очень приятным человеком. Он брюзжал всю дорогу. Он сообщил, как его зовут, и я почтительно уточнил: «Тот самый знаменитый антиквар?» После этого мне пришлось выслушать рассказ о его дрязгах с бессовестными издателями. Мой спутник был бы вполне достоин отдельной главы в книге «О раздражительности авторов», если, конечно, кому-нибудь придет в голову написать ее. Мистер Хедли поведал мне, что его таланты могли обогатить целую кучу фирм, но он вынужден был отказаться от своих намерений по причине жестокой неблагодарности владельцев этих фирм. Помимо застарелых обид и недавнего происшествия с кэбменом у него был еще один прискорбный повод для стенаний. В поезде мистер Хедли решил заточить карандаш, но перед станцией вагон вдруг сильно качнуло, и перочинный нож отскочил прямо в лицо мистеру Хедли, оставив скуле треугольную ранку, которую мой брюзжащий спутник тут же мне и продемонстрировал. Он поносил железнодорожную компанию, клял машиниста и талдычил о судебном иске в связи с увечьем. Так он гудел всю, дорогу (которой, кстати, совершенно не разбирал), и в конце концов настолько мне опротивел, что я начал получать удовольствие от своей злодейской роли.
И все же сердце запрыгало у меня в груди, когда мы свернули к дому, где нас поджидал Липсьюс Непредвиденных случаев, думал я, может произойти сколько угодно; повстречается кто-нибудь из знакомых Хедли; не бывав никогда на Чиниз-стрит, он может случайно знать улицу, на которую я его веду; несмотря на близорукость, он может разглядеть номер дома или же, в припадке внезапного подозрения, сверит у полицейского на углу нужные ему координаты. Каждый новый шаг отдавался во мне болью и страхом, а всякий двигавшийся навстречу прохожий таил новую угрозу. С трудом сохраняя спокойствие, я произнес:
– Номер пятнадцать – так, кажется, вы говорили? Это третий дом отсюда. С вашего позволения я покину вас здесь – я несколько припозднился, да и, откровенно говоря, мне нужно совсем в другую сторону.
Он пробурчал некое подобие благодарности, а я повернулся и быстро зашагал в обратном направлении. Минуты через две я оглянулся и посмотрел на брошенного мною антиквара – тот стоял перед нужной дверью. Потом дверь отворилась, и антиквар вошел в. дом. Облегченно вздохнув, я поспешил прочь от этого места и постарался забыться в веселой компании своих новых друзей.
Весь следующий день я провел в диком волнении. Я не знал, что произошло и что происходит в данный момент. Благоразумное беспокойство о собственной безопасности подсказывало мне, что самое лучшее в данной ситуации – это смирно сидеть дома. Однако желание узнать финал странной драмы, в которой я сам играл не последнюю роль, извело меня до предела, и вечером я решил выяснить, чем все закончилось. Липсьюс кивнул мне, когда я вошел, и спросил, не уделю ли я ему пять минут для беседы. Мы отправились к нему в комнату. Там он долго ходил из угла в угол, а я сидел и терпеливо ждал, пока он заговорит,
– Дорогой мистер Уолтерс, – сказал он наконец, – я сердечно поздравляю вас – все было проделано блестяще и с истинно артистическим блеском. Вы далеко пойдете. Смотрите!
Он подошел к секретеру, нажал какую-то тайную пружину, и изнутри тотчас выскочил маленький ящичек. Липсьюс вынул из него какой-то предмет и положил на стол. Это была золотая монета. Я взял ее в руки и принялся внимательно рассматривать.
– Victoria , – прочел я надпись над фигуркой фавна.
– Что говорить, трофей редчайший, и им мы обязаны вам. Мистера Хедли оказалось весьма трудно убедить в том, что произошло небольшое недоразумение. Он был очень несговорчив и вел себя совершенно не по-джентльменски. Скажите, он не показался вам исключительно злобным стариканом?
Я разглядывал монету, восхищаясь ее тонкой, безупречной чеканкой, такой отчетливой, будто монета только что вышла из ворот монетного двора. В ту минуту мне пришла в голову мысль о том, что старое, беспримесное золото всегда сверкает и горит, как огонь в светильнике.
– A что все-таки сталось с мистером Хедли? – спросил я.
Липсьюс улыбнулся и пожал плечами.
– Так ли уж это важно? Он может быть где угодно, но что с того? Ваш вопрос меня несколько удивляет. Вы же разумный человек. Подумайте хорошенько, и, уверен, спрашивать больше не придется.
– Дорогой сэр, – сказал я, – не думаю, что вы честно обходитесь со мной. Вы сделали чудесный комплимент относительно моего участия в добыче трофея, но я хочу знать о последнем акте драмы, и это вполне естественно. Я успел немного узнать мистера Хедли и полагаю, что вам наверняка пришлось с ним туго.
Липсьюс ответил не сразу. Он вновь принялся ходить из угла в угол, о чем-то размышляя.
– Ладно, – сказал он наконец. – Пожалуй, вы правы. Мы действительно в долгу перед вами. Я очень высокого мнения о вашем уме, мистер Уолтерс, и уже говорил об этом. Не буду тратить слов. Просто загляните сюда.
Липсьюс отворил дверь в смежную комнату.
Там на полу стоял большой ящик, по форме напоминавший гроб. Я вгляделся в него и понял, что это саркофаг наподобие тех, что хранятся в Британском музее. На саркофаге сочными египетскими красками были начертаны высокие титулы сановного покойника и упования на его бессмертную жизнь. Внутри лежала спеленутая мумия с открытым лицом.
– Вы куда-то отправляете эту мумию? – спросил я, сразу же позабыв о мистере Хедли.
– Да, у меня есть заказ из провинциального музея. Но приглядитесь к ней повнимательнее, мистер Уолтерс.
Насторожившись, я стал всматриваться в лицо мумии. Липсьюс держал лампу у меня над головой. Кожа мумии задубела и почернела, но когда я увидел на правой скуле маленький треугольный шрам, секрет мумии мгновенно открылся мне – то было тело человека, которого я вчера заманил в этот дом.
У меня в голове образовалась полнейшая пустота – ни мыслей, ни какого-либо плана действий. Зажав в руке проклятую монету, которая отчаянно жгла мне ладонь, я кинулся бежать, как бежал бы от чумы или смерти, и через мгновение очутился на улице. Обнаружив, что монета по-прежнему со мной, я отшвырнул ее в сторону и помчался по темным переулкам, пока наконец не выбрался на людную магистраль. Придя в себя, я осознал грозившую мне опасность. Я понял, что произойдет, попадись я в руки Липсыосу. Не человеку, но безжалостной машине убийства перебежал я дорогу. История с мистером Хедли слишком очевидно свидетельствовала как о возможностях Липсьюса, так и о его стиле работы. Я напряг все свои умственные способности, пытаясь обмануть Липсьюса и его людей, среди которых трое выделялись особым талантом выслеживать тех, кто по разным причинам предпочел бы остаться в тени. Это были двое мужчин и женщина, причем именно женщина отличалась беспримерным коварством и безжалостностью. Но и себя я считал в достаточной степени ловким. С той поры день за днем, час за часом я состязался в хитрости с Липсьюсом и его клевретами. Какое-то время мне везло – они с ног сбились, прочесывая Лондон, но я был неуловим и не без удовольствия наблюдал за их отчаянными попытками вновь взять след, когда тот улетучивался у них, из-под носа. Я смеялся над их ухищрениями и, усомнившись в могуществе организации, внушившей мне такой страх, постепенно осмелел. Не раз и не два встречал я двух мужчин, которым было поручено поймать меня, но всегда обводил их вокруг пальца. И тут я несколько поспешно решил, что ловкости и везучести у меня побольше, чем у них. Пока я беспечно радовался своей изворотливости» вокруг меня сплетала сети третья поверенная Липсьюса – женщина. В недобрый час я навестил своего друга, литератора Рассела, проживающего на тихой улочке в Бейсуорте. Слишком поздно, всего лишь день или два назад, я выяснил, что эта отвратительная женщина снимала квартиру в том же доме. Меня тотчас выследили. Да, слишком поздно я обнаружил, что совершил роковую ошибку. Теперь я попался. Очень скоро я окажусь во власти беспощадного врага. Стоит мне только выйти из дома, и расправа найдет меня. Едва ли я смогу догадаться, какой именно она будет, мое воображение, всегда отличавшееся живостью и быстротой, рисует мне ужасающие картины пыток, которые я вряд ли выдержу. В одном я уверен – в момент смерти я буду видеть изощренно ругающегося и упивающегося моими мучениями Липсьюса.
И вот я жду смерти... Порой, в предчувствии пыток, я встряхиваюсь и думаю: неужели мне не под силу придумать какой-нибудь сверхловкий ход, какой-нибудь бесподобной замысловатости план – и уйти из расставленных силков? Но всякий раз я обнаруживаю, что былой сообразительности и ловкости у меня нет и в помине и что я все более становлюсь похож на ученого из старой легенды, помогавшая мне дотоле удача оставила меня. Не знаю, когда наступит последний миг, но чувствую, что мне недолго осталось ждать исполнения приговора.
..............................................................................................................................................
Нет сил больше сидеть в заточении. Сегодня вечером выйду на улицу в особенно многолюдный час и попытаюсь спастись бегством. Господи, помоги мне!
..............................................................................................................................................
В глубочайшем изумлении Дайсон закрыл маленькую книжицу. Он думал о странной цепи случайностей, сделавших его причастным к сплетенному вокруг «Золотого Тиберия» заговору. Монету Дайсон еще раньше поместил в надежное хранилище, и теперь его бросило в дрожь от одной только мысли о том, что местонахождение тайника может, стать известно бандитам, имеющим, по всей видимости, самые невероятные источники информации.
Читать исповедь молодой) человека Дайсон закончил ближе к ночи» и, откладывая записную книжку в сторону» от души пожелал, чтобы мистеру Уолтерсу удалось спастись от расправы.

Происшествие в заброшенной усадьбе

– История удивительная, что и говорить. Такая необычайная игра случая и столь редкостное стечение обстоятельств!.. Теперь я знаю, что, когда вы впервые показывали мне «Золотого Тиберия», в вашем рассказе не было ни малейшего преувеличения. А как вы думаете, Уолтерсу действительно была уготована, ужасная участь?
– Трудно сказать. Да и кто осмелится предугадывать ход событий, когда сама жизнь, прикрываясь случайным стечением обстоятельств, разыгрывает, свою драму? Может быть, мы еще не добрались до последней главы этой странной истории. Глядите-ка, мы уже подходим к лондонской окраине! Видите, в сомкнутых рядах кирпичных строений появились просветы, а вдали проглядывают зеленые поля?
Дайсон уговорил любознательного Мистера Филиппса отправиться на одну из своих бесцельных прогулок, к которым он так пристрастился в последнее время. Из самого сердца Лондона они двинулись на запад, долго шли по каменным аллеям, а теперь миновали и городскую черту. Вскоре дорога оборвалась, сменившись ровной тропой под сенью вязов. Желтый свет осеннего солнца, прежде заполнявший голое пространство проселка, теперь сочился сквозь ветви деревьев, сиял на рдеющем ковре палой листвы и поигрывал бликами в дождевых лужах. Время сильных ветров еще не наступило, и над ширью полей веяло умиротворением и счастливым покоем осени. Далеко позади, в туманной закатной дымке, осталась лежать смутная громада Лондона, кое-где, поймав солнечный луч, вспыхивало огнем узкое чердачное оконце; в вышине сверкали шпили, а внизу, на погруженных в тень улицах, бурлила невидимая жизнь. Дайсон с Филиппсом молча шли вдоль высокой живой изгороди, затем тропа вдруг резко вильнула влево, и они увидели распахнутые полуразвалившиеся ворота, за которыми начиналась поросшая мхом подъездная аллея, ведущая к особняку.
– Вот вам один из ваших любимых обломков прошлого, – сказал Дайсон. – Похоже, доживает свои последние дни. Поглядите, как вытянулись и истощились лавровые деревья, как почернели и оголились их стволы. Взгляните на дом – он весь в желтых потеках дождя и зеленых бляшках плесени. Даже доска, оповещающая всех и каждого, кого угораздит сюда забрести, что дом сдается внаем, треснула и вот-вот упадет.
– Может быть, зайдем внутрь? – предложил Филиппс. – Вряд ли там кто-нибудь есть.
Друзья свернули на аллею и медленно двинулись навстречу останкам былого великолепия. Дом был большой, бестолковый, с расходящимися в разные стороны крыльями и выступающим сзади рядом беспорядочных кровель и выступов, свидетельствовавших о том, что пристройки делались в разное время. Крыши у пристроек были покатые, рядом с одной из них виднелись конюшни, рядом с другой – башенка с остановившимися часами и темная рощица мрачных кедров. Одно лишь не вписывалось в картину тихого умирания – садящееся за вязами солнце посылало с запада огненные лучи, и, отражаясь в окнах, они создавали впечатление того, что там, внутри, кровь смешалась с огнем. Перед желтым фасадом особняка с явными, как точно заметил Дайсон, следами упадка раскинулась некогда ухоженная, а ныне одичавшая лужайка, поросшая крапивой и бурьяном. На цветочных клумбах буйствовал полный набор всевозможных сорняков. Разбитые урны валялись на земле; лужайку и дорожку покрывала пробивавшаяся снизу грибовидная поросль, липкая и сочащаяся, словно гнойный нарыв. Посреди лужайки был разоренный фонтан; кромка бассейна раскрошились в пыль, а стоячая вода подернулась зеленой ряской; ржавчина въелась в бронзовое тело стоявшего в центре Тритона, чья витая морская раковина давным-давно раскололась надвое.
– В таком месте, – сказал Дайсон, – хорошо рассуждать о бренности бытия. Кругом разбросаны сплошные символы умирания. Мрачные кедровые потемки обступают нас, от земли поднимается серо-сизая промозглость, и даже сам воздух загнил, приноровившись к здешней сумрачной обстановке. По настроению эта заброшенная усадьба подобна кладбищу, но я вижу нечто возвышенное в одиноком, брошенном посреди пруда Тритоне. Он последний из богов, который еще помнит плеск струй и сладость прежних дней...
– Соображения ваши, как всегда, интересны, – согласился Филиппс, – но смею заметить, дверь в дом открыта.
– Удовлетворим же ее немое приглашение: войдем внутрь!
Друзья ступили в замшелый холл и заглянули в боковую комнату. Продолговатое помещение было на редкость просторным – богатая старинная обивка длинными красными клочьями отошла от стен, кое-где побурев и подгнив от поднимавшейся от пола сырости; дымящаяся земля вновь прибирала к своим метафорическим рукам творения рук человеческих. Пыль запустения толстым слоем покрывала пол; расписной потолок, некогда в радужных тонах представлявший проказы купидонов, поблек, обезобразился потеками и являл собой печальную картину. Амуры уже не гонялись друг за другом и не хватали цветочные гирлянды; теперь это была какая-то жуткая карикатура на старый беззаботный мир и принятые в нем условности; танец жрецов Любви превратился в танец Смерти; черные фурункулы и гнойные нарывы гроздьями вздулись на чистых белых ножках, в невинных личиках сквозила развращенность, а волшебную кровь разбередили микробы дурной болезни; то была притча о червях, правящих бал в сердце розы.
У обветшалых стек стояла пара стульев – единственное, что осталось от обстановки в этом пустом доме. Померкшая позолота высоких спинок, витых подлокотников и гнутых ножек, изорванная в клочья камчатная обивка изумили Дайсона.
– Что это? – сказал он. – Кто сиживал на этих стульях? Кто, облачившись в шелковистый атлас, кружевные манжеты и бриллиантовые пряжки, расфуфырившись до невозможности, говорил contefleurettes своему собеседнику? Филиппс, мы оказались в другом веке. Хотелось бы предложить вам нюхательного табаку, но, за неимением такового, великодушно прошу присесть и закурить трубку.
Они сели на антикварные стулья и через мутные грязные стекла окна стали глядеть на разоренную лужайку, упавшие урны и заброшенного всеми на свете Тритона.
Наконец Дайсону наскучило играть в манеры восемнадцатого века, и он прекратил оправлять воображаемые манжеты и открывать умозрительную табакерку.
– Вот глупая причуда! – сказал он. – Не могу отделаться от иллюзии, что наверху кто-то стонет. Послушайте! Нет, теперь не слышу... Опять! Вы слышали, Филиппс?
– Да нет, вроде бы все тихо. Но я верю, что такие старинные дома подобны морским раковинам, вечно хранящим отголоски запредельных звуков. Старые балки, проседая, хрипят и постанывают. Воображаю себе голоса, что оглашают этот дом по ночам! Голос материи, медленно, но верно обретающей иное бытие, голос червя, наконец-то вгрызшегося в сердцевину дуба, голос камня, трущегося о камень, голос безжалостной поступи Времени!
Друзей начал тяготить затхлый запах минувшего столетия.
– Не нравится мне это место, – сказал Филиппс после продолжительной паузы. – Мне все время чудится какой-то тошнотворный запах. Запах паленого.
– Вы правы, запах тут скверный. Интересно, что бы это могло быть? А вот опять стон – теперь слышали?!
Глухое стенание, исполненное безмерной скорби, прорезало тишину; мужчины испуганно переглянулись, в глазах у них засветились страх и предчувствие свидания с Неведомым.
– Пойдемте, – сказал Дайсон. – Надо разобраться, что тут у них творится.
Они вышли в холл и принялись вслушиваться в тишину.
– Знаете, – вдруг сказал Филиппс, – как это ни абсурдно, но я вполне уверен, что именно так пахнет паленая человечина.
По гулким ступеням друзья поднялись наверх. Запах стал резким, дурманящим, нестерпимым, вызывающим дурноту, как дыхание смерти. Они вошли в просторную верхнюю комнату и припали друг к другу, содрогнувшись от увиденного.
На полу лежал обнаженный распятый мужчина. Его руки и ноги были привязаны к вбитым в доски кольям, тело невообразимо истерзано и изувечено следами каленого железа. То были поруганные останки того, что некогда имело облик человека. На месте живота тлели угли костра – плоть уже прогорела. Человек давно был мертв, но дым его мучений еще клубился, и в воздухе еще витали его ужасные стоны.
– Это молодой человек в очках, – сказал мистер Дайсон.

ЗАМЕЧАТЕЛЬНАЯ ЖЕНЩИНА

На одном из «островков безопасности», своего рода Патмосе, милосердно устроенном среди вечно шумящего потока экипажей, которые пересекают Лондон с севера на юг и в обратную сторону, как-то в начале осени, теплым и душным вечером случайно повстречались два приятеля, не видевшиеся уже много лет. Они сразу узнали друг друга и с радостью пожали руки.
– Дорогой Виллис, оказал один из них, седеющий мужчина лет сорока, – должно быть, семь или восемь лет прошло с тех пор как мы виделись в последний раз. Я весьма и весьма рад, что мы встретились снова.
– Вы очень любезны, Ричардсон. Подумать только! Мы как-то ухитрились потерять друг друга из виду и не заметить этого; впрочем, такое часто случается в Лондоне. И как идут ваши дела?
– Спасибо, неплохо, могу даже похвастаться. Если помните, я торгую с Индией, и за последние годы мне удалось значительно расширить свои связи. Сейчас мы уже приобрели, так сказать, определенный вес. А вы занимаетесь какой-нибудь коммерцией? Виллис улыбнулся – задорно, как мальчишка:
– Нет, Ричардсон. У меня нет времени для коммерции; я окончательно выбрал тему, изучение которой займет у меня всю оставшуюся жизнь.
– Неужели? Я надеюсь, это научная тема?
– Да, я на самом деле занимаюсь наукой: я учусь у Лондона, исследуя население от Серклвуда до Тутинга, от Тарнхэм Грин до Собачьего Острова. Вот вы, например, умеете говорить на французском диалекте Сохо? Или на еврейском жаргоне?
– Конечно, нет. Наш секретарь по переписке, мистер Джонс, знает много языков, но я не помню, чтобы он говорил на подобных диалектах. Боюсь, Виллис, что вы просто валяете дурака. А я надеялся, что после смерти вашего отца вы займетесь торговлей с Китаем».
– Нет, я потерял вкус к коммерции. Впрочем, у меня никогда не было к ней особого интереса, хотя, с практической точки зрения, она обещала мне хорошие доходы. Ну, а вы все еще обитаете в меблированных комнатах Клементе Инн?
Мистер Ричардсон покраснел. С виду он был очень суровым мужчиной: прямая линия губ, внушительные бакенбарды: он был довольно добродушен, однако сух и напрочь лишен чувства юмора. Но он покраснел, и кривая лукавая улыбочка заиграла на его лице.
– Нет, Виллис, я больше не живу в меблированных комнатах. Я женился.
– В самом деле? Вы женились, Ричардсон?! Ну, вы и впрямь меня ошеломили. Я всегда считал вас типичным старым холостяком. Примите мои поздравления. И когда же это случилось?
– Мы поженились три месяца тому назад. Я встретил се случайно: просто однажды я оказал ей некоторую помощь в споре с наглым извозчиком; а затем наше знакомство переросло во взаимную симпатию. Я очень счастлив, Виллис.
– Вы этого заслуживаете, Ричардсон; ведь вы такой добрый человек.
– Мне бы очень хотелось взглянуть на вашу жену.
– Конечно, я вас познакомлю. Найдется ли у вас время завтра? Отлично; тогда заходите к нам на обед в шесть часов вечера. Вот моя визитная карточка.
Друзья расстались; каждый устремился сквозь брешь, на мгновение возникшую в потоке кэбов. Виллис взглянул на карточку: там было написано «Под липами», терраса Энджелин, Клэпхем». Это чрезвычайно удивило его: что за женщину нашел себе этот добродушный городской сухарь? Удивление приправило соусы его скромного обеда в итальянском ресторане на Риджент Стрит и придало дополнительную пикантность фалернскому вину. Он все еще продолжал удивляться, когда на другой день прибыл на станцию Клэпхем.
Поиски террасы Энджелин заняли у Виллиса некоторое время. Окрестные дома были недавно построены; массив из двух-трех старых особняков с их очаровательными газонами и кедрами подвергся «расширению»; в результате возник лабиринт новеньких улиц и террас; все эти улицы и террасы были похожи друг на друга, а все дома построены по одному и тому же образцу: слепяще-белый кирпич, красная отделка, зеленые жалюзи. Жители, очевидно, считали что это придает поселку жизнерадостный вид; а может быть, их убедили в этом художники. Виллис смотрел на это, как на очередную главу своего бесконечного исследования. Он нашел нужную террасу и заглянул в гостиную дома «Под липами». Он просидел здесь достаточно долго, чтобы отметить: из книг, лежавших на полированном круглом столике, наиболее выдающейся была «Воспоминания преп. А. Макоу из Дунблаттера»; наконец в гостиную вошел Ричардсон, сияющий от удовольствия.
– Это просто замечательно, – сказал он, – вы сделали почин, и теперь, я надеюсь, мы будем видеться чаще. Не правда ли, прелестное местечко? Гораздо лучше, чем старая шумная меблирашка из красного кирпича? А вот и моя жена. Это Виллис, мой давний друг. Дорогая, я как раз только что сказал ему, что рад был бы видеть его у нас почаще.
Виллис вскочил, как будто его ударило током, когда эта миловидная, хотя и чрезвычайно серьезная женщина вошла в комнату. За обедом он с трудом сохранял должную непринужденность, беседуя с Ричардсоном о разных пустяках. Миссис Ричардсон молчала; впрочем ее отношение к Виллису было заметно прохладным. Ее супруг поминутно обращался к ней, называя се «дорогая Агнес», а Виллис все вспоминал некую Мэри Рейнолдс, веселые обеды в разных ресторанах, небольшие экскурсии в Хэмптон и Ричмонд, запах пачулей и актерские уборные в Гейети. Ему казалось, будто он слышит хлопки шампанских пробок (в то время как миссис Ричардсон пила воду из бокала для вина) и звуки французских песен в стиле fin de siecle ; поток речей Ричардсона впустую проносился мимо ушей, как журчание далекого ручья. Виллис украдкой взглянул на важную даму во главе стола; на ней была бриллиантовая брошь, которую он когда-то подарил Мэри Р е йнолдс. У него перехватило дыхание.
– Кстати, – сказал между тем Ричардсон, – у моей жены есть некоторые ювелирные вещички, по-настоящему прекрасные; она унаследовала их от дальнего родственника, сэра Лоуренса Буллера из Норфолка. Вот эта брошь – я надеюсь вы се уже заметили, – не правда ли, очень изящна? Моя дорогая, после обеда вам придется показать Виллису ваши украшения; там есть одно жемчужное ожерелье, оно и впрямь великолепно.
– Я полагаю, это вряд ли заинтересует мистера Виллиса.
Тон ее голоса был категоричным, почти угрожающим. Виллис кивнул, удивленно улыбаясь – шампанское, пенящееся, льющееся в бокалы, плясало перед его глазами, а в его ушах все еще звучал дерзкий chanson . В комнате стоял сильный запах пачулей; он почувствовал, что задыхается.
– Что с вами, Виллис? – поинтересовался мистер Ричардсон, провожая своего гостя. – Вы бредете, как будто впотьмах. Осторожней, здесь ступеньки.
– Спасибо, у меня все в порядке; должно быть, я просто перегрелся. Духота просто невыносимая... Спокойной ночи, Ричардсон.
Виллис вернулся домой в состоянии, близком к оцепенению; он чувствовал, что не сможет обмануть себя мыслью о простом совпадении. Он слишком хорошо помнил эту брошь. Через несколько дней, повинуясь непреодолимому импульсу, Виллис узнал городской адрес мистера Ричардсона и зашел к нему. Почтенный семьянин держался довольно скованно; он обрадовался приходу Виллиса, но выглядел озабоченно, как будто его тяготила неприятная обязанность. Все прояснилось, когда Виллис пригласил его к себе, выпить по паре рюмочек.
– Дорогой Виллис, вы знаете, я всегда относился к вам с большой симпатией; ваш покойный отец был очень добр ко мне, и мне очень жаль... Но у моей Агнесс есть одна особенность... Она, очевидно, слышала о вас какие-то сплетни (боюсь, Виллис, что вашу жизнь никогда нельзя было назвать скромной), и вот теперь она заявила, что как замужняя женщина, не желала бы больше встречаться с вами. Я уверяю вас, мне очень неприятно говорить вам об этом, но что поделаешь? Слово моей жены для меня закон...
Виллис уставился на него в немом изумлении, и вдруг разразился диким хохотом, заглушившим постоянный шум Корнхилла. Он хохотал и хохотал, хотя слезы катились по его щекам.
– Дорогой Ричардсон, – вымолвил он наконец, – я снова вынужден поздравить вас; вы женились на замечательной женщине. До свидания.
Виллис возвращался домой на извозчике; и всю дорогу в его груди бурлило непреодолимое веселье.

Послесловие к книге “Артур Макен. Великий бог Пан”

Зло. Грех. Падение.

Наш двадцатый век, переполненный тем, что скрывают в себе эти понятия, изворачиваясь, словно змей под копьем св. Георгия, все изощрённее напяливает на свои злодеяния белые одежды эвфемизмов: сепарация, экспроприация, очищение, оздоровление, селекция, освобождение, права человека, интересы и т.п. - легион имен.
А прописные буквы, ранее служившие для того, чтобы дойти до causa prima этих понятий, чтобы взять за рога еще не вышедшего из логова Зверя, ныне служат грубой политике. Так появляются псевдометафизические услужливые фантомы: Империя Зла, Грех обобществления или же Грех обогащения. Пылятся на полках теологические спекуляции отцов церкви, ветшает мораль, модернизированная "возрастающими потребностями", спят дон-кихоты, ревнители чести и благородства. Злу, под видом благодеяний и забот, воспевают осанну. Теперь оно политизировано, социализировано, национализировано. У каждого - свое. Но это - осколки. Что же представляет из себя само черное зеркало? Думаю, что его не следует искать в чисто материальном заговоре "враждебных сил", "происках", "звероподобности" и т.п. Осколки, осколки... На самом деле ответ не за горами и не за океаном - он рядом. Просто нужно отложить газету, выключить телевизор, погасить свет и посидеть одному в темной комнате, не думая о суетном. И если в окно заглядывает ущербная Луна - тем лучше, т.е. хуже. И вот нечто появляется рядом. Вы гоните страх, вспоминая о том, что время глупых сказок прошло, хохочете, но как-то нервически, и вдруг в порыве какого-нибудь "разумного" объяснения вскакиваете с места и включаете свет. При свете вам непременно станет смешно, вы посмеетесь над собой как бы "от души" и... ляжете спать, считая повторение опыта ребячеством.
Но есть странные люди, которые в беспокойном свете повседневных забот вдруг погружаются в ночные страхи детства. Эту недоразвитость величают даром, а умением передать ее словами - литературой. И вот перед нами один из этих "задержанных", Артур Макен, уловивший волны из потустороннего. Будем точнее - потустороннего Зла.
Присутствие его, Зла или Греха с большой буквы, у Макена расходится с общепринятой эпидемией. Вспомним пролог к "Белым людям". Опуская эффектные и в то же время обескураживающие рассуждения главного резонера Амброза, остановимся на ключевой фразе:
"Грех - это попытка мгновенно достичь экстаза и познаний, целиком относимых к миру ангелов, и тот, кто пытается это сделать, становится демоном... И тогда истинной природой греха будет..." "...Взять небо приступом... Он (грешник) повторяет Падение". Итак, Зло - это экстаз, Зло - познание, Зло - повторение Падения. Несмотря на кажущуюся разделенность этих трех ветвей в определении Зла, между ними существует теснейшая связь. Вспомним, что такое Падение с библейской точки зрения. Наши прародители вкусили плод от древа познания добра и зла. Древо это росло в саду Эдемском, и было на него наложено табу. "А от древа познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертию умрешь". Нарушение запрета обрекает человечество на несчастное будущее и... делает его равным ангелам. Так произошла первая инициация человека, осуществился его переход из золотого века детства в состояние, лишенное Божьей благодати и попечительства. Итак, в изначальное время небеса были взяты приступом, человек ворвался в мир ангелов и... постиг экстаз. "И открылись глаза у них обоих, и узнали они, что наги..."
В "Бэйсуотерском отшельнике" (в другой редакции — "Белый порошок") доктор Хаберден, исследовав происхождение белого порошка, нашел, что он совпадает по составу с Vinnni Sabbati, т.е. с тем зельем, которым пользовались колдуны и ведьмы для своих путешествий к Лысой горе. Д-р Хаберден туманно рассуждает о действии змия разложения на троичную природу человека. А действие его поистине кошмарно: человек превращается в черную слизь с тлеющими угольками адских жаровен вместо глаз. Мы, скорее всего, ошибемся, если расшифруем туманный намек на троичность человеческой природы в ортодоксальном ключе: дух-душа-тело. Макена, серьезно увлекавшегося оккультным и эзотерическим знанием, интересовало другое деление, также берущее начало от его сотворения, когда женское начало в первично андрогинном Адаме было в виде Евы отделено от мужского. Но где же троичность? Пока что делено на два. Пользуясь современной терминологией, при наличии двух зарядов "+" и "-", третье начало - это поле, возникающее между ними. Только это ноле позволяет узнать, что "наги", что есть какая-то иная, трансцендентная к Творцу и его Творению власть. А если признана еще одна власть помимо Божьей, чем это не Грех? Так человечество отдалось во власть новому хозяину — змею, или, если хотите, червю разложения -притяжения. Вспомним еще несколько максим. "Сатана - Божья обезьяна". И гностическо-еретическое: "Наверху так же, как и внизу". Поскольку Сатана - творческий импотент, он может только гримасничать, подражая истинному Творцу в его земных и небесных делах. Потому-то и черная месса в извращенном виде копирует причастие, а вместо Евы в ритуалах черной магии из ребра "Адама" (пол "Адама" и "Евы" в этих случаях не имеет значения) появляется противупол - суккуб или инкуб, после чего эта парочка отправляется на шабаш, где в неописуемом разврате пародирует священный брак. Итак, вначале Ева- суккуб, далее червь соблазна, засим экстаз изнуряющего совокупления. Как мы видим, все сходится - первородный Грех повторился.
Гримасничая в творческом бессилии, Сатана пародирует и приход Спасителя. В "Великом боге Пане" Макен показывает эту пародию, воспользовавшись незначительной условностью - трансцендентальной медициной д-ра Раймонда. Последний предпринял рискованный шаг - приподнять путем хирургической операции на мозге тонкий покров, называемый в обиходе "реальность". Операция удалась, покров был сорван, но в образовавшуюся брешь быстренько вскочил дьявол, уютно разместившись в душе подопечной д-ра Раймонда, которую, конечно же, не случайно назвали Мэри (Мария). От этого нематериального агента, антипода Святого Духа, она и понесла, разрешившись в положенное время местным Антихристом в юбке - Элен Воган. Эта самая Воган, как и положено дьяволу, не прибегая к дешевым эффектам, наделала такой переполох в местах своего обитания, что если бы не старания нескольких энтузиастов-экзорцистов, список жертв этой обольстительницы, дарующей, подобно Еве, божественный экстаз с последующим разложением, можно было бы множить и множить.
В "Сокровенном свете" некий фанатик, родня д-ру Раймонду, проделывает, нечто подобное с собственной женой, переселив ее душу в опал. Как и в случае с Мэри, силы тьмы оказались проворнее сил света: опустевший сосуд тут же занял дьявол, но беды натворить не успел - его вместилище было разрушено собственной рукой горе-экспериментатора.
Фактически оба мозговых дел мастера принесли в жертву Вельзевулу близких себе людей, правда, ничего взамен не требуя. Фанатики оказались воинству Люциферову куда выгоднее назойливых колдунов, выторговывающих себе золото, успех у женщин и власть над людьми.
Колдуны. Фанатики. В "Белых людях" мы видим, что сфера влияния темных сил может простираться и на невинные тонкие души, каковая была у главной героини повести. "Белые люди", пожалуй, одно из лучших по тональности произведений, включенных в этот сборник. Если в "Пане", "Свете" и "Отшельнике" трансмутация неофитов происходила внезапно при явном вмешательстве потусторонних сил, то здесь мы видим обратный пример: плавное посвящение девочки ее нянькой колдуньей. В "Белых людях" явственно слышатся отголоски древних кельтских сказаний и алхимической символики. С одной стороны — ритуалы, тайные сходки, костры; с другой - Зеленые, Белые, Алые обряды, где цветовой ряд явно алхимического происхождения. Чем же заканчивается посвящение? Дневник девочки обрывается появлением огненной нимфы Аланны, превращающей студеную воду в пылающий факел, а из разговора участников дискуссии о природе Зла мы узнаем о том, что девушка отравилась. Продолжение "Белых людей" угадывается в "Сияющей пирамиде", где двое джентльменов, изучая таинственные знаки, неожиданно раскрывают тайну исчезнувшей девушки, а мы понимаем, что физическая смерть главной героини была переходом в иной мир посредством огненной инициации, близкой к кельтскому "тайгерму". Пирамида огня, вспыхнувшая в конце перед остолбеневшими исследователями - символ знания. Итак, снова познание, падение и даже геенна огненная.
Как мы видим, из дуального символизма огня Макен в большинстве случаев выбирает "нижнюю" интерпретацию. Огонь у него "адский", в отсветах которого герои сталкиваются с проявлением исключительно темных сил. Хотя огненная инициация чаще имеет обратный характер. Вспомним, например, масонскую легенду о Хираме, когда он, повинуясь голосу, исшедшему из разрушенной в процессе отливки купели, бросился в расплавленную медь, чтобы сбросив с себя земные покровы, перейти в мир высший по отношению к нашему.
Но вернемся к самому Макену. Читателя, вероятно, удивит, что пять вышеупомянутых повестей были написаны им в 90-х годах прошлого века. Они и в 90-х нынешних звучат вполне современно. Термин "черная романтика" родился в 1906 году. Ввел его Густав Майринк. Теперь нам придется сдвинуть этот хронологический рубеж на целое десятилетие. Здесь нет места для сравнения этих двух авторов, отмечу лишь то, что интерес как к Майринку так и к Макену во второй половине XX века был вызван одними и теми же людьми: Л. Повелем и Ж.Бержье, популяризаторами оккультизма, магии и алхимии.
Литературые истоки творчества Макена восходят к готическому роману, Эдгару По, Китсу и Стивенсону. Но, как утверждает один из исследователей его творчества, Уэсли Суитсер, "истории Макена старше и в то же время новее чистой готики" . В отличие как от своих предтеч, так и продолжателей, Макен не напирает на материальный акцент в развертывании сюжета. Вы не встретите у него готических тайных ходов, ловушек, шагающих мертвецов, не найдете и машин времени, стреляющих треножников, гиперболоидов и прочих аксессуаров позднейшей научной фантастики.
Как и Майринк, Макен перешагивает через десятилетия, находя продолжение своему стилю в современной форме фэнтэзи. Его драматическое пространство целиком психологическое. Брэдбери, Лавкрафт, Чиел, Томас Вульф и даже Пруст, возможно, по мнению того же Уэсли Суитсера, пользовались его открытиями. Постоянные намеки на алхимический символизм, на доктрины розенкрейцеров были почерпнуты им во время работы по составлению каталогов оккультной и эзотерической литературы.
Повель и Бержье, цитируя в "Утре магов" разговор о природе Зла из пролога к "Белым людям", сообщают читателям, что Макен был посвященным в тайное общество "Золотой рассвет", наследовавшим доктрины розенкрейцеров. Да, Артур Макен был известен в этом обществе под именем брата Акварварти, да, там же числились Йетс и Бульвер-Литтон. Но официальное посвящение произошло в 1900 году, уже после написания представленных здесь пяти повестей Макена, определивших его в качестве мистического писателя. Биография Макена говорит о другом посвящении. До процедурного прохождения первой ступени - клуба Дилетантов в 1900 году, Макен, судя по всему, уже был внутренне посвящен в тайные доктрины "Рассвета". Помимо чисто интеллектуальных занятий оккультными науками в молодости, немалую роль, думается, сыграло само место рождения писателя. Макен родился в 1863 году в Карлеоне-на-Уске, том самом Карлсоне, куда съезжались к легендарному королю Артуру рыцари Круглого Стола, искатели Святого Грааля. Этот уголок, пропитанный Артуровыми легендами и старинными кельтскими преданиями, кажется, и был первым паломничеством юного Макена в мир, лежащий по-ту-сторону видимого.

Предыдущая страница 12 Следующая страница


13 Артур Мейчен

В 1887 году Макен женился на Амелии Фогг, и это был счастливейший брак. Но невидимое в его жизни перевесило. Именно во времена счастливого супружества появляются наиболее устрашающие вещи Макена, в которых женское начало инфернализовано чуть ли не до хищной богини ущербной Луны.
В 1899 году Амелия Фогг умирает от рака. Автор "Великого бога Пана" близок к сумасшествию и даже самоубийству. Зло, которое Макен так долго выслеживал и схватил таки за шиворот, изловчилось и лягнуло. Но попало не в охотника. Артур Макен спасается медитацией, самогипнозом, наконец, "Золотым Рассветом". Он бросает перо. Шутки плохи. Без всякой подготовки становится актером в Шекспировской труппе Бенсона. Случайность? Биографы недоумевают, вместо того, чтобы заглянуть в труды, приписываемые розенкрейцерам. Шекспир, по их мнению, марионетка, авейша, если воспользоваться термином Майринка. Великолепные сонеты и пьесы принадлежат Ф.Бэкону. А Бэкон был одним из высших посвященных общества Креста и Розы, быть может, самим C.R.C., прославленным Отцом Розенкрейцем.
Вспомним, что "Золотой Рассвет" наследовал доктрины и традиции этого общества. Тогда пьесы Шекспира в герметической расшифровке были для его адептов мистериями, сродни Элевсинским. Вероятно, участие в труппе Бенсона являлось одним из инициаторных заданий брата Акварварти.
Посвящение, как несерьезно не относятся к этому педантичные биографы Макена, тем не менее сняло жизненную драму - автор "Пана" из потенциального самоубийцы превратился в спокойного и рассудительного человека, уверовавшего в благодатность Вселенной .
В дальнейшем внешняя сторона его жизни не отличалась ничем знаменательным. Поприще актера Макен неожиданно меняет на журналистику, добивается здесь немалых успехов, по привычке что-то пишет, опираясь в основном на собственную биографию. Тем временем начинается и заканчивается 1-я мировая война, в Италии и Германии к власти приходят фашисты, но эпохальные события оставляют Макена внешне безучастным. Биографы в этот период лишь скрупулезно отмечают тот факт, что стареющему писателю и журналисту было увеличено содержание. А по Европе разгуливает СС, практикуя ту святость во грехе, о которой за сорок лет до того писал сам Макен. На портрете 1936 года мы видим сытого, довольного, хорошо одетого джентльмена. Джентльмен спокоен. Обо всем происходящем он знал еще юношей. Теперь Артур Макен не рискует. Он получает пенсию.
Его жизни хватает на то, чтобы засвидетельствовать окончание и Второй большой войны.
В 1947 году Макен умирает.
Полугодием раньше умирает его вторая жена, с которой он прожил сорок с лишним лет.
Перед смертью Макен зовет священника.
Он исповедуется.
На всякий случай.

Альберт Егазаров.

Предыдущая страница 13


Артур Мейчен - Биография

Артур Мейчен

На основную страницу

Биография

Артур Ллевелин Джонс (Arthur Llewellyn Jones) родился в историческом месте. Это маленькая деревушка с названием Карлсон-он-Аск. Когда-то это поселение являлось резиденцией короля Артура, и именно оттуда рыцари Круглого стола отправлялись на поиски святого Грааля. Рождение маленького Артура относится к 1863 г. Очень скоро он переберется в Лондон, но описания холмов и дремучих лесов Уэльса постоянно будут фигурировать в его рассказах. Приставочку «Мэйчен» к его фамилии добавили родители. Есть предположение, что тем самым они хотели угодить богатому родственнику. Лондонская жизнь не показалась Артуру медом. Работать приходилось много, только чтобы не умереть с голоду. Тем не менее, очень скоро он понял, что служба рассыльным, или учительство — это не то занятие, которое может принести ему душевное удовлетворение. Артур Мэйчен на все плюнул и сел переводить «Мемуары Казановы». Чуть позже умер его отец, оставив сыну скромные сбережения. Это позволило Артуру ненадолго забыть о недоедании и всецело посвятить себя литературе. В 1884 году он закончил работу под названием «Анатомия табака» (мне так и не удалось выяснить, что это за работа, возможно, это даже не литературный труд). В 1895 Мэйчен пишет повесть, которая стала одной из самых известных его работ. Эта повесть называется «Великий бог Пан». Цепь событий этой повести начинается с опыта одного хирурга, посвятившего себя изучению «трансцендентной медицины». Этот врач делает молодой пациентке небольшую операцию, цель которой разблокировать (или вообще удалить) маленький участок мозга, который, по его мнению, является преградой восприятия истинного мира. Эдакая процедура по открытию «третьего глаза». Сам автор, устами своих героев, называет это «увидеть бога Пана». Последствия этой операции ужасны. Пациентка таки увидела Истину, и это повергла ее в такой ужас, что она потеряла рассудок. Хуже того, спустя десять месяцев она родила дочь. Вот эта дочь и стала главным демоном повести. Нужно отметить, что во всех рассказах и новеллах Мэйчена, поиски Истины заканчиваются плачевно. Вообще все работы Мэйчена имеют сходный сюжет — герой или героиня сознательно, или не осознано ищут выходы за пределы видимого мира, а когда им это удается, происходит катастрофа. Мэйчен никогда не употребляет слова «ад» и «рай», но часто вспоминает дьявола. Пока в свет не вышла новелла Мэйчена «Белый народ», суть всех его произведений можно было свести к следующему: за границей познания сидит дьявол и ждет чересчур любопытного индивида, чтобы тут же заграбастать его и лишить человеческой сущности. «Великого бога Пана» на родине Мэйчена не печатают. Скудные сбережения заканчиваются. Умирает жена. Не печатают также и «Украшения из нефрита», и «Сад Авалона». Артур Мэйчен один против всего мира. В 1899 году его друг Жан-Поль Туле делает перевод «Великого бога Пана» и пытается опубликовать его во Франции. Но это ему удается только в 1901 году. Впрочем, у французского читателя эта повесть тоже не вызывает энтузиазма. Мэйчен временно бросает занятие литературой и идет работать актером в труппу сэра Фрэнка Бенсона. Мироощущение Мэйчена — это смесь язычества, черной магии и алхимии. В разных рассказах их пропорции разняться, но всегда присутствуют. В его работах постоянно мелькают «ведьмы», «шабаши», «ритуалы». Частые и подробные описания шаманских танцев, химические препараты магического действия, артефакты и реликвии, оставшиеся от языческого Рима, куклы Вуду и философские камни. Подробные описания мироощущения героев, идущих этой дорогой и, что самое важное, отслеживание изменений их мировозрения. По большому счету Артур Мэйчен не был писателем в буквальном смысле этого слова. Литература для него — прекрасный инструмент, которым он умело пользовался, но не более. Все, что ему было нужно — показать человечеству свою собственную вселенную. Мир, в котором мистический ужас Истины — единственная реальность. Странный случай принес Мэйчену литературную известность. Во время первой мировой войны он немного работал журналистом. Газета «Ирвин Ньюс» заказала ему рассказ патриотического характера. Мэйчен, не особенно напрягаясь, написал новеллу «Лучники», которую опубликовали 20 сентября 1914 года, на следующий день после битвы под Моксом. В этой новелле Мэйчен выдумал эпизод боя, в котором святой Георгий во главе ангелов (которые оказались древними лучниками Азинкура) приходит на помощь британской армии. Каково же было его изумление, когда уже на следующий день после выпуска номера десятки солдат прислали в газету письма, в которых с убежденность фанатиков доказывали, что автор ничего не выдумал, и что они своими глазами видели этих самых ангелов. Мэйчен вернулся в литературу, но печатать его по-прежнему не хотели. В 1915 он написал «Великое возвращение», а в 1922 «Тайную славу». Умер он в 1947 году, старый и бедный, подтвердив древнюю мудрость: «Поиски Истины не ведут к богатству». Уже после смерти в 1948 году вышел в свет его сборник «Рассказы о страшном и сверхъестественном». Одна из новелл этого сборника называется «Белый народ». Эта новелла сильно отличается от остальных работ Мэйчена. Написана она в том же стиле, и так же содержит все его обязательные атрибуты в виде воспитания из маленькой девочки полноценной ведьмы и т. п. Отличие в другом — Мэйчен в первой и третьей (всего в новелле три главы) главах раскрывает суть своего мировоззрения. Вдруг становится понятно, что все его повести и рассказы, написанные до этого, всего лишь примеры, которые приводятся в доказательство теории, которую в «Белом народе» высказывает главный герой. Вот три фрагмента этого разговора: "Вы знаете, я не могу больше выдержать это, - сказал он, - ваши парадоксы слишком чудовищны. Человек может быть величайшим грешником и все же никогда не сотворить что-нибудь греховное! Как это?" "Вы совершенно не правы, - ответил Амброз. - Я никогда не выдумываю парадоксов; жаль, но они просто не получаются у меня. Я лишь имел в виду, что человек может понимать изящный вкус Романо Конти, и все же при этом никогда не выпить пива по четыре пенса за кварту. Не более того. И это скорее трюизм, чем парадокс, не так ли? Ваше удивление по поводу моего замечания - следствие того, что вы не осознаете, что такое грех. Да, имеется своего рода связь между Грехом с заглавной буквой, и действиями, которые обычно называются греховными: убийством, воровством, прелюбодеянием и т.д. Почти такая же связь, что имеется между букварем и беллетристикой. Но я верю, что это неправильное представление - оно почти универсально - происходит в основном от нашего взгляда на этот вопрос сквозь социальные очки. Мы полагаем, что человек, совершающий зло по отношению к нам и своим соседям, должен быть очень плохим. Таков он с социальной точки зрения; но разве вы не можете представить того, что Дьявол в его сущности является исключительным уделом и страстью лишь уединенной, индивидуалистичной души? Действительно, среднестатистический убийца - в качестве только убийцы - никоим образом не означает грешника в истинном смысле этого слова. Он - просто дикий зверь, от которого мы должны избавиться, чтобы сохранить собственные шеи от его ножа. Его следует классифицировать скорее как тигра, нежели грешника". "Это кажется несколько странным". "По-моему, нет. Убийца убивает не от положительных качеств, а от отрицательных; у него отсутствует кое-что, чем обладают нормальные люди. Дьявол, разумеется, полностью "положителен" - только его позитивность находится на неправильной стороне. Вы можете поверить мне, что грех в исконном, присущем ему смысле, является очень редким; вероятно, было намного меньше грешников, нежели святых. Да, ваша точка зрения очень хороша для практических, социальных целей; мы, естественно, ощущаем склонность думать, что лицо, причиняющее нам неприятности, должно быть очень значительным грешником! Очень досадно обнаружить свой карман опустошенным, и мы объявляем, что вор - очень большой грешник. По правде говоря, он - просто невоспитанный человек. Конечно, он не может быть святым; но он может быть, и часто таковым и является - бесконечно лучшим созданием, чем тысячи тех, кто никогда не нарушал отдельные законы. Я допускаю, что он служит нам большой помехой, и если мы захватываем его, то вполне надлежащим образом наказываем. Но между его неприятным асоциальным действием и злом имеется чрезвычайно слабая связь". … "Вы удивляете меня, - произнес Котгрейв. - Я никогда не задумывался об этом. Если это действительно так, нужно перевернуть все с ног на голову. Стало быть, истинная сущность греха заключается в..." "Во взятии неба штурмом, как мне представляется, - сказал Амброз. - Мне кажется, что грех - это просто попытка проникнуть в другую и более высокую сферу запрещенным способом. Вы можете понять, почему это случается столь редко. Есть лишь немногие, кто действительно желают проникнуть в другие сферы, выше или ниже нашей, дозволенными или запрещенными путями. Люди, как это можно заметить, в основной своей массе являются просто вместилищем разных свойств, с определенным сроком жизни. Поэтому существует совсем мало святых, и количество грешников (в исконном смысле, определенном нами) столь же невелико. И тем более редко встречаются гении обоих этих типов. Вообще-то, возможно, быть великим грешником тяжелее, чем великим святым". "Имеется что-то глубоко неестественное в Грехе? Вы это имеете в виду?" "Точно. Святость требует столь же огромных или почти таких же больших усилий, но она проявляется в том жизненном пути, который когда-то был естественным. Это стремление восстановить тот экстаз, который существовал перед Падением. Но грех - это усилие, направленное на то, чтобы достичь экстаза и знания, которые принадлежат лишь ангелам, и предпринимая эти попытки, человек становится подобным демону. Я сказал вам, что простой убийца - не истинный грешник, и это верно; но и настоящий грешник иногда может быть убийцей. Жиль де Рец - пример тому. Так что вы видите, что, в то время как добро и зло неестественны для человека, каким он стал в наше время - социальным, цивилизованным существом, - зло неестественно в намного более глубоком смысле, чем добро. Святой прилагает усилия восстановить дар, который человечество утеряло; грешник пробует получить нечто, что никогда не принадлежало людям. Короче говоря, он повторяет Падение". … "Только что, говоря о книге Китса, вы использовали слово "несознательно". Бывает ли когда-нибудь греховность несознательной?" "Всегда. Это должно быть так. Она в каком-то смысле подобна святости, и гений в греховности схож с другими видами гениальности. Он представляет собой некоторое вознесение или экстаз души; превосходящее усилие, чтобы преодолеть границы обыкновенного. Так, превосходя их, греховность превышает также человеческое понимание. Способность, которая могла бы принять этот грех во внимание, оказывается ниже его. Нет, человек может быть беспредельным и ужасным беззаконником, и никто никогда не догадается об этом. Я скажу вам, что зло в этом определенном и истинном смысле является редким, и я думаю, что оно становится все более редким".

Есть нечто символично, в том, что суть своего мировоззрения Мэйчен прятал до самой смерти. Кто знает, может в поисках Истины он, идя по тропе своих героев, также наткнулся на непреодолимый Ужас. Богословам и ересиологам следует вписать имя Мэйчена в свои книги. Из окаменевших догматов о зле и грехе он вывел по истине новую трансцендентную формулу.

*** Х.Л.Борхес: «Мейчен никогда не писал для того, чтобы кого-то поразить, он писал потому, что жил в странном мире и прекрасно это чувствовал и осознавал. «Алхимия слова», которой он владел во всей полноте, позволяла ему оживлять на страницах своей прозы замутненные, полустертые временем образы давно забытых легенд и традиций, чересчур схематичные формулы "тайноведения", превращая их в "живое чудо". Чудо, которое "исходит из души"». Г.Ф. Лавкрафт. («Сверхъестественный ужас в литературе»): «Из ныне живущих создателей космического ужаса, вознесенного на высочайшую художественную вершину, немногие, если вообще кто-то найдется, могут соперничать с разносторонним Артуром Мейченом, автором нескольких дюжин коротких и длинных рассказов, в которых элемент тайного ужаса и надвигающегося кошмара передан с несравненной реалистической точностью и живостью… Однако факт остается фактом. Его мощные сочинения об ужасном начала девятисотых годов уникальны и определяют целую эпоху в истории жанра».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Огненная пирамида (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
  • Белый народ (Страница 1)
    • Пролог (Страница 1)
    • Зеленая книга (Страница 2)
    • Эпилог (Страница 3)
  • Великий бог Пан (Страница 3)
    • Глава I
      Эксперимент       (Страница 3)
    • Глава II
      Материалы мистера Кларка       (Страница 4)
    • Глава III
      Город воскрешений       (Страница 4)
    • Глава IV
      Находка на Пол-стрит       (Страница 4)
    • Глава V
      Письмо с рекомендацией       (Страница 4)
    • Глава VI
      Самоубийства       (Страница 5)
    • Глава VII
      Столкновение в Сохо       (Страница 5)
    • Глава VIII
      Фрагменты       (Страница 5)
  • Исчезнувший клуб (Страница 6)
  • Маленькие люди (Страница 6)
  • ТРИ САМОЗВАНЦА (Страница 6)
    • Пролог (Страница 6)
    • Приключение с «Золотым Тиберием» (Страница 6)
    • Случайная встреча (Страница 7)
    • Повесть о темной долине (Страница 7)
    • Повесть о черной печати (Страница 8)
    • Случай в баре (Страница 10)
    • Бейсуотерский затворник (Страница 10)
    • Повесть о белом порошке (Страница 10)
    • Странное происшествие в Клеркенуэле (Страница 11)
    • История молодого человека в очках (Страница 11)
  • ЗАМЕЧАТЕЛЬНАЯ ЖЕНЩИНА (Страница 12)
  • Послесловие к книге “Артур Макен. Великий бог Пан” (Страница 12)


Артур Мейчен

Белые Люди

 Читать книгу

Аннотация

Собрание сочинений самобытного и удивительно интересного мастера – создателя произведений в жанре “темная литература”. Артура Мейчена называют не иначе как “Алхимиком слова”. Но я бы немного видоизменил этот титул. Маг и волшебник, чья работа – заглядывать в беспросветную тьму сознания читателя и извлекать оттуда порой такое!..

Создание книги: Сольгрэ (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel