Артур Хейли - Вечерние новости

1 Артур Хейли

ШЕЙЛЕ и ДИАНЕ с особой благодарностью, а также моим многочисленным друзьям в средствах массовой информации, которые поведали мне то, что неизвестно широкой публике.

ЧАСТЬ ПЕРВАЯ

Глава 1

Первое сообщение о том, что на “аэробусе-300” вспыхнул пожар и самолет идет к далласскому аэропорту Форт-Уорт, поступило в здание, где был расположен Отдел новостей телестанции Си-би-эй в Нью-Йорке, всего за несколько минут до выхода в эфир первого блока “Вечерних новостей на всю страну”.
Было 18.21 по времени Восточного побережья, когда заведующий отделением Си-би-эй в Далласе сообщил по радиотелефону выпускающему, сидевшему за “подковой” в Нью-Йорке: “В далласском аэропорту Форт-Уорт с минуты на минуту может произойти большая катастрофа. Маленький самолет и аэробус, полный пассажиров, столкнулись в воздухе. Самолет рухнул на землю. В аэробусе вспыхнул пожар, и он пытается сесть. Данные о ситуации непрерывно поступают по полицейскому радио и радио “Скорой помощи”.
- Господи! - воскликнул другой выпускающий, сидевший за “подковой”. - А у нас есть хоть какая-то возможность получить картинки?
"Подковой” назывался огромный стол, за которым могло разместиться двенадцать человек и где каждый день с самого раннего утра и до последней секунды, пока работало телевидение ночью, планировались и составлялись основные программы новостей. На телестанциях-конкурентах это именовалось по-разному: на Си-би-эс - “рыбным садком”, на Эй-би-си - “ободом”, на Эн-би-си - “пультом управления”. Но любое из этих названий означало одно и то же.
Здесь сидели, бесспорно, лучшие умы телестанции, способные оценить новость и решить, как ее подать: ответственный за выпуск, ведущий, старшие выпускающие, режиссер, редакторы, текстовики, главный художник и помощники. Там же, словно инструменты в оркестре, стояли с полдюжины компьютеров, а также передающие новости телетайпы, целая фаланга телефонов и телемониторов, на которых можно мгновенно воспроизвести от неотредактированной пленки до подготовленного блока новостей и передач конкурирующих телестанций.
"Подкова” находилась на четвертом этаже главного здания Си-би-эй, в центре большого пустого помещения, вдоль одной из стен которого шли двери в кабинеты ответственных сотрудников, так что те могли на время сбежать туда из подчас накаленной атмосферы “подковы”.
Сегодня, как и почти всегда, на председательском месте за “подковой” сидел ответственный за выпуск Чак Инсен. Худой и вспыльчивый, он был журналистом-ветераном, с ранних лет печатался в газетах и по сей день предпочитал по старинке внутренние новости международным. Ему исполнилось пятьдесят два года, и по нормам ТВ он считался стариком, но был по-прежнему полон энергии, хотя и проработал четыре года на таком месте, где других едва хватало на два. Чак Инсен, случалось, и нередко, бывал груб с сотрудниками: он терпеть не мог людей глупых и болтунов. По одной простой причине: у него не было времени с ними разбираться.
Сейчас - а была середина сентября, среда - напряжение за “подковой” дошло до высшей точки. С самого раннего утра и весь день напролет те, кто там сидел, отбирали и выстраивали материал для “Вечерних новостей на всю страну”: корреспонденции просматривались, обсуждались, передвигались, отклонялись. Корреспонденты и выпускающие, разбросанные по всему миру, предлагали идеи, получали задания и присылали материал. В результате события за день сводились к текстам восьми корреспондентов длительностью от полутора до двух минут, двум комментариям и четырем “пересказам” событий. Комментарии давал ведущий на фоне “картинки”. И для того и для другого выделялось в среднем двадцать секунд.
Сейчас из-за далласского сообщения - а до эфира оставалось меньше восьми минут - возникла необходимость перестроить все “Новости”. Хотя никто не знал, сколько еще поступит информации и будет ли зрительный ряд, надо было снимать один из сюжетов и сокращать другие, чтобы включить известие из Далласа. А это означало, что для балансировки придется менять и последовательность изложения событий. Передача уже начнется, а продолжение ее еще будут перестраивать. Такое часто случалось.
- Всем: новый план передачи, - последовал сухой приказ Инсена. - Начнем с Далласа. Кроуф дает “пересказ”. У нас уже есть сообщение по телетайпу?
- Только что поступило от АП. Оно у меня, - ответил ведущий Кроуфорд Слоун.
Он как раз сейчас сидел за “подковой” на своем обычном месте - справа от ответственного за выпуск и читал бюллетень Ассошиэйтед Пресс, который ему вручили несколько мгновений назад.
Его резко очерченное лицо, волосы с проседью, волевой подбородок и властная, уверенная манера держаться были знакомы примерно семнадцати миллионам телезрителей, которые почти каждый вечер видели Слоуна на своих экранах. Кроуф Слоун тоже был журналистом-ветераном, неуклонно продвигавшимся вверх по служебной лестнице; особенно большой рывок он сделал после того, как поработал корреспондентом Си-би-эй во Вьетнаме. Потрудившись затем репортером в Белом доме, а потом в течение трех лет выступая каждый вечер в роли ведущего, он стал как бы национальным достоянием и принадлежал к элите средств массовой информации.
Через две-три минуты Слоун уйдет в студию и начнет свой “рассказ”, основываясь на фактах, поступивших из Далласа по радиотелефону, а также на том, что он почерпнул из отчета АП. Текст он всегда писал сам. Так поступали далеко не все ведущие. Слоун же перед выступлением всегда делал для себя наброски. Только надо было быстро поворачиваться.
Снова раздался громкий голос Инсена. Просмотрев первоначальный план передачи, он сказал одному из трех старших выпускающих:
- Убирайте Саудовскую Аравию. Снимите пятнадцать секунд с Никарагуа...
Слоуна передернуло, когда он услышал решение убрать сюжет о Саудовской Аравии. Это была важная новость о планах, связанных с продажей нефти, к тому же хорошо подготовленная на две с половиной минуты корреспондентом Си-би-эй по Ближнему Востоку. А завтра этот сюжет уже не пройдет, так как известно, что этими данными располагают и другие станции и они передадут их сегодня вечером.
Слоун не сомневался, что новость из Далласа надо ставить на первое место, но если бы ему предложили решать, он снял бы сюжет об американском сенаторе, занимавшемся неблаговидными делами на Капитолийском холме. Законодатель втихую проставил сумму в восемь миллионов долларов в поистине гаргантюанский законопроект, чтобы услужить своему другу, давшему денег на его избирательную кампанию. Только благодаря въедливости одного репортера все это выплыло на свет Божий.
Эта вашингтонская история, хоть и красочная, была не столь уж важной новостью: коррупция среди членов конгресса стала обычным явлением. “Но Чак Инсен, - мрачно подумал Слоун, - принял характерное для него решение - снять международную новость”.
Отношения между этими двумя людьми - выпускающим и ведущим - никогда не были особенно хорошими, а в последнее время значительно ухудшились из-за разногласий относительно того, что пускать в эфир. Казалось, они все больше расходились в главном - не только каким новостям каждый вечер отдавать предпочтение, но и как их освещать: Слоун, например, предпочитал углубленную разработку нескольких основных тем; Инсен же стремился втиснуть в передачу возможно больше новостей, даже - как он частенько говорил - “давая некоторые скороговоркой”.
При других обстоятельствах Слоун стал бы возражать против снятия материала о Саудовской Аравии и, возможно, добился бы положительного решения - ведущий является ведь одновременно и главным редактором и имеет право включать в передачу те или иные материалы, - только вот сейчас не было на это времени.
Поспешно вдавив каблуки в пол, Слоун отодвинул свое кресло на колесиках и слегка повернул вбок, чтобы удобнее было сидеть за компьютером. Сосредоточившись, отключившись от царившего вокруг бедлама, он принялся выстукивать первые фразы вечерней передачи.
"Из далласского аэропорта Форт-Уорт только что поступило самое первое сообщение о том, что может обернуться трагедией. Несколько минут назад в воздухе столкнулись два пассажирских самолета, один из них - тяжело нагруженный аэробус компании “Маскигон”. Столкновение произошло над городом Гейнсвилл в Техасе, к северу от Далласа, и, по сообщению Ассошиэйтед Пресс, второй самолет - судя по всему, маленький - стал терять высоту. На данный момент о его судьбе или о жертвах на земле ничего не известно.
Аэробус еще летит, но он в огне - пилоты пытаются посадить его в далласском аэропорту Форт-Уорт. Там наготове уже стоят пожарные и “скорая помощь”..."

***

Пальцы Слоуна летали по клавишам, в то время как в мыслях промелькнуло, что сегодня лишь немногие выключат свои телевизоры, пока будут идти “Вечерние новости”. Добавив фразу и порекомендовав телезрителям смотреть передачу до конца в ожидании дальнейших сообщений, он нажал на клавишу принтера. Копию этого текста получат и на “экране-подсказке”, так что когда он спустится этажом ниже, в студию, на экране его уже будет ждать текст.
С пачкой бумаг Слоун быстро направился к лестнице, ведущей на третий этаж, и по дороге услышал, как Инсен спросил у старшего выпускающего:
- Черт подери, да где же “картинки” из Далласа?
- Дело худо, Чак. - Выпускающий, прижав телефонную трубку плечом, как раз говорил с редактором внутриамериканских новостей, находившимся в главной репортерской. - Горящий самолет уже подлетает к аэропорту, а наша съемочная группа туда не успевает.
- А, черт! - ругнулся Инсен.

***

Если бы на телевидении за опасную работу давали медали, у Эрни Ласалла, редактора внутриамериканских новостей, вся грудь была бы в знаках отличия. Ему всего двадцать девять лет, но он уже успел отличиться, работая - часто в опасных ситуациях - в Ливане, Иране, Анголе, на Фолклендских островах, в Никарагуа и других неспокойных местах в качестве выпускающего Си-би-эй. И хотя в мире по-прежнему возникали подобные ситуации, теперь Ласалл обозревал события, происходящие дома, в Америке, - где порой бывало не менее взрывоопасно, - сидя в удобном мягком кресле, которое стояло в кабинетике, отделенном стеклом от главной репортерской.
Ласалл был ладный, узкокостный, энергичный, он хорошо одевался и носил аккуратно подстриженную бородку - “настоящий молодой делец”, как говорили некоторые. На нем лежала большая ответственность за освещение всего, что происходило в стране. Вторым таким человеком в репортерской был редактор международных новостей. У каждого было по кабинетику, куда они уединялись, когда новость требовала особого внимания или же непосредственно касалась одного из них. Авария в далласском аэропорту Форт-Уорт как раз требовала особого внимания - ergo <значит, следовательно (лат.).>, Лассалл и бросился в свой кабинетик, Репортерская находилась этажом ниже “подковы”. Там же находилась и студия, которая часто использовала шумную репортерскую в качестве зрительного ряда. Аппаратная, где монтажер склеивал фрагменты программы, находилась в подвальном помещении.
Прошло семь минут с тех пор, как заведующий далласским отделением Си-би-эй передал первое сообщение о том, что пострадавший аэробус приближается к аэропорту Форт-Уорт. Ласалл швырнул телефонную трубку на аппарат, схватив другую, одновременно пробегая глазами экран стоявшего рядом компьютера, на котором только что появилось новое сообщение АП. Он делал все возможное, чтобы обеспечить наиболее полное освещение события, и одновременно сообщал на “подкову” обо всех новых фактах, Это Ласалл сообщил о том, где - увы! - находится сейчас съемочная группа Си-би-эй, и хотя она мчалась к аэропорту, нарушая все ограничения скорости, она все еще находилась в двадцати милях от места события. Дело в том, что день в далласском отделении выдался напряженный, и все съемочные группы, корреспонденты и выпускающие разъехались по заданиям и, как на беду, находились далеко от аэропорта.
"Картинки”, конечно, скоро поступят, но съемки будут сделаны уже после того, как сядет аэробус, это будет, безусловно, зрелищно и, возможно, трагично. В любом случае “картинки” едва ли появятся к первому выпуску “Вечерних новостей на всю страну”, которые транслируются через сателлит почти на все Восточное побережье и в некоторые районы Среднего Запада.
Утешало лишь то, что, как выяснил шеф далласского отделения, никакая другая общенациональная или местная телестанция тоже не имела в аэропорту своей съемочной группы, - правда, они, как и группа Си-би-эй, уже мчались туда.
Продолжая говорить по телефонам, Эрни Ласалл видел из своего кабинетика ярко освещенную студию, куда только что вошел Кроуфорд Слоун и где царила обычная, предшествующая эфиру сумятица. Телеконтролерам, наблюдавшим за Слоуном во время передачи, всегда казалось, что ведущий находится в репортерском зале. Однако на самом деле студию отделяла от репортерской звуконепроницаемая перегородка из толстого стекла, чтобы шум не мешал передаче, - случалось, правда, что шумы репортерской, слегка микшируя, включали для звукового эффекта. Было 18.28 - до начала передачи оставалось две минуты.

***

Как только Слоун опустился в кресло за столом ведущего, спиной к репортерской и лицом к средней камере - а их всего было три, - к нему подошла гримерша. Слоун уже гримировался десять минут назад в комнатке рядом со своим кабинетом, но с тех пор вспотел. Сейчас девушка промокнула ему лоб, припудрила, провела расческой по волосам и чуть сбрызнула лаком.
Слоун нетерпеливо буркнул: “Спасибо, Нина”, затем пробежал глазами начальные слова своего “пересказа” событий, проверяя их соответствие с находящимся перед его глазами “экраном-подсказкой”, откуда он будет читать текст, тогда как зрителям будет казаться, что он смотрит на них. Мы часто видим, как обозреватель переворачивает страницы, - это делается на случай, если “экран-подсказка” подведет. Режиссер громко объявил:
- Одна минута!

***

А Эрни Ласалл в своем кабинете вдруг выпрямился в кресле, насторожившись: весь внимание.
За минуту до того у заведующего далласским отделением зазвонил другой телефон, и он, извинившись перед Ласаллом, взял трубку. Ласалл ждал - он слышал голос заведующего, но не слышал, что говорилось. А когда тот сообщил ему, Ласалл заулыбался во весь рот.
Он тотчас взял трубку красного телефона, стоявшего у него на столе и соединявшего его через громкоговорители со всеми службами.
- Говорит внутриамериканская служба новостей, Ласалл. Приятная новость. Сейчас начнем получать “картинки” из аэропорта Форт-Уорт. Там случайно оказались Партридж, Эбрамс, Ван Кань. Эбрамс только что сообщила в далласское отделение, что они берутся за освещение события. Далее, фургон с сателлитом отозван с другого задания и находится на пути в Форт-Уорт, должен скоро прибыть. Время передачи через сателлит из Далласа в Нью-Йорк забронировано. Рассчитываем получить “картинки” для включения в первый блок “Новостей”.
Хотя Ласалл говорил отрывисто, лаконично, ему трудно было заставить голос звучать ровно, чтобы в нем не чувствовалось удовлетворения. Сверху, оттуда, где находилась “подкова”, донеслось приглушенное “ура”. А Кроуфорд Слоун в студии повернулся на своем кресле и радостно поднял вверх два больших пальца.
Помощник положил на стол редактора внутриамериканских новостей лист бумаги, тот взглянул на него и прочитал по радиотелефону:
- Еще одно сообщение от Эбрамс: “На борту терпящего бедствие аэробуса - 286 пассажиров, 11 человек команды. Столкнувшийся с ним частный самолет “Пайпер чиенн” упал в Гейнсвилле, все погибли. Есть пострадавшие на земле - о них подробностей пока нет. У аэробуса отлетел один мотор, пытается сесть на оставшемся моторе. Воздушная диспетчерская сообщает, что пожар - в том месте, где отсутствует мотор”. Конец сообщения.
Ласалл подумал: “До чего высокопрофессиональны все сообщения, поступившие из Далласа за последние несколько минут”. Но в этом не было ничего удивительного, так как группа - Эбрамс, Партридж и Ван Кань - была одной из самых сильных на Си-би-эй. Рита Эбрамс, очень быстро ставшая из простого корреспондента старшим разъездным выпускающим, умеющим схватывать ситуацию, и обладающая изобретательностью в передаче новостей даже в самых трудных условиях, а Гарри Партридж был одним из лучших корреспондентов. Вообще-то он специализировался на военной тематике и, как и Кроуфорд Слоун, работал репортером во Вьетнаме, но можно было не сомневаться, что он прекрасно справится с чем угодно.
Оператор Минь Ван Кань, выходец из Вьетнама, ныне американский гражданин, отлично снимал в опаснейших ситуациях, не особо раздумывая, останется ли сам жив. Если уж эта тройка займется сейчас Далласом - хороший материал гарантирован.
К этому времени на часах было уже 18.31, и первый блок внутриамериканских новостей пошел в эфир. Ласалл потянулся к рычажку на консоли рядом со столом и, включив звук в находившемся над его головой мониторе, услышал Кроуфорда Слоуна, сообщавшего об аварии в аэропорту Форт-Уорт. Камера показала руку - руку текстовика, положившего перед ним лист бумаги. Это было явно сообщение, которое только что продиктовал Ласалл, и, бросив на бумагу взгляд, Слоун включил его в свой текст. Он блестяще умел это делать.

***

Наверху, за “подковой”, настроение после сообщения Ласалла изменилось. Хотя спешка и напряжение не спадали, люди повеселели, зная, что за развитием событий в Далласе наблюдают и скоро вместе с более полным отчетом начнет поступать зрительный ряд. Чак Инсен и остальные напряженно следили за мониторами, спорили, принимали решения, выжимали секунды, резали и перестраивали материал, чтобы освободить время для новостей из Далласа. Похоже было, что сообщение о коррумпированном сенаторе выпадет вообще. Все чувствовали, что работают с максимальной отдачей - в предельно короткий срок пытаются справиться с довольно сложной задачей.
Они быстро перекидывались фразами на понятном им языке:
- Здесь плохая “картинка”.
- Подрежь эту копию.
- Аппаратная: мы изымаем шестнадцатый сюжет - “Коррупция”. Но он может снова влететь, если ничего не получим из Далласа.
- Последние пятнадцать секунд в этом куске - дохлые: говорим то, что люди уже знают.
- А старушка в Омахе не знает.
- Тогда она никогда и не будет знать. Выбрось это.
- Первый блок готов. Переходим к рекламе. У нас повисло сорок секунд.
- А что у конкурентов из Далласа?
- “Пересказ” события, как и у нас.
- Мне нужен бампер и место для “Всплеска наркотиков”.
- Выбрось этот кусок. Он ничего не весит.
- Чем мы тут занимаемся? Пытаемся всунуть двенадцать фунтов дерьма в десятифунтовый мешок.
Сторонний наблюдатель мог бы с удивлением подумать:
"Неужели у этих людей не осталось ничего человеческого? Неужели их не волнует, что происходит? Они что же, не способны ни чувствовать, ни сопереживать, они не испытывают ни капли горя? Неужели ни один из них не подумал о том, что на этом приближающемся к аэропорту самолете находятся перепуганные люди, почти триста человек, которые скоро могут погибнуть? Неужели тут нет никого, кому это не было бы безразлично?” А человек, знакомый с миром новостей, ответил бы: “Да, тут есть люди, которым не все безразлично, и они станут переживать, возможно, даже сразу после передачи. Или когда придут домой и до них дойдет весь ужас случившегося, иные - в зависимости от того, как будут разворачиваться события, - может, и заплачут. Но сейчас ни у кого нет на это времени. Они заняты передачей новостей. Их обязанность - зафиксировать то, что происходит, дурное или хорошее, и сделать это быстро, эффективно..."
А потом, в 18.40, через десять минут после того, как началась передача “Новостей”, главной проблемой, занимавшей всех, кто сидел за “подковой”, а также и всех в репортерской, в студии и в аппаратной, был вопрос: появятся или не появятся вовремя вместе с рассказом “картинки” о происшествии в аэропорту Форт-Уорт?

Глава 2

Для группы же из пяти журналистов, находившихся в далласском аэропорту Форт-Уорт, события начали разворачиваться на два часа раньше и достигли пика в 17.10 по времени Срединного пояса.
Этими пятью были - Гарри Партридж, Рита Эбрамс, Минь Ван Кань, Кен О'Хара, звукооператор Си-би-эй, и Грэм Бродерик, иностранный корреспондент “Нью-Йорк тайме”. Утром, еще до рассвета, они вылетели из Эль-Сальвадора в Мехико, а затем, пересев после недолгого ожидания на другой самолет, прибыли в Форт-Уорт. Сейчас они сидели в аэропорту и ждали каждый своего самолета, чтобы разлететься в разных направлениях.
Все устали - не только от сегодняшнего долгого путешествия, но и от двухмесячной жизни среди неудобств и опасностей в малоприятных частях Латинской Америки, где они освещали вспыхивающие в разных местах ожесточенные войны.
В ожидании вылета они сидели в баре крыла 2Е, одном из двадцати четырех оживленных баров, работавших в аэропорту. Бар был построен в современном стиле и в то же время удобно. Его окружала стеклянная стена, за которой, словно в зимнем саду, стояли растения; с потолка свисали голубые клетчатые полотнища, подсвеченные розовым. Корреспондент из “Тайме” сказал, что это напоминает ему бордель в Мандалее, куда он однажды заглянул.
Из-за столика у окна, где они сидели, был виден коридор-гармошка и выход № 20. Через него скоро начнется посадка на самолет “Америкен эйрлайнз”, на котором Гарри Партридж должен вылететь в Торонто. Однако вылет задерживался, и только что объявили, что самолет полетит не раньше чем через час.
Партридж был высокий, сухопарый, вечно лохматый, отчего вид у него был мальчишеский, хотя ему и перевалило за сорок и волосы уже начали седеть. Сейчас он расслабился, и его мало тревожила задержка вылета или что-либо вообще. Впереди было три недели отпуска, который ему был крайне необходим.
Рита Эбрамс ждала самолета на Миннеаполис - Сент-Пол, откуда она собиралась отправиться отдыхать в Миннесоту, на ферму к друзьям. А кроме того, у нее на уик-энд было назначено свидание с одним женатым мужчиной, занимавшим высокий пост в Си-би-эй (но эту информацию она хранила про себя). Минь Ван Кань и Кен О'Хара летели домой, в Нью-Йорк. Как и Грэм Бродерик.
Партридж, Рита и Минь часто работали вместе. О'Хара же поехал с ними звукооператором впервые. Молодой, бледный, тонкий, будто карандаш, он проводил большую часть времени за чтением журналов по электронике; вот и сейчас он сидел, уткнувшись в один из них.
Бродерик был для них человеком посторонним, хотя часто выезжал с телевизионщиками на одни и те же задания и поддерживал с ними в основном хорошие отношения. Однако сейчас этому солидному, кругленькому и слегка напыщенному человеку было далеко не все по душе.
Трое телевизионщиков немного перебрали спиртного. Исключение составляли Ван Кань, ничего не бравший в рот, кроме содовой воды, и звукооператор, бесконечно долго сидевший за кружкой пива и отказавшийся выпить еще.
- Слушай, ты, наглая твоя душа, - сказал Бродерик Партриджу, увидев, что тот вытаскивает из кармана пачку денег, - я же сказал, что за выпивку плачу я. - И он положил на под-носик, на котором официант принес им три двойные порции виски и стакан содовой воды, две банкноты - двадцатку и пятерку. - Если ты получаешь в два раза больше меня, это еще не значит, что ты должен подавать милостыню прессе.
- О, ради всего святого! - воскликнула Рита. - Брод, когда ты наконец сменишь эту заезженную пластинку?
Рита говорила, как с ней иной раз бывало, достаточно громко. В этот момент через бар проходили два сотрудника отдела охраны общественного порядка в аэропорту; они с любопытством повернули головы в сторону Риты. Заметив это, она улыбнулась и помахала им рукой. Охранники окинули взглядом группу и громоздившиеся возле нее кинокамеры и оборудование с ярлыками Си-би-эй. Оба улыбнулись и пошли дальше.
А Гарри Партридж, наблюдавший эту сценку, подумал:
"Стареет Рита”. Хотя она была по-прежнему сексуально привлекательна и многие мужчины увлекались ею, на лице уже появились красноречивые морщинки, а жесткость, с какой она требовательно относилась как к себе, так и к тем, с кем вместе работала, проявлялась в повелительности манер, что не всегда было приятно. На это была, конечно, своя причина - напряжение и огромный груз работы, которые выпали на нее, Гарри и на двоих других в эти последние два месяца.
Рите было сорок три года, и шесть лет назад она еще появлялась на экране в качестве корреспондента, хотя и гораздо реже, чем раньше, когда была моложе и ярче. Все знали про безобразное, несправедливое отношение к женщинам на телевидении, где мужчины-корреспонденты продолжали появляться на телеэкране, даже когда было заметно, что они постарели, тогда как женщин выбрасывали с работы, точно отслуживших свое наложниц. Несколько женщин пытались против этого бороться - Кристина Крафт, репортер и ведущая, подавала даже в суд, но проиграла.
Рита же, вместо того чтобы вступать в борьбу, в которой, она знала, ей не избежать поражения, переключилась на другое и, став выпускающей, стоя теперь за камерой, а не перед ней, работала необычайно успешно. Это дало ей основание потребовать у старших выпускающих, чтобы ее послали в какую-нибудь “горячую точку” за границу, куда почти всегда посылали мужчин. Ее начальники некоторое время противились, потом сдались, и скоро Риту - вместе с Гарри - стали автоматически посылать туда, где шли самые жестокие бои и где были наиболее тяжелые условия жизни.
Бродерик, поразмыслив, решил все же ответить на последнее замечание Риты:
- И ведь получаете-то вы такие деньги не потому, что ваша команда занята чем-то особо важным. Подумаешь, каждый вечер выдавать крохотную кучку новостей - да это же все равно что поковырять в зубах мира и вытащить на свет то, что в них застряло. Сколько времени она у вас длится, ваша передача, - девятнадцать минут?
- Если вы решили бить нас, как желторотых птенцов, - любезным тоном заметил Партридж, - то уж по крайней мере прессе следует правильно излагать факты. Наша передача длится двадцать одну с половиной минуту.
- Исключая семь минут на рекламу, - добавила Рита, - что, кстати, дает возможность платить Гарри такие безумные деньги, а вас заставляет зеленеть от зависти.
"Рита со своей прямотой лихо попала в точку насчет зависти”, - подумал Партридж. Разница в оплате тех, кто работал на телевидении, и тех, кто работал в прессе, всегда болезненно воспринималась журналистами. Если Партридж получал 250 тысяч долларов в год, то Бродерик, первоклассный, высококомпетентный репортер, зарабатывал, по всей вероятности, тысяч 85.
Корреспондент “Нью-Йорк тайме”, словно его и не прерывали, тем временем продолжал:
- То, что весь ваш Отдел новостей производит за день, поместилось бы на половине нашей полосы.
- Глупое сравнение, - парировала Рита. - Всем же известно, что “картинка” стоит тысячи слов. А мы даем сотни “картинок” и показываем людям само событие, чтобы они могли своими глазами увидеть и судить. Ни одна газета за все время существования прессы не в состоянии была сделать такое.
Бродерик, держа в руке стакан с новой двойной порцией виски, к которому он то и дело прикладывался, отмахнулся свободной рукой.
- Это несущественно, - прошепелявил он.
- А почему несущественно? - спросил Минь Ван Кань, обычно помалкивающий.
- Потому что вы, ребята, - сонные тетери. Общенациональная телевизионная служба новостей отмирает. Вы всегда передавали, так сказать, лишь заголовки новостей, а теперь местные станции отобрали у вас даже это: с помощью техники они сами получают новости отовсюду, сдирая, точно стервятники, мясо с ваших костей.
- Ну, кое-кто уже не один год это твердит, - заметил Партридж, по-прежнему пребывая в благодушно-расслабленном состоянии. - Но посмотрите на нас. Мы все еще существуем и держимся, потому что люди смотрят общенациональные новости из-за их качества.
- Ты совершенно прав, - сказала Рита. - А ты, Брод, еще в одном не прав: передачи новостей по местным телевизионным станциям не стали лучше. Ничуть. Они стали хуже. Кое-кто из тех, кто уходил из общенациональных новостей на местные станции, вернулся к нам с очень невысоким мнением о них.
- Почему же? - осведомился Бродерик.
- Потому что руководство местных станций рассматривает новости как этакую сверхрекламу, средство завоевать более видное место и получить изрядный доход. Они используют эту новую технику, о которой ты говорил, чтобы потакать самым низкопробным вкусам телезрителей. А если и посылают кого-то на место крупного события, то, как правило, какого-нибудь ничего не смыслящего сосунка, у которого нет ни знания, ни подготовки репортера общенациональной телестанции.
Гарри Партридж зевнул. Он понимал, что разговор этот подобен много раз прокрученной пленке, которую запускают, чтобы заполнить свободное время, - это игра, чтобы заполнить свободное время, не требующая умственных усилий, и они много раз играли в нее.
Тут Партридж вдруг заметил, что атмосфера в баре изменилась.
Два сотрудника охраны общественного порядка находились по-прежнему здесь, но если раньше они прогуливались враскачку, то сейчас сосредоточенно и внимательно слушали свое переговорное устройство. По нему передавалось какое-то сообщение. Партридж уловил слова: “...состояние тревоги номер два.., столкновение в воздухе.., подлетает к полосе один-семь, левой.., всем сотрудникам охраны общественного порядка явиться...” И молодые офицеры поспешно покинули бар.
Остальные в группе тоже это слышали.
- Эй! - сказал Минь Ван Кань. - Может... Рита вскочила.
- Пойду узнаю, что там происходит. - И выбежала из бара. Ван Кань и О'Хара принялись собирать камеры и магнитофоны. Партридж и Бродерик - свои вещи.
Рита нагнала у стойки “Америкен эйрлайнз” одного из сотрудников охраны общественного порядка. Это был молодой красивый парень с фигурой футболиста.
- Я - из “Новостей” Си-би-эй. - И она показала ему свою карточку прессы.
Он окинул ее оценивающим взглядом.
- Да, я знаю.
В других обстоятельствах, мелькнула у Риты мысль, она бы не прочь приобщить этого малого к радостям утех с более опытной женщиной. К сожалению, на это не было времени, и она спросила:
- Что происходит? Охранник замялся.
- Вам следует позвонить в Бюро информации...
- Это я сделаю позже, - нетерпеливо перебила его Рита, - Чрезвычайное происшествие, верно? Так скажите же мне, в чем дело?
- У “Маскигон эйрлайнз” случилась беда. Один из их аэробусов потерпел аварию. Загорелся, но летит. У нас объявлена тревога номер два: это значит, что все средства помощи срочно направляются на полосу один-семь, левую. - Тон у него был серьезный. - Худо дело.
- Я хочу, чтобы моя съемочная группа была там. Сейчас и немедленно. Куда нам идти? Охранник помотал головой.
- Без сопровождения вы на поле не выйдете. Вас арестуют. Тут Рита вспомнила, что ей как-то говорили, будто аэропорт Форт-Уорт хвастается сотрудничеством с прессой. Она ткнула в переговорное устройство.
- А вы можете по этой штуке вызвать Информацию?
- Могу.
- Так сделайте это. Пожалуйста.
Ее убедительный тон подействовал. Охранник вызвал Информацию. Он взял у Риты карточку прессы, прочел то, что на ней написано, и объяснил ее просьбу.
Последовал ответ: “Скажите, чтобы они пошли на пункт охраны общественного порядка номер один, записались в журнале и получили значки для прессы”.
У Риты вырвался стон. Она протянула руку к переговорному устройству.
- Разрешите мне самой поговорить.
Охранник нажал кнопку передачи и поднес Рите радио-фон. Пустив в ход свое умение убеждать, она заговорила в микрофон: “Вы же должны понимать - на это нет времени. Мы - телевидение. У нас есть все допуски. Потом мы заполним вам все бумаги, какие хотите. Только пожалуйста, пожалуйста, разрешите нам сейчас выйти к месту события”.
"Не отключайтесь. - Пауза, затем другой голос авторитетно и сухо произнес:
- О'кей, быстро идите к выходу девятнадцать. Попросите кого-нибудь вывести вас на поле. А там увидите “универсал” с мигалкой. Выезжаю к вам”.
Рита сжала охраннику локоть.
- Спасибо, дружок!
И помчалась к Партриджу и остальным, как раз выходившим из бара. Последним шел Бродерик. Уже выходя, он обернулся и с сожалением посмотрел на оплаченное, но недопитое виски.
Рита быстро рассказала Партриджу, Миню и О'Харе то, что ей удалось узнать, и добавила:
- Это может быть большой новостью. Идите на поле. Не теряйте времени. А я сделаю несколько телефонных звонков и присоединюсь к вам. - Она взглянула на свои часы: 17.20 по местному времени, 18.20 в Нью-Йорке. - Если сработаем быстро, можем успеть к первому блоку “Новостей”. - Но в глубине души она в этом очень сомневалась.
Партридж кивнул, принимая команду Риты. Отношения между корреспондентом и выпускающим никогда не были четко определены. Официально разъездной выпускающий - в данном случае Рита Эбрамс - возглавлял всю группу, включая корреспондента, и, если на задании что-то выходило не так, вся вина ложилась на выпускающего. Если же все шло хорошо, то хвалили, конечно, корреспондента, чье лицо и имя фигурировали на экране, хотя выпускающий, несомненно, внес свою лепту в формирование материала и в текст.
Но со старшими корреспондентами, такими “закоперщиками”, как Гарри Партридж, дело обстояло иначе: официальный порядок переворачивался и главным становился корреспондент, а на указания выпускающего просто не обращали внимания. Однако, когда Партридж и Рита работали вместе, ни один из них не думал о том, кто кем командует. Оба просто хотели, чтобы материал, который они пошлют, поработав вместе, в одной упряжке, был как можно лучше.
Рита побежала к телефону-автомату, а Партридж, Минь и О'Хара быстро направились к выходу № 19. Грэм Бродерик, мигом протрезвев, следовал за ними.
Недалеко от выхода № 19 была дверь с табличкой:

ВЫХОД НА ПОЛЕ -
ДЛЯ СЛУЖЕБНОГО ПОЛЬЗОВАНИЯ
ТОЛЬКО НА КРАЙНИЙ СЛУЧАЙ.
ПРИ ПОПЫТКЕ ОТКРЫТЬ ДВЕРЬ
РАЗДАСТСЯ СИГНАЛ.

Вблизи никого не было видно из служащих, и Партридж без колебаний открыл дверь; остальные последовали за ним. Когда они с грохотом бежали вниз по металлической лестнице, сзади раздался сигнал тревоги. Не обращая на него внимания, они выскочили на поле.
В это время дня на поле было полно самолетов и машин авиакомпаний. Неожиданно откуда-то вырулил “универсал” - на крыше его горела мигалка. Взвизгнув шинами, машина остановилась у выхода № 19.
Минь, стоявший к ней ближе всех, открыл дверцу и вскочил внутрь, остальные следом. Шофер, стройный молодой чернокожий в коричневом деловом костюме, отъехал столь же быстро, как и подкатал. Не оборачиваясь, он произнес:
- Привет, ребята! Меня зовут Верной, я из Бюро информации.
Партридж представился и представил остальных. Пошарив рукой по сиденью рядом с собой, Верной отыскал три зеленых значка. И передал их назад.
- Это - временные, но лучше их прикрепить. Я и так уже нарушил правила, но, как точно выразилась ваша подружка, времени у нас не навалом.
Они пересекли две рулевые дорожки и поехали по параллельной объездной дороге на восток. Впереди и вправо от них тянулись две взлетно-посадочные полосы. У дальней полосы стояли в ряд аварийные машины.
А в аэропорту Рита Эбрамс говорила по телефону-автомату с далласским отделением Си-би-эй. Заведующий, как она выяснила, уже знал о чрезвычайной ситуации в аэропорту и пытался послать туда местную команду Си-би-эй. Он невероятно обрадовался, узнав, что Рита и остальные уже там.
Рита попросила сообщить об этом в Нью-Йорк, затем осведомилась:
- Как у нас с передачей через сателлит?
- В порядке. Из Арлингтона выехал фургон с передвижным сателлитом.
Арлингтон, как она выяснила, находился всего в тринадцати милях от аэропорта. Фургон, принадлежавший филиалу Си-би-эй, был послан на арлингтонский стадион для спортивной передачи, но сейчас от нее отказались и направили фургон в далласский аэропорт. Шоферу и технику будет дано указание по радиотелефону сотрудничать с Ритой, Партриджем и остальными.
Это известие обрадовало Риту. Она поняла, что, по всей вероятности, сообщение и “картинки” удастся передать в Нью-Йорк так, чтобы они попали в первый блок “Вечерних новостей”.

***

"Универсал” с группой Си-би-эй и корреспондентом “Нью-Йорк тайме” приближался к полосе 17-Л - цифра “17” означала 170 градусов, иными словами: направление почти на юг, а “л” - что это левая из двух параллельных полос. Как во всех аэропортах, это было написано большими белыми цифрами и буквой на поверхности полосы.
Не снижая скорости, Верной пояснил:
- Когда самолет терпит бедствие, пилот сам выбирает, на какую полосу садиться. На нашем аэродроме это обычно один-семь, левая. Ширина у этой кромки двести футов, и она ближе расположена к аварийным службам.
"Универсал” остановился на рулевой дорожке, у пересечения с полосой 17-Л, откуда видно будет самолет, когда он станет подлетать и садиться.
- Здесь будет ваш командный пункт, - сказал Верной. Тем временем аварийные машины продолжали прибывать, некоторые остановились совсем рядом с ними. В том числе семь желтых машин из пожарной команды аэропорта: четыре гигантских “ошкоша М-15”, грузовик с воздушной лестницей и две машины быстрого реагирования поменьше. Пеновыбрасывающие фургоны с гигантскими колесами почти в шесть футов высотой, с двумя моторами спереди и сзади и брандспойтами под высоким давлением были каждый своего рода пожарным депо. А машины быстрого реагирования, развивающие большую скорость и обладающие маневренностью, предназначались для того, чтобы быстро подойти к горящему самолету на близкое расстояние.
Подкатило с полдюжины голубых с белым полицейских машин, из которых выскочили полицейские, открыли багажники и, вытащив оттуда серебристые противопожарные костюмы, стали их натягивать. Верной пояснил, что полиция в аэропорту натренирована также на тушение пожаров. Поток непрерывно даваемых указаний шел по радио и был слышен в “универсале”.
Пожарные машины, которыми командовал лейтенант в желтом автомобиле, занимали позицию через равные промежутки вдоль взлетно-посадочной полосы. Кареты “скорой помощи”, вызванные из ближайших больниц, съезжались к аэропорту и сосредоточивались неподалеку, но все же на расстоянии от посадочной полосы.
Партридж первым выскочил из “универсала” и принялся делать записи в блокноте. Бродерик - с меньшей поспешностью - занялся тем же. Минь Ван Кань залез на крышу “универсала” и, нацелив камеру в небо, ждал появления самолета. Позади него Кен О'Хара тащил провода и звукозаписывающую аппаратуру.
Почти тотчас примерно в пяти милях от них показался терпящий бедствие самолет - черный шлейф густого дыма тащился за ним. Минь поднял камеру, прильнув глазом к видоискателю.
Минь был крепкий, приземистый - ростом не более пяти футов, но широкоплечий и с длинными мускулистыми руками. С широкого смуглого лица, испещренного отметинами от перенесенной в детстве оспы, бесстрастно смотрели большие карие глаза, ничем не выдавая затаенных мыслей. Люди, близкие к Миню, говорили, что требуется немало времени, чтобы узнать его.
Однако все были согласны с тем, что он один из лучших операторов телевидения, трудолюбивый, надежный, честный.
Его снимки были не просто хороши - они приковывали внимание и часто были высокохудожественны. Минь работал для Си-би-эй сначала во Вьетнаме, где научился своему ремеслу у американского оператора, которому помогал носить оборудование при съемке боев в джунглях. Когда его учитель подорвался на мине, Минь принес его тело для погребения, а затем взял камеру и вернулся в джунгли снимать. Никто на Си-би-эй не помнил, когда и кем был взят на работу Минь. Он просто стал работать для телестанции - и все.
В 1975 году, когда стало ясно, что Сайгон вот-вот падет, Минь, его жена и двое детей оказались среди тех немногочисленных счастливчиков, кого военным вертолетом перебросили со двора американского посольства на один из кораблей американского Седьмого флота. Даже и в той ситуации Минь все заснял, и многие из его материалов были использованы в “Вечерних новостях на всю страну”.
А сейчас он снимал другой сюжет, связанный с авиацией, не менее драматичный, но с еще неясным концом.
В видоискателе четче вырисовались очертания приближающегося аэробуса. Четче обозначился и ореол пламени справа, а также летящий следом дым. Пламя вырвалось из того места, где находился раньше мотор, а теперь осталась лишь его опора. И Минь, и все, кто наблюдал за приближением аэробуса, могли лишь удивляться тому, что пламя еще не охватило весь самолет.
А в “универсале” Верной включил радио, настроенное на волну воздушной диспетчерской. Слышно было, как диспетчер переговаривается с пилотами аэробуса. Спокойный голос диспетчера, следившего за посадкой по радару, предупредил: “Вы спуститесь немного ниже линии скольжения.., уклоняйтесь влево от центра... Теперь вы на линии скольжения, идите по центру..."
Но пилотам аэробуса явно трудно было держать высоту и идти ровным курсом. Самолет спускался точно краб - поврежденное правое крыло ниже левого. Моментами нос самолета нацеливался куда-то в сторону, потом с трудом снова устремлялся на взлетно-посадочную полосу. Видно было, как самолет то подпрыгивает в воздухе, то ныряет, словно вдруг теряя в весе, а затем набирая его. Люди, находившиеся на земле и напряженно следившие за происходящим, молча спрашивали себя: “Неужели аэробус, пролетев такое расстояние, не сумеет сесть?” Дать точный ответ никто не мог.

1 Следующая страница


Вечерние новости 2

По радио раздался голос одного из пилотов: “Диспетчер, у нас проблема с шасси.., не работает гидравлика. - Пауза. - Попытаемся выбросить шасси “свободным падением”..."
Капитан пожарной команды, тоже слышавший это, остановился возле “универсала”.
- Что это значит? - спросил его Партридж.
- На больших пассажирских самолетах существует аварийная система, позволяющая выбросить колеса, если отказывает гидравлика. Пилот выключает всю гидравлику, и колеса вываливаются под собственной тяжестью и фиксируются в нужном положении. Но, выбросив колеса, пилот при всем желании уже не сможет их убрать.
Несколько мгновений спустя снова раздался спокойный голос воздушного диспетчера: “Маскигон”, ваши шасси выбросились. Учтите: пламя близко к правому переднему шасси”.
Было ясно, что, если шины на правых передних колесах сгорят, что было вполне вероятно, эта часть шасси отлетит при соприкосновении с землей и самолет на большой скорости резко накренится вправо.
Минь, придерживая рукой жужжащую камеру, снимал. Он тоже видел, что огонь уже подобрался к шинам. Аэробус парил теперь над территорией аэропорта. Вот он уже в какой-нибудь четверти мили от полосы... Он садился, но огонь все разгорался, поддерживаемый горючим, и две правые шины из четырех уже горели. Яркая вспышка показала, что одна из них лопнула.
Теперь горящий аэробус уже летел над взлетно-посадочной полосой со скоростью 150 миль в час. Самолет пронесся над аварийными машинами, и они - одна за другой - тотчас вырулили на взлетно-посадочную полосу и на предельной скорости, так что завизжали шины, помчались за ним. Два желтых фургона с пенными огнетушителями двинулись следом, за ними - остальные пять.
А на взлетно-посадочной полосе, когда колеса самолета соприкоснулись с землей, лопнула еще одна шина справа, потом еще одна. В один миг все правые шины исчезли - остались лишь колеса с ободами. Послышался визг металла, брызнули искры, и облако пыли и кусочков цемента поднялось в воздух. Пилотам поистине чудом удалось удержать аэробус на полосе. Казалось, самолет катился еще бесконечно долго и далеко. Наконец он остановился, и в небо взметнулось пламя.
Пожарные машины быстро окружили самолет и буквально через несколько секунд стали поливать пеной. Она вздымалась гигантскими горами, словно выжатый из тюбика крем для бритья. Огонь снаружи удалось потушить.
В самолете распахнулись двери, на землю выпали спасательные трапы. Из правой передней двери огонь не позволял выйти, как и из двери в середине фюзеляжа. Тогда открылась левая передняя дверь, где огня не было, а вслед за ней и дверь в середине фюзеляжа. По трапам заскользили вниз пассажиры.
Однако в хвосте самолета, где было по два запасных выхода с каждой стороны, ни одна дверь не открылась.
Из трех раскрытых дверей валил густой дым. Несколько пассажиров уже стояли на земле. Последние из спустившихся кашляли, многих рвало, все судорожно ловили ртом воздух.
Пожарные в серебряных защитных костюмах, с аппаратами для дыхания, быстро приставили лестницы к неоткрывшимся задним дверям. Наконец их удалось открыть, и из аэробуса повалил дым. Пожарные ринулись внутрь. Другие, проникнув в аэробус через передние двери, помогали пассажирам выйти, так как некоторые были слишком слабы или почти без сознания.
Поток пассажиров стал значительно меньше. Гарри Партридж быстро прикинул, что из самолета вышло около двухсот человек, хотя по полученной информации он знал, что вместе с командой там находилось 297 человек. Пожарные стали выносить обгоревших - среди них были две стюардессы. Изнутри все еще шел дым, хотя и не так сильно, как раньше.
Минь Ван Кань продолжал снимать все происходящее - бесстрастно, профессионально, сознавая, правда, что он тут единственный оператор и что его аппарат делает совершенно уникальные съемки. Пожалуй, со времен гибели Гинденбурга ни одна воздушная авария не была зафиксирована на пленке так, как это происходило сейчас.
Кареты “скорой помощи” стояли у командного пункта. Их было с десяток, и подъезжали все новые. Санитары помогали пострадавшим, укладывали их на пронумерованные носилки и загружали в кареты “скорой помощи”. Через несколько минут жертвы аварии будут уже на пути в местные больницы, которые оповещены об их прибытии. Прилетел вертолет с врачами и медсестрами, и командный пункт возле аэробуса превратился в импровизированный полевой госпиталь, где происходила сортировка раненых.
"Как быстро все делается, - подумал Партридж. - Это означает, что в аэропорту хорошо поставлена служба помощи при авариях”. Он слышал, как капитан пожарной команды докладывал, что около ста девяноста пассажиров вышли из аэробуса и живы. Однако оставалось еще сто пассажиров, о которых ничего не было сказано.
Один из пожарных, стянув с лица противогаз, чтобы вытереть пот, произнес:
- О Господи! На задних сиденьях одни покойники. Видно, дым там был самый густой.
Теперь ясно стало, почему четыре задние двери не открылись изнутри.
Как всегда при авариях, погибших не трогают до тех пор, пока не явится представитель Национальной транспортной службы безопасности - судя по слухам, он уже выехал в аэропорт - и, договорившись о процедуре опознания, не разрешит убрать трупы.
Из аэробуса вышла команда, категорически отказавшись от предложенной помощи. Капитан, седеющий ветеран с четырьмя нашивками, окинул взглядом раненых и, уже зная, сколько людей погибло, без стеснения заплакал. Догадываясь, что, несмотря на количество жертв, пилотов будут хвалить за то, что они сумели посадить самолет, Минь снял крупным планом сраженного горем капитана. Это был его последний снимок, ибо тут раздался голос:
- Гарри! Минь! Кен! Хватит! Быстро! Забирайте, что у вас есть, и поехали. Передаем материал в Нью-Йорк через сателлит.
Голос принадлежал Рите Эбрамс, подъехавшей на автобусе Бюро информации. В отдалении стоял обещанный фургон с передвижным сателлитом. Диск его, складывающийся как веер во время переездов, сейчас был раскрыт и нацелен в небо.
Повинуясь указанию Риты, Минь опустил камеру. Вместе с Ритой на автобусе приехали еще две группы телевизионщиков - одна из филиала Си-би-эй, - а также газетные репортеры и фотографы. Минь понял, что они - и не только они - будут освещать развитие событий. Но лишь у Миня была заснята аварийная посадка аэробуса, и он с гордостью сознавал, что и сегодня, и в ближайшие дни его “картинки” обойдут весь мир и останутся свидетельствами для истории.
Верной подвез Партриджа на своем “универсале” к фургону с сателлитом. По пути тот уже начал набрасывать текст выступления.
- Сделай текст на минуту сорок пять секунд, - сказала ему Рита. - Как только будешь готов, включай звук, тебя дадут крупным планом. А я пока начерно передам сообщение в Нью-Йорк.
Партридж кивнул, и Рита посмотрела на часы - было 17.45 по местному времени, или 18.45 в Нью-Йорке. Оставалось пятнадцать минут до первого блока “Вечерних новостей”.
Тем временем Партридж продолжал писать, перечитывая про себя, исправляя уже написанное. Минь вручил две бесценные кассеты Рите и вставил новую кассету в камеру, готовясь к тому моменту, когда Партридж включит звук и надо будет снять его крупным планом.
Верной высадил их у фургона с сателлитом. Бродерик, который тоже был с ними, ехал в аэровокзал, чтобы передать свое сообщение в Нью-Йорк по телефону.
- Спасибо, ребята, - сказал он на прощание. - Помните, если захотите завтра прочесть действительно проникновенное описание события, купите “Нью-Йорк тайме”.
О'Хара, помешанный на технике, с восторгом разглядывал оборудование фургона с сателлитом.
- До чего же я обожаю этих крошек!
Смонтированный на корпусе фургона диск пятнадцати футов шириной был сейчас полностью раскрыт и подключен к двадцатикиловаттному генератору. В фургоне, в тесной аппаратной, оборудованной монтажными столами и машинами для передачи материала, стоявшими друг на друге, один из двух техников подстраивал передатчик на волну сателлита “Спейснет-2”, находившегося на расстоянии 22 300 миль над ними. Все, что они передадут, будет принято на сателлите импульсным приемопередатчиком-21 и мгновенно ретранслировано в Нью-Йорк, где и будет записано.
Тем временем Рита, стоя в фургоне рядом с техником, ловко монтировала пленку Миня, просматривая ее на телемониторе. “Ничего удивительного, - думала она, - “картинки”, как всегда, великолепные”.
В нормальных условиях выпускающий и редактор передачи, работая вместе, отбирают из пленки определенные куски, затем накладывают на них звуковую дорожку с комментариями корреспондента и из всего этого составляют готовый к выходу в эфир материал. Но на такой процесс требовалось минут сорок пять, а иногда и больше, и сегодня это абсолютно исключалось. Рите приходилось решать быстро, и она отобрала несколько наиболее драматичных сцен...
А Партридж, сидя на металлических ступеньках фургона, дописал свой текст и, посовещавшись с Минем и звукооператором, наговорил его на пленку.
Учитывая, что в Нью-Йорке будет еще вступление ведущего с изложением основных фактов, Партридж начал так:
"В давно отгремевшей войне пилоты называли это “посадкой с молитвой на одно крыло”. Была даже такая песенка... Сейчас вряд ли кто-либо станет такую писать.
Аэробус компании “Маскигон”, летевший из Чикаго.., с почти полной загрузкой пассажиров.., находился в шестидесяти милях от далласского аэропорта Форт-Уорт.., когда в воздухе произошло столкновение..."
Партридж, как и положено опытному телекорреспонденту, описывал все “чуть иначе, чем на "картинке"”. Это особая форма репортажа, которой нелегко научиться, и на телевидении есть сотрудники, которые так и не сумели ею овладеть. Даже профессиональные писатели признают, что это требует мастерства, так как текст лишь дополняет “картинку”, а без нее читается плохо.
Фокус - как знал Гарри Партридж и другие профессионалы его класса - состоял в том, чтобы не описывать изображаемое на экране. Человек, сидящий у телевизора, сам увидит, что происходит, ему не нужны словесные описания. В то же время текст не должен быть абстрактным, чтобы не отвлекать внимание зрителя. Словом, это настоящая литературная эквилибристика, основанная в значительной степени на инстинкте.
Было на телевидении еще одно правило, которому следовали работающие с новостями корреспонденты: не писать законченными предложениями и абзацами. Куда доходчивее, если текст идет отрывистый. Факты должны быть неукоснительно изложены, глаголы выбраны сильные и действительные - текст должен звенеть. И, наконец, манерой изложения и интонацией корреспондент способствует лучшему пониманию содержания. Да, безусловно, он или она должны быть не только отличными репортерами, но еще и актерами. Во всем этом Партридж был большим докой, но сегодня он находился в крайне невыгодном положении: он же не видел “картинок”, а корреспондент обычно их видит. Правда, он более или менее знал, что они будут изображать.
Выступление Партриджа заканчивалось крупным планом - он стоял лицом к зрителям и говорил прямо в аппарат. А за его спиной возле поврежденного аэробуса продолжали суетиться люди.
"Рассказ о случившемся будет продолжен - мы сообщим детали трагедии, количество погибших и раненых. Но уже сейчас ясно, что число столкновений в воздухе - на авиатрассах в наших перегруженных небесах - возрастает.
Гарри Партридж. “Новости” Си-би-эй из далласского аэропорта Форт-Уорт”.
Кассета с рассказом Партриджа и его крупным планом была передана Рите в фургон. И, отлично зная и доверяя Партриджу, она не стала терять драгоценное время на проверку и велела тут же передать пленку в Нью-Йорк. А мгновение спустя, глядя и слушая пленку, когда техник передавал ее, Рита восхитилась Партриджем. Ей вспомнился разговор, который полчаса назад они вели в баре аэровокзала, и она подумала, что этим материалом Партридж показал, какой он талантливый и почему он получает намного больше репортера “Нью-Йорк тайме”.
А Партридж выполнял на улице еще одну из обязанностей корреспондента - давал по своим записям репортаж о событии для “Новостей” по радио. После того как передадут материал для телевидения, сателлит передаст и этот репортаж Партриджа в Нью-Йорк.

Глава 3

Отдел новостей Си-би-эй в Нью-Йорке помещался в простом, неприметном восьмиэтажном кирпичном доме на Восточной стороне Манхэттена. От находившейся здесь раньше мебельной фабрики осталась лишь коробка, внутренность же ее многократно переделывалась и перестраивалась различными подрядчиками. В результате получился лабиринт из коридоров, в которых посетители без сопровождающего легко могли заблудиться.
Несмотря на внешне неприглядный вид, здание это хранило в своих стенах поистине феерическое богатство - сложнейшую электронику, значительная часть которой находилась там, где властвовали техники, двумя этажами ниже уровня земли; называлось это место частенько Катакомбами. И среди многообразия выполнявшихся здесь функций был один важнейший отдел с прозаическим названием “Однодюймовка”.
Все материалы от групп Си-би-эй со всего света поступали в “Однодюймовку” через сателлит, а иногда по наземной связи. А оттуда все окончательно обработанные записи новостей шли в аппаратную и снова через сателлит - к зрителям.
Работа в “Однодюймовке” требовала огромного напряжения всей нервной системы, невероятных усилий, умения мгновенно принимать решения и тотчас давать указания - особенно перед выходом в эфир и во время передачи “Вечерних новостей на всю страну”.
В это время человек сторонний, заглянувший в помещение, мог решить, что там царит полнейший бедлам. Впечатление это усугублялось тем, что в комнате всегда был полумрак, необходимый, чтобы видеть изображение на целом лесе телеэкранов.
На самом же деле работа в “Однодюймовке” идет гладко, быстро и умело. Ошибки здесь - это гибель. И они редко случаются.
Главное происходит на полдюжине магнитофонов с большими мудреными бобинами, установленных на консолях с телемониторами над ними; эти записывающие аппараты заряжены однодюймовой магнитной лентой, сверхпрочной и высочайшего качества. У каждой консоли сидит опытный монтажер, который принимает материал, монтирует его и быстро передает куда нужно. Монтажеры - люди более зрелого возраста, чем остальные работники в этом здании, - выглядят весьма своеобразно: они намеренно небрежно одеваются и шумно ведут себя. По этой причине один комментатор назвал их как-то “телепилотами-истребителями”.
Каждый рабочий день, приблизительно за час до начала передачи “Вечерних новостей на всю страну”, старший выпускающий спускается со своего места за “подковой” на пять этажей и командует в “Однодюймовке” монтажерами. Там, громко отдавая указания и размахивая, точно дирижер, руками, он просматривает материал для текущего выпуска “Вечерних новостей” и в случае необходимости дает указание еще раз его отредактировать, а также держит своих коллег за “подковой” в курсе того, что уже поступило и как на первый взгляд это выглядит.
Такое впечатление, что материалы поступают сюда всегда в спешке и с опозданием. Так уж повелось, что выпускающие, корреспонденты и редакторы работают над пленкой, отполировывая свои куски до последней минуты, а потому большая часть передачи поступает в “Однодюймовку” в течение получаса, предшествующего эфиру, или даже когда передача уже началась. Бывали случаи, когда первая половина сообщения уже передавалась с одного аппарата в эфир, а вторая еще только наматывалась на бобину другого. В такие минуты вспотевшие, нервничающие монтажеры до предела напрягали все свое умение.
Старшим выпускающим тут частенько был Уилл Казазис, родившийся в Бруклине в весьма эмоциональном греческом семействе, от которого он и унаследовал эту черту. Однако его эмоциональность, похоже, вполне соответствовала своеобразию выполняемой работы; при этом, несмотря на такое свойство характера, Казазис никогда не терял самообладания. В этот день именно он получил через сателлит передачу Риты Эбрамс из аэропорта Форт-Уорт - сначала “грязные” и наспех сделанные “картинки” Минь Ван Каня, затем “звуковую дорожку” Гарри Партриджа и его изображение крупным планом.
Было 18.48 - оставалось десять минут до начала “Новостей”. В эфире шла реклама.
Казазис бросил монтажеру, принявшему материал:
- Живо склей. Используй всю звуковую дорожку Партриджа и наложи самые лучшие “картинки”. Я тебе доверяю. А ну, давай, давай, давай!
Сам же Казазис уже послал на “подкову” помощника с сообщением о том, что из Далласа начал поступать материал. И сейчас же Чак Инсен, находившийся в аппаратной, спросил по телефону:
- Как материал? Казазис ответил:
- Фантастика! Роскошь! То, чего и следовало ожидать от Гарри и Миня.
Зная, что у него нет времени самому просмотреть материал, и доверяя Казазису, Инсен решил:
- Даем в эфир сразу после рекламы. Будь наготове. До эфира оставалось меньше минуты, монтажер, обливаясь потом, несмотря на кондиционер, продолжал склеивать материал, соединяя воедино комментарии, зрительный и звуковой ряды.
Приказ Инсена был передан и ведущему, а также сидевшему рядом с ним текстовику. Сводка была уже готова, и текстовик передал листок Кроуфорду Слоуну, который, пробежав его глазами, быстро изменил одно-два слова. А через мгновение на “экране-подсказке” вместо начальных слов следующего сюжета перед ведущим появился текст о событии в далласском аэропорту. В студии, где заканчивался выпуск рекламы, режиссер начал отсчет:
- Десять секунд.., пять.., четыре.., две...
Вот он махнул рукой, и Слоун начал:
"В начале этой передачи мы уже сообщали, что неподалеку от Далласа в воздухе произошло столкновение между аэробусом компании “Маскигон” и частным самолетом. Частный самолет разбился. В живых не осталось никого. А горящий аэробус совершил аварийную посадку в далласском аэропорту Форт-Уорт несколько минут назад; есть тяжело пострадавшие. На месте события находится наш корреспондент Гарри Партридж, и он только что прислал нам свой горящий репортаж”.
В “Однодюймовке” лихорадочная склейка материала завершилась всего за несколько секунд до эфира. И теперь на мониторах по всему зданию и на миллионах телеэкранов на Востоке и Среднем Западе Соединенных Штатов, а также в Канаде появилась драматическая “картинка” приближающегося горящего аэробуса, и послышался голос Партриджа:
"В давно отгремевшей войне пилоты называли это “посадкой с молитвой на одно крыло”..."
Этот репортаж вместе с “картинками” и составил первый блок “Вечерних новостей на всю страну”.
Сразу за первым блоком пойдет второй. Так всегда бывало, и он передавался на Восточном побережье телестанциями, не успевшими принять первый блок, широко принимался на Среднем Западе и большинством станций Западного побережья, которые запишут второй блок и позже передадут его в эфир.
В начале второго блока пойдет, конечно, репортаж Партриджа из далласского аэропорта, и хотя конкурирующие станции к этому времени, возможно, уже получат постсобытийные “картинки” для своего второго блока, во всем мире только Си-би-эй будет обладать “картинками” в момент события, которые будут не раз передаваться в последующие дни.
Между окончанием первого блока и началом второго было две минуты, и Кроуфорд Слоун воспользовался этим перерывом, чтобы позвонить Чаку Инсену.
- Послушай, - сказал Слоун, - я считаю, надо вернуть на место материал о Саудовской Аравии.
- Я знаю, - не без сарказма ответил Инсен, - кто-кто, а ты нажимать умеешь. Но в таком случае устрой нам пять минут дополнительного времени, хорошо?
- Нечего играть в бирюльки. Это важный материал.
- И такой же тягучий, как нефть. Я говорю “нет”.
- А имеет значение то, что я говорю “да”?
- Безусловно, имеет. Поэтому мы поговорим об этом завтра. А пока я тут все-таки кое за что отвечаю.
- Что не исключает, а, вернее, должно включать разумное отношение к международным новостям.
- У каждого из нас свои обязанности, - сказал Инсен, - и время для твоего материала истекает. Да, кстати, ты отлично сработал с Далласом - и тут и там.
Слоун, никак на это не отреагировав, повесил трубку. И, вспомнив о чем-то, сказал сидевшему рядом текстовику:
- Попроси кого-нибудь вызвать Гарри Партриджа к телефону в Далласе. Я поговорю с ним во время следующего перерыва. Хочу поблагодарить его и остальных.
- Пятнадцать секунд! - раздался голос режиссера. “Да, - решил про себя Слоун, - завтра надо будет провести разговор с Инсеном - разговор откровенный. Инсен, пожалуй, уже пересидел, пора ему уходить”.

***

А Чак Инсен - по окончании второго блока “Новостей” - хмурый, с поджатыми губами, зашел к себе в кабинет, чтобы взять с десяток журналов, которые он вечером читал дома.
Читать, читать, читать, быть в курсе событий на множестве фронтов являлось обязанностью ответственного выпускающего. Где бы он ни находился и какой бы ни был час дня, Инсен хватал газету, журнал, бюллетень, публицистическую книгу, а иногда какую-нибудь совсем неизвестную публикацию, как другие хватают чашку кофе, носовой платок или сигарету. Он часто просыпался ночью и читал или слушал новости, передаваемые зарубежными радиостанциями. Дома с помощью личного компьютера он получал все основные новости телеграфных агентств и каждое утро в пять часов все их просматривал. По дороге на работу он слушал в машине “Известия” по радио - главным образом станцию Си-би-эс, чьи радиопередачи считал, как и многие профессионалы, наилучшими.
По мнению Инсена, именно широкое знакомство с “ингредиентами” новостей и темами, которые интересуют простых людей, и позволяло ему судить о том, что следует давать в эфир, с большей компетентностью, чем Кроуфорду Слоуну, который часто рассуждал с элитарных позиций.
У Инсена была своя философия насчет миллионов телезрителей, которые смотрят “Вечерние новости на всю страну”. Большинство телезрителей, по его мнению, жаждет получить ответ на три основных вопроса: “Спокойно ли в мире? Могу ли я быть спокойным за свой дом и свою семью? Произошло ли сегодня что-то интересное?” И Инсен старался, чтобы “Новости” каждый вечер давали ответ прежде всего на эти вопросы.
"Устал я до смерти, - со злостью думал Инсен, - сражаться со Слоуном, державшимся позиции “Я - знаю - все - лучше - всех”, “Я - святее - самого - папы” при отборе новостей”. Поэтому завтра они выскажут друг другу все без обиняков: Инсен скажет то, что он сейчас по этому поводу думает, и плевал он на последствия.
А какие могут быть последствия? Ну, в прошлом, когда возникал спор между ведущим и ответственным за выпуск, побеждал неизменно ведущий, а выпускающему приходилось искать себе другую работу. Но сейчас многое стало меняться. Возник другой климат, да к тому же рано или поздно с чего-то все начинается, и ведущий может уйти, а выпускающий остаться.
Имея в виду такую возможность, Инсен несколько дней назад провел разведку и строго конфиденциально поговорил по телефону с Гарри Партриджем. Согласился бы Партридж, спросил Инсен, “уйти с холода”, обосноваться в Нью-Йорке и стать ведущим “Вечерних новостей на всю страну”? При желании Гарри способен был заставить себя слушать и вполне мог подойти для этой роли - он ведь не раз уже демонстрировал свои способности, замещая Слоуна, когда тот уходил в отпуск.
Реакцией Партриджа было изумление и неуверенность, но по крайней мере он не сказал “нет”. Кроуф Слоун, конечно, ничего не знал об этом разговоре.
Так или иначе, Инсен был уверен: хватит до бесконечности препираться со Слоуном - надо разрубить этот узел.

Глава 4

Было 19.40, когда Кроуфорд Слоун на “бьюике-сомерсет” выехал из гаража Си-би-эй. По обыкновению он взял машину Си-би-эй, которая полагалась ему по контракту, - он мог бы ехать с шофером, если бы захотел, но большую часть времени обходился без него. Свернув с Третьей авеню на Пятьдесят девятую улицу, он поехал на восток, в направлении шоссе Франклина Делано Рузвельта, продолжая думать о только что окончившейся передаче.
Сначала он думал об Инсене, а потом решил выбросить все мысли о нем до завтра. Слоун нимало не сомневался в своей способности справиться с Инсеном и помочь его передвинуть - возможно, в кресло вице-президента компании, что, несмотря на звучный титул, будет понижением по сравнению с работой в “Вечерних новостях на всю страну”. Слоуну ни на минуту не приходило в голову, что может произойти обратное. Если бы кто-то высказал такое предположение, он бы только рассмеялся. Он стал думать о Гарри Партридже. Для Партриджа, вынужден был признать Слоун, этот наскоро сработанный, но превосходный репортаж из Далласа был еще одной ступенькой в его и без того успешной профессиональной карьере. Слоун нашел Партриджа в аэропорту по телефону и поздравил с успехом, попросив передать поздравления Рите, Миню и О'Харе. Это была естественная благодарность со стороны ведущего - так сказать, noblesse oblige <положение обязывает (фр.).>, - хотя в отношении Партриджа Слоун сделал это без великого восторга. Поэтому в речи Слоуна чувствовалась напряженность, как это бывало в разговорах с ним. Партридж же был абсолютно раскован, хотя голос у него и звучал устало.
Сейчас, мчась в машине и находясь наедине с собой, Слоун совершенно честно спросил себя: “Как я все-таки отношусь к Гарри Партриджу?” И со всей честностью ответил:
"При нем я не чувствую себя в безопасности”.
И вопрос, и ответ имели свое объяснение в недавнем прошлом.
Эти двое знали друг друга свыше двадцати лет - столько времени они работали в “Новостях” Си-би-эй, почти одновременно поступив на службу. Карьера у обоих с самого начала складывалась успешно, но по характеру они были совсем разные.
Слоун был педантичный, требовательный, безупречный в одежде и речи; он любил власть и, естественно, пользовался ею. Младшие сотрудники, обращаясь к нему, говорили “сэр” и пропускали в дверях впереди себя. С малознакомыми людьми он склонен был держаться холодно и суховато, но его острый ум все подмечал - как сказанное, так и оставшееся в подтексте.
Партридж же, наоборот, был со всеми запанибрата, ходил в мятой одежде, обожал старые твидовые пиджаки и редко надевал костюм. Он умел располагать к себе, держался со всеми как равный, отчего людям всегда было с ним легко; нередко создавалось впечатление, что он ничем не дорожит, хотя это было с его стороны уловкой. В своей журналистской карьере Партридж довольно рано понял, что сможет выяснить куда больше, если не будет изображать из себя важную “шишку” и обнаруживать свой удивительно острый ум.
Разными были эти двое и по происхождению.
Кроуфорд Слоун был выходцем из кливлендской семьи среднего достатка и первую стажировку на телевидении прошел в Кливленде. А Гарри Партридж прошел школу в Отделе новостей Си-би-эс в Торонто, а до того работал диктором - читал “Новости” и погоду на маленьких радио- и телестанциях в Западной Канаде. Родился он в провинции Альберта, недалеко от Калгари, в селении под названием Де-Уинтон, где у его отца была ферма.
Слоун окончил Колумбийский университет. А Партридж не окончил даже средней школы, но, работая в мире новостей, быстро получил образование.
Долгое время на Си-би-эй их карьеры развивались параллельно - в результате на них стали смотреть как на соперников. Сам Слоун тоже считал Партриджа соперником, даже представлявшим опасность его продвижению вперед. Он, правда, не был уверен, считал ли так Партридж, Особенно сильное соперничество возникло между ними, когда оба вели репортажи с полей войны во Вьетнаме. Телестанция послала их туда в конце 1967 года - предполагалось, что они будут работать вместе, и в известном смысле так оно и было. Правда, Слоун смотрел на войну лишь как на бесценную возможность продвинуться по службе - уже тогда он явно нацеливался на место ведущего “Вечерних новостей на всю страну”.
Слоун знал, что весьма существенную роль в этом продвижении могло сыграть возможно более частое появление на экране в “Вечерних новостях”. Поэтому вскоре после прибытия в Сайгон он решил не слишком удаляться от “Восточного Пентагона” - штаб-квартиры военного командования США во Вьетнаме, находившейся на воздушной базе в пяти милях от Сайгона.
Даже после стольких лет Слоун хорошо помнил разговор, который произошел однажды между ним и Партриджем.
- Кроуф, - заметил тот, - ты никогда не поймешь ничего в этой войне, если будешь только ходить в сайгонский Цирк или околачиваться в “Каравелле”.
"Цирком” пресса прозвала пресс-конференции, устраиваемые военными, а “Каравеллой” - отель, в бассейне которого любили плавать корреспонденты-международники, старшие офицеры и сотрудники американского посольства.
- Если ты говоришь о риске, - запальчиво возразил Слоун, - то я готов на него идти не меньше, чем ты.
- Забудь про риск. Мы все тут рискуем. Я говорю о глубине материала. Я хочу поглубже вникнуть и понять эту страну. Мне хочется хотя бы на время избавиться от военных, не таскаться по огневым точкам, не передавать репортажи о “пах-пах”, которые ждет от нас начальство. Это просто. А если уж рассказывать про военные дела, то я хочу быть на передовой, чтобы сообщать не то, о чем нас оповещает пресс-служба американской разведки, а то, что я сам видел.
- Для этого, - заметил Слоун, - тебе придется уезжать на целые дни, а порой и недели.
Это замечание явно позабавило Партриджа. - Я так и думал, что ты мигом сообразишь. Уверен, ты уже прикинул, что мое намерение так работать позволит тебе почти каждый вечер появляться в “Новостях”.
Слоуну было не очень приятно, что Партридж без труда разгадал его замысел, хотя именно так он и собирался себя вести.
Никто не может сказать, что Слоун плохо работал во Вьетнаме. Он хорошо работал и при этом рисковал. Ему случалось отправляться с поручениями в места, где действовали вьетконговцы, порой он попадал под огонь и в минуты опасности думал с вполне естественным страхом: “А удастся ли вернуться живым?"
Живым он всегда возвращался и редко отсутствовал в Сайгоне больше двадцати четырех часов, привозя драматические “картинки” боев и интересные рассказы о сражающихся молодых американцах, то есть материал, который ждал Нью-Йорк.
Ловко следуя намеченному плану, Слоун не слишком усердствовал в опасных ситуациях и, как правило, оказывался под рукой, когда в Сайгоне устраивались пресс-конференции дипломатов и военных, где в ту пору всегда можно было почерпнуть что-то интересное. Лишь много позже станет ясно, какими поверхностными были материалы Слоуна и сколь много внимания он уделял драматическим “картинкам”, не заботясь дать продуманный анализ, а порой и греша против правды. Но когда это стало ясно, для Кроуфорда Слоуна сие уже не имело значения.
В общем и целом замысел Слоуна сработал. Он всегда внушительно выглядел перед камерой, а тем более - во Вьетнаме. Он стал любимцем выпускающих не только на нью-йоркской “подкове” и потому часто появлялся в “Вечерних новостях” - порой по три или четыре раза в неделю. А это создавало корреспонденту определенную репутацию как у телезрителей, так и у тех, кто принимал решения в главном здании Си-би-эй.
Гарри же Партридж придерживался своих правил игры и действовал совсем иначе. Он выискивал более глубинные явления, требовавшие времени для изучения и заводившие его вместе с оператором в дальние уголки Вьетнама. Он стал специалистом по военной тактике и американцев, и вьетконговцев и понимал, почему ни та, ни другая порой не срабатывали. Он изучал соотношение сил, выезжал на передовые, собирая факты об эффективности наземных и воздушных атак, о жертвах, а также о положении в тылу. Некоторые его сообщения противоречили официальным отчетам военных из Сайгона, другие подтверждали их, и это-то - беспристрастное суждение об американских военных операциях - выделяло Партриджа и горстку ему подобных из общей массы корреспондентов, работавших во Вьетнаме.
Репортажи о войне во Вьетнаме к тому времени носили в основном негативный и недоброжелательный характер. Молодые журналисты - многие из них симпатизировали тем, кто на родине выступал против войны, - с недоверием, а порой и с презрением относились к американским военным, и большинство средств массовой информации отражало именно такую точку зрения. Примером тому может служить описание наступления противника под Тетом. Средства массовой информации единодушно объявили, что под Тетом был разгром, полная победа коммунистов, а два десятилетия спустя это было опровергнуто более спокойными исследователями.
Гарри Партридж был в числе тех, кто в ту пору сообщал, что американские войска под Тетом сражались куда лучше, чем говорили, а противник преуспевал куда меньше и в ряде случаев не сумел достичь своей цели. Вначале старшие выпускающие за “подковой”, подвергнув сомнению его репортажи, намеревались их отложить. Но в ходе обсуждения верх взяла репутация Партриджа, славившегося точностью и достоверностью представляемой информации, и большая часть его репортажей пошла в эфир.
Среди репортажей Партриджа, не дошедших до эфира, был материал с критикой в адрес уважаемого Уолтера Кронкайта, который тогда работал ведущим на Си-би-эс, за его негативный взгляд на ход событий.
Кронкайт, ведя репортаж из Вьетнама в специальном выпуске Си-би-эс, посвященном боям под Тетом, заявил, что “кровавая бойня во Вьетнаме.., заходит в тупик” и что “на каждую нашу попытку эскалации противник отвечает тем же..."
И далее: “Сказать, что мы сегодня ближе к победе... - значит присоединиться к оптимистам, которые уже ошибались в прошлом”. Поэтому Кронкайт призывал Америку “вести переговоры не с позиции победителей, а с достоинством, как люди, показавшие, что они способны защищать демократию и по мере сил всегда старались это делать”.
Учитывая источник, это убежденно высказанное мнение, сопровождавшееся честно переданной информацией, имело огромное воздействие и, как сказал один комментатор, “придало силу и обоснованность антивоенному движению”. Президент Линдон Джонсон якобы сказал, что, потеряй он Кронкайта, он потерял бы страну.
Партридж, проинтервьюировав целый ряд людей на месте, дал понять, что Кронкайт не только ошибается, но что он, прекрасно зная о своем влиянии и власти, выступил, по словам одного интервьюируемого, “как неизбранный президент и вопреки собственным утверждениям о беспристрастности журналистов”.
Когда материал Партриджа поступил в Нью-Йорк, его обсуждали не один час, и он дошел до самых высоких эшелонов в Си-би-эй, прежде чем было решено, что выпад против такой фигуры, как отец журналистики Уолтер Кронкайт, окончится безвыигрышным гамбитом. Однако неофициально репортаж Партриджа был размножен и распространен среди людей, причастных к теленовостям.
Выезды Партриджа в районы тяжелых боев удерживали его обычно вдали от Сайгона целые недели, а то и больше. Как-то раз, тайно пробравшись в Камбоджу, Партридж отсутствовал почти месяц.
Но всякий раз он возвращался с очень сильным материалом; о некоторых его репортажах, отличавшихся особой глубиной прозрения, вспоминали даже после войны. Словом, никто, включая Кроуфорда Слоуна, никогда не ставил под сомнение, что Партридж был превосходным журналистом.
К сожалению, поскольку его материалов было меньше и они появлялись реже, чем репортажи Слоуна, Партриджа не заметили в той мере, как его коллегу.
Было во Вьетнаме и еще кое-что, что повлияло на будущее Партриджа и Слоуна. Это была Джессика Кастильо. Джессика...

***

Кроуфорд Слоун почти машинально вел “бьюик” - ведь он дважды в день проделывал этот путь - и теперь свернул с Пятьдесят девятой улицы на Йорк-авеню. Через несколько кварталов он свернул направо, к выезду на Рузвельт-драйв. Помчавшись вдоль Ист-ривер, где не было перекрестков и светофоров, он увеличил скорость. До его дома в Ларчмонте, расположенном к северу от Нью-Йорка, на берегу пролива Лонг-Айленд, ехать оставалось еще полчаса.
Слоун увеличил скорость, и следовавший за ним синий “форд-темпо” тоже поехал быстрее.
Как обычно в это время дня, Слоун расслабился, и мысли его снова вернулись к Джессике.., которая в Сайгоне была подругой Гарри Партриджа.., а потом вышла замуж за него, Кроуфорда Слоуна.
В ту пору во Вьетнаме Джессике было двадцать шесть лет, это была тоненькая девушка с длинными каштановыми волосами, живым умом и при случае острым язычком. Она не разрешала вольностей журналистам, с которыми имела дело, будучи младшим сотрудником Информационного агентства США.
Агентство помещалось на Ле-Ки-Дон-стрит, в окруженной деревьями “Библиотеке Линкольна”, где в свое время был театр “Рекс”, и название театра так и продолжало висеть на здании, пока там находилось Информационное агентство. Корреспонденты порой заглядывали туда с разными вопросами чаще, чем нужно, лишь бы поболтать с Джессикой.
Их внимание забавляло Джессику. Но в то время, когда Кроуфорд Слоун познакомился с ней, ее расположением пользовался прежде всего Гарри Партридж.
Даже и сейчас, думал Слоун, не все ему известно о том, какие отношения существовали в ту пору между Партриджем и Джессикой, - осталось что-то, о чем он никогда не спрашивал и чего теперь никогда уже не узнает. Но то, что определенные двери закрылись больше двадцати лет назад и с тех пор никогда не открывались, не мешало ему - и не помешает - раздумывать о подробностях интимных отношений между женой и Партриджем в то время.

Глава 5

Джессику Кастильо и Гарри Партриджа потянуло друг к другу в первую же их встречу во Вьетнаме - хотя встретились они далеко не дружески. Партридж отправился в Информационное агентство США за информацией о широко распространенном среди американских войск во Вьетнаме употреблении наркотиков. Но американские военные отказались это подтвердить.
Во время своих поездок на передовые Партридж видел немало свидетельств тому, что употреблялся героин, и было его сколько угодно. Партридж попросил Отдел новостей Си-би-эй сделать официальный запрос и узнал, что в госпитали для ветеранов поступает всевозрастающее, поистине пугающее число наркоманов из Вьетнама. Это становилось проблемой уже не только для военных, но и для всей страны.
Нью-йоркская “подкова” дала зеленый свет для разработки этого сюжета, но официальные органы перекрыли все шлюзы, не предоставляя информации.
Когда Партридж зашел к Джессике в ее крошечный кабинетик и заговорил об этом, она отреагировала, как все официальные лица до нее:
- Извините. Я не могу с вами говорить на эту тему. Ее ответ задел Партриджа, и он с неодобрением заметил:
- Вы хотите сказать, что не станете говорить со мной об этом, потому что вам ведено кое-кого прикрывать. Речь, видимо, идет о после - это может поставить его в сложное положение?
Джессика покачала головой:
- Я и на этот вопрос не могу ответить. Разозлившись, Партридж не стал ее жалеть.
- Значит, вы хотите сказать, что здесь, в этом уютном кабинетике, вам наплевать на то, что ребята там, в джунглях, трясутся от страха, страдают, а потом - за неимением лучшего - губят себя наркотиками, становятся рабами героина?
- Ничего подобного я не говорила, - возмутилась она.
- Да нет, именно это вы и сказали. - Голос Партриджа был полон презрения. - Вы сказали, что не станете говорить о том, что прогнило и воняет и что необходимо проветрить на публике, чтобы люди знали: есть проблема и как-то надо ее решать. Ведь сюда приезжают все новые зеленые юнцы - их надо предупредить, и тогда, возможно, удастся спасти. Как вы считаете, кого вы оберегаете, леди? Уж конечно, не ребят, которые ведут бои, не тех, кто этого заслуживает. Вы называетесь сотрудником по информации. Так вот, я называю вас сотрудником по сокрытию информации.
Джессика вспыхнула. Она не привыкла, чтобы с ней так разговаривали, и глаза ее засверкали от гнева. На столе стояло хрустальное пресс-папье, и она крепко вцепилась в него. На секунду Партриджу показалось, что она сейчас швырнет пресс-папье ему в голову, и он уже собрался пригнуться. Но Джессика справилась с гневом и спокойно произнесла:
- Что конкретно вы хотите знать?
Партридж постарался ответить ей так же спокойно:
- Главным образом статистику. Я знаю, что у кого-то она есть - ведется ведь учет, проведены обследования.
Жестом, который стал ему потом таким знакомым и любимым, она отбросила на спину каштановые волосы.
- Вы знаете Рекса Талбота?
- Да.
Талбот был молодым американцем, служившим вице-консулом в посольстве на улице Тонг-Нгут, в нескольких кварталах от того места, где они находились.
- Так вот, попросите его рассказать вам о проекте МАКВ, доклад Нострадамус.
Несмотря на всю свою серьезность, Партридж улыбнулся. “Интересно, - подумал он, - кто мог придумать такое название?"
- Вам не обязательно говорить Рексу, что это я послала вас, - продолжала Джессика. - Пусть думает, что вы об этом знаете...
- ..немного больше, чем на самом деле, - закончил он за нее. - Это старый журналистский трюк.
- Того же рода, что вы сейчас использовали со мной.
- Вроде, - с улыбкой признался он.
- Я сразу это поняла, - сказала Джессика. - Я просто не стала к вам придираться.
- А вы не такая бессердечная, как я думал, - сказал он ей. - Не хотите поподробнее поговорить на эту тему сегодня за ужином?
К собственному удивлению, Джессика приняла приглашение. А когда они встретились, то обнаружили, что получают удовольствие от общества друг друга, и за этой встречей последовало много других. Правда, на удивление долго их встречи не выходили за те рамки, которые, со свойственной ей прямотой, с самого начала поставила Джессика.
- Я хочу, чтобы вы поняли, что, как бы люди здесь себя ни вели, я - не легкая добыча. Если я ложусь с кем-то в постель, то лишь с человеком, который много значит для меня, а я - для него, так что не говорите, будто я вас не предупредила.
Из-за поездок Партриджа в разные районы Вьетнама они, случалось, подолгу не виделись.
Но неизбежно настал момент, когда желание возобладало над обоими.
Они ужинали в “Каравелле”, где жил Партридж. После ужина в саду отеля, мирном оазисе среди раздираемого противоречиями Сайгона, Партридж обнял Джессику, и она прильнула к нему. Поцелуй был жарким, требовательным, и Партридж почувствовал сквозь тонкое платье Джессики, что она вся горит. Годы спустя он будет вспоминать этот момент как одну из тех редких, волшебных минут, когда все проблемы и заботы - Вьетнам, мерзость войны, неуверенность в будущем, - казалось, отошли на задний план, и было лишь настоящее и они сами. Он спросил ее тихо:
- Пойдем ко мне?
Джессика кивнула в знак согласия.
Наверху, у себя в номере, освещенном лишь светом с улицы, он, не выпуская Джессику из объятий, раздел ее, и она помогала ему.
Он овладел ею, и у нее вырвалось:
- Ох, как же я тебя люблю!
Потом Партридж так и не мог припомнить, сказал ли, что тоже любит ее. Но он знал, что любил ее в ту минуту и всегда будет любить.
Растрогало Партриджа и то, что Джессика оказалась девственницей. И потом, продолжая любить друг друга, они находили такую же радость в физическом общении, как и во всем, что связывало их.
В другое время и в другом месте они быстро поженились бы. Джессике хотелось выйти замуж; ей хотелось иметь детей. Но Партридж - по причинам, о которых он потом сожалел, - воздерживался делать ей предложение. У него уже был неудачный брак в Канаде, и он знал, что браки телекорреспондентов часто кончаются крахом. Корреспонденты теленовостей ведут кочевой образ жизни, они могут не бывать дома по двести дней в году, а то и больше, они не привыкли выполнять семейные обязанности и встречают на своем пути такие соблазны по части секса, которым лишь немногие в силах противостоять. В результате супруги очень часто отдаляются друг от друга - как интеллектуально, так и сексуально. И, возобновляя семейную жизнь после долгих перерывов, встречаются как чужие.
Ну а ко всему этому добавлялся Вьетнам. Партридж знал, что рискует жизнью всякий раз, как уезжает из Сайгона, и хотя до сих пор ему везло - везение может ведь когда-то и кончиться. Поэтому было бы нечестно, рассуждал он, взваливать на кого-либо - в данном случае на Джессику - бремя постоянных волнений и возможность страданий потом.
Однажды утром после ночи, проведенной вместе, он сказал об этом Джессике, и, надо признать, не в самый удачный момент. Джессика была потрясена и обижена этой, как ей показалось, ребячливой уловкой со стороны человека, которому она доверилась полностью. И она холодно заявила Партриджу, что на этом их отношения кончаются.
Лишь много позже Джессика поняла, как не правильно истолковала то, что на самом деле было продиктовано добротой и заботой о ней. А Партридж через несколько часов уехал из Сайгона - как раз тогда он отправился в Камбоджу - и отсутствовал месяц.

Предыдущая страница 2 Следущая страница


3 Артур Хейли

Кроуфорд Слоун несколько раз встречался с Джессикой, когда она была в обществе Партриджа, и видел ее в здании Информационного агентства США, когда заглядывал туда по делам. И всякий раз его тянуло к Джессике, и ему хотелось ближе с ней познакомиться. Но зная, что она девушка Партриджа, и будучи щепетильным в такого рода делах, он никогда не предлагал ей встретиться, как это часто делали другие.
Однако, узнав от самой Джессики, что они с Партриджем расстались, Слоун тотчас пригласил ее поужинать. Она согласилась, и они стали встречаться. Две недели спустя Слоун признался, что уже давно любит ее, а теперь, узнав ближе, вообще стал боготворить, и сделал ей предложение.
Джессика, никак этого не ожидавшая, попросила время подумать.
В ее душе царил полный хаос. Она страстно и безоглядно любила Гарри. Она ни разу еще не была так увлечена мужчиной и сомневалась, что такое может повториться. Инстинкт подсказывал ей, что такое чувство бывает лишь раз в жизни. И она продолжала его любить - Джессика была в этом уверена. Даже и теперь она отчаянно по нему скучала - вернись он и предложи ей замужество; она скорее всего сказала бы “да”. Но Гарри явно не собирался это делать. Он отверг ее, и чувство горечи и злости засело в Джессике. Некий голос в ней кричал: “...Покажи ему! Пусть знает!"
А с другой стороны, появился Кроуф. И Джессике нравился Кроуфорд Слоун... Но и только!.. Он был ей, безусловно, приятен. Добрый и мягкий, любящий, интеллигентный - ей было интересно с ним. И на Кроуфа можно было положиться.
Он был - Джессика не могла этого не признать - человек надежный, чего про Гарри, при всем его обаянии, сказать было нельзя. С которым же из них лучше прожить вместе жизнь - а именно так понимала Джессика брак: жизнь яркую, но полную волнений или же надежную и прочную? Ей трудно было на это ответить.
Джессика могла бы задать себе и другой вопрос, но почему-то не задала. А зачем надо вообще принимать решение? Почему нельзя подождать? Она ведь еще молода...
Хотя она этого и не сознавала, но на ее размышления влияло то, что все они были во Вьетнаме, в огне войны, - он опалял самый воздух, которым они дышали. Было такое ощущение, будто время спрессовано и течение его ускорилось - часы и дни календаря сменяли друг друга с бешеной скоростью. И каждый день стремительно вытекал сквозь открытые шлюзы. Кто из них знал, сколько им еще осталось дней? И кому из них суждено вернуться к нормальной жизни?
Во всех войнах на протяжении всей истории человечества так было всегда.
И вот, хорошенько все взвесив, Джессика на другой день приняла предложение Кроуфорда Слоуна.
Их тут же обвенчал в американском посольстве армейский капеллан. На церемонии присутствовал посол, который потом дал в их честь прием.
Слоун был счастлив до безумия. Джессика уверяла себя, что она тоже счастлива, и старалась подладиться под настроение Кроуфа.
Партридж узнал об этом браке, лишь вернувшись в Сайгон, и только тогда - по навалившемуся на него горю - понял, чту он потерял. Встретив Джессику и Слоуна, он постарался скрыть свои чувства и поздравил их. Но Джессика слишком хорошо его знала, и это ему не вполне удалось.
Однако Джессика, если и разделяла в какой-то мере чувства Партриджа, хранила это про себя и даже старалась о нем забыть. Она твердила себе, что сделала выбор, и решила быть хорошей женой Слоуну - такой на протяжении всех лет она и была. Как в любом браке, у них бывали конфликты и раздоры, но раны заживали. И теперь - ко всеобщему удивлению - приближался уже серебряный юбилей их свадьбы: до него оставалось всего пять лет.

Глава 6

Сидя за рулем своего “бьюика”, Кроуфорд Слоун проехал уже полпути до дома. Мост Триборо остался позади, он выскочил на скоростное шоссе Брюкнер, по которому быстро можно добраться до шоссе 95, пересекающего Новую Англию.
"Форд-темпо”, отъехавший за ним от здания Си-би-эй, продолжал двигаться следом.
Ничего удивительного, что Слоун не заметил этой машины - ни сегодня вечером, ни в другие дни, когда она ездила за ним в течение последних недель. Дело в том, что водитель - молодой тонкогубый колумбиец с холодными глазами, взявший себе недавно имя Карлос, - был большим специалистом по преследованию дичи.
Карлос приехал в Соединенные Штаты два месяца назад по фальшивому паспорту и уже больше трех недель вел наблюдение за Слоуном вместе с шестью другими колумбийцами - пятью мужчинами и женщиной. Подобно Карлосу, остальные тоже пользовались подложными именами, в большинстве случаев скрывая таким образом преступное прошлое. Прежде - до этого задания - члены группы не знали друг друга. Даже и сейчас только Мигель, их вожак, находившийся сегодня в нескольких милях от них, знал, кто они на самом деле.
За то недолгое время, что они пользовались “фордом”, машину уже дважды перекрашивали. При этом она была у них не единственной, чтобы слежку было труднее заметить.
Наблюдение за Слоуном дало точную и подробную картину передвижений его и его семьи.
Сейчас, в потоке транспорта, мчавшегося по шоссе, Карлос ехал через три машины за Слоуном - так, чтобы не выпускать “бьюик” из виду. Рядом с Карлосом сидел еще один человек, отмечавший время в журнале. Звали его Хулио - он был смуглый, со шрамом от ножевой раны, пересекавшим левую щеку, вспыльчивый и любивший спорить. Он был в группе связистом. За ними, на заднем сиденье находился радиотелефон, один из шести аппаратов, связывавших машины с временным штабом группы.
И Карлос, и Хулио, люди безжалостные, были тренированными снайперами, и оба были вооружены.

***

Сбавив скорость, Слоун объехал место аварии, где столкнулось бамперами несколько машин, и снова стал вспоминать Вьетнам и Гарри Партриджа.
Несмотря на успехи во Вьетнаме, да и блестящую карьеру потом, мысли о Партридже не переставали бередить Кроуфорда Слоуна - правда, не слишком сильно. Вот почему он чувствовал себя не очень ловко в компании Партриджа. И порой у него мелькала мысль: думает ли Джессика когда-либо о Гарри, вспоминает ли какие-то особо интимные минуты?
Слоун никогда не задавал жене вопросов об ее интимных отношениях с Гарри. Он мог бы задать их много раз, в том числе и в начале их брака. И Джессика, будучи Джессикой, по всей вероятности, откровенно ответила бы. Но задавать подобные вопросы было не в натуре Слоуна. Да он, пожалуй, и не очень хотел слышать ответы на них. Однако, как ни парадоксально, эти мысли нет-нет да и бередили его после стольких лет, и к старым вопросам прибавлялись новые: Гарри по-прежнему дорог Джессике? Встречаются ли они? И не осталось ли у Джессики по сей день сожалений?
А профессионально... Слоуна не мучило чувство вины, но в глубине души он знал, что Партридж работал лучше него во Вьетнаме, хотя славы больше досталось ему, Слоуну, да еще он и женился на девушке Партриджа... И вопреки логике он не чувствовал себя в безопасности, хотя такого чувства у него не должно было бы быть... И тем не менее он чувствовал себя неуютно.
"Форд” обогнал Слоуна и находился теперь на несколько машин впереди. Оставалось всего две-три мили до съезда на Ларчмонт. Карлос и Хулио, уже изучившие привычки Слоуна, знали, где он съедет с шоссе. Это был старый трюк - опережать время от времени дичь. Вот и сейчас “форд” первым съедет с шоссе у Ларчмонта, дождется Слоуна и затем снова поедет за ним.
Минут десять спустя, когда Слоун въехал на улицы Ларчмонта, “форд” на некотором расстоянии последовал за ним и затормозил, не доезжая до дома Слоуна, стоявшего на Парк-авеню, фасадом к проливу Лонг-Айленд.
Дом - в соответствии с солидными доходами Слоуна - был большой и внушительный. Белый, под серой шиферной крышей, он стоял в тщательно распланированном саду, и к нему вела заканчивающаяся полукругом подъездная аллея. У входа высились две ели. Над двойными дверями висел чугунный фонарь.
С помощью дистанционного управления Слоун из машины открыл дверь трехместного гаража, въехал внутрь, и дверь опустилась за ним.
"Форд” подъехал ближе и с безопасного расстояния продолжал вести наблюдение.

Глава 7

Уже в небольшом крытом коридоре, соединявшем гараж с домом, Слоун услышал голоса и смех. Но когда он открыл дверь и шагнул в выстланный ковром холл, куда выходили почти все комнаты нижнего этажа, - голоса умолкли. Джессика окликнула его из гостиной:
- Это ты, Кроуф?
Он по обыкновению ответил:
- Если не я, то дело худо.
Она мелодично рассмеялась в ответ.
- Мы рады тебе, кто бы ты ни был! Минуту терпения - и я буду с тобой.
Он услышал позвякиванье льда и понял, что Джессика готовит мартини: она всегда встречала его этим коктейлем по вечерам, стремясь помочь расслабиться и забыть о трудностях минувшего дня.
- Привет, пап! - крикнул с лестницы Николае, одиннадцатилетний сын Слоунов. Мальчик был тоненький и высокий для своих лет, с умными глазами. Он сбежал вниз и обнял отца. Слоун поцеловал сына и провел пальцами по его каштановым кудрям. Ему нравилось, что сын так встречает его, а все благодаря Джессике. Она внушила ему - чуть ли не с рождения, - что любовь надо выражать, а не таить в себе.
В начале их брака Слоуну нелегко было выказывать Джессике любовь. Он прятал свои чувства, недоговаривал, предоставляя другой стороне догадываться о них. Это объяснялось его благоприобретенной выдержкой, но Джессика, хорошенько потрудившись, взломала воздвигнутые им стены, и теперь в его чувствах к ней и к Никки не существовало преград.
Слоун помнил, как она сказала ему в первые же дни: “В браке, мой дорогой, все стены рушатся. Вот почему священник говорит: “Соединяю вас” - помнишь эти слова? Так что теперь мы с тобой будем до конца жизни говорить друг другу все, что мы чувствуем, а иногда и выказывать свои чувства”.
Последнее относилось к сексу, где Слоуна еще долго после их объединения ждали сюрпризы и неожиданности. Джессика приобрела несколько иллюстрированных книг по сексу, которые в изобилии продаются на Восточном побережье США, и обожала экспериментировать с новыми позами. Слоуна сначала это слегка шокировало, и он робел, но потом и он к этому пристрастился, хотя зачинательницей всегда была Джессика.
Ему не могли не приходить в голову мысли о том, были ли у Джессики эти книжки, когда она встречалась с Партриджем. Пользовались ли они ими? Но Слоуну так и не хватило духу задать эти вопросы - возможно, потому, что он боялся услышать в ответ “да”.
С другими же людьми Слоун по-прежнему вел себя сдержанно. Он не мог припомнить, когда в последний раз обнимал отца, - несколько раз он порывался его обнять и всякий раз воздерживался, не зная, как это воспримет старик Энгус, человек сухой, даже жесткий.
- Привет, милый!
Джессика появилась в бледно-зеленом платье - Кроуфорду всегда нравились такие тона. Они поцеловались и вместе прошли в гостиную. Ненадолго там появился и Никки: он уже поужинал и собирался спать.
- Как дела в музыкальном мире? - спросил Слоун сына.
- Отлично, пап. Я развиваю Второй прелюд Гершвина.
- Я помню этот прелюд. Гершвин, кажется, сочинил его в молодости.
- Да, ему было тогда двадцать восемь лет.
- В начале, насколько я помню, там есть такой мотив. - И он попытался напеть; Никки и Джессика засмеялись.
- Я знаю это место, пап, и, пожалуй, понимаю, почему ты его запомнил.
Никки подошел к роялю и, аккомпанируя себе, запел чистым тенором:

В небе звезды яркие,
Берег залит луной,
А я с крыльца тетушки Дины
Смотрю на милый Неллин дом.

Слоун сдвинул брови, напрягая память.
- Где-то я это уже слышал. Это не песня ли времен гражданской войны? Никки так и просиял.
- Правильно, пап!
- Кажется, до меня дошло. Ты хочешь сказать, что некоторые места в этой песне похожи на Второй прелюд Гершвина. Никки покачал головой:
- Все наоборот: сначала была песня. Но никто не знает, известна ли она была Гершвину и использовал ли он ее или же это просто совпадение.
- И мы тоже никогда этого не узнаем. - Пораженный познаниями Никки, Слоун добавил:
- Вот ведь черт!
Ни он, ни Джессика не могли в точности припомнить, когда у Никки появился интерес к музыке, но во всяком случае в раннем детстве, а теперь музыка стала главным предметом его внимания.
Никки потянуло к роялю, и он начал брать уроки у бывшего пианиста-концертанта, пожилого австралийца, жившего неподалеку, в Нью-Рошелл. Недели две-три назад учитель, говоривший с сильным акцентом, сказал Джессике: “У вашего сына уже сейчас недюжинные для его возраста познания в музыке. В дальнейшем перед ним может открыться несколько путей: он либо станет концертировать, либо будет композитором или даже исследователем, ученым. Но главное: музыка говорит с Николасом языком ангелов, языком радости. Она - часть его души. И я предсказываю, что она станет главным в его жизни”.
Джессика взглянула на часы.
- Никки, уже поздно.
- Ах, мам, разреши мне побыть еще. Завтра же в школе нет занятий.
- Но тебе все равно целый день надо заниматься. Так что - нет.
Джессика следила за дисциплиной в семье, и Никки, пожелав родителям спокойной ночи, ушел к себе. Вскоре они услышали звуки портативной электронной клавиатуры, донесшиеся из его спальни, - Никки обычно играл на ней, когда нельзя было пользоваться роялем в гостиной.
А Джессика вновь занялась мартини. Глядя, как она разливает коктейль по бокалам, Слоун думал: “Можно ли быть счастливее?” Такое чувство вызывала у него Джессика и то, как она выглядела после двадцати лет брака. Она уже не ходила с распущенными волосами и не старалась скрыть пробивавшуюся седину. Да и возле глаз у нее появились морщинки. Но фигура по-прежнему была стройная, хороших пропорций, а ноги притягивали взгляды мужчин. В общем, думал Слоун, она, право же, не изменилась, и он по-прежнему гордился женой, когда появлялся с ней в чьем-либо доме.
- Похоже, у тебя был тяжелый день? - заметила она, протягивая ему бокал.
- В общем - да. Ты смотрела “Новости”?
- Да. Несчастные пассажиры этого самолета. Такая страшная смерть! Они ведь, должно быть, уже какое-то время знали, что у них нет шанса выжить, - сидели и ждали смерти.
Слоун почувствовал укор совести: он об этом даже и не подумал. Порой профессионал настолько занят сбором информации, что забывает о людях, участниках события. “Интересно, - подумал он, - это происходит от бесчувственности, порождаемой слишком долгой причастностью к разного рода событиям, или от необходимой отстраненности, какую вырабатывают в себе врачи?” Слоун надеялся, что это второе, а не первое.
- Если ты смотрела сюжет про самолет, - сказал он, - значит, ты видела Гарри. Что ты о нем скажешь?
- Он хорошо вел передачу.
Джессика произнесла это безразлично ровным тоном. Слоун наблюдал за ней, ждал, что она еще скажет, - неужели прошлое совсем для нее умерло?
- Гарри не просто хорошо вел. Он это делал на большой. - Слоун поднял вверх большой палец. - Он выступал без подготовки. У него на это не было времени. - И Слоун рассказал, как повезло Си-би-эй, что в далласском аэропорту оказалась съемочная группа. - Гарри, Рита и Минь - все трое здорово сработали. Мы уже обскакали все другие станции.
- Гарри и Рита, похоже, часто работают теперь вместе. Между ними что-то есть?
- Нет. Они просто хорошо сработались.
- Тебе-то откуда это известно?
- Потому что у Риты роман с Лэсом Чиппингемом. Они думают, что никто об этом не знает. Но знают, конечно, все. Джессика расхохоталась.
- Ну и команда у вас - сплошной инцест <Инцест - кровосмешение.>. Лэсли Чиппингем был шефом Отдела новостей Си-би-эй. Именно с ним Слоун собирался разговаривать на другой день по поводу Чака Инсена и настаивать, чтобы его убрали.
- Меня можешь из этой братии исключить, - сказал Слоун жене. - Я вполне доволен тем, что у меня есть дома.
Мартини, как всегда, сняло напряжение, хотя ни он, ни Джессика не пили много. Бокал мартини и бокал вина за ужином - это была их норма, а в течение дня Слоун не пил вообще.
- Я вижу, у тебя сегодня хорошее настроение, - сказала Джессика, - и для этого есть еще одно основание. - Она поднялась и достала из маленького бюро, стоявшего в другом конце комнаты, уже вскрытый конверт. Джессика обычно вскрывала корреспонденцию, так как вела большую часть их личных дел. - Это письмо от твоего издателя и гонорарный счет.
Он взял у нее конверт и внимательно просмотрел бумаги - лицо его просияло.
Несколько месяцев назад вышла книжка Кроуфорда Слоуна “Телекамера и правда”. Он написал ее в соавторстве, и это была третья его работа.
Продавалась книга плохо. Нью-йоркские критики безжалостно набросились на нее, радуясь возможности унизить человека с таким весом, как Кроуфорд Слоун. Но в Чикаго, Кливленде, Сан-Франциско и Майами книга понравилась. Более того, с течением времени определенные места в ней привлекли внимание обозревателей газет, а лучшей рекламы ни одной книге и не надо.
В главе, посвященной терроризму и заложникам, Слоун прямо написал о том, “с каким стыдом американцы узнали в 1986 - 1987 гг., что правительство США купило свободу группке своих заложников на Ближнем Востоке ценою жизни тысяч иракцев, которые полегли и были искалечены не только на полях сражений между Ираном и Ираком, но и в тылу”.
Эти люди погибли, писал он, потому что США снабжали Иран оружием в уплату за выпуск заложников. “Современные грязные тридцать сребреников” - так охарактеризовал Слоун эту расплату оружием, подкрепив свои слова цитатой из Киплинга.
Особой похвалы, кроме приведенного выше, удостоились следующие высказывания Слоуна:
"Ни у одного политического деятеля не хватит духу сказать это вслух, но заложников - в том числе и американцев - следует считать людьми приговоренными.
С террористами можно говорить только языком контртерроризма, ибо это единственный язык, который они понимают: надо, по возможности, их выслеживать и исподтишка уничтожать. Никогда нельзя - прямо или косвенно - идти на сделку с террористами или платить им выкуп - никогда!
При поимке с уликами террористам, которые сами не соблюдают норм гражданского права, нельзя давать возможность прибегнуть к помощи законов и принципов, которые они презирают. Англичане, глубоко уважающие закон, вынуждены порой отходить от него в целях защиты от порочной и безжалостной ИРА.
Что бы мы ни делали, терроризм не исчезнет, потому что правительства и организации, поддерживающие террористов, в действительности не хотят идти ни на какие соглашения и договоренности. Это фанатики, использующие других фанатиков для достижения своих целей.
Мы, живущие в Соединенных Штатах, не избавлены от терроризма - скоро и нам предстоит столкнуться с ним на собственном дворе. Но ни психологически, ни как-либо иначе мы не подготовлены к этой не знающей границ, безжалостной войне”.
Когда книга вышла в свет, кое-кто из начальства Си-би-эй занервничал, опасаясь, как бы утверждения о том, что “заложников следует считать людьми приговоренными” и что террористов надо “исподтишка уничтожать”, не вызвали в политических кругах и среди широкой публики возмущения против телестанции. Как выяснилось, тревожились они напрасно и вскоре тоже присоединились к славившему Слоуна хору.
Широко улыбаясь, Слоун отложил в сторону листок с солидной цифрой гонорара.
- Ты это вполне заслуживаешь, и я горжусь тобой, - сказала Джессика. - Особенно если учесть, что ты не из тех, кто хватается за любой предлог, лишь бы вызвать полемику. - И, немного помолчав, добавила:
- Кстати, звонил твой отец. Он приезжает завтра рано утром и намерен пробыть у нас с неделю.
Слоун поморщился.
- Что-то он зачастил.
- Одиноко ему, да и стар он становится. Может, когда ты доживешь до его лет, и у тебя появится любимая невестка, с которой тебе захочется вместе пожить.
Оба рассмеялись, зная, как любят друг друга Энгус Слоун и Джессика и насколько они ближе друг другу, чем отец и сын.
Отец Кроуфорда уже несколько лет жил один во Флориде, после того как умерла его жена.
- Я рада, когда он с нами, - сказала Джессика. - И Никки тоже.
- О'кей, тогда все прекрасно. Но пока отец будет тут, постарайся использовать свое великое влияние на него, чтобы он перестал вещать насчет чести, патриотизма и всего остального.
- Я понимаю, о чем ты. И постараюсь сделать все, что смогу.
Объяснялся этот разговор тем, что старший Слоун никак не мог забыть своего героического вклада во вторую мировую войну - он был старшим бомбардиром в авиации и получил за свои заслуги Серебряный крест и Крест за отличные полеты. После войны он работал бухгалтером - карьера не блестящая, но обеспечившая ему пристойную пенсию и независимость. Тем не менее годы, проведенные на войне, продолжали занимать главное место в воспоминаниях Энгуса.
Кроуфорд уважал военные заслуги отца, но знал, каким занудным мог быть старик, когда садился на одного из своих любимых коньков и принимался разглагольствовать о том, что “исчезли нынче цельные люди, заботящиеся о моральных ценностях”.
Джессика же умела спокойно пропускать мимо ушей эти проповеди.
Кроуфорд и Джессика продолжали беседу и за ужином - это было их любимое время. Ежедневно приходила прислуга, но ужин Джессика готовила сама, стараясь все так устроить, чтобы после приезда мужа как можно меньше времени проводить на кухне.
- Я знаю, - задумчиво произнес Кроуфорд, - что ты имела в виду, когда сказала, что я не из тех, кто стремится вызвать полемику. На протяжении моей жизни я, пожалуй, далеко не всегда при первом же случае высказывал свое мнение. Но я твердо стою на позициях, изложенных в моей книге. И по-прежнему на них настаиваю.
- Ты имеешь в виду терроризм?
Он кивнул.
- С тех пор как это было написано, я не раз думал о том, что и как способны и могут сделать террористы тебе и мне. Поэтому я принял некоторые меры предосторожности. До сих пор я не говорил тебе об этом, но ты должна знать. - Джессика с любопытством смотрела на него, а он продолжал:
- Тебе никогда не приходило в голову, что такого человека, как я, могут выкрасть, что я могу стать заложником?
- Я думала об этом, когда ты был за границей. Он покачал головой:
- Это могло бы произойти и здесь. Всегда ведь что-то случается впервые, а я, как и многие другие на телевидении, работаю, так сказать, в аквариуме с золотыми рыбками. Если террористы начнут орудовать в США, - а ты знаешь, я считаю, что это произойдет и произойдет скоро, - люди вроде меня станут притягательной добычей, так как все, что мы делаем или что с нами делают, получает широчайшую огласку.
- А семьи? Они тоже могут стать объектом нападения?
- Едва ли. Террористам нужно имя. Человек, которого все знают.
- Ты упомянул про меры предосторожности, - с беспокойством сказала Джессика. - Что это за меры?
- Меры, которые будут приняты после того, как меня возьмут заложником.., если это произойдет. Я разработал их с одним знакомым юристом, Саем Дрилендом. Он знает все в деталях и имеет право довести это до сведения публики, когда потребуется.
- Что-то мне не нравится этот разговор, - сказала Джессика. - Ты меня разволновал. Ну какие меры предосторожности могут помочь после того, как зло свершилось?
- До того придется полагаться на телестанцию, - сказал он, - будем надеяться на ее защиту, а кое-что уже делается. Но если это случится, я бы не хотел, как я и написал в своей книге, чтобы за меня платили выкуп, даже из наших собственных денег. И я сделал на этот счет соответствующее заявление - в официальной форме.
- Ты хочешь сказать, что все наши деньги будут тотчас заморожены?
Он отрицательно покачал головой:
- Нет. Я бы не мог это сделать, даже если б захотел. Почти все, что мы имеем, - этот дом, банковские счета, акции, золото, иностранная валюта, - принадлежит нам обоим, и ты, как и сейчас, сможешь распоряжаться всем по своему усмотрению. Но после того как мое заявление будет опубликовано и все будут знать мою точку зрения, мне бы хотелось, чтобы ты не поступала вопреки ей.
- Ты что же, лишаешь меня права самой решать?! - возмутилась Джессика.
- Нет, дорогая, - мягко возразил он. - Я просто хочу снять с тебя бремя ответственности и не ставить тебя перед дилеммой.
- Ну а если телестанция готова будет заплатить выкуп?
- Сомневаюсь, но они, безусловно, не станут это делать против моей воли, которая зафиксирована в моей книге и повторена в заявлении.
- Ты сказал, что станция предоставляет тебе определенную защиту. Я впервые об этом слышу. Что это за защита?
- Если кто-то угрожает по телефону, или приходят какие-то идиотские письма, которые можно понять определенным образом, или появляются слухи о возможном нападении - такое происходит на всех телестанциях, особенно в отношении ведущих, - приглашают частных детективов. Они занимаются тем, чем обычно занимается охрана: ведут наблюдение за зданием Си-би-эй. Со мной так уже было не раз.
- Ты мне об этом никогда не говорил.
- Да, наверное, не говорил, - сказал он.
- А о чем еще ты мне не говорил? - В голосе Джессики звучало раздражение, хотя она явно еще не знала, злиться ли на то, что он что-то от нее скрывал, или же тревожиться.
- Про телестанцию - больше ни о чем, но есть еще кое-что, о чем я договорился с Дрилендом.
- Это будет слишком нахально с моей стороны, если я попрошу тебя рассказать и об этом?
- Да нет, тебе это нужно знать. - Слоун предпочел не обращать внимания на сарказм, к которому иной раз прибегала жена, когда особенно волновалась. - Нынче, когда человека выкрадывают, - не важно, в какой части света, - террористы непременно делают видеозапись: они вынуждены ее делать. Затем эти видеозаписи иногда появляются на телевидении, но никто не знает наверняка, были заложники сняты добровольно или по принуждению и, если по принуждению, то какого рода. Однако если заранее договориться о системе сигнализации, человек, оказавшийся заложником, может таким путем дать кое-что понять. Кстати, сейчас все больше и больше потенциальных заложников оставляют у своих юристов заранее разработанный код.
- Можно подумать, речь идет о шпионском романе, не будь это так серьезно, - заметила Джессика. - Ну и о каких же ты условился сигналах?
- Если я облизываю губы, - а на это никто не обратит внимания, - значит: “Я это делаю против воли. Не верьте ничему, что я говорю”. Если я почесываю мочку правого уха или трогаю ее, значит: “Мои захватчики хорошо организованы и основательно вооружены”. Если же я проделываю то же самое с левой мочкой, значит: “Охрана здесь не всегда строгая. Нападение извне может быть успешным”. Есть и другие сигналы, но не будем пока о них говорить. Я не хочу тебя расстраивать.
- Ну ты все-таки меня расстроил, - сказала Джессика. И подумала: “Неужели такое может случиться? Неужели Кроуфа могут выкрасть и куда-то увезти?” Это было трудно вообразить, но ведь каждый день случалось невообразимое. - Все это не только напугало меня, - задумчиво произнесла она, - но, должна признаться, и потрясло: таким я тебя еще не знала. Я только удивляюсь, почему ты не пошел на эти курсы самообороны, о которых мы говорили.
Курсы были организованы английской компанией по противодействию террористам - их рекламировали несколько американских телепрограмм. Курсы были рассчитаны на неделю, с целью подготовить людей на случай, о котором говорил Слоун: как себя вести, если тебя взяли заложником. Кроме того, там обучали невооруженной самообороне. Джессика уговаривала мужа поучиться этому методу после жестокого нападения на ведущего комментатора Си-би-эй Дэна Разера в Нью-Йорке в 1986 году. Двое неизвестных до того избили Разера, что ему пришлось лечь в больницу; нападавших так и не нашли.
- Проблема в том, где взять для этого время, - сказал Слоун. - Кстати, а ты продолжаешь брать уроки борьбы?
Речь шла об особом виде борьбы, применяемой в рукопашных схватках элитарными отрядами британской армии.
Обучение проводил отставной английский генерал, обосновавшийся в Нью-Йорке, и Джессика хотела, чтобы Кроуфорд этим занялся. Но поскольку он никак не мог выкроить время, занялась этим она.
- Регулярно я уже не занимаюсь, - ответила она. - Правда, раз в месяц или два тренируюсь часок, а кроме того, генерал Уэйд иногда еще читает лекции - я хожу на них.
Слоун кивнул:
- Отлично.
В ту ночь - после этого разговора - Джессика долго не могла заснуть.
А на улице сидевшие в “форде” проследили за тем, как в доме один за другим погасли огни, затем доложили обстановку по радиотелефону и, закончив наблюдение, отбыли.

Глава 8

Вскоре после 6.30 утра наблюдение за домом Слоуна возобновилось. На сей раз это был “шевроле-селебрити”, и на переднем сиденье - следуя методу, обычно применяемому при наблюдении, - сидели полулежа колумбийцы Карлос и Хулио. “Шевроле” удобно стоял за домом Слоуна, в боковой улочке; наблюдение велось с помощью бокового зеркала и зеркала заднего вида. Оба мужчины были взвинчены, зная, что день предстоит решающий - они долго и тщательно готовились к нему.
В 7.30 произошло непредвиденное: к дому Слоуна подкатило такси. Из такси вышел пожилой мужчина с чемоданом. Он вошел в дом и больше не появлялся. Присутствие этого человека осложняло дело и потребовало переговоров по радиотелефону с временной штаб-квартирой наблюдателей, находившейся на расстоянии двадцати миль.
Средства связи, которыми они располагали, равно как и количество машин, свидетельствовали о том, что на проведение операции не жалели денег. Заговорщики, продумавшие и организовавшие наблюдение, а также то, что должно было за этим последовать, были профессионалами, отличались изобретательностью и имели доступ к большим деньгам.
Они были связаны с преступным и безжалостным в своих методах “Медельинским картелем”, этим объединением королей наркотиков, которое орудует в Колумбии; в одной статье, напечатанной в “Ньюсуик” в 1988 году, было сказано, что этот картель “столь же богат, как... “Дженерал моторе”, и столь же беспощаден, как Иди Амин <Иди Амин (р. 1925) - президент Уганды с 1971 по 1979 г.>”. Члены картеля, писал журнал, в достижении своих целей “не знают границ, не заботятся о пристойности и не останавливаются ни перед чем”.
"Медельинский картель”, действуя со звериной жестокостью, совершил в Колумбии бесчисленное множество кровавых убийств - среди его жертв были и полицейские, и судьи, и журналисты. Шефов картеля иногда связывали с группой колумбийских социалистов-партизан “М-19”, которая за одну только операцию в 1986 году убила девяносто человек, в том числе половину членов Верховного суда Колумбии. И тем не менее, невзирая на такую репутацию, “Медельинский картель” поддерживал тесные связи с римско-католической церковью: один из кардиналов похвально отозвался о его членах, а один епископ открыто признался в том, что берет деньги у торговцев наркотиками.
В данном случае, однако, “Медельинский картель” выступал не в своих интересах, а в интересах перуанской маоистской террористической организации “Сендеро луминосо”, или “Сияющий путь”. За последнее время “Сендеро луминосо” стала весьма влиятельной организацией в Перу, тем более что официальное правительство выказывало все большую слабость и инертность. Если раньше область деятельности “Сендеро” ограничивалась Андами и городами Аякучо и Куско, то теперь ее террористические группы и команды убийц бродили по столице Перу - Лиме. Организация имела в Лиме тайных приверженцев в правительственных и военных кругах.
"Сендеро луминосо” не впервые действовала вместе с “Медельинским картелем”. “Сендеро” нередко использовала преступников для взятия заложников, особенно когда речь шла об иностранцах; в Перу то и дело похищали людей, однако американские средства массовой информации широко это не освещали.
"Сендеро луминосо” финансировалась в значительной степени за счет средств, получаемых от торговли наркотиками. Большие площади в районе Анд, контролируемые “Сендеро”, были засажены кокаиновыми кустами. Из листьев приготовляли кокаиновую пасту, которую переправляли с удаленных аэродромов в Колумбию и там делали из нее кокаин.
Старательно утверждая, что она не участвует в торговле наркотиками, “Сендеро луминосо” взимала изрядную дань с тех, кто этим занимался, - в том числе и с “Медельинского картеля”.
Сейчас колумбийские бандиты, сидевшие в “шевроле”, стали спешно просматривать фотографии, которые Карлос, искусный фотограф, делал “Полароидом”, снимая всех, кто входил в дом Слоуна, на протяжении последнего месяца. Только что приехавшего пожилого мужчины среди них не было.
Хулио произнес в телефон условные фразы:
- Прибыл синий пакет. Второй доставкой. Пакет на складе. Отправитель не выяснен.
Если перевести на нормальный язык, это означало: “Прибыл мужчина. Доставлен такси. Прошел в дом. Кто он - неизвестно: снимка его нет”.
- А номер квитанции? - отрывисто прозвучал в ответ резкий голос Мигеля, руководителя группы.
Хулио, который был не очень силен по части кодов, тихонько ругнулся и принялся быстро листать блокнот, чтобы понять вопрос. Его спрашивали: “Какого возраста человек?” Он беспомощно посмотрел на Карлоса.
- Un viejo <Старик (исп.).>. Сколько ему лет?
Карлос взял блокнот и прочитал, как надо отвечать.
- Скажи ему: номер квитанции семьдесят пять. Хулио так и сказал, что породило новый резкий вопрос:
- В синем пакете есть что-то особенное? Плюнув на код, Хулио напрямик произнес:
- Он с чемоданом. Похоже, что приехал пожить. А в ветхом арендованном доме к югу от Хакенсака, штат Нью-Джерси, человек по прозвищу Мигель ругнул про себя Хулио за неосторожность. И с такими pendejos <дураками (исп.).> он вынужден работать! В блокноте с шифром была фраза, которой можно было ответить на вопрос, а ведь он всех предупреждал - снова и снова, - что разговор по радиотелефону кто угодно может подслушать. В любом магазине можно купить устройство, позволяющее подслушивать радиотелефоны. Мигель слышал про радиостанцию, похвалявшуюся тем, что она раскрыла несколько преступных сговоров с помощью сканера.
"Estupidos!” <Тупицы! (исп.)> Он просто не мог вдолбить этим идиотам, как важно соблюдать бдительность и осторожность, быть начеку не большую часть времени, а все время - от этого зависит успех дела, а кроме того, их жизнь и свобода.
Сам Мигель, насколько помнил себя, всегда был предельно осторожен. Поэтому его ни разу и не смогли арестовать, несмотря на то что он был в списке преступников, “наиболее разыскиваемых” полицией Северной и Южной Америк, а также некоторых стран Европы и Интерполом. В Западном полушарии за ним охотились не менее усердно, чем за его собратом-террористом Абу Нидалом по ту сторону Атлантики. Мигель позволял себе в известной мере гордиться этим обстоятельством, никогда не забывая, однако, что гордость может породить излишнюю самоуверенность.
Хотя Мигель побывал во многих переделках, это был еще молодой человек: ему не было и сорока. Он ничем особенно не выделялся - довольно интересный мужчина, но и только: прохожий на улице мог принять его за банковского клерка или, в лучшем случае, за управляющего небольшого магазина. В известной мере это было результатом немалых трудов: Мигель усиленно старался быть незаметным. Он также приучил себя вежливо держаться с незнакомыми людьми, но не настолько, чтобы запомниться, - большинство случайных знакомых быстро о нем забывали.
В прошлом заурядная внешность сослужила Мигелю большую службу, как и то обстоятельство, что он не производил впечатления человека властного. Его умение командовать осталось скрытым от посторонних - об этом знали лишь те, кем он распоряжался, а уж они слушались его беспрекословно.
Преимуществом Мигеля в данной операции было то, что он выглядел и говорил как американец. В конце шестидесятых и начале семидесятых годов он в качестве иностранного студента занимался в Калифорнийском университете в Беркли, где изучал английский язык, усиленно стараясь говорить без акцента.
В те дни он жил под своим настоящим именем - Улисес Родригес.
Родители у него были люди состоятельные и оплачивали его обучение в Беркли. Отец Мигеля, нейрохирург в Боготе, надеялся, что его единственный сын тоже станет медиком, но эта перспектива уже тогда не интересовала Мигеля. К концу шестидесятых годов сын понял, что в Колумбии произойдут коренные перемены: из процветающей демократической страны с хорошей правовой системой она превращалась в пристанище невероятно богатых бандитов, которые, поправ все законы, стали править с помощью диктатуры, жестокости и страха. Кладом фараонов в этой новой Колумбии была марихуана; потом им станет кокаин.
Такова была натура Мигеля, что произошедшие перемены не огорчили его. Наоборот, он жаждал принять участие в начавшейся кипучей деятельности.
А пока он действовал на собственный страх и риск в Беркли и обнаружил, что напрочь лишен совестливости и может быстро и решительно убивать людей без всякого неприятного чувства потом.
Его первой жертвой стала молодая женщина, с которой он познакомился, сойдя в Беркли с автобуса. Они вместе пошли по улице, разговорились и обнаружили, что оба учатся на первом курсе. Он, видимо, ей приглянулся, и она пригласила его к себе, а жила она в скромной квартирке в конце Телеграф-авеню. Было это в ту пору, когда подобные знакомства были обычным явлением: страх перед СПИДом еще не наступил.
Хорошенько потрудившись с ней в постели, Мигель уснул, а проснувшись, обнаружил, что девица просматривает содержимое его бумажника. Там было несколько удостоверений личности на разные фиктивные имена: он и тогда уже готовился к будущей жизни вне закона. На свою беду девица проявила излишний интерес к этим удостоверениям - возможно, она сотрудничала с какой-то службой, хотя Мигель так никогда этого и не узнал.

Предыдущая страница 3 Следущая страница


Вечерние новости 4

Мигель вскочил с постели, схватил ее и задушил. Он до сих пор помнил, с каким изумлением она взглянула на него, как вырывалась из его рук и как потом, перед тем как потерять сознание, с отчаянной мольбой на него посмотрела. А он с интересом обнаружил - словно врач-клиницист, наблюдающий больного, - что, убив ее, не почувствовал никаких укоров совести.
Больше того, он с ледяным спокойствием прикинул, могут ли его поймать, и пришел к выводу, что это исключено. Они ведь не сидели рядом в автобусе, да, собственно, тогда вообще не были еще знакомы. Едва ли кто-либо заметил, как они вместе шли от остановки. В вестибюле, как и в лифте, пока они поднимались на четвертый этаж, им никто не встретился.
Мигель не спеша вытер какой-то тряпкой те несколько поверхностей, на которых могли остаться отпечатки его пальцев. Затем, обернув носовым платком правую руку, выключил всюду свет и вышел из квартиры - дверь за ним захлопнулась.
Он не стал спускаться на лифте, а пошел по лестнице и, прежде чем выйти в вестибюль, проверил, нет ли там кого, а затем уже вышел на улицу.
На другой день и в последующие несколько дней он внимательно просматривал местные газеты, не появится ли заметка о задушенной девушке. Но прошла почти неделя, прежде чем нашли ее полуразложившийся труп, а еще через два или три дня, поскольку ничего нового обнаружено не было и никаких ключей к раскрытию преступления не появилось, газеты потеряли к этой истории интерес, и она исчезла с их страниц.
Если какое-то расследование и было, имя Мигеля со смертью девушки никто не связал.
За те годы, что он продолжал учиться в Беркли, Мигель убил еще двоих человек. Произошло это по другую сторону залива, в Сан-Франциско, - то были убийства совершенно незнакомых людей, так сказать, “потехи ради”, - он-то, правда, считал, что они были нужны ему, чтобы набить руку. Должно быть, он хорошо ее набил, так как ни разу не попал под подозрение и даже не подвергся допросу полиции.
Окончив университет в Беркли и вернувшись домой в Колумбию, Мигель стал околачиваться около расширявшего свою деятельность объединения осатаневших королей наркотиков. Он имел права летчика и совершил несколько полетов с кокаиновой пастой из Перу в Колумбию. Вскоре он завязал дружбу с гнусным, но весьма влиятельным семейством Очоа, что позволило ему принять участие в более крупных операциях. Затем Мигель присоединился к “M-I9”, устраивавшей настоящие вакханалии убийств, - он участвовал во всех массовых убийствах, убивал и в одиночку, и с тех пор давно потерял счет оставленным им трупам. Имя его, естественно, стало широко известно во всем мире, но он принимал такие тщательные меры предосторожности, что схватить его за руку не удавалось.
Связи Мигеля - или Улисеса Родригеса - с “Медельинским картелем”, с “М-19”, а в последнее время и с “Сендеро луминосо” постепенно расширялись. Тем не менее он сумел сохранить свою независимость, став международным бандитом, наемным террористом, на которого - благодаря его ловкости - был постоянный спрос.
Политика играла тут, по-видимому, определенную роль. Мигель был по духу социалистом, он страстно ненавидел капитализм и презирал эти лицемерные, прогнившие Соединенные Штаты, как он их называл. Но вообще к политике он относился скептически - просто любил, можно сказать, сладострастно любил, опасность, риск и тот образ жизни, который вел.
Этот-то образ жизни и побудил его приехать полтора месяца назад в Соединенные Штаты, чтобы втайне подготовить то, что произойдет сегодня и о чем вскоре узнает весь мир.
Первоначально Мигель намеревался попасть в США окружным, но безопасным путем: из Боготы через Рио-де-Жанейро - в Майами. В Рио он должен был сменить паспорт и явиться в Майами в качестве бразильского издателя, направляющегося на нью-йоркскую книжную ярмарку. Но тайный агент “Медельинского картеля” в госдепартаменте предупредил, что Иммиграционная служба в Майами срочно запросила всю имеющуюся информацию на Мигеля, особенно о том, какие имена он использовал.
А Мигель однажды уже выступал в качестве бразильского издателя, и, хотя считал, что эта его маскировка еще не высвечена, ему показалось более разумным не появляться в Майами вообще. Поэтому, хоть так получалось и дольше, он полетел из Рио-де-Жанейро в Лондон, где обрел новое лицо и вполне законный, новешенький британский паспорт. Все оказалось очень просто.
Ах эти чистенькие демократии! До чего же глупы и наивны они! Как просто использовать их хваленые свободы и демократические системы в своих целях тем, кто, как Мигель, не верит ни во что!
Еще до поездки в Лондон он уже знал, как это делается. В Лондоне он первым делом отправился в Дом святой Екатерины, на скрещении Кингсуэй и Олдуич, где хранятся архивы записей о всех рождениях, браках и смертях по Англии и Уэльсу. Там Мигель сказал, что ему нужно три свидетельства о рождении.
О рождении кого? Да кого угодно, кто родился в тот же день, что и он, или около того.
Ни слова никому не говоря и не вызвав ни единого вопроса, он взял пять бланков, после чего подошел к полкам, на которых стояли толстые тома, расставленные по годам. Мигель выбрал 1951-й год. Тома были составлены поквартально. Он выбрал том на буквы М - Р, за октябрь - декабрь.
Сам он родился 14 ноября этого года. Пролистав несколько страниц, он напал на имя “Дадли Мартин”, родившегося в Китли, графство Йоркшир, 13 ноября. Имя подходило - оно не было ни особенно заметным, ни таким заурядным, как Смит. Perfecto! <Отлично! (исп).> Мигель переписал все необходимые данные на один из красных бланков.
Теперь ему нужны были еще два имени. Он собирался подать прошения о выдаче трех паспортов - второй и третий могут понадобиться, если что-то не получится с первым. Вполне ведь возможно, что паспорт уже был выдан этому самому Дадли Мартину. В таком случае в выдаче нового паспорта будет отказано.
Он заполнил еще два бланка. При этом он намеренно выбрал фамилии, начинавшиеся на буквы, далеко отстоящие от “М” - Мартин: одна фамилия начиналась на “Б”, вторая - на “И”. Это было сделано с учетом того, что в Отделе паспортов разные клерки занимаются рассмотрением заявлений на разные буквы. Таким образом он мог не сомневаться, что три его прошения о выдаче паспортов попадут к разным людям и связь между ними не будет установлена.
Мигель постарался не прикасаться ни к одному из бланков, на которых писал. Потому-то он и взял пять бланков: два из них он накладывал на остальные, именно на них отпечатаются следы его пальцев, и он потом их уничтожит. Уже окончив Беркли, он узнал, что отпечатки пальцев нельзя полностью снять, даже если самым тщательным образом вытереть поверхность, - существуют новые способы получения отпечатков с помощью нингидрина и ионного лазера, которые непременно их обнаружат.
Затем Мигель направился к окошку кассира. Там он подал три своих бланка, по-прежнему не дотрагиваясь ни до одного из них пальцами. Кассир спросил с него по пять фунтов за каждое свидетельство о рождении, и Мигель заплатил наличными.
Ему было сказано, что свидетельства о рождении будут готовы через два дня.
За эти дни он подобрал три подходящих адреса. Из лондонского делового справочника Келли он выписал несколько агентств, куда можно посылать почту и там ее получать. Он пошел в одно из этих агентств и снова заплатил наличными. У него уже была готова “легенда”: он-де открывает небольшое дело, но ему пока еще не по средствам иметь контору и секретаря. Однако никаких вопросов ему не было задано. То же самое он проделал и в двух других агентствах, где тоже не было проявлено никакого любопытства. Теперь у него было три отдельных адреса, на которые ему могли прислать три запрошенных паспорта, причем ни один из адресов не был связан с его именем.
Затем в фотоавтоматах он трижды снялся на паспорт, всякий раз слегка меняя внешность. На одном снимке он был с аккуратными усиками и бородкой, на другом - гладко выбритый и с измененным пробором, на третьем - в очках с массивной оправой.
На другой день он забрал в Доме святой Екатерины три свидетельства о рождении. Как и прежде, никто не поинтересовался, зачем они ему нужны.
Он уже приобрел на почте бланки для получения паспортов - опять-таки стараясь не дотрагиваться до них пальцами. И, надев резиновые перчатки, заполнил эти бланки. На каждом он проставил адрес одного из агентств, с которыми успел договориться. К каждому бланку прилагались две фотографии. Одна фотография должна быть заверена “профессионально квалифицированным лицом” - врачом, юристом или руководителем предприятия, подтверждающим личность просителя; от этого человека требовалось заверение, что он (или она) знает просителя по меньшей мере два года. Следуя полученному совету, Мигель написал все, что требовалось, сам расписался, изменив почерк и выбрав имена и адреса наугад из телефонной книги. Он купил несколько печатей, чтобы придать большую убедительность именам и адресам.
Хотя на бланках и было напечатано предупреждение, что подписи лиц, удостоверяющих личность, проверяются, - на самом деле это редко делалось, и можно было почти не опасаться, что фальшивка будет обнаружена. Просто слишком много подавалось прошений и слишком маленьким был штат.
Наконец Мигель занялся тремя “заверенными” фотографиями - теми, на которых стояла подпись и которые не пойдут на документы, а останутся в архивах Отдела паспортов. Он провел по ним губкой, смоченной слабым раствором “Доместоса” - отбеливателя, применяемого в домашнем хозяйстве. Благодаря этому средству фотографии, лежащие в архиве, через два или три месяца выцветут и расплывутся, и таким образом не останется и следа от Мигеля, или Дадли Мартина, или других.
Затем Мигель отправил по почте три прошения, присовокупив к каждому на пятнадцать фунтов почтовых марок, - он знал, что паспорта получит не раньше чем через месяц. Ждать столько времени, конечно, нудно, но безопасности ради стоило на это пойти.
За это время он послал самому себе несколько писем по адресам агентств. Всякий раз через день или два он звонил и справлялся, нет ли ему корреспонденции, и, получив в ответ “есть”, говорил, что пришлет за ней человека. Затем нанимал какого-нибудь неприметного парнишку с улицы, чтобы тот за два-три фунта забрал из агентства письма, а сам внимательно следил, нет ли за ним “хвоста”. Точно так же собирался Мигель забрать и паспорта, когда они поступят.
Все три паспорта прибыли на пятую неделю с разницей в несколько дней, и были получены без сучка и задоринки. Получив и третий паспорт, Мигель улыбнулся - excelente! <великолепно (исп.).> Он воспользуется сейчас паспортом на имя Дадли Мартина, а два сохранит на будущее.
Оставалось последнее - купить билеты в Штаты и обратно. Мигель купил их в тот же день.
До 1988 года всем обладателям британских паспортов для въезда в США требовалась виза. А затем она стала не нужна тому, кто собирался там пробыть менее девяноста дней и у кого был обратный билет. Хотя Мигель не намеревался использовать свой обратный билет и после въезда в страну собирался его уничтожить, легче было заплатить за билет, чем рисковать и проходить через бюрократические препоны. Что же касается правила, ограничивающего пребывание девяноста днями, то для Мигеля в любом случае оно не имело значения. Во-первых, он не собирался так долго задерживаться в США, а кроме того, покидать страну он будет либо тайно, либо под другим именем - паспорт на имя Дадпи Мартина будет выброшен.
Американские визовые правила привели в восторг Мигеля. До чего же эти демократические системы удобны для таких, как он!
На другой день он вылетел в Нью-Йорк и прошел без всяких осложнений через паспортный контроль в аэропорту Джона Ф. Кеннеди.
Добравшись до Нью-Йорка, Мигель тотчас отправился в Куинс, где жило довольно мною колумбийцев и где агент “Медельинского картеля” подыскал для него конспиративный дом.
"Малая Колумбия” на Джексон-Хейтс находится между Шестьдесят девятой и Восемьдесят девятой улицами. Это процветающий центр торговли наркотиками и один из самых опасных районов Нью-Йорка, где расправиться с человеком все равно что чихнуть, а убийство считается самым обычным делом. Полицейские в форме редко отваживаются появляться там по одному, а ночью никогда не ходят пешком даже и парами.
Репутация этого района не волновала Мигеля, собственно, он даже решил, что она будет служить ему защитой, пока он будет планировать операцию, доставать деньги из тайных фондов и собирать свою небольшую команду. Эта команда, состоящая из семи человек, включая самого Мигеля, была подобрана еще в Боготе.
Хулио, который в этот момент вел наблюдение за Слоуном, и Сокорро, единственная женщина в группе, были колумбийцами, “агентами по требованию” “Медельинского картеля”. Несколько лет назад оба были засланы в Соединенные Штаты под видом иммигрантов с единственной инструкцией - осесть там и ждать, пока их услуги не понадобятся в связи с торговлей наркотиками или для другой преступной цели. И вот сейчас их время пришло.
Хулио был специалистом по связи. Сокорро за период ожидания окончила курсы медицинских сестер.
Но она была связана не только с “Медельинским картелем”. Через друзей в Перу она познакомилась с ультрареволюционной организацией “Сендеро луминосо” и стала агентом этой организации, выполнявшим отдельные поручения в США. Такое сочетание политических мотивов со стремлением к наживе через преступление стало обычным явлением среди латиноамериканцев, и теперь в предстоящей операции Сокорро играла также роль наблюдателя от “Сендеро луминосо”.
Трое из четверки были колумбийцами, выступавшими под фиктивными именами: Рафаэль, Луис и Карлос. Рафаэль был механик и вообще мастер на все руки. Луиса отобрали за высокую квалификацию шофера: он лихо умел уходить от преследования, особенно с места преступления. А Карлос был молодой, смекалистый - это он организовал наблюдение за домом Слоуна на протяжении последнего месяца. Все трое свободно говорили по-английски и неоднократно бывали в США. Сейчас они приехали в страну по подложным паспортам, не зная друг друга. Им была дана инструкция явиться к агенту “Медельинского картеля”, который подобрал для Мигеля конспиративный дом, а затем получать указания уже непосредственно от Мигеля.
Последним в группе был американец, которого в этой операции звали Баудельо. Мигель не доверял Баудельо, однако знания и умение этого человека были необходимы для успеха дела.
Сейчас, в Хакенсаке, во временном оперативном центре колумбийской группы, Мигель, подумав о ренегате-американце Баудельо, почувствовал досаду. К этому примешивалась злость на Хулио: надо же было допустить такую оплошность - сообщить открытым текстом по телефону о случившемся, находясь у самого дома Слоуна. Не опуская трубки, стараясь совладать с собой, Мигель обдумывал, что сказать Хулио.
В сообщении наблюдателей говорилось, что к дому Слоунов несколько минут назад подъехал мужчина лет семидесяти пяти с чемоданом - по словам Хулио: “Похоже, надолго”.
До своего отъезда из Боготы Мигель получил всеобъемлющие сведения о семействе Слоуна, которыми лишь в известной мере поделился с остальными. В полученном им досье значилось, что у Кроуфорда Слоуна есть отец, и описание приехавшего с чемоданом человека соответствовало ему. Мигель рассудил: “Ну, если старик приехал повидать сына, это, конечно, помеха, но не более того. До конца дня отца почти наверняка придется убрать, но это же не проблема”.
И, нажав на кнопку передачи в радиотелефоне, Мигель приказал:
- С синим пакетом ничего не предпринимать. Сообщать только новые цены. - “Новые цены” означало “изменение ситуации”.
- Понял, - коротко ответил Хулио.
Положив трубку радиотелефона, Мигель взглянул на часы. Было без малого 7.45. Через два часа все семь членов его группы будут на месте и начнут действовать. Последующие шаги были тщательно спланированы, все осложнения предусмотрены, меры предосторожности приняты. Когда операция начнется, возможно, придется прибегнуть к импровизации, но в незначительной мере.
Откладывать же операцию ни в коем случае нельзя. За пределами Штатов уже приведены в готовность силы, которые включатся в дело вслед за ними.

Глава 9

Энгус Слоун умиротворенно вздохнул, поставил на стол чашку, из которой пил кофе, и промокнул салфеткой серебристо-седые усы.
- Решительно заявляю, - сказал он, - что во всем штате Нью-Йорк никому сегодня утром не подавали лучшего завтрака.
- И никому не подавали завтрака с большим содержанием холестерина, - заметил его сын из-за раскрытых страниц “Нью-Йорк тайме”, которую он читал по другую сторону стола. - Ты что, не знаешь, что жареные яйца - это плохо для твоего сердца? Сколько ты их съел? Три?
- Ну кто же считает? - сказала Джессика. - К тому же яйца тебе вполне по карману, Кроуф. Не хотите еще, Энгус?
- Нет, спасибо, моя дорогая. - Старик, живой, румяный (ему только что исполнилось семьдесят три года), ласково улыбнулся Джессике.
- Три яйца - это же немного, - сказал Никки. - Я как-то видел фильм про тюрьму на Юге. Какой-то человек съел там за один присест пятьдесят яиц.
Кроуфорд Слоун опустил “Тайме” и сказал:
- Этот фильм называется “Люк, Холодная Рука”. В нем снимался Пол Ньюмен, и вышел этот фильм в шестьдесят седьмом году. Я уверен, что на самом деле Ньюмен не съел столько яиц. Он прекрасный актер и сумел так сыграть, что убедил зрителей.
- Тут к нам как-то заходил коммивояжер, торгующий “Британникой”, - сказала Джессика. - Он хотел продать нам энциклопедию. И не сумел убедить: я сказала, что у нас одна уже есть, причем живая.
- Ну что я могу поделать, - откликнулся ее муж, - если у меня в голове застревают факты? Но они, правда, как пух. Никогда не знаешь, что прилипнет к памяти, а что улетит.
Вся семья сидела в светлой веселой комнате рядом с кухней, где они обычно завтракали. Энгус приехал полчаса назад, сердечно поцеловал невестку и внука и несколько официально поздоровался за руку с Кроуфордом.
Напряженные отношения между отцом и сыном, иногда переходившие в раздражение у Кроуфорда, существовали давно. Объяснялось это главным образом разницей в представлениях и понятиях о ценностях. Энгус никак не мог примириться с безнравственностью в обществе, начавшей проявляться у большинства американцев в шестидесятых годах. Энгус искренне верил в “честь, долг и флаг”, он считал, что его соотечественники должны по-прежнему быть безоговорочными патриотами, какими они были во вторую мировую войну - пик жизни Энгуса, о чем он готов был вспоминать ad infinitum <до бесконечности (лат.).>. Одновременно он критически относился ко многим умозаключениям сына в его комментариях - умозаключениям, считавшимся ныне нормальными и даже прогрессивными.
Кроуфорд, со своей стороны, нетерпимо относился к образу мыслей отца, которые считал устарелыми, его нежеланию учитывать расширение познаний во всех областях - особенно в области науки и философии - за четыре с лишним десятилетия, прошедших со времени второй мировой войны. К этому примешивалось и еще одно обстоятельство - самовлюбленность Кроуфорда (хотя сам он никогда в жизни не употребил бы этого слова): он считал, что достиг вершины профессионализма и его суждения о мировых проблемах и условиях человеческого существования вернее, чем у всех остальных.
Хотя день еще только начинался, уже было ясно, что пропасть между Кроуфордом и его отцом отнюдь не сократилась.
Как уже не раз говорил Энгус - и повторил сейчас, - он всю жизнь любил приезжать рано утром. Поэтому он накануне прилетел из Флориды в аэропорт Ла-Гуардиа, переночевал у приятеля по “Американскому легиону”, который жил недалеко от аэропорта, затем на рассвете прибыл в Ларчмонт на автобусе, а потом взял такси.
Слушая уже знакомые объяснения отца, Кроуфорд воздел глаза к потолку, тогда как Джессика, улыбаясь и кивая, словно ни разу не слышала всего этого раньше, приготовила Энгусу его любимую яичницу с беконом, а для себя и своих двоих мужчин подала более здоровую пищу.
- Что касается моего сердца и яиц, - сказал Энгус (ему порой требовалось несколько минут, чтобы осознать услышанное и отреагировать), - то я считаю, коль скоро мой будильник столько лет протикал, я могу не волноваться насчет холестерина. К тому же мое сердце вместе со мной побывало в жарких переделках и выжило. Я бы мог кое-что об этом вам порассказать.
Кроуфорд опустил газету и переглянулся с Джессикой, как бы подавая ей сигнал: “Быстро смени тему, прежде чем он пустится в воспоминания”. Джессика легонько передернула плечами, давая понять: “Если ты этого хочешь, сам и делай”.
Кроуфорд сложил “Тайме” и сказал:
- Тут указаны цифры жертв той катастрофы, что произошла вчера в Далласе. Страшновато выглядит. Думаю, мы будем говорить об этом всю будущую неделю.
- Я видел это вчера вечером в твоих “Новостях”, - сказал Энгус. - Репортаж вел этот малый, Партридж. Мне он нравится. Когда он дает материал из-за границы, особенно про наших военных, я тоже начинаю гордиться, что я американец. А не все твои люди так работают, Кроуфорд.
- К сожалению, папа, есть только одна неувязочка, - заметил Кроуфорд, - Гарри Партридж - не американец. Он канадец. А кроме того, какое-то время придется тебе обходиться без него. Он сегодня уезжает в длительный отпуск. - И затем из любопытства спросил:
- А кто из наших ребят не возбуждает в тебе гордости?
- Да почти все. Очень уж у вас, работающих на телевидении, развита манера все порочить, особенно наше правительство - ссоритесь с властями, вечно стараетесь принизить президента. Похоже, никто уже ничем не гордится. Это тебя никогда не смущало?
Кроуфорд молчал, и Джессика сказала ему sotto voce <тихим голосом (итал.).>:
- Твой отец ответил ведь на твой вопрос. Теперь твоя очередь отвечать.
- Папа, - сказал Кроуфорд, - мы с тобой уже столько раз об этом говорили, и я не думаю, чтобы наши точки зрения когда-либо совпали. То, что ты называешь “все порочить”, мы, в Отделе новостей, считаем вполне законной манерой подвергать вещи сомнению - публика имеет право знать разные мнения. Репортеры обязаны задавать вопросы политикам и бюрократам и подвергать сомнению все, что нам говорят, это ведь хорошо. Правительство врет и мошенничает - это же факт: и демократы, и республиканцы, и либералы, и социалисты, и консерваторы. Стоит им прийти к власти, они тотчас начинают этим заниматься.
Да, конечно, мы, люди, выуживающие новости, иной раз бываем резковаты, а порой - признаюсь - заходим слишком далеко. Но с нашей помощью выявляется уйма бесчестных поступков и лицемерия - что в прошлом сходило с рук властям предержащим. Так что благодаря более резкой манере освещения новостей, начатой телевидением, наше общество стало немного лучше, чуть чище, а принципы, которых держится наша страна, - ближе к тем, какими они должны быть. Что же до президентов, папа, то если кто-то из них выглядит мелковато - а большинство именно так и выглядит, - этим они обязаны только себе. Да, безусловно, мы, журналисты, время от времени этому способствуем, потому что мы скептики, а иногда и циники, и часто не верим подслащенной водичке, которой поят нас президенты. Но грязные дела, которые творятся в коридорах власти - во всех коридорах власти, дают нам достаточно оснований вести себя так, как мы себя ведем.
- Я хотел бы, чтобы президент принадлежал всем, а не какой-то одной партии, - сказал Никки. И добавил задумчиво:
- А не было бы лучше, если бы отцы-основатели сделали Вашингтона королем, а Франклина или Джефферсона президентом? Тогда дети Вашингтона и их дети и внуки могли бы быть королями и королевами, и у нас был бы глава государства, которым мы гордились бы, а также президент, которого мы бы за все ругали, как англичане ругают своего премьер-министра.
- Америка много потеряла, Никки, - сказал его отец, - от того, что ты не выдвинул этой идеи в Конвенте, где принимали конституцию. Хотя дети у Вашингтона были приемные, все равно твоя идея разумнее многих других, которые были осуществлены с тех пор. Все рассмеялись.
- Вот когда я воевал, - сказал, посерьезнев, Энгус, - а к твоему сведению, Никки, это была вторая мировая война, - репортеры вели себя иначе, чем сегодня. Мы тогда считали, что те, кто писал о ней и говорил по радио, были всегда на нашей стороне. Теперь такого больше нет.
- Это была другая война, - сказал Кроуфорд, - и другое время. Способы сбора информации с тех пор изменились, как и представления о том, какими должны быть новости. Многие из нас не верят больше утверждению: “Моя страна всегда права, иначе - она опозорена”.
- Вот уж никогда не думал, что услышу от моего сына такое, - недовольным тоном сказал Энгус. Кроуфорд передернул плечами.
- Ну, сейчас слышишь. Те из нас, кто стремится говорить правду, хотят быть уверенными в том, что наша страна права, что нас не водят за нос те, кто ею правит. А выяснить это можно, лишь задавая жесткие, зондирующие вопросы.
- Ты что же, считаешь, что во время войны, в которой я сражался, подобных жестких вопросов не ставили?
- Они были недостаточно жесткими, - сказал Кроуфорд. И помолчал, не зная, говорить ли дальше, потом решил все-таки сказать. - Ты ведь был одним из тех, кто участвовал в первом вылете “Б-17”, когда бомбили Швайнфурт?
- Да. - И пояснил для Николаев:
- Это сердце Германии, Никки. В то время не самое приятное было место для полетов.
- Ты говорил мне как-то, - продолжал Кроуфорд не без жестокости, - что вашей целью было уничтожить в Швайнфурте шарикоподшипниковый завод, так как люди, отдавшие вам приказ о бомбежке, полагали, что им удастся таким образом остановить военную машину Германии, потому что без подшипников она не сможет функционировать.
Энгус медленно кивнул, уже зная, что будет дальше.
- Так нам говорили.
- И ты знаешь также, что, как выяснилось после войны, это не сработало. Невзирая на этот рейд и на многие другие, которые стоили американцам стольких жизней, Германия никогда не ощущала недостатка в подшипниках. Значит, и стратегия и планы были неверны. Ну, я не хочу сказать, что пресса в те дни могла бы остановить эту страшную растрату жизней. Но сегодня подобные вопросы зададут не после того, как все кончится, а пока это происходит, так что и сами вопросы, и то, что общественность будет обо всем знать, явятся сдерживающей силой и, по всей вероятности, помогут сократить людские потери.
По мере того как сын говорил, лицо старика менялось - воспоминания и боль прорезали в нем глубокие морщины. На глазах у окружающих он словно бы стал меньше, усох, внезапно постарел. И когда он заговорил, голос его срывался:
- Над Швайнфуртом мы потеряли пятьдесят машин “Б-17”. В каждом самолете была команда в десять человек. Значит, мы потеряли пятьсот летчиков за один день. А вообще в ту неделю октября сорок третьего мы потеряли еще восемьдесят восемь “Б-17”, то есть около девятисот человек. - Голос его упал до шепота. - Я участвовал в этих вылетах. Самое страшное было потом, ночью, когда вокруг тебя оказывалось столько пустых кроватей - кроватей тех, кто не вернулся. Проснувшись ночью, я озирался вокруг и, помнится, думал: “Почему я? Почему я вернулся - и в ту неделю, и в последующие, - а столько людей не вернулось?"
Кроуфорд пожалел, что заговорил, пытаясь одержать верх в противостоянии отцу.
- Извини, пап. Я не подумал, что могу вскрыть старые раны.
А отец, словно не слыша его, продолжал:
- Парни-то ведь были хорошие. Столько хороших парней погибло! Столько моих друзей! Кроуфорд покачал головой:
- Давай прекратим. Я ведь уже извинился.
- Дед, - сказал Никки. Он внимательно слушал разговор. - А когда ты был на войне, ты очень боялся?
- Господи, Никки! Боялся? Да я был в ужасе. Когда вокруг рвались снаряды зениток и в воздухе полно было острых, как бритва, кусков стали, которые могли всего тебя изрезать.., когда строем летели немецкие бомбардировщики, паля из пулеметов и пушек, и казалось, что целятся именно в тебя.., когда ты видел, как рядом с тобой другой “Б-17” камнем падает вниз, иной раз в огне, а иной раз крутясь в штопоре, и ты понимал, что команда не сможет выбраться оттуда и спуститься на парашюте.., и все это происходило на высоте в двадцать семь тысяч футов, и воздух был такой холодный и разреженный, что, если вспотеешь от страха, пот замерзнет, и даже с кислородной маской трудно было дышать... Так что сердце падало в пятки, а иногда казалось, и все кишки тоже.
Энгус помолчал. В комнате царила тишина - все это было совсем непохоже на его обычные воспоминания. Затем он заговорил, обращаясь уже только к Никки, глотавшему каждое его слово, и между стариком и мальчиком как бы протянулся мостик взаимопонимания.
- Я сейчас скажу тебе, Никки, то, чего до сих пор не говорил ни одной живой душе, никому на свете. Я однажды так боялся, что... - Он окинул окружающих взглядом, словно взывая к их пониманию, - ..так боялся, что намочил штаны.
- И что же ты предпринял? - спросил Никки. Джессика, заботясь об Энгусе, хотела было остановить Никки, но Кроуфорд жестом призвал ее к молчанию.
Старик продолжал уже окрепшим голосом. Гордость явно возвращалась к нему.
- А что я мог предпринять? Воевать мне не нравилось, но шла война, так что я выполнял то, что мне приказывали. Я был бомбардиром в группе. Когда наш командир - а это был наш пилот - подлетал к цели, он говорил мне по селектору: “Теперь дело за тобой, Энгус, принимай команду”. А я лежал у авиаприцела - тут я застывал и всматривался. Дело в том, что в течение нескольких минут, Никки, самолет ведет бомбардир. Когда цель оказывалась у меня на скрещении прицела, я сбрасывал бомбы. Это было сигналом для всей команды, и они тоже сбрасывали бомбы. Так что я хочу тебе сказать вот что, Никки: это естественно, когда человек до смерти чего-то боится. Такое может быть с самыми лучшими людьми. Важно не пойти ко дну, держать себя в руках и делать то, что ты считаешь надо делать.
- Понял, дед.
Голос у Никки звучал сухо, и Кроуфорд подумал: интересно, все ли он понял. Наверное, многое. Никки был мальчик умный и добрый. “А сам я, - подумал Кроуфорд, - старался ли в прошлом лучше понять отца?"
Он взглянул на часы. Пора двигаться. Обычно он приезжал в Си-би-эй в 10.30, но сегодня надо быть раньше, так как он хотел повидать руководителя отдела по поводу Чака Инсена - настало время снимать его с ответственного за выпуск “Вечерних новостей”. Слоуна все еще бесило воспоминание о стычке с Инсеном накануне, и он был преисполнен решимости добиться изменений в подборе кадров для “Новостей”.
Кроуфорд встал из-за стола и, извинившись, поднялся к себе, чтобы одеться.
Выбирая галстук - тот, что будет на нем, когда он вечером появится перед камерой, - и тщательно повязывая его, Кроуфорд думал об отце и представлял себе то, о чем рассказывал старик. Энгусу в то время было лет двадцать с небольшим - он был вдвое моложе, чем Кроуфорд сейчас, совсем зеленый юнец, который и жизни-то еще не видел и ужасно боялся умереть, скорее всего страшной смертью. Даже когда Кроуфорд работал журналистом во Вьетнаме, он, безусловно, не подвергался таким испытаниям.
Внезапно совесть заговорила в нем: как он мог раньше этого не понять, не прочувствовать, не пожалеть отца?
Беда в том, подумал Кроуфорд, что слишком он поглощен своей профессией, слишком захвачен потоком каждодневных новостей и потому склонен считать события предшествующих лет отошедшими в историю и, следовательно, не имеющими отношения к бурной полнокровной сегодняшней жизни. Такое умонастроение профессионально - он наблюдал нечто подобное и у других. Но события тех лет не отошли в историю и никогда не отойдут в прошлое для его отца.
Кроуфорд не был в этом отношении невеждой. Он читал о налете на Швайнфурт в книге под названием “Черный четверг”. Автор, Мартин Кэйдин, сравнивал этот рейд с “бессмертными сражениями под Геттисбергом и в Аргоннском лесу, на островах Мидуэй, на реке Балдж и у Порк-Чоп-Хилла”.
"И мой отец, - напомнил себе Кроуфорд, - был участником этой долгой саги”. До сих пор Кроуфорд никогда не смотрел на это под таким углом.
Надев пиджак, он взглянул на себя в зеркало и, удовлетворенный своим видом, спустился вниз. Он попрощался с Джессикой и с Никки, затем подошел к отцу и сказал:
- Ну-ка встань.
Энгус в изумлении посмотрел на него. Кроуфорд повторил:
- Встань же.
Энгус отодвинул стул и медленно поднялся. Инстинктивно, как с ним часто бывало, он встал по стойке “смирно”.
Кроуфорд подошел к отцу, крепко обнял его и расцеловал в обе щеки.
Старик явно удивился и даже покраснел.
- Эй, эй! Это еще что такое?..
- Я люблю тебя, старый ты чудак, - сказал Кроуфорд, глядя ему в лицо.
У порога Кроуфорд обернулся. По лицу Энгуса расплылась блаженная улыбка. У Джессики на глазах были слезы. А Никки так и сиял.

***

Карлос и Хулио с удивлением увидели, что Кроуфорд Слоун выехал из дома раньше обычного. Они тотчас условным кодом сообщили об этом своему шефу Мигелю.
К этому времени Мигель уже выехал из оперативного центра в Хакенсаке и вместе с другими ехал в пикапе “ниссан”, снабженном радиотелефоном, по мосту Джорджа Вашингтона, соединяющему Ныо-Джерси с Нью-Йорком.
Мигеля это известие ничуть не смутило. В свою очередь, он передал зашифрованный приказ, что все планы остаются в силе, время их осуществления при необходимости можно приблизить. А сам подумал: “Намеченная акция явится для всех полной неожиданностью: логически она никак не будет оправдана, и очень скоро возникнет вопрос - зачем?”

Глава 10

Приблизительно в то время, когда Кроуфорд Слоун выехал из своего дома в Ларчмонте, направляясь в Си-би-эй, Гарри Партридж проснулся в Канаде - это было в Порт-Кредите, близ Торонто. Спал он крепко и, проснувшись, в первые минуты не мог понять, где находится. Это случалось с ним часто, поскольку просыпался он в самых разных местах.
Когда мысли пришли в порядок, он оглядел знакомую комнату и понял, что если сесть в постели - чего пока он еще не склонен был делать, - то в окно видны будут широкие просторы озера Онтарио.
Это была база Партриджа, его логово, но из-за работы, требовавшей постоянных переездов, он приезжал сюда в течение года лишь ненадолго. И хотя тут были его вещи - одежда, книги, фотографии в рамках, сувениры, привезенные в разные времена из разных мест, - квартира не была записана на его имя. Как гласила карточка рядом со звонком в вестибюле шестью этажами ниже, официальным квартиросъемщиком была В. Уильяме (В, означало Вивиен).
Каждый месяц, в каком бы уголке земного шара Партридж ни был, он посылал Вивиен чек для уплаты за квартиру, а она за это жила в его норе и поддерживала порядок. Такой уговор - включая то, что время от времени они спали вместе, - устраивал обоих.
Вивиен работала медсестрой неподалеку, в больнице на Куинсуэй, а сейчас, слышал Партридж, хлопотала на кухне. По всей вероятности, готовит чай - а она знала, что он любит пить чай по утрам, - и скоро принесет его. Тем временем мысли Партриджа вернулись к событиям, происшедшим накануне, и к тому, как он летел потом из Далласа в Торонто на запоздавшем самолете.
Происшествие в далласском аэропорту имело прямое отношение к его профессии, и он сразу взялся там за дело. Это входило в обязанности Партриджа, и за это Си-би-эй хорошо платила ему. Однако, вспоминая о случившемся вчера вечером и сегодня утром, он не мог не думать о происшедшей трагедии. Судя по последним сообщениям, более семидесяти человек из тех, кто находился на борту самолета, погибли, многие серьезно ранены, а на маленьком самолетике, столкнувшемся в воздухе с аэробусом, погибли все шесть человек. Партридж понимал, что многие сраженные горем семьи и друзья погибших страдают сейчас, горько переживают утрату.
Он подумал, что не раз и ему хотелось заплакать на месте событий, которые, по своей профессии, ему приходилось наблюдать, включая и вчерашнюю трагедию. Но он всегда умел сдерживаться - за исключением одного случая, о котором, если он всплывал в памяти, Партридж старался тотчас забыть. Однако, вспоминая его, Партридж задумывался над тем, что же он за человек и почему не может плакать.
В начале своей репортерской карьеры Гарри Партридж находился в Великобритании, и в это время в Уэльсе произошла трагедия. Случилось это в Аберфане, шахтерском поселке, где с отвала съехал большой пласт угля и завалил начальную школу. Под углем погибло сто шестнадцать детей.
Партридж приехал на место происшествия вскоре после того, как случилось несчастье, и видел, как вытаскивали трупы. Каждое маленькое тельце, покрытое черной вонючей густой грязью, окатывали из брандспойта и лишь потом увозили для опознания.
Окружавшие Партриджа репортеры, фотографы, полицейские, зеваки - все плакали, судорожно глотая слезы. Партриджу тоже хотелось заплакать, но он не мог. Совершенно больной, но с сухими глазами, он довел свой репортаж до конца и уехал.
С тех пор он видел бесчисленное множество происшествий, которые могли бы вызвать слезы, но тоже никогда не плакал.
Может быть, у него есть какой-то дефект, и он человек холодный? Он задал этот вопрос однажды приятельнице-психиатру, с которой они выпивали как-то вечером, а потом легли в постель.
Она сказала ему: “Все с тобой в порядке, иначе ты не задавал бы этот вопрос. Просто у тебя есть такой защитный механизм, который делает отвлеченным все, что ты видишь. Все свои переживания ты запихиваешь внутрь, и они у тебя копятся где-то там. Настанет день, когда хранилище переполнится, лопнет, и ты заплачешь - и как заплачешь!"
Всеведущая женщина, делившая с ним постель, оказалась права, и такой день настал... Но об этом Партридж тоже не хотел думать, и он задвинул в глубь памяти то событие, как раз когда Вивиен вошла в спальню, неся на подносе утренний чай.
Ей перевалило за сорок - у нее было резко очерченное лицо и прямые черные волосы, в которых проглядывала седина. Она не была ни красивой, ни, как принято говорить, хорошенькой, но теплой и щедрой, - и с ней было легко. Вивиен овдовела еще до знакомства с Партриджем, причем замужество ее, как он догадывался, было не из удачных, хотя она редко говорила о нем. У нее была дочь, жившая в Ванкувере. Время от времени девушка приезжала в Торонто, но Партридж ни разу не видел ее.
Партриджу нравилась Вивиен, хотя он и не был в нее влюблен и, поскольку знал ее достаточно долго, понимал, что никогда не полюбит. А вот Вивиен, как он подозревал, любила его и полюбит еще больше, стоит дать ей повод.
А пока она мирилась с их отношениями, не требуя большего. Сейчас Партридж пил чай, а Вивиен внимательно рассматривала его. Она обнаружила, что он еще больше похудел и лицо его, хоть оно и казалось по-прежнему мальчишеским, Прорезали морщины усталости и напряжения. Лохматая голова, в которой стала заметна седина, нуждалась в стрижке. Заметив, что она его рассматривает, Партридж спросил:
- Ну-с, и какой же будет приговор?
Вивиен с наигранным отчаянием покачала головой:
- Ты только погляди на себя! Ты же уехал от меня здоровым и крепким. А через два с половиной месяца вернулся усталый, бледный, изголодавшийся.
- Знаю, Вив. - Он состроил гримасу. - Такая уж у меня жизнь. Огромное напряжение, спать ложусь в самое непотребное время, ем черт знает что и пью. - И с улыбкой добавил:
- Так что вот - приехал, как всегда, в разобранном состоянии. Чем меня порадуешь?
- Для начала дам тебе хороший завтрак, чтоб ты поел “здоровой пищи”, - со смесью решительности и дружелюбия сказала она. - Можешь не вставать - я все тебе принесу. Затем будешь есть всякие питательные вещи вроде рыбы и дичи, свежих овощей и фруктов. Как позавтракаешь, я подстригу тебя. А потом отведу в сауну и на массаж - я уже договорилась.
Партридж откинулся на подушки и выбросил вверх руки.
- Отлично!
- Завтра, - продолжала Вивиен, - тебе, наверное, захочется повидать старых приятелей в Си-би-си - ты всегда ведь с ними встречаешься. Но на вечер я взяла нам билеты на концерт Моцарта в зале Роя Томсона в Торонто. Пусть музыка вымоет из тебя всю грязь. Я знаю, ты это любишь. А помимо этого будешь отдыхать и делать что хочешь. - Она передернула плечами. - Может, в промежутках тебе захочется побаловаться и в постели. Вчера ты уже пытался, но слишком был усталый. Сразу заснул.
Партридж почувствовал безмерную благодарность к Вивиен. Надежная она - как скала. Накануне в аэропорту Торонто, хотя самолет приземлился поздно ночью, она терпеливо ждала его и затем привезла сюда.
- А тебе разве не нужно на работу? - спросил он.
- У меня есть несколько неиспользованных выходных. Я договорилась, что возьму их начиная с сегодняшнего дня. Меня заменит другая сестра.
- Вив, такая, как ты, встречается одна на миллион, - сказал он ей.
Вивиен ушла готовить завтрак, и мысли Партриджа вернулись к вчерашнему дню.
Он вспомнил о звонке Кроуфорда Слоуна, поздравившего его, - Партриджа отыскали тогда в далласском аэропорту.
Говорил Кроуфорд несколько натянуто, что часто бывало в их разговорах. Иной раз Партриджу так и хотелось сказать ему: “Послушай, Кроуф, если ты думаешь, что я имею на тебя зуб - за Джессику, или за твое место, или вообще за что бы то ни было, - забудь об этом! Я не имею на тебя зуба и никогда не имел”. Но Партридж понимал, что это лишь еще больше осложнило бы их отношения, да Кроуфорд скорее всего и не поверил бы ему.
Во Вьетнаме Партридж прекрасно понимал, почему Слоун вылетал лишь на короткие задания: он хотел как можно больше болтаться в Сайгоне и как можно чаще выступать в “Новостях” Си-би-эй. Но Партриджу тогда было на это наплевать, как наплевать было и сейчас. У него были свои интересы. И одним из них - это можно, пожалуй, назвать пристрастием - была тяга к зрелищам и звукам войны.
Война.., кровавый бедлам сражений.., грохот и пламя, вырывающиеся из больших орудий, пронзительный свист и уханье падающих бомб.., стрекот пулеметов, когда не знаешь, кто стреляет, по кому и откуда.., почти чувственное возбуждение от грозящей тебе опасности, невзирая на страх, вызывающий дрожь, - все это увлекало Партриджа, высвобождало в нем адреналин, заставляло быстрее бежать кровь...
Он обнаружил это сначала во Вьетнаме, при своем первом знакомстве с войной. И с тех пор это наваждение владело им.
Он не раз говорил себе: “Признайся - тебе это нравится”, и признавался: “Да, нравится, и я дурак и мерзавец”.
Дурак или нет, но Партридж не возражал, когда Си-би-эй посылала его на театр военных действий. Он знал, что коллеги называют его “Пиф-паф” - презрительной кличкой, обозначающей телевизионщика, который обожает войну, - он не раз слышал, что это хуже, чем пристрастие к героину или кокаину, а конец почти такой же.
Но в Отделе новостей Си-би-эй - а это главное - знали, что Гарри Партридж освещает военные события лучше всех. Поэтому его не слишком огорчило, когда Слоуну досталось кресло ведущего “Вечерних новостей на всю страну”. Как любой корреспондент, Партридж надеялся занять это престижное место, но к тому времени, когда его занял Слоун, Партридж был уже настолько увлечен своей работой, что потеря этого места не имела для него большого значения.
Как ни странно, вопрос об этом месте недавно снова вдруг возник. Две недели назад у него был разговор с Чаком Инсеном, который, предупредив, что “разговор будет деликатный и личный”, сообщил, что в “Вечерних новостях на всю страну” предстоят серьезные перемены. “Если это произойдет, - сказал тогда Инсен, - не хотел ли бы ты вернуться с холода и стать ведущим? У тебя это чертовски хорошо получается”.
Партридж настолько удивился, что не знал, как реагировать. Тогда Инсен сказал: “Можешь сейчас не давать мне ответа. Я просто хотел, чтобы ты подумал - на случай, если потом я к тебе с этим вопросом обращусь”.
Впоследствии по своим каналам Партридж узнал, что между Чаком Инсеном и Кроуфордом Слоуном идет борьба за власть. Но даже если Инсен победит, что представлялось нереальным, Партридж сомневался, захочет ли и сможет ли он стать ведущим. “Особенно, - с усмешкой сказал он себе, - когда в стольких точках планеты еще гремят пушки”.
И всякий раз, когда он думал о Кроуфорде Слоуне, в памяти неизбежно возникала Джессика - хотя это было уже лишь воспоминанием, так как между ними ничего теперь не было, даже случайных разговоров, да и в обществе они сталкивались редко, может быть, раз-другой в году. Нет, Партридж никогда не винил Слоуна за то, что тот увел у него Джессику, понимая, что сам сглупил. Он ведь мог жениться на ней, но решил этого не делать, и Слоун просто занял освободившееся место, показав, что он мудрее и лучше разбирается в ценностях...
В спальне снова появилась Вивиен и начала постепенно приносить, как и обещала, “здоровую пищу”: свежевыжатый апельсиновый сок, густую овсяную кашу с бурым сахаром и молоком, затем - яичницу на белом хлебе, крепкий черный кофе, который она смолола перед самой заваркой, и, наконец, тосты с медом.
Особенно тронул Партриджа мед. Это напоминало ему - как, собственно, и было задумано - о его родной провинции, где он начинал работать в журналистике на местном радио. Он вспомнил, как рассказывал Вивиен про свою работу на радиостанции, называвшейся тогда “20/20”; это означало, что каждые двадцать минут рок-н-ролл прерывался заголовками новостей, полученных по телеграфу от агентства АП. Выкрикивал эти заголовки юный Гарри Партридж. Он улыбнулся, вспомнив сейчас об этом: казалось, то было так давно.
После завтрака, прогуливаясь в пижаме по квартире, он заметил:
- Грязновато тут у нас стало. Надо заново все покрасить и купить новую мебель.
- Я знаю, - согласилась Вивиен. - Я уже говорила с хозяевами дома, что стены требуют покраски. Но мне ответили, что на эту квартиру не стоит тратиться.
- Ну и плевать на них! Обойдемся без хозяев. Найди маляра и вели ему сделать что надо. Я оставлю тебе достаточно денег перед отъездом.
- Ты всегда очень щедр, - сказала она. И добавила:
- А у тебя по-прежнему есть это право не платить подоходный налог? Он ухмыльнулся:
- Конечно.
- Никому и нигде?
- Никому, и это вполне законно и честно. Я не заполняю никаких налоговых деклараций - мне это не надо. Зато сохраняю уйму времени и денег.
- Я так и не понимаю, как это тебе удается.
- Тебе я могу рассказать, - сказал он, - хотя обычно я об этом не говорю. Люди, которые платят подоходный налог, начинают завидовать, потому что не любят, когда плохо тебе одному, А объясняется все очень просто, - сказал он, - надо быть канадским гражданином, иметь канадский паспорт и работать за границей.
Многие не знают того, что Соединенные Штаты - единственная крупная держава в мире, которая взимает налог со своих граждан независимо от того, где они живут. Дядя Сэм взимает налог даже с американцев, постоянно живущих за пределами США. А Канада этого не делает. Канадцы, выехавшие из страны, не подлежат налогообложению в Канаде, и как только налоговое управление удостоверится, что ты уехал, они тобой уже не интересуются. Так же поступают и британцы... Со мной дело обстоит следующим образом, - продолжал он, - Отдел новостей Си-би-эй каждый месяц переводит жалованье на мой счет в нью-йоркское отделение банка Чейз-Манхэттен. А я перевожу оттуда деньги на счета в другие страны - на Багамы, в Сингапур, на Нормандские острова, где мне начисляют проценты и не взимают никакого налога.
- А как насчет налогообложения в тех странах, куда ты ездишь и выполняешь какую-то работу?
- Я же телекорреспондент и потому никогда подолгу нигде не задерживаюсь, так что меня не могут прищучить налогом. В том числе и в ОНА - при условии, что я пробуду там не больше ста двадцати дней в году, а уж можешь быть уверена, что я никогда так долго там не торчу. Что же до Канады, то у меня здесь нет постоянного места жительства, даже эта квартира - не моя. Это гнездышко, как мы оба с тобой знаем, Вив, принадлежит исключительно тебе... - И, помолчав, добавил:
- Важно только не плутовать - уклоняться от уплаты налога не только противозаконно, но и глупо, да и не стоит рисковать. Потому что, когда человек увиливает, это уже другое дело... - Он запнулся. - Постой! У меня тут кое-что есть.

Предыдущая страница 4 Следущая страница


5 Артур Хейли

Партридж достал бумажник и извлек из него сложенную замусоленную вырезку из газеты.
- Это выдержка из решения, принятого судьей Лернедом Хэндом, одним из величайших американских знатоков юриспруденции, в тридцать четвертом году. Многие судьи с тех пор опирались на это решение. - И он прочел:
- “Любой человек может так устроить свои дела, чтобы как можно меньше платить налог, - вовсе не обязательно стремиться обогатить казну; даже из соображений патриотического долга нет нужды увеличивать сумму своего налога”.
- Я понимаю, почему тебе завидуют, - сказала Вивиен. - А есть еще на телевидении люди, которые поступают так же?
- Ты бы удивилась, если б узнала, сколько таких. Возможность не платить налоги является одной из причин, объясняющих, почему канадцы любят работать за границей для американских радио- и телестанций.
Он, правда, не упомянул о других причинах - в том числе об американской шкале оплаты, которая значительно выше канадской. А главное - то, что работа на американской станции престижна, ибо ты находишься в самом центре мировых событий.
Американские же станции, со своей стороны, рады иметь канадских корреспондентов, ибо они поступают к ним, уже хорошо натасканные работой на Си-би-си и Си-ти-ви. А кроме того, на радио- и телестанциях уже поняли, что американским слушателям и зрителям нравится канадский акцент, - этим объяснялась популярность многих журналистов, работавших с новостями: Питера Дженнингса, Роберта Макнила, Морли Сэйфера, Аллена Пицци, Барри Дансмора, Питера Кента, Джона Блэкстоуна, Хилари Баукера, Гарри Партриджа и других...
Продолжая разгуливать по квартире, Партридж обнаружил на серванте билеты на завтрашний концерт моцартовской музыки. Он знал, что получит удовольствие от концерта, и снова мысленно поблагодарил Вивиен за то, что она помнит его вкусы.
Он был также благодарен судьбе за то, что ему предстоят три недели отпуска - бездумного ничегонеделания, как он считал.

Глава 11

Каждый четверг Джессика утром отправлялась за покупками. Узнав об этом, Энгус решил поехать с ней. И Никки, у которого не было занятий в школе, попросил, чтобы его тоже взяли вместе с дедушкой.
- А разве тебе не надо упражняться на рояле? - спросила Джессика.
- Да, мам. Но я могу ведь поиграть и позже. У меня еще будет время.
Джессика, зная, что Никки очень добросовестный мальчик - он просиживал иногда за роялем по шесть часов в день, - не стала возражать.
Они втроем выехали из дома на “вольво-универсале” Джессики незадолго до 11 часов, то есть через час с четвертью после отъезда Кроуфорда. Утро было чудесное, деревья стояли в золотом убранстве осени, и на водах залива блестело солнце.
Флоренс, служанка, приходившая на день к Слоунам, видела из окна, как троица отъехала. Видела она и то, как из боковой улочки выехала машина и последовала за “вольво”. В тот момент она не придала этому значения.
Джессика по обыкновению остановилась у супермаркета на Чэтсуорс-авеню. Она поставила свою “вольво” на стоянку и вместе с Энгусом и Никки вошла в магазин.
Колумбийцы Хулио и Карлос, следовавшие на почтительном расстоянии за “универсалом” на своем “шевроле”, наблюдали за ними. Карлос, уже сообщивший об отъезде Джессики из дома по радиотелефону, передал теперь, что “три пакета находятся в контейнере номер один”.
На этот раз за рулем сидел Хулио, и он не стал сворачивать на площадку для стоянки машин, а вел наблюдение с улицы. Карлос же, следуя указаниям Мигеля, пошел в супермаркет. В противоположность предшествовавшим дням, когда он был одет весьма небрежно, сегодня на нем был аккуратный темный костюм и галстук.
Увидев, что Карлос на месте, Хулио погнал “шевроле” - на случай, если их приметили, - в Хакенсак.

***

Первые два телефонных сообщения Мигель принял в пикапе “ниссан”, стоявшем неподалеку от ларчмонтского вокзала. Здесь пикап был окружен машинами, которые оставляли те, кто ездил в Нью-Йорк на службу, и никому не мог броситься в глаза. С Мигелем находились Луис, Рафаэль и Баудельо - правда, ни одного из четверых не было видно, так как боковые и задние стекла машины были прикрыты тонкими затемненными пластмассовыми шторками. За рулем пикапа сидел Луис, славившийся своей шоферской лихостью.
Когда стало известно, что из дома Слоуна выехали трое, Рафаэль воскликнул:
- Ай! Значит, el viejo с ними. Он может нам помешать.
- Тогда мы уберем старого пердуна, - сказал Луис. И дотронулся до бугра под своей замшевой курткой. - Одной пули хватит.
- Будь любезен следовать приказам, которые тебе дают, - рявкнул на него Мигель. - Ничего не делать без моего разрешения.
Он уже заметил, что Рафаэль и Луис все время агрессивно настроены и, подобно тлеющему под пеплом огню, готовы в любой момент взорваться. Рафаэль, отличавшийся могучим телосложением, был некоторое время профессиональным боксером, и с той поры у него остались заметные шрамы. Луис же прошел службу в колумбийской армии - это была суровая, жестокая школа.
Злобность, свойственная этой паре, еще пригодится, но пока ее следовало всячески укрощать.
Мигель уже думал о том, что появление третьего человека может многое осложнить, их давно задуманный план предусматривал только жену Слоуна и мальчишку. Именно они - а не Кроуфорд Слоун - были предметом интереса “Сендеро луминосо” и “Медельинского картеля”. Этих двоих следовало схватить и держать в качестве заложников, а что за них просить - пока еще не решили.
Но теперь возник вопрос, как быть со стариком. Убить его, как предлагал Луис, было бы легко, но тогда могут возникнуть другие проблемы. Мигель решил, что не станет об этом думать до критического момента, который был уже не за горами.
В одном им повезло. Баба и мальчишка были вместе. За время тщательного наблюдения они выяснили, что жена Слоуна всегда ездит за покупками в четверг утром. Мигель знал также, что у мальчишки сегодня нет занятий в школе. Карлос позвонил по телефону в школу на Чэтсуорс-авеню, куда ходил Николае, и, представившись родственником, получил нужную информацию. Мигель и его команда не знали только, как взять одновременно жену Слоуна и мальчишку. А теперь, сами того не ведая, они решили эту проблему за Мигеля.
Когда Карлос позвонил второй раз и сообщил, что все трое Слоунов зашли в супермаркет, Мигель кивнул Луису:
- О'кей! Поехали!
Луис включил мотор. Остановятся они теперь лишь на площадке для машин возле магазина.
Во время пути Мигель повернулся и посмотрел на Баудельо, продолжавшего внушать ему беспокойство.
Баудельо не было еще и шестидесяти, но выглядел он на двадцать лет старше. Тощий, с квадратной челюстью, нездоровым цветом лица и обвислыми седыми усами, которые он почти никогда не стриг, Баудельо напоминал ходячее привидение. Он был в свое время врачом-анестезиологом, практиковавшим в Бостоне, и пил. Пил он по-прежнему, но уже не был врачом - во всяком случае официально. Лет десять назад Баудельо лишили права заниматься медициной после того, как он под пьяную руку дал пациенту перед операцией слишком большую дозу наркоза. С ним такое и раньше бывало, и коллеги выгораживали его, но в данном случае пациент умер, и мимо этого пройти было уже нельзя.
Будущего в Штатах у него не было, к тому же не было ни родных, ни детей. Даже жена ушла от него. Раньше он несколько раз бывал в Колумбии и, за неимением лучшего, решил поселиться там. Через некоторое время он обнаружил, что может использовать свои изрядные медицинские способности для всяких темных, порой даже преступных дел, не вызывая подозрений. Капризничать ему не приходилось, и он соглашался на все, что предлагали. Он читал медицинские журналы и благодаря этому был в курсе современных достижений по своей специальности. Потому-то “Медельинский картель”, на который он и раньше работал, выбрал его для выполнения задания.
Все это было заранее сообщено Мигелю, причем его предупредили, что во время задания Баудельо нельзя и близко подпускать к алкоголю. А чтобы бывший врач не забывал о запрете, он должен принимать ежедневно по таблетке антабуса. Человек, выпивший вина после принятия антабуса, тяжело болеет потом, что было хорошо известно Баудельо.
Поскольку алкоголики склонны потихоньку выплевывать таблетку, Мигеля предупредили, чтобы он следил за этим: Баудельо должен проглатывать антабус. Мигель соблюдал инструкции, но удовольствия ему это не доставляло. Времени на выполнение задания у него было сравнительно мало, а дел множество, и он вполне мог бы обойтись без того, чтобы быть еще и “нянькой”.
Учитывая склонность Баудельо к выпивке, Мигель решил не доверять ему оружия. Таким образом, Баудельо был единственным невооруженным участником операции.
Сейчас, поглядев исподтишка на Баудельо, Мигель спросил:
- Ты готов? Ты понял, как надо действовать? Бывший врач кивнул. Профессиональная гордость на время вернулась к нему. И, глядя Мигелю прямо в глаза, он сказал:
- Я знаю в точности, что надо делать. Когда наступит срок, можешь на меня положиться и заниматься тем, чем тебе следует.
Это лишь отчасти успокоило Мигеля. Но перед ними был супермаркет, и Мигель отвернулся от бывшего врача.
Карлос видел, как подъехал пикап. На стоянке было немного машин, и удалось встать рядом с “универсалом” Джессики. Проследив за этим, Карлос вошел в магазин.

***

А тем временем Джессика, указав на свою уже наполненную тележку, сказала Энгусу:
- Если вам еще чего-то хочется, берите и кладите.
- Дед любит икру, - заявил Никки.
- Мне бы следовало об этом вспомнить, - сказала Джессика. - Давайте возьмем.
Они прошли в гастрономический отдел и обнаружили там большой выбор икры. Энгус, посмотрев на цены, сказал:
- До чего же дорого - просто ужас.
- А вы имеете представление о том, сколько зарабатывает ваш сын? - тихо спросила Джессика. Старик улыбнулся и так же тихо произнес:
- Я где-то читал, что около трех миллионов долларов в год.
- Приблизительно. - Джессика рассмеялась: ей всегда было хорошо с Энгусом. - Так швырнем немножко на ветер. - И она указала на банку белужьей икры, стоившую 199,95 доллара. - Полакомимся сегодня перед ужином - в виде закуски к коктейлям.
В этот момент Джессика заметила худощавого, хорошо одетого молодого человека, который подошел к стоявшей неподалеку покупательнице. Он ее о чем-то спросил. Женщина отрицательно покачала головой. Молодой человек подошел к другой покупательнице. Снова спросил и снова получил отрицательный ответ. Заинтригованная Джессика не спускала глаз с молодого человека, а он направился к ней.
- Извините, мэм, - сказал Карлос. - Я ищу одного человека. - Все это время он не упускал из виду Джессику, но намеренно не подходил к ней и старался так встать, чтобы она видела, как он разговаривает с другими людьми.
Джессика заметила его испанский акцент, но в Нью-Йорке это не редкость. Ей показалось также, что у говорившего был уж очень холодный, жесткий взгляд, но в конце концов, какое ей до него дело.
- Да? - сказала она.
- Некую миссис Кроуфорд Слоун. Джессика вздрогнула.
- Я миссис Слоун.
- Ох, мэм, у меня для вас скверная новость. - Лицо у Карлоса было серьезное: он хорошо играл свою роль. - Ваш муж попал в аварию. Он тяжело ранен. “Скорая помощь” отвезла его в Докторскую клинику. Меня послали за вами, чтоб туда отвезти. Горничная у вас дома сказала мне, что вы поехали сюда.
Джессика охнула и помертвела. Рука ее инстинктивно схватилась за горло. Подошедший Никки, услышав последние фразы, стоял как громом пораженный.
Энгус, которого тоже потрясла эта весть, первым пришел в себя.
- Джесси, оставь все это, - сказал он, указывая на покупки. - Поехали.
- Что-то случилось с папой, да? - спросил Никки.
- К сожалению, да, - с серьезной миной ответил Карлос.
- Да, дорогой, - сказала Джессика, обнимая Никки. - Сейчас мы поедем к нему.
- Прошу вас, следуйте за мной, миссис Слоун, - сказал Карлос.
Джессика и Никки, все еще ошарашенные страшной вестью, быстро направились вместе с молодым человеком в коричневом костюме к главному выходу из магазина. Энгус шел следом. Что-то смутило его, но он не мог уловить, что именно.
Выйдя на автостоянку, Карлос пошел вперед, к пикапу “ниссан”, стоявшему рядом с “вольво”. Обе дверцы его со стороны “вольво” были открыты. Карлос увидел, что за рулем “ниссана” сидит Луис и мотор работает. Человеком, смутно просматривавшимся в глубине, очевидно, был Баудельо. Рафаэля и Мигеля видно не было.
Остановившись возле “ниссана”, Карлос сказал:
- Мы поедем на этой машине, мэм. Это будет...
- Нет, нет! - воскликнула, волнуясь, Джессика и стала шарить в сумке в поисках ключа от машины. - Я поеду в своей машине. Я знаю, где находится Докторская клиника.,.
Карлос встал между “вольво” и Джессикой. Схватив ее за локоть, он сказал:
- Мы предпочитаем, мэм...
Джессика попыталась высвободить руку, но Карлос лишь крепче сжал ее и подтолкнул к пикапу.
- Это еще что такое? Прекратите! - возмутилась Джессика. Впервые мысль ее вышла за пределы страшной вести.
А Энгус, находившийся немного позади, вдруг понял, что его смутило. Этот странный молодой человек сказал в магазине: “Он тяжело ранен. “Скорая помощь” отвезла его в Докторскую больницу”.
Но а эту больницу не принимают пострадавших от аварий. Энгус случайно узнал об этом, когда несколько месяцев назад посещал в этой больнице своего старого товарища, бывшего летчика. Докторская больница, большая и широко известная клиника, находилась рядом с резиденцией мэра, по пути Кроуфорда на работу. Но людей, попавших в аварию, везут в нью-йоркскую больницу, что в нескольких кварталах южнее... Это знают все шоферы “скорой помощи”...
Значит, этот парень врет! И его появление в магазине подстроено! Да и то, что происходило сейчас, выглядело странно. Из-за пикапа вышли двое - их вид совсем не понравился Энгусу. Один из них, здоровенный детина, вместе с тем, который подошел к ним в магазине, стал заталкивать Джессику в фургон! Николае стоял чуть позади.
Энгус крикнул:
- Джессика, не садись туда! Никки, беги! Позови... Он так и не докончил фразы. Рукоятка пистолета с силой опустилась ему на голову. Энгус почувствовал резкую боль, все вокруг завертелось, и он без сознания рухнул на землю. А Луис, мгновенно выскочивший из машины и ударивший его, тем временем сгреб в охапку Никки.
- Помогите! Кто-нибудь.., пожалуйста.., помогите! - закричала Джессика.
Рафаэль, помогавший Карлосу справиться с Джессикой, закрыл ей рот своей лапищей, а другой рукой втолкнул в пикап. Затем прыгнул туда сам и скрутил ее, она кричала и отбивалась. Глаза у Джессики были дикие. Рафаэль рявкнул на Баудельо:
- Apurate! <Поспеши же! (исп.)>
Бывший врач достал из своей медицинской сумки марлевый тампон, только что пропитанный этилхлоридом. Он приложил марлю к носу и ко рту Джессики и подержал. Глаза ее тотчас закрылись, тело обмякло, и она потеряла сознание. Баудельо удовлетворенно вздохнул, хоть и знал, что этилхлорид будет действовать всего пять минут.
Теперь и Николаев, как он ни упирался, втащили в пикап. Карлос держал его, и Баудельо сделал ему укол.
Затем, взяв ножницы, он быстро разрезал рукав платья Джессики и ввел ей в предплечье шприц. Это был мидазолам, сильнодействующее снотворное, благодаря которому Джессика будет находиться без сознания по крайней мере час. Такой же укол он сделал и мальчику.
Тем временем Мигель подтащил к пикапу лежавшего без сознания Энгуса. Рафаэль спрыгнул на землю и выдернул из-за пояса пистолет-автомат.
- Дай я его прикончу! - сказал он Мигелю, сбросив предохранитель.
- Нет, не здесь!
Вся операция по захвату бабы и мальчишки прошла поразительно быстро - она заняла не больше минуты. К изумлению Мигеля, никто, казалось, не видел, что произошло. Во-первых, их прикрывали две машины, а кроме того, по счастью, никто не проходил мимо. Мигель, Карлос, Рафаэль и Луис - все были вооружены. К тому же в пикапе был автомат на случай, если придется с боем отрываться со стоянки. Сейчас было ясно, что пробиваться не придется и что они сумеют намного опередить любого преследователя. Но если оставить тут старика, - а из раны на голове у него обильно текла кровь, - сразу забьют тревогу. Мигель принял решение и приказал:
- Помоги-ка мне погрузить его.
Несколько секунд - и дело было сделано. Затем Мигель сам залез в пикап и, уже закрывая боковую дверь, увидел, что ошибся: без свидетелей не обошлось. Ярдах в двадцати от них, между двух машин, стояла, опершись на палку, седая пожилая женщина и смотрела на них. Вид у нее был растерянный и озадаченный.
Когда Луис стал выруливать машину, женщину заметил и Рафаэль. Он быстро схватил “беретту” и прицелился через заднее окно.
- Нет! - рявкнул на него Мигель.
Плевать на старуху - лучше все-таки удрать, пока не поднялась тревога. Оттолкнув в сторону Рафаэля, Мигель весело крикнул:
- Не пугайтесь. Это мы снимаем кино.
Он заметил, как с облегчением заулыбалась женщина. Они выехали со стоянки, а вскоре и из Ларчмонта. Луис умело вел машину, и через пять минут они уже были на шоссе 95, пересекающем Новую Англию, и мчались на юг.

Глава 12

Было время, когда Присцилла Ри славилась в Ларчмонте своим острым умом. Она была школьной учительницей и вбивала в головы нескольких поколений юнцов основы извлечения квадратного корня и решение уравнений с алгебраическими величинами, делая из этого что-то вроде поисков Священного Грааля. Присцилла прививала им также чувство гражданской ответственности и учила никогда не уклоняться от выполнения своего долга.
Но все это было давно - до того, как Присцилла вышла на пенсию пятнадцать лет назад, - а потом возраст и болезни сломили ее тело, притупили мозг. Теперь она поседела, стала совсем хрупкой и медленно передвигалась, опираясь на палочку, а о своих мыслительных способностях с отвращением говорила, что голова у нее работает “со скоростью трехногого осла, поднимающегося в гору”.
Тем не менее сейчас Присцилла мобилизовала все свои мыслительные способности.
Она видела, как двух людей - женщину и мальчика - сажали в такой маленький как бы автобусик явно против их воли. Они, несомненно, сопротивлялись, и Присцилле показалось, что она слышала, как женщина что-то крикнула, хотя на этот счет она не была уверена, так как слух у нее тоже сдал, как и все остальное. Затем в ту же машину втащили мужчину, который, похоже, был без сознания и притом ранен.
Она, естественно, встревожилась, но тревога ее улеглась, когда ей крикнули, что это снимают кино. Ничего тут не скажешь. Киношников и телевизионщиков нынче можно встретить повсюду: они снимают на натуре и даже берут прямо на улице интервью для теленовостей.
Но лишь только микроавтобус уехал, Присцилла посмотрела вокруг в поисках камер и операторов и никого не обнаружила. Она рассудила вполне здраво, что не могла же киногруппа так быстро исчезнуть, если она вообще была.
Впрочем, ни к чему ей волноваться - вполне возможно, что в голове у нее все перепуталось, как уже бывало не раз. Самое разумное, сказала она себе, пойти в магазин, сделать нужные покупки и заниматься своим делом. Но ведь она всю жизнь следовала принципу не уклоняться от ответственности, а потому и сейчас не должна так поступать. Как бы ей хотелось с кем-то посоветоваться, и тут она увидела Эрику Маклин, одну из своих бывших учениц, тоже направлявшуюся в супермаркет.
Эрика, уже ставшая мамашей, спешила; тем не менее она приостановилась и любезно осведомилась:
- Как поживаете, мисс Ри? (Никому из бывших учеников и в голову не приходило обращаться к мисс Ри по имени.) - Да вот что-то я в растерянности, дорогая, - ответила Присцилла.
- Почему, мисс Ри?
- Я что-то видела... Правда, не уверена, что видела именно то. Мне бы хотелось знать, что ты на это скажешь. - И Присцилла описала сцену, отчетливо запечатлевшуюся в ее мозгу.
- И вы уверены, что никакой киногруппы не было?
- Я, во всяком случае, никого не видела. А ты видела, когда шла сюда?
- Нет. - Эрика Маклин вздохнула про себя. Она нимало не сомневалась, что милой старенькой Присцилле все это привиделось, а ей, Эрике, просто не повезло, что она в этот момент попалась Присцилле на пути и та ее заарканила. Но не может же она взять и распрощаться со старой гусыней - она все-таки искренне любит старушку, поэтому надо забыть, что она торопится, и попытаться успокоить Присциллу.
- Где же это все случилось? - спросила Эрика.
- Да вон там. - И Присцилла указала на пустое место рядом с “универсалом” Джессики. Они обе направились туда. - Вот тут! - сказала Присцилла. - Это случилось как раз тут.
Эрика огляделась вокруг. Она ничего не ожидала увидеть - и не увидела. Но, уже поворачиваясь, чтобы уйти, вдруг заметила на земле несколько лужиц. На черном покрытии площадки жидкость казалась темно-коричневой. По всей вероятности, масло. А может быть, нет? Эрика из любопытства нагнулась и дотронулась до лужицы. А через секунду уже с ужасом смотрела на свои пальцы. Они были, бесспорно, в крови, притом еще теплой.

***

В полицейском управлении Ларчмонта, в небольшом, но хорошо натасканном подразделении, утро прошло тихо. Дежурный сидел в своей стеклянной будке, потягивал кофе и просматривал местную газету “Саунд-Вью ньюс”, когда зазвонил телефон - звонили из автомата на углу Бостон-Пост-роуд, находившегося в полуквартале от супермаркета.
Сначала говорила Эрика Маклин. Представившись, она сказала:
- Со мной тут рядом дама - мисс Присцилла Ри...
- Я знаю мисс Ри, - сказал дежурный.
- Так вот, ей кажется, что она видела, как было совершено преступление, по всей вероятности, похищение. Я хотела бы, чтобы вы поговорили с ней.
- Мы поступим иначе, - сказал дежурный. - Я вышлю нашего сотрудника с патрульной машиной, и вы все ему расскажете. Где вы находитесь, леди?
- Мы возле супермаркета.
- Стойте там, пожалуйста. К вам подъедут через две-три минуты.
Дежурный офицер произнес в радиомикрофон:
- Центр - машине четыреста двадцать три. Поезжайте к супермаркету. Расспросите миссис Маклин и мисс Ри, которые ждут вас у входа. Код - единица.
В ответ прозвучало:
- Четыреста двадцать третий - Центру. Десять - ноль - четыре.
С тех пор как пикап с Джессикой, Николасом и Энгусом выехал с площадки для машин перед супермаркетом, прошло одиннадцать минут.

***

Молодой полицейский по имени Дженсен внимательно выслушал Присциллу Ри, которая во второй раз рассказывала уже более уверенно. Она даже вспомнила две дополнительные подробности: цвет так называемого автобусика - светло-бежевый - и то обстоятельство, что у него были затемненные стекла. Нет, она не заметила номера и даже где зарегистрирована машина - в Нью-Йорке или в каком-нибудь другом штате.
Первоначально полицейский, хотя он этого ничем не выказал, отнесся к ее рассказу скептически. Полицейские привыкли к тому, что горожане чего-то пугаются, а потом оказывается, что это сущая ерунда; подобные случаи происходили каждый день, даже в таком маленьком местечке, как Ларчмонт. Но молодой полицейский был человек добросовестный, он внимательно все выслушал и тщательно записал.
С уже гораздо большим интересом он выслушал Эрику Маклин, женщину на вид серьезную и разумную, когда она рассказала про лужицы на асфальте, производившие впечатление крови. Они вдвоем отправились это проверить. К тому времени большая часть жидкости высохла, хотя еще были влажные места, и, когда они дотронулись до жижи, пальцы оказались красными. Конечно, это еще не значило, что перед ними была человеческая кровь. Однако, решил Дженсен, рассказ старушки выглядит теперь более достоверным и требует срочного принятия мер.
Возвратясь к Присцилле, они обнаружили, что ее обступили несколько человек, хотевших узнать, что происходит. Один из мужчин вдруг сказал:
- Полисмен, я был в магазине и видел, как из дверей поспешно вышли четверо - двое мужчин, женщина и мальчик. Они так спешили, что женщина даже не взяла своих покупок. Так и оставила полную тележку.
- Я тоже их видела, - сказала женщина. - Это была миссис Слоун, жена ведущего на телевидении. Она часто приезжает сюда за покупками. Вид у нее был, когда она уходила, очень расстроенный - будто что-то случилось.
- Вот странно, - сказала другая женщина. - Какой-то мужчина подходил ко мне и спрашивал, не я ли миссис Слоун. Он и других спрашивал.
Теперь уже несколько человек говорили сразу. Полицейскому пришлось повысить голос.
- А кто-нибудь из вас видел то, что эта дама, - и он указал на Присциллу, - называет “маленьким автобусиком светло-бежевого цвета”?
- Да, я видел, - сказал мужчина, который говорил первым. - Он как раз въезжал на площадку, когда я шел к магазину. Это был пикап марки “ниссан”.
- А вы не заметили номера?
- Заметил только, что он из Нью-Джерси. О, да еще вот что - у него были затемненные стекла того типа, когда изнутри видишь, а тебя не видно.
- Стойте, стойте! - сказал полицейский. И обратился к окружающим:
- Всех, кто может еще что-то сказать, а также кто уже дал мне информацию, прошу побыть здесь. Я сейчас вернусь.
Он быстро залез в полицейскую машину, которую оставил возле супермаркета, и схватил радиотелефон.
"Машина четыреста двадцать три - Центру. Возможно, совершено похищение людей со стоянки возле универсама. Прошу помощи. Даю описание машины возможных угонщиков: пикап “ниссан”, цвет - светло-бежевый. Зарегистрирован в Нью-Джерси, номер неизвестен. Затемненные стекла. Три человека были, по всей вероятности, похищены неизвестными, приехавшими в пикапе”.
Это сообщение будет услышано всеми полицейскими машинами в Ларчмонте, равно как и в соседних Мамаронек-Таун и Мамаронек-Вилледж. Дежурный по прямому проводу автоматически поставит в известность все полицейские силы в близлежащем округе Уэстчестер, а также оповестит полицию штата Нью-Йорк, Полиция штата Нио-Джерси пока информирована не будет.
А возле супермаркета уже слышались сирены двух приближавшихся полицейских машин, которые мчались для подкрепления.
С тех пор как пикап “ниссан” выехал со стоянки, прошло почти двадцать минут.

***

Пикап “ниссан” находился милях в восьми и собирался съехать с автострады 1-95 и углубиться в лабиринт улочек Бронкса.
За это время Луис успел далеко уехать на юг от Ларчмонта. Ехал он миль на пять быстрее положенной скорости, что, впрочем, делало большинство автомобилистов, - это была хорошая скорость, но не такая, которая способна привлечь внимание дорожной полиции штата. И вот уже перед Луисом был выезд на автостраду 13, куда ему следовало свернуть. Он перевел машину в правый ряд, готовясь к повороту. И он и Мигель внимательно смотрели, нет ли сзади погони. Ничего не было.
Тем не менее, когда они съехали с автострады, Мигель рявкнул Луису:
- Да двигай же! Двигай!
Со времени отъезда из Ларчмонта Мигеля не покидала мысль, не совершил ли он ошибки, не позволив Рафаэлю убить ту старуху на стоянке. Она ведь вполне могла не поверить тому, что он сказал насчет съемок. И сейчас могла поднять тревогу. Полиции, возможно, уже даны их описания.
А Луис выжимал максимальную скорость, с какой машина могла ехать по плохо мощенным улицам Бронкса.
С тех пор как они покинули Ларчмонт, Баудельо уже несколько раз проверял, живы ли двое пленников, которым он сделал уколы, - похоже, все было нормально. По его подсчетам, мидазолам продержит женщину и мальчишку в бессознательном состоянии еще час. Если же они придут в себя раньше, Баудельо вколет им еще, хотя он предпочитал бы этого не делать - тогда придется отсрочить выполнение более сложной медицинской задачи, которую ему предстояло решать в конце поездки.
Помимо этого, он остановил кровотечение у старика я перевязал ему голову. Старик начал шевелиться и слегка постанывать. Предвидя возможные осложнения, Баудельо набрал в шприц мидазолама и сделал старику укол. Тот сразу перестал шевелиться и стонать. Баудельо понятия не имел, какая судьба ждет старика. Скорее всего Мигель пристрелит его и избавится от трупа в удобном месте - за время своей работы на “Медельинский картель” Баудельо не раз наблюдал такое. В общем, его это ничуть не волновало. Он давно перестал волноваться за жизнь других людей.
Рафаэль вытащил бурые одеяла, и они с Карлосом завернули в них женщину, мальчишку и старика - так, чтобы видны были лишь головы. Был оставлен достаточно большой угол одеяла, чтобы накрыть пленникам головы, когда их будут вытаскивать из пикапа. Карлос перевязал каждый из живых свертков веревкой, чтобы было похоже на обычный груз.
Ехали они теперь по Коннер-стрит в Бронксе - это была серая, унылая, безлюдная улица. Луис отлично знал дорогу: они дважды проезжали тут, готовясь к операции. На углу стояла заправочная станция “Тексако” - они свернули за ней направо в полупустынный промышленный район. На дороге время от времени попадались припаркованные грузовики - казалось, они давно стоят тут. А людей почти не было.
Луис остановил пикап возле длинной стены заброшенного склада. Не успел он остановиться, как стоявший на противоположной стороне фургон переехал через улицу и встал чуть впереди пикапа. Фургон фирмы “Дженерал моторе” был белого цвета с надписью “Суперхлеб”.
Дознание показало бы, что такого продукта - “суперхлеб” - не существует. Фургон был одной из шести машин, которые раздобыл Мигель вскоре после своего прибытия, записав его на несуществующий адрес. Этим фургоном время от времени пользовались также для наблюдения за Слоунами. Как ; все остальные машины, находившиеся в распоряжении группы, его несколько раз перекрашивали и меняли надпись на бортах - все это было делом рук Рафаэля. Сегодня за рулем сидела последняя из членов группы - женщина по имени Сокорро; сейчас она спрыгнула на землю и, обойдя фургон, открыла двойные задние двери.
В тот же момент дверь пикапа открылась, и живые свертки с зарытыми одеялом лицами были быстро перенесены Рафаэлем и Карлосом в фургон. Баудельо, собрав свои медицинские приспособления, последовал за ними.
А Мигель с Луисом занялись пикапом. Мигель сорвал темные тонкие пластмассовые шторки с окон: они сыграли свою роль, теперь же могли послужить опознавательным знаком, так что от них надлежало избавиться. Луис достал из-под сиденья водителя заранее заготовленные планки с нью-йоркскими номерами.
Выйдя из пикапа, он осмотрелся и, удостоверившись, что никто не наблюдает за ним, снял номерные знаки Нью-Джерси и заменил их нью-йоркскими. Это заняло у него всего несколько секунд, так как на всех машинах, обслуживавших группу, были сделаны специальные держатели для номерных знаков с одной съемной стороной. Паз на съемной стороне вынимали, затем вытаскивали номерной знак и вставляли новый. После чего паз задвигали назад и закрепляли пружиной.
Мигель вскоре после своего приезда в Нью-Йорк сумел купить через одного темного типа несколько нью-йоркских и нью-джерсийских номерных знаков, снятых с машин, а удостоверения на них еще не истекли.
В Нью-Йорке, Нью-Джерси и в большинстве других штатов существовала такая система выдачи документов на машины, что можно было получить номерной знак даже на давно разобранную машину. Регистрационному агентству штата важно было лишь взыскать деньги за права - требовалась только страховка, а ее - даже на несуществующую машину - нетрудно было добыть. Ни регистрационное агентство штата, ни страховая компания, которая могла возобновить страховку по почте, лишь бы к заявлению были приложены деньги, никогда не требовали показать им машину.
Соответственно в преступных кругах было налажено производство таких планок, и, хотя это было дело противозаконное, оно не значилось в имевшихся у полиции списках запретного бизнеса, а потому планки продавались, но стоили во много раз дороже своей реальной цены.
Мигель выскочил из пикапа с пластмассовыми шторками в руках и бросил их в стоявший неподалеку переполненный контейнер для мусора. Планки с номерами Ныо-Джерси Луис сунул туда же.
Затем сел за руль фургона. Резко развернувшись, они помчались назад, к автостраде, и меньше чем через десять минут, уже в фургоне, продолжили свой путь на юг.
А Карлос сел за руль пустого пикапа и тоже развернулся. Он тоже выехал на автостраду, но поехал на север. Теперь, когда с окон были убраны затемненные шторки, а вместо нью-джерсийского номера была планка с нью-йоркским номером, пикап ничем не отличался от тысяч подобных ему машин и совсем не походил на тот, описание которого было распространено ларчмонтской полицией.
Карлос получил задание избавиться от пикапа - эта операция тоже была тщательно спланирована. Проехав три мили по автостраде, он свернул с нее и уже не по магистрали проехал еще двенадцать миль на север, до Уайт-Плейнза. Там он подъехал к общественному гаражу - четырехэтажному зданию, примыкавшему к большому торговому комплексу.
Карлос поставил машину на третьем этаже и с небрежным видом принялся за дело. Ближайших соседей явно ничуть не заинтересовал ни Карлос, ни пикап.
Первым делом Карлос протер все поверхности, чтобы уничтожить следы пальцев. Делалось это на случай, если власти найдут пикап. А потому Карлосу следовало исключить возможность снятия отпечатков. Из шкафчика в пикапе Карлос достал распылитель стироформа. Он вскрыл баллончик, и там оказалось изрядное количество пластиковой взрывчатки, маленький детонатор с прищепкой, два мотка мягкой проволоки и клейкая лента. С помощью клейкой ленты Карлос закрепил взрывчатку и детонатор под передними сиденьями так, чтобы их не было видно. Проволоку от детонатора он протянул к ручкам передних дверей. Теперь достаточно открыть любую из дверей - и произойдет взрыв.
Заглянув в пикап, Карлос удостоверился, что ни взрывчатка, ни проволочка не заметны снаружи.
Мигель рассудил, что пройдет несколько дней, прежде чем кто-либо обратит внимание на пикап, а к этому времени и похитители, и их жертвы будут уже далеко. Но когда пикап обнаружат, произойдет типичный для террористов взрыв, который лишь подчеркнет, что люди, участвовавшие в похищении, - народ серьезный.
Карлос вышел из гаража через торговый центр и на общественном транспорте поехал в Хакенсак, чтобы воссоединиться с остальными.
А фургон проехал пять миль на юг и затем свернул на запад. Минут через двенадцать он пересек реку Гарлем и вскоре уже ехал по мосту Джорджа Вашингтона через реку Гудзон.
На мосту фургон и ехавшие в нем распростились со штатом Нью-Йорк и вступили в Нью-Джерси. Теперь логово Мигеля и медельинской группы в Хакенсаке было совсем близко.

Глава 13

Берт Фишер жил и работал в крошечной квартирке в Ларчмонте. Было ему шестьдесят восемь лет, и он уже десять лет как овдовел. На его карточках значилось “репортер”, хотя на языке журналистов его назвали бы “хроникером”.

Предыдущая страница 5 Следущая страница


Вечерние новости 6

Подобно другим хроникерам, Берт представлял несколько организаций, базирующихся в более крупных городах; некоторые из них платили ему небольшое жалованье. Он поставлял им информацию или статьи. Поскольку новости из маленького городка редко имели общенациональное или хотя бы более широкое значение, напечатать что-либо в крупной газете или дать сообщение по радио или телевидению было трудно, поэтому ни один хроникер еще не разбогател, а большинство - подобно Берту Фишеру - вообще еле сводили концы с концами.
Тем не менее Берт любил свое дело. Во время второй мировой войны, будучи с американскими войсками в Европе, он работал в военной газете “Старз энд страйпс”. Тогда журналистика вошла в его кровь, и с тех пор он был счастлив играть в ней пусть скромную, но все же какую-то роль. Даже и сейчас, хотя годы немного поубавили ему прыти, он по-прежнему каждый день обзванивал местные организации и держал включенными несколько приемников, чтобы слышать сообщения местной полиции, пожарного отделения, “Скорой помощи” и прочих служб. А вдруг он услышит о чем-то, что надо передать в основные газеты, печатающие хронику.
Вот так Берт услышал, как ларчмонтской полицейской машине № 423 было приказано подъехать к супермаркету. Это звучало как обычное, рядовое указание, но вскоре полицейский сообщил в Центр, что, похоже, произошло похищение. При слове “похищение” Берт насторожился, настроил приемник на вол! у ларчмонтской полиции и достал бумагу для записей.
К концу сообщения Берт уже знал, что надо срочно выезжать к месту действия. Однако прежде следовало позвонить на нью-йоркскую городскую телестанцию У-Си-би-эй.
На телестанции трубку взял помощник режиссера “Новостей”.
У-Си-би-эй, дочернее предприятие Си-би-эй, обслуживала район Нью-Йорка. Станция занимала три этажа дома на Манхэттене, находившегося приблизительно в миле от главного здания. Хотя У-Си-би-эй и была местной станцией, она имела огромную аудиторию, а поскольку в Нью-Йорке происходило много всякого, Отдел новостей У-Си-би-эй был во многих отношениях своего рода микрокосмосом всей компании.
В шумной репортерской, где за тесно сдвинутыми столами работало около тридцати человек, помощник режиссера проверил, значится ли имя Берта Фишера в списке журналистов, привлекаемых к работе.
- О'кей, - сказал он, - что там у тебя? Он выслушал хроникера - тот передал ему сообщение полицейского радио и сказал о своем намерении поехать на место действия.
- Значит, только “возможность” похищения?
- Да, сэр.
Хотя Берт Фишер был почти в три раза старше молодого человека, с которым он говорил, обращался он к помощнику режиссера на вы, соблюдая дистанцию, как положено было в прошлом.
- Ладно, Фишер, давай двигай! Тут же позвони, если там в самом деле что-то стряслось.
- Есть, сэр. Будет сделано.
Повесив трубку, помощник режиссера решил, что скорее всего это ложная тревога. С другой стороны, ошеломляющие новости входили иной раз на цыпочках в самые неожиданные двери. Он подумал было послать съемочную группу в Ларчмонт, потом решил, что не стоит.
Сообщение хроникера было все-таки гадательным. А кроме того, все съемочные группы были на задании и, следовательно, пришлось бы снимать одну из них с места реального события. Да и передавать что-либо в эфир без дополнительной информации пока не стоило.
Тем не менее помощник режиссера поднялся на несколько ступенек - туда, где сидела женщина-режиссер Отдела новостей, и сообщил о звонке.
Выслушав его, она подтвердила, что решил он правильно. Но потом ей пришло в голову, что надо позвонить в Си-би-эй, и сняла трубку прямого телефона. Она попросила к телефону Эрни Ласалла, редактора внутриамериканских новостей, с которым время от времени обменивалась информацией.
- Послушай, может, это все, конечно, и туфта. - И, повторив только что услышанное, добавила:
- Но ведь это случилось в Ларчмонте, а я знаю, что там живет Кроуфорд Слоун. Местечко это совсем маленькое, так что беда, возможно, случилась с кем-то из его знакомых, и я подумала, может, стоит тебе ему об этом сказать.
- Спасибо, - сказал Ласалл. - Сообщи мне, если еще что-нибудь узнаешь.
Опустив трубку, Эрни Ласалл мгновенно взвесил полученную информацию. Скорее всего кончится это ничем. И все же...
Повинуясь импульсу и инстинкту, он взял красный телефон.
- Внутриамериканские новости. Ласалл. Нам стало известно, что в Ларчмонте - повторяю: в Ларчмонте, штат Нью-Йорк, - по радио местной полиции прошло сообщение о возможном похищении. Подробностей нет. Наши коллеги из У-Си-би-эй выясняют подробности и будут нас информировать.
Слова его, как всегда, транслировались по всему главному зданию Си-би-эй. Услышав это, некоторые удивились, зачем Ласаллу понадобилось передавать такую пустяковину по радио. Другие не обратили на сообщение внимания и продолжали заниматься своим делом. А старшие выпускающие, работавшие за “подковой” этажом выше, прислушались. Кто-то, указав на Кроуфорда Слоуна, сидевшего за закрытой стеклянной дверью в своем кабинетике, заметил:
- Если в Ларчмонте в самом деле кого-то умыкнули, возблагодарим Бога, что не Кроуфа. Возможно, конечно, что там сидит сейчас его дублер.
Все рассмеялись.
Кроуфорд Слоун слышал сообщение Ласалла по переговорному устройству, стоявшему в его кабинете. Дверь он закрыл, чтобы поговорить наедине с руководителем Отдела новостей Лэсли Чиппингемом. Слоун сказал шефу, что хотел бы зайти к нему для разговора, но Чиппингем предпочел прийти к нему сам, Оба замолчали, пока не кончилось сообщение, к которому Слоун, услышав слово “Ларчмонт”, проявил живейший интерес. В любое другое время он пошел бы в репортерскую, чтобы узнать побольше. Но сейчас ему не хотелось прерывать разговор, который вдруг вылился в ожесточенную конфронтацию и проходил, к изумлению Слоуна, совсем не так, как он ожидал.

Глава 14

- Инстинкт подсказывает мне, Кроуф, что у тебя возникла проблема, - сказал шеф Отдела новостей, начиная разговор.
- Инстинкт тебя обманывает, - возразил Кроуфорд Слоун, - Проблема возникла у тебя. Она легко разрешима, но необходимо произвести некоторую структурную перестройку. И быстро.
Лэсли Чиппингем вздохнул. Он был ветераном телевизионных новостей, проработавшим на этом поприще тридцать лет, - начал свою карьеру в девятнадцать в качестве рассыльного на Эн-би-си. Уже тогда он понял, что с ведущим надо обращаться бережно, как с китайской вазой эпохи Минь, и относиться к нему с таким же почтением, как к главе государства. Собственно, умение Чиппингема соблюдать эти два правила - вместе с другими его талантами - и помогло ему подняться до поста исполнительного директора и удержаться в руководстве, в то время как многие другие, карабкавшиеся по служебной лестнице вместе с ним, - в том числе и заведующие Отделом новостей, - были задвинуты на задворки телевидения или отправлены на раннюю пенсию.
Чиппингем обладал способностью держаться со всеми одинаково свободно, и людям было с ним легко. Кто-то сказал однажды, что на него невозможно было бы обидеться, даже сообщи он тебе об увольнении.
- Я слушаю тебя, - сказал он Слоуну. - Какую именно?
- Я не могу больше работать с Чаком Инсеном. Он должен уйти. И когда будем выбирать нового ответственного за выпуск, я хочу иметь право голоса.
- Ну и ну. Ты прав: это проблема. - Чиппингем тщательно подбирал слова. - Хотя, - добавил он, - возможно, и несколько иная, Кроуф, чем ты думаешь.
Кроуфорд Слоун посмотрел на своего начальника. Перед ним сидел высокий мужчина, с довольно красивым, резко очерченным лицом, яркими голубыми глазами и почти совсем седыми волосами в крутых завитках. На протяжении многих лет целая череда женщин ласкала эти завитки. Собственно, женщины всю жизнь были слабостью Лэса Чиппингема, его неудержимо тянуло покорять их. Как раз в этот момент его брак и финансы находились на грани краха, чего не знал Слоун, хотя ему, да и другим, было известно, как любит Чиппингем коллекционировать женщин.
Однако Чиппингем понимал, что должен отложить в сторону собственные заботы и заняться Кроуфордом Слоуном. Любой разговор с ведущим всегда был подобен хождению по натянутой под потолком проволоке.
- Давай не будем ходить вокруг да около, - сказал Слоун, - и перейдем к делу.
- Я как раз собирался это сделать, - согласился Чиппингем. - Мы оба знаем, многое в области новостей у нас сейчас меняется...
- О Господи, Лэс, конечно, меняется! - прервал его Слоун. - Потому-то у меня и возникают проблемы с Инсеном. Надо менять характер наших “Новостей”, меньше давать “шапок”, глубже раскрывать важные события.
- Я в курсе того, что ты думаешь. Мы ведь по этому поводу уже говорили. Знаю я и точку зрения Чака - кстати, он заходил ко мне сегодня утром и жаловался на тебя.
Слоун широко раскрыл глаза. Никак он не ожидал, что Чак возьмет на себя инициативу разрешения их спора: до сих пор такого не бывало.
- Что же, по его мнению, ты можешь предпринять? - спросил Слоун.
Чиппингем ответил не сразу.
- А, черт, наверное, нет смысла об этом умалчивать. Он считает, что слишком далеко вы разъехались и ваши точки зрения непримиримы. Чак хочет, чтобы ты ушел.
Слоун откинул назад голову и расхохотался.
- А чтобы он остался? Это же нелепо. Шеф в упор посмотрел на него.
- В самом деле?
- Конечно. И ты это знаешь.
- Когда-то знал, но не уверен, что знаю теперь. - На эту территорию они еще не ступали. И Чиппингем осторожно стал нащупывать путь. - Я пытаюсь донести до тебя, Кроуф, что все изменилось. С тех пор как телестанцию перекупили, все находится в процессе изменения. Ты знаешь, как и я, что новые хозяева - на нашей станции и на других тоже - не очень довольны тем, что ведущие “Вечерних новостей” имеют такую власть. Голиафы, возглавляющие основные компании, хотят преуменьшить власть ведущих, а кроме того, они недовольны высокими гонорарами, за которые, как им кажется, они не получают достаточной отдач” Пошли слухи о неких тайных соглашениях, заключенных втихую.
- Каких соглашениях? - резко спросил Слоун.
- Насколько я слышал, соглашениях того типа, какие заключают крупные предприниматели в своих закрытых клубах и в частных домах. Например: “Мы велим нашей станции не переманивать людей, работающих в области новостей на вашей станции, при условии, что вы не станете гоняться за нашими. Это позволит всем нам не повышать им жалованья и договориться о сокращении потолка ставок”.
- Но это же сговор, это связывает людей нашей профессии. Черт побери, это же противозаконно.
- Лишь в том случае, если можно доказать, что такой сговор имел место, - заметил Чиппингем. - А как ты это докажешь, если соглашение заключено за стаканом виски в клубе “Ланке” или “Метрополитен”, и никаких записей, ничего на бумаге?
Слоун молчал, и Чиппингем постарался довести до его сознания главное:
- Вывод из этого, Кроуф, такой, что сейчас не время слишком нажимать.
- Ты сказал, - вдруг произнес Слоун, - что Инсен хочет видеть на моем месте кого-то другого. Кого?
- Он упомянул Гарри Партриджа. “Партридж! Снова он возникает как соперник, - подумал Слоун. - Интересно, не сам ли Партридж подал такую идею?” Чиппингем, словно угадав его мысли, сказал:
- Чак, кажется, намекнул об этом Гарри - тот удивился, но, похоже, едва ли это его заинтересует. - И добавил:
- Ах да, Чак Инсен сказал мне еще одно: если дело дойдет до выбора между тобой и им, он не сдастся без борьбы... Он пригрозил, что дойдет до самого верха.
- Имея в виду кого?
- Имея в виду Марго Ллойд-Мэйсон.
- Он пойдет к этой стерве? - взорвался Кроуфорд Слоун. - Да он не посмеет!
- А я уверен, что пойдет. Марго, возможно, и стерва, но власть в руках у нее есть.
Это Лэсли Чиппингем хорошо знал.
Си-би-эй была последней из крупных телестанций, павших жертвой процесса, который в мире средств массовой информации называли “оккупацией со стороны обывателей”. Так характеризовали переход радио- и телестанций в руки промышленных конгломератов, чье желание получать большие доходы перевешивало все соображения особого статуса станций и их обязанностей по отношению к общественности. А в прошлом такие люди, как владелец Си-би-эс Пэйли, владелец Эн-би-си Сарнофф и владелец Эй-би-си Голденсон, будучи закоренелыми капиталистами, постоянно заботились и о том, чтобы выполнять свои обязательства перед публикой.
Девять месяцев назад, после того как все попытки сохранить независимость Си-би-эй провалились, телестанция была поглощена “Глобаник индастриз инк.”, гигантской корпорацией, имеющей капиталовложения во всем мире. Подобно “Дженерал электрик”, которая ранее приобрела Эн-би-си, “Глобаник” тоже работала на оборону. И так же, как “Дженерал электрик”, “Глобаник” не отличалась чистоплотностью в делах. В одном случае после расследования, проведенного Большим жюри, компания была оштрафована, а ее руководители приговорены к тюремному заключению за махинации на аукционах и с ценами. В другой раз компания признала себя виновной в обмане правительства США, подделав отчетность по выполнению контракта на оборону; ей был присужден штраф в миллион долларов - максимальная сумма по закону и совсем незначительная по сравнению со стоимостью одного лишь контракта. Когда “Глобаник” завладела Си-би-эй, один комментатор написал по этому поводу: “Глобаник” особо заинтересована в том, чтобы Си-би-эй не высказывала больше независимых суждений. Разве сможет теперь Си-би-эй когда-нибудь глубоко копнуть в сфере, чувствительной для основной компании?"
После того как Си-би-эй была перекуплена, новые владельцы публично заверили сотрудников, что они будут уважать традиционную независимость взглядов всех, кто работает в “Новостях”. Однако на деле эти обещания оказались пустым звуком.
Перестройка в Си-би-эй началась с появления Марго Ллойд-Мэйсон в качестве нового президента и главного исполнительного директора телестанции. Известно было, что женщина она деловая, безжалостная и крайне честолюбивая: она ведь уже была вице-президентом “Глобаник индастриз”. Ходили слухи, что ее передвинули в Си-би-эй для проверки: проявит ли она достаточную твердость, чтобы стать со временем председателем правления основной компании.
Лэсли Чиппингем впервые встретился с новым начальством, когда Марго вызвала его через несколько дней после вступления в новую должность. Вместо обычного разговора по телефону, - а предшественник миссис Ллойд-Мэйсон любезно звонил сам руководителям отделов, - Лэс получил вызов через секретаря немедленно явиться в Стоунхендж <Стоунхендж - одно из самых больших доисторических каменных сооружений, служивших, по-видимому, могильником; находится в графстве Уилтшир, Великобритания.>, как прозвали административное здание Си-би-эй на Третьей авеню. И отправился туда в лимузине с шофером.
Марго Ллойд-Мэйсон была рослая блондинка, с зачесанными наверх волосами, слегка загорелым лицом с высокими скулами и проницательными глазами. На ней был элегантный серовато-коричневый костюм от Шанель с более светлой шелковой блузкой. Чиппингем потом скажет о ней - “миловидная, вот только дородная”.
Держалась она дружелюбно и в то же время холодно.
- Можете называть меня по имени, - сказала она Чиппингему, хотя прозвучало это как приказ. И, не теряя времени, перешла к делу:
- Речь идет о ситуации, в которую попал Тео Эллиот.
Теодор Эллиот был председателем правления “Глобаник индастриз”.
- Сообщение об этом уже появилось, - сказал Чиппингем. - Сегодня утром сообщила Ай-эр-эс из Вашингтона. Утверждают, что наш король королей недоплатил четыре миллиона долларов налогов.
Чиппингем совершенно случайно видел сообщение об этом агентства АЛ. Дело в том, что Эллиот вложил капитал в предприятие, которое, казалось, избавляло его от налогообложения, а сейчас это трактовалось как способ незаконно уйти от налогов.
Человека, создавшего предприятие, привлекли к уголовной ответственности. Эллиоту же такое обвинение предъявлено не было, но ему предстояло заплатить налог плюс крупный штраф.
- Тео звонил мне, - сказала Марго, - по его заверениям, он понятия не имел, что это дело незаконное.
- Я полагаю, найдутся люди, которые этому поверят, - сказал Чиппингем, имея в виду армию юристов, бухгалтеров и консультантов по налогообложению, которую будет иметь в своем распоряжении председатель правления “Глобаник”.
- Не стоило бы по этому поводу зубоскалить, - ледяным тоном сказала Марго. - Я послала за вами, так как хочу, чтобы в наших “Новостях” не было ничего про Тео и про налоги, и я бы хотела, чтобы вы попросили и другие станции не сообщать об этом.
Чиппингем был потрясен, он с трудом верил услышанному.
- Марго, - сказал он, стараясь, чтобы голос звучал спокойно, - если я обращусь к другим станциям с подобной просьбой, они не только отклонят ее, но еще и сообщат в эфир о том, что Си-би-эй пытается замолчать мошенничество. И, честно говоря, если бы кто-то обратился к нам с подобней просьбой, мы на Си-би-эй поступили бы точно так же.
Произнося это, Чиппингем уже понимал, что новая глава телестанции продемонстрировала не только полнейшее неведение того, как работает станция, но и отсутствие всякого представления об этике сбора информации. Но всем же известно, поспешил он себе напомнить, что Марго посажена здесь не благодаря своему знанию дела, а благодаря финансовому чутью и способности выжимать выгоду.
- Хорошо, - нехотя согласилась она, - я, видимо, должна смириться с тем, что вы сказали про другие станции. Но я не желаю, чтобы это появилось в наших “Новостях”.
Чиппингем вздохнул про себя: он понял, что отныне ему будет гораздо труднее выполнять свои обязанности руководителя Отдела новостей.
- Прошу поверить мне, Марго: уверяю вас, что сегодня вечером все телестанции используют эту информацию насчет мистера Эллиота и его попытки увильнуть от налогов. И если мы не дадим этой информации, то лишь привлечем больше внимания к делу. Потому что все будут следить, насколько мы честны и беспристрастны, особенно после заявления “Глобаник” о том, что свобода деятельности нашего Отдела новостей никак не будет ущемлена.
Сильное лицо Марго было мрачно, она сидела, сжав губы; молчание ее говорило о том, что доводы Чиппингема дошли до нее.
- Вы дадите информацию очень коротко? - наконец спросила она.
- Так автоматически выйдет. Эта история не заслуживает длинного сообщения.
- И я не желаю, чтоб какой-нибудь ушлый репортер намекал на то, что Тео-де знал о противозаконности своего шага, раз сам Тео говорит, что не знал.
- Единственное, что я могу вам обещать, - сказал Чиппингем, - это что наша информация будет честной. Я сам за этим прослежу.
Марго пропустила его слова мимо ушей и взяла со стола лист бумаги.
- Вы приехали сюда на лимузине с шофером. Чиппингем вздрогнул от неожиданности.
- Да. - Машина с шофером была одной из приятных сторон его работы, но то, что за ним следят, - а дело обстояло именно так, - было чем-то новым и малоприятным.
- В будущем пользуйтесь такси. Я, например, езжу на такси. Значит, и вы тоже можете. И еще одно. - Она в упор смотрела на него, сверля своим стальным взглядом. - Бюджет Отдела новостей должен быть немедленно сокращен на двадцать процентов. Завтра вы получите от меня соответствующий документ - и “немедленно” означает именно немедленно. Через неделю представите мне отчет о том, за счет чего была наведена экономия.
Чиппингем был настолько ошарашен, что лишь официально откланялся и ушел.
Сюжет о Теодоре Эллиоте и возникшей у него проблеме с налогами появился в “Вечерних новостях на всю страну” Си-би-эй, и заявление председателя правления “Глобаник” о том, что он не повинен в укрывательстве от налогов, было передано без комментариев. Неделю спустя один из выпускающих за “подковой” сказал, что “будь на месте Эллиота политический деятель, чтобы весьма скептически отозвались о его заявлении, а потом, как с луковицы, содрали бы с него один слой кожи за другим. Мы лее оставили эту новость без продолжения”.
На самом-то деле вопрос о продолжении рассматривался: нагого материала было предостаточно. Но во время дискуссии за - "скорой”, в которой участвовал и шеф Отдела новостей, было решено, что на этот день есть более важные новости, и потому об Эллиоте ничего больше сказано не было. Это был ловкий ход: немногие признались даже себе, что совершено предательство по отношению к своей профессии А вот проблема сокращения бюджета была посерьезнее. Тут всем станциям приходилось считаться с наличием конкурентов, и все это знали, включая Лэсли Чиппингема. Отделы новостей были особенно раздуты, в них было слишком много сотрудников, и их не мешало подсократить.
В Отделе новостей Си-би-эй процесс этот прошел болезненно, так как работу потеряли свыше двухсот человек.
Увольнения сопровождались возмущением тех, кто потерял свое место, и их друзей. Пресса получила возможность разгуляться: газеты полны были очерков о человеческих судьбах, написанных с явным сочувствием к жертвам борьбы за экономию, - хотя в газетах очень часто проводились такие же мероприятия.
Группа сотрудников Отдела новостей Си-би-эй - у всех у них были долгосрочные контракты - отправила в “Нью-Йорк тайме” письмо с протестом. Среди подписавших были Кроуфорд Слоун, четыре главных корреспондента и несколько выпускающих. В письме выражалось возмущение тем, что среди выброшенных на улицу оказалось несколько корреспондентов-ветеранов, прослуживших в Отделе новостей Си-би-эй большую часть жизни. В нем также указывалось, что Си-би-эй вообще не испытывает финансовых трудностей, телестанция имеет даже более высокую прибыль, чем крупные индустриальные компании. Письмо было опубликовано - оно обсуждалось и цитировалось по всей стране.
Это письмо и то, какое оно привлекло внимание, взбесило Марго Ллойд-Мэйсон. Она снова вызвала к себе Лэсли Чиппингема.
Держа перед собой развернутую “Тайме”, она рявкнула:
- Эти зажравшиеся самовлюбленные наглецы входят ведь в руководство компании. Они должны поддерживать решения руководства, а не подрывать нас криками на весь мир.
- Я не думаю, чтобы они считали, что входят в руководство компании, - заметил шеф Отдела новостей. - Они прежде всего люди, занятые сбором информации, и они переживают за своих коллег. И должен сказать вам, Марго, что я тоже. Глава телестанции гневно посмотрела на него:
- У меня и без вас хватает проблем, так что выбросьте эту ерунду из головы. Проследите за тем, чтобы прижать к ногтю тех, кто подписал это письмо, и доведите до их сведения, что я больше не потерплю нелояльного отношения к компании. Можете также сообщить им, что их двурушничество всплывет в памяти при продлении контракта. Кстати, некоторым из наших сотрудников мы платим безумно большие деньги - особенно этому наглецу Кроуфорду Слоуну.
Пересказывая потом слова Марго, Лэсли облек их в более мягкую форму, понимая, что не следует вносить раздор в Отделе новостей, а удерживать ситуацию в рамках, не допуская раскола, было трудно.
К этой трудности через несколько недель добавилась новая: ситуация обострилась, когда по Си-би-эй была разослана бумага с предложением миссис Ллойд-Мэйсон. Речь шла о создании фонда для оплаты лоббистов в Вашингтоне, которые выступали бы в поддержку Си-би-эй. Фонд будет состоять из “добровольных” пожертвований сотрудников телестанции, которые предполагается вычитать из их жалованья. Как и из жалованья ответственных сотрудников Отдела новостей. В документе упоминалось, что аналогичный фонд уже существует в основной компании “Глобаник индастриз”.
В день, когда на телестанцию пришла эта бумага, один из выпускающих на “подкове” спросил Чиппингема:
- Лэс, ты, конечно, выступишь против этого дерьмового фонда от имени всех нас, да?
- Конечно, выступит, - вмешался Кроуфорд Слоун, находившийся неподалеку, - Лэс никогда в жизни не согласится, чтобы Отдел новостей искал себе покровительства у политиков, а не изобличал их. В этом смысле мы все можем положиться на Лэса.
Шеф Отдела новостей не мог сказать, было ли это произнесено с иронией. В любом случае Чиппингем понимал, что перед ним встает еще одна серьезная проблема, возникшая из-за непонимания Марго - или просто из-за игнорирования? - необходимости того, что сотрудники отдела должны сохранять беспристрастность. Не следует ли пойти к ней и выступить против создания фонда с целью поддержки определенной политики? Правда, едва ли это что-нибудь изменит, коль скоро Марго хочет прежде всего ублажить своих хозяев из “Глобаник” и продвинуться еще на одну ступеньку в своей карьере.
Эту проблему Лэс в конце концов решил, сообщив обо всем в “Вашингтон пост” и передав в газету копию документа. У Лэса работал в газете один знакомый, чьими услугами он уже и раньше пользовался и мог быть уверен, что тот не раскроет источника информации. В результате в “Вашингтон пост” появилось сообщение, перепечатанное потом другими газетами, в котором высмеивалась идея вовлечь организацию, занимающуюся распространением новостей, в политические аферы. Не прошло и двух-трех дней, как от плана создания фонда официально отказались, - судя по слухам, по личному приказанию председателя правления “Глобаник индастриз” Теодора Эллиота.
А Чиппингема снова вызвала к себе Марго Ллойд-Мэйсон. Холодно, без всяких вступлений, даже не поздоровавшись, она спросила:
- Кто из Отдела новостей передал мое предложение в “Пост”?
- Понятия не имею, - солгал он.
- Глупости! Если вы наверняка не знаете, то, уж во всяком случае, можете догадаться, кто это.
Чиппингем решил промолчать, хотя не без облегчения вздохнул, поняв, что Марго не держит его под подозрением.
- Я вижу, вы не желаете со мной сотрудничать, - нарушила наконец она молчание.
- Мне очень жаль, если вы так считаете; по-моему, это не так. Наоборот, я всегда старался быть с вами честным.
- Поскольку вы упорно придерживаетесь определенной позиции, - продолжала Марго, будто и не слышала его, - я велела навести о вас справки и кое-что узнала. В частности, я узнала, что для вас чрезвычайно важна сейчас ваша работа, так как вы не можете, по финансовым соображениям, потерять ее.
- Моя работа всегда имела для меня большое значение. Что же до финансовых соображений, то разве работа не важна почти для всех? Да, наверное, и для вас тоже. - Чиппингем не без тревоги подумал, что будет дальше.
А глава телевидения, усмехнувшись, с видом превосходства заметила:
- Я не увязла в грязном разводе. А вы увязли. Ваша жена требует крупного финансового обеспечения, включая большую часть вашего общего имущества, и если она этого не получит, то представит суду доказательства того, что вы изменяли ей с полдюжиной женщин, даже не скрывая этого. Кроме того, у вас есть долга, в том числе большой заем, сделанный в банке, так что вам отчаянно нужно зарабатывать, иначе вы обанкротитесь и станете почти нищим.
- Вы же оскорбляете меня! - повысив голос, возразил Чиппингем. - Вы вмешиваетесь в мои личные дела.
- Возможно, - спокойно произнесла Марго, - но это ведь правда.
Он был возмущен и одновременно потрясен тем, что она столько знает о нем. Он был действительно в отчаянном финансовом положении - частично потому, что никогда не умел распоряжаться деньгами и на протяжении лет не только умудрялся растрачивать свое немалое жалованье, но еще и делал большие займы. Не умел он и противиться женским чарам - слабость, с которой его жена Стася, похоже, мирилась на протяжении двадцати лет. Гром грянул всего три месяца назад. Вдруг накапливавшаяся в Стасе ярость прорвалась наружу, и, представив все факты, которые она подбирала на протяжении долгих лет, Стася затеяла жесточайший бракоразводный процесс. Невзирая на это, Лэс по глупости завел новый роман, на сей раз с выпускающей Отдела новостей Си-би-эй Ритой Эбрамс. Он не собирался превращать их отношения во что-то серьезное, но так получилось. А теперь он настолько увяз, что ему не хотелось рвать с Ритой. Однако мысль, что он может потерять свое место, взволновала его.
- А теперь слушайте меня внимательно, - продолжала Марго. - Не так уж трудно найти замену руководителю Отдела новостей, и, если мне понадобится, я эту замену произведу. Вы и глазом моргнуть не успеете, как будете вышвырнуты на улицу и другой человек будет сидеть в вашем кресле. И здесь, да и на других телестанциях, сколько угодно кандидатов на ваше место. Ясно?
- Да, ясно, - покорно произнес Чиппингем.
- Однако, если вы будете играть со мной в одни ворота, вы останетесь. Отдел новостей будет проводить такую политику, какую я хочу. Запомните это. И еще одно: когда я хочу, чтобы что-то было сделано, а вам это не нравится, не заставляйте меня терять время и выслушивать всю эту ерунду насчет этики и неподкупности в подходе к новостям. Вы уже утратили свод неподкупность - если она когда-либо у вас была, - не дав дальнейшей информации об истории с уклонением Тео Эллиота от уплаты налогов. - Марго чуть улыбнулась тонкими губами. - О да, я все об этом знаю. Так что вы уже сошли с прямого пути, и теперь ничего не изменится, если сойдете еще раз. Это все. Можете идти.
Разговор этот произошел за два дня до того, как Чак Инсен, а потом Кроуфорд Слоун пришли к своему шефу в связи с возникшими между ними трениями. Чиппингем понимал, что их спор следует утрясти в отделе, и притом быстро. Не хотел он больше встречаться с Марго, не желал новых с ней конфронтации.
- Я тебе скажу, Кроуф, то же, что говорил Чаку, - сказал Чиппингем. - Если вы пойдете на открытое столкновение, вы нанесете величайший ущерб всем, кто работает в “Новостях”. В Стоунхендже Отдел новостей не в фаворе. Что же до идеи Чака ввязать в эту историю Марго Ллойд-Мэйсон, знай; она не примет ни его сторону, ни твою. Скорее всего она еще больше урежет наш бюджет на том основании, что, если у нас есть время заниматься внутренними распрями, значит, мы недостаточно загружены, и, следовательно, число сотрудников надо сократить.
- Я могу с этим побороться, - сказал Слоун.
- И я гарантирую, что на твою борьбу никто не обратит внимания. - Вопреки обыкновению, Чиппингем взорвался. Вообще-то руководитель отдела обязан защищать своих сотрудников-корреспондентов - да и ведущих тоже - перед начальством телестанции. Но всему есть предел, и на сей раз Чиппингем решил не церемониться. - Пора тебе знать, что у нашей новой начальницы нет для тебя времени. Из-за того идиотского письма, которое вы все - и ты в том числе - написали в “Тайме”, она обозвала вас зажравшимися, самовлюбленными наглецами.
- Но имею же я право на собственное мнение - его я и выразил, - возразил Слоун.
- Ерунда! Нечего было тебе ставить под этим письмом свое имя. Тут я согласен с Марго. Ради всего святого, Кроуф, да стань ты наконец взрослым! Нельзя получать на телестанции такие деньги и продолжать трепать языком, точно какой-нибудь мальчишка.
"Нечего, - подумал Чиппингем, - принимать на себя одного всю критику новых хозяев. Пусть и другие, вроде Слоуна и Инсена, получат свою долю!” При этом у руководителя Отдела новостей была еще одна причина для раздражения: он вовсе не хотел, чтобы эта дурацкая ссора разгорелась в его отсутствие. Но был четверг. И он собирался вечером отправиться на большой уик-энд с Ритой Эбрамс в Миннесоту. Рита уже ждала его там.
- Я все же возвращаюсь к тому, с чего начал, - сказал Слоун. - Нашей группе, отвечающей за выпуск новостей, необходимы перемены.
- Они и могут произойти, - сказал Чиппингем. - У меня самого на этот счет есть некоторые идеи. Мы их тут обкатаем.
- Каким же это образом?
- На будущей неделе я проведу совещания с тобой и с Чаком Инсеном - мы встретимся столько раз, сколько нужно, чтобы прийти к согласию. Даже если мне придется сшибить вас лбами, мы найдем приемлемый компромисс.
- Попробуем, - с сомнением произнес Слоун, - но решение это не самое мудрое.
- Назови мне, что было бы мудрее, - передернул плечами Чиппингем.
После того как руководитель отдела ушел, Слоун еще какое-то время сидел в своем кабинете, раздумывая над их разговором. Потом он вдруг вспомнил об объявлении насчет Ларчмонта, которое слышал через громкоговоритель. Он решил узнать, не поступила ли новая информация, и, выйдя из своего кабинета, направился в репортерскую.

Глава 15

Берт Фишер продолжал идти по следу объявления о “возможном похищении”, услышанного на волне полицейского радио. Поговорив по телефону с телестанцией У-Си-би-эй, Берт выскочил из своей квартиры, надеясь, что потрепанный двадцатилетний “фольксваген” не подведет его. После целой минуты завываний и рычания мотор все-таки завелся. У Фишера в машине был приемник, и он настроил его на волну ларчмонтской полиции. Затем помчался в центр города - к супермаркету.
По пути он услышал по радио переговоры полицейских, что побудило его изменить направление.
"Машина 423 - Центру. Едем к дому возможных жертв указанного происшествия. Адрес: Парк-авеню, 66. Просьба выслать туда сыщика”.
"Центр - машине 423. Десять часов четыре минуты”. И после короткой паузы: “Центр - машине 426. Срочно выезжайте на Парк-авеню, 66. Встречайте офицера связи на машине 423. Изучите сообщение офицера”.
Берт понимал, что на местном полицейском жаргоне “срочно выезжайте” означает - с включенными фарами и сиреной. Дело явно начинало становиться жарким, и Берт увеличил скорость, насколько позволял его древний “фольксваген”. Повторяя про себя адрес - Парк-авеню, дом 66, - он пришел в великое возбуждение. Он не был уверен, но если дом принадлежит тому, кому он думает, из этого получится грандиозная новость.

***

У полицейского Дженсена, приехавшего по звонку из супермаркета и разговаривавшего со старушкой Присциллой Ри, возникло ощущение, что он имеет дело с чем-то серьезным. Мысленно он снова прокрутил всю ситуацию.
При опросе других людей, находившихся в супермаркете, несколько человек подтвердили, что видели, как одна покупательница - двое из них опознали в ней миссис Кроуфорд Слоун - внезапно быстро покинула магазин, вид у нее был явно расстроенный. С ней был ее сын и двое мужчин - один лет тридцати, другой - пожилой. Похоже, что тридцатилетний мужчина пришел в магазин отдельно. Поначалу он подходил к покупательницам и спрашивал - не вы ли миссис Слоун. Наконец он напал на настоящую миссис Слоун, затем последовал их быстрый уход.
После этого единственным человеком, утверждавшим, что видел их, была мисс Ри. Ее рассказ о том, что произошло нападение и что жертвы были увезены в “маленьком автобусике”, с каждой минутой становился все более правдоподобным. Правдоподобие его подтверждалось тем, что “вольво-универсал”, принадлежавший миссис Слоун, - а машину показал Дженсену кто-то знавший ее, - по-прежнему находился на стоянке возле супермаркета, но ни миссис Слоун, ни остальных нигде не было видно. А кроме того, на земле были пятна, похожие на кровь. Дженсен велел одному из прибывших на место действия полицейских позаботиться о том, чтобы это вещественное доказательство не исчезло и было исследовано.
Один из тех, кто стоял возле супермаркета, жил рядом со Слоунами и дал Дженсену их адрес. Делать в супермаркете больше было нечего, и Дженсен попросил по радио выслать сотрудника сыскной полиции на Парк-авеню, 66, для встречи с ним. При других обстоятельствах, да еще при том, что ларчмонтская полиция вовсю переговаривалась по радио - не то что в более крупных подразделениях, где больше народу, - Дженсен добавил бы фамилию Слоуна. Но учитывая, что речь шла о самом известном обитателе Ларчмонта, а также понимая, что разговор могут подслушивать, он воздержался и не назвал его, И сейчас Дженсен уже ехал по Парк-авеню. Не успел он свернуть на дорожку к дому № 66, как вторая машина - без опознавательных знаков, хотя со съемной “мигалкой” на крыше и с включенной сиреной - остановилась позади него. Из нее вылез сотрудник сыскной полиции Эд Йорк, которого Дженсен хорошо знал. Немного поговорив, Йорк и Дженсен направились к дому. Полицейские представились Флоренс, горничной Слоунов, вышедшей на крыльцо при звуке сирены. Флоренс впустила их в дом - на лице ее были написаны изумление и тревога.
- Есть вероятность - только вероятность, - что с миссис Слоун что-то случилось, - сообщил ей Йорк и начал задавать вопросы, на которые Флоренс отвечала с возрастающим беспокойством.
Да, она была в доме, когда миссис Слоун, Никки и отец мистера Слоуна поехали за покупками. Это было около одиннадцати. Мистер Слоун уехал на работу, как раз когда пришла Флоренс, то есть в 9.30. Нет, с тех пор как миссис Слоун уехала, никаких известий от них не поступало, да она ничего и не ждала. Собственно, вообще никто не звонил. Нет, когда они отъехали, она не заметила ничего необычного. Вот только.., в общем... Флоренс умолкла, затем взволнованно спросила:
- Да в чем дело-то? Что случилось с миссис Слоун?
- Сейчас нет времени объяснять, - сказал полицейский. - А вот вы что-то не договорили, сказали лишь: “вот только.., в общем..."
- В общем, когда миссис Слоун, ее свекр и Никки собрались уезжать, я была тут. - Флоренс указала на террасу в фасадной части дома. - Я видела, как они отъехали.
- И?
- Там, на боковой улочке, стояла машина - отсюда видно эту улочку. И когда миссис Слоун поехала, эта машина вдруг тоже помчалась туда же. Я тогда ничего такого не подумала.
- А почему вы должны были что-то подумать? Можете вы описать машину?
- По-моему, она была темно-коричневая. Вроде не очень большая.
- Номера вы не заметили? Флоренс покачала головой.
- А какой она была марки?
- Они все для меня одинаковые.
- Прекрати это пока, - сказал Йорк Дженсену. И, обратившись к Флоренс, добавил:
- Сосредоточьтесь мысленно на этой машине. Постарайтесь вспомнить еще что-нибудь, мы с вами еще потолкуем.
Йорк и Дженсен вышли наружу. В этот момент к дому подъехали еще две полицейские машины. Одна привезла сержанта в форме, другая - начальника полиции Ларчмонта. Он тоже был в форме - высокий, подтянутый, с обманчиво мягкими манерами. Все четверо прямо на дорожке принялись совещаться. Под конец начальник полиции спросил Йорка:
- Ты в самом деле считаешь, что было настоящее похищение?
- Пока, - сказал Йорк, - все указывает на это.
- А ты, Дженсен?
- Да, сэр. Это было действительно похищение.
- Ты сказал, что у пикапа “ниссан”, который видели возле супермаркета, был номер штата Нью-Джерси?
- Судя по словам свидетельницы, да, сэр.
- Если это действительно похищение и они выедут за пределы штата, тогда делом должно заниматься ФБР, - задумчиво произнес начальник полиции. - По закону Линдберта. - И добавил:
- Хотя подобные мелочи не волнуют ФБР.
Последние слова были произнесены с горечью и отражали убеждение многих местных чиновников, что ФБР занимается только громкими делами и всегда находит причины отпихнуть дело, которое не попадает в эту категорию.
- Я сейчас позвоню в ФБР, - наконец решительно заявил начальник полиции. Он направился к своей машине и взял трубку радиотелефона.
Через минуту-другую он вернулся и приказал Йорку зайти в дом и оставаться там.
- Прежде всего вели горничной соединить тебя с мистером Слоуном и переговори с ним сам. Сообщи ему то, что знаешь, а также, что мы делаем все возможное. Затем отвечай на все телефонные звонки. Все записывай. Скоро подошлем помощь. - Сержанту и Дженсену было приказано охранять дом снаружи. - Скоро тут будет много народу - слетятся точно мухи к уборной. Никого не впускайте, кроме ФБР. Когда прибудет пресса, направляйте всех в Центр.
Тут они услышали шум приближающейся машины. Все повернули головы. И увидели потрепанный белый “фольксваген”.
- Первый уже явился, - мрачно объявил начальник полиции.
- Да, сейчас начнется, - ответил насупившийся сразу Дженсен.

***

Берт Фишер мог не смотреть на номера домов по Парк-авеню. Скопление полицейских машин сразу указало ему нужный дом.
Когда он остановил свою малолитражку у края тротуара, начальник полиции как раз влезал в свою машину и собирался уезжать. Берт кинулся к нему.
- Шеф, можете сделать заявление?
- Ах, это вы! - Начальник полиции опустил стекло со стороны водителя: он много раз встречал старого хроникера. - Так о чем заявление?

Предыдущая страница 6 Следущая страница


7 Артур Хейли

- Перестаньте, шеф! Я слышал все переговоры по радио, в том числе и ваше указание вызвать ФБР. Это ведь дом Кроуфорда Слоуна, верно?
- Да, верно.
- И выкрали миссис Слоун? - Поскольку начальник полиции медлил с ответом, Берт взмолился:
- Послушайте, я же первый сюда приехал. Ну почему не дать местному человеку возможность отличиться?
Начальник полиции был мужчина разумный, и он подумал:
"В самом деле, почему нет?” Фишер был ему даже симпатичен - случалось, приставал, как комар, но никогда не злобствовал, что бывает с журналистами.
- Если вы слышали все наши переговоры, - сказал начальник полиции, - то вы знаете, что уверенности у нас пока нет. Да, мы думаем, что миссис Слоун, возможно, была похищена вместе с сыном Слоунов Николасом и отцом мистера Слоуна.
Берт все наскоро записал, понимая, что более важного события в жизни еще не было и надо быть точным.
- Значит, я могу так истолковать ваши слова: ларчмонтская полиция действует исходя из предположения, что выкрадены трое.
Начальник полиции кивнул:
- Процитировано точно.
- А есть у вас предположение, кто мог это сделать?
- Нет. Да, кстати, мистер Слоун еще не поставлен об этом в известность, и мы только пытаемся разыскать его. Так что, прежде чем начнете бить в колокола, ради Бога, дайте нам время.
И начальник полиции отъехал от тротуара, а Берт помчался к своей малолитражке. Несмотря на предупреждение начальника полиции.
Берт не собирался ждать. В голове у него вертелся лишь один вопрос: где ближайший телефон-автомат?
А несколько минут спустя, сворачивая с Парк-авеню, Берт повстречал машину, в которой сидел репортер местной телестанции. Значит, состязание на скорость началось. И если Берт не хочет, чтобы его обогнали, мешкать нельзя.
Неподалеку, на Бостон-Пост-роуд, он обнаружил телефон-автомат. Рука его, набирая номер телестанции У-Си-би-эй, дрожала.

Глава 16

В 11.20 у репортерской У-Си-би-эй царило нарастающее напряжение, что бывало всегда перед “Полуденными новостями”, которые транслировала нью-йоркская городская телестанция. А сегодня - в особенности: сразу несколько новостей претендовали на главное место в программе.
Известного евангелиста, прибывшего в Нью-Йорк получать премию, нашли мертвым в его номере в “Уолдорф-Астории” - по-видимому, перебрал кокаина, - и проститутку, проведшую с ним ночь, допрашивала сейчас полиция. В центре Манхэттена загорелось конторское здание - людей, застрявших на верхних этажах эвакуировали с помощью вертолетов. Уолл-стритского миллиардера, умирающего от рака, возили по Бронксу в инвалидном кресле, и он направо и налево раздавал пригоршнями стодолларовые банкноты. Каждые две-три минуты ему доставляли пополнение из следовавшего за ним бронированного автомобиля.
Звонок Берта Фишера раздался среди этого бедлама, и к телефону подошел все тот же помощник режиссера Отдела новостей, что и раньше; услышав, кто звонит, он рявкнул:
- Нас засыпали новостями - задыхаемся. Давай коротко и быстро!
Берт так и сделал, и молодой журналист, выслушав его, недоверчиво произнес:
- Ты уверен? Абсолютно уверен? Кто-то тебе это подтвердил?
- Начальник полиции. - И Берт с гордостью добавил:
- Он сделал это заявление только мне, и я для верности попросил его повторить.
Помощник режиссера тотчас вскочил на ноги и, замахав режиссеру, закричал:
- Четвертый провод! Четвертый провод! - А редактору по заданиям, сидевшему рядом с ним, сказал:
- Надо срочно выслать в Ларчмонт съемочную группу. Не спрашивай меня, откуда ее взять, просто сними откуда-нибудь, и чтоб они мигом были там.
Женщина-режиссер уже слушала Берта Фишера. Записав основные факты, она спросила:
- Кто еще об этом знает?
- Никто - я был там первым. И пока остаюсь первым. Но я видел, как туда подъехал журналист У-Эн-би-си, как раз когда я отъезжал.
- С ним была съемочная группа?
- Нет.
Помощник режиссера подошел с другого конца репортерской и доложил:
- Я послал туда съемочную группу. Мы вытащили их из Бронкса.
Режиссер сказала Берту:
- Не вешай трубку. - И обратилась к текстовику, сидевшему за соседним столом:
- Возьми четвертый провод. Это Фишер из Ларчмонта. Запиши все, что он скажет, и выдай текст - пойдет первым номером в “Полуденных новостях”.
Одновременно она сняла трубку телефона, соединявшего ее с главным зданием телестанции. Ответил Эрни Ласалл, и режиссер сказала:
- Похищение в Ларчмонте подтверждается. Полчаса назад неизвестные схватили жену, сына и отца Кроуфорда Слоуна.
- Великий Боже! - слышно было, как потрясен и изумлен Ласалл. - А Кроуфорду сказали?
- Не думаю.
- Полиция задействована?
- Даже очень, и они вызвали ФБР. Наш корреспондент Фишер получил интервью у начальника ларчмонтской полиции. - И режиссер прочитала заявление начальника полиции, вопрос Берта Фишера и подтверждение начальника: “Процитировано точно”.
- Ну-ка, перечитайте еще раз. - Ласалл отчаянно стучал по клавишам, записывая то, что она говорит. Режиссер добавила:
- Мы слышали, что У-Эн-би-си уже на месте событий, хотя они и отстают от нас. Так что мы даем это в полдень, и я намерена сейчас перестроить передачу. Но поскольку дело это наше, семейное, я подумала...
- Ни в коем случае ничего не делайте, - прервал ее Ласалл. - Такие вещи должно решать высокое начальство. И если кто-то даст сообщение, то это будем мы.
В течение секунд Эрни Ласалл должен был принять решение.
Вариантов было несколько.
Один из вариантов: сначала разыскать Кроуфорда Слоуна, который, возможно, находился в здании, а возможно, и нет, затем лично и как можно осторожнее сообщить Кроуфу страшную весть. Второй вариант: взять красный телефон и объявить всему Отделу новостей о похищении семьи Слоуна, после чего передать сообщение в эфир. Третий: дать знать в главную аппаратную, что “Новости” выйдут в эфир приблизительно через три минуты и врежутся в передаваемую программу со специальным выпуском. Ласалл был в числе полудюжины людей, которые имели право дать указание “врезаться” в программу, а, по его мнению, полученное только что известие представляло огромный интерес для широкой публики.
Он решил действовать по второму варианту. Побудило его к этому то, что группа другой телестанции уже находилась в Ларчмонте, на месте события. Значит, Эн-би-си, которой принадлежит эта станция, сразу получит отчет о событии, как уже получила Си-би-эй. А потому считаться с человеческими чувствами не было времени. Что же до немедленного выхода в эфир, то вокруг полно было людей, которые могли принять такое решение, в том числе и шеф Отдела новостей Лэс Чиппингем.
"Чертовски мне неприятно поступать так с тобой, Кроуф”, - подумал Ласалл, снимая трубку красного телефона.
- Говорит внутриамериканская служба новостей. Ласалл. Сообщение о похищении в Ларчмонте, штат Нью-Йорк, подтверждается начальником местной полиции, который вызвал ФБР. Согласно полиции, жертвами похищения являются миссис Джессика Слоун, мальчик Николае Слоун и... - Несмотря на твердую волю и профессионализм, голос у Ласалла надломился. Усилием воли он взял себя в руки и продолжал:
- ..и отец Кроуфорда - все они были схвачены неизвестными и увезены. У-Си-би-эй выслала на место события надежных людей - подробности можно получить здесь. Судя по всему, разрабатывает этот сюжет и Эн-би-си, хотя мы немного опережаем их. Внутриамериканская служба новостей рекомендует немедленно выйти в эфир.

***

Ужас приливной волной накрыл Отдел новостей. Все перестали работать. Многие переглядывались, как бы молча спрашивая друг друга: “Я не ослышался?” И, получив подтверждение, люди восклицали: “Как же это могло случиться? Кто это совершил? Их выкрали ради выкупа? Чего хотят похитители? Есть ли шансы, что полиции удастся быстро их поймать? О Господи, каково должно быть сейчас Кроуфорду!"
А этажом ниже ответственные сотрудники, сидевшие за “подковой”, были не менее потрясены, хотя шок у них продолжался недолго. По привычке и следуя трудовой дисциплине, они мгновенно начали действовать.
Чак Инсен выбежал из своего кабинета. Инстинкт газетчика подсказывал ему, что решение нью-йоркской телестанции о выходе в эфир будет выполнено. Когда случались такие ЧП, Инсену положено было находиться в аппаратной четырьмя этажами ниже. Он кинулся к лифтам и нажал на кнопку “вниз”.
Нетерпеливо дожидаясь, пока придет кабина лифта, Инсен думал о Слоуне - все их разногласия были мигом забыты. Где он сейчас? Несколько раньше Инсен видел Кроуфорда издали, когда тот совещался с Лэсом Чиппингемом у себя в кабинете, при этом Инсен знал - о чем. По всей вероятности, Кроуфорд находится где-то в здании и, должно быть, услышал сообщение по громкоговорителям. И тут возникал самый главный вопрос.
Когда программу прерывали специальным выпуском, перед камерами появлялся ведущий “Вечерних новостей”, а в Си-би-эй это был Кроуфорд Слоун. Если ведущего не оказывалось на месте, за ним посылали, а тем временем его заменял любой из корреспондентов, который был под рукой. Но Инсен понимал: не может Слоун сам сообщать об этой неожиданной и страшной вести про свою семью.
В этот момент подошла кабина лифта, и из нее вышел корреспондент Си-би-эй по экономике Дон Кетгеринг. Кетгеринг был уже немолодой мужчина, с тонкими усиками, всем своим видом напоминавший процветающего бизнесмена; он только было открыл рот, чтобы что-то сказать, но так ничего и не успел произнести. Инсен втолкнул его обратно в лифт и нажал на кнопку подвала. Двери лифта закрылись.
- Что такое... - поперхнулся Кеттеринг.
- Помолчи, - прервал его Инсен. - Ты слышал, что передали сейчас по громкоговорителям?
- Да, мне его чертовски жалко. Я как раз собирался сказать Кроуфу...
- Так вот ты сейчас пойдешь не к Кроуфу, а в эфир, - сказал Инсен. - Немедленно в студию и - за дело. Не может же Кроуф сам с этим выступить. А ты как раз подвернулся. Я буду руководить тобой из аппаратной.
Кеттеринг, человек сообразительный и к тому же долгое время работавший репортером, прежде чем специализироваться по экономике, кивнул. Похоже, ему было даже приятно выступить в таком качестве.
- А меня кто-нибудь проинструктирует?
- Мы предоставим тебе все данные, которыми располагаем. У тебя, возможно, будет минута на то, чтобы их просмотреть, а потом - прямой эфир. Мы передадим тебе все, что будет поступать.
- Хорошо.
Инсен вышел из лифта, а Кеттеринг нажал на кнопку верхнего этажа, где находились студии.
Тем временем в других местах здания автоматически развернулась бешеная деятельность.
В репортерской срочно собирали две съемочные группы с корреспондентами. Им велено было спешно отправиться в Ларчмонт и заснять место похищения, а также взять интервью у полиции и любых свидетелей, каких они найдут. Следом за ними выедет фургон с передающей аппаратурой.
В небольшом аналитическом отделе, находившемся рядом с “подковой” и являвшемся филиалом большой картотеки, с полдюжины людей спешно закладывали в компьютер биографию Кроуфорда Слоуна и то немногое, что было известно о его семье, - а известно было совсем мало, так как Джессика Слоун всегда отгораживала себя и Николаев от излишней шумихи.
Однако в картотеке где-то раздобыли фотографию Джессики, которую передавали сейчас на телестанцию по факсу, - рядом стоял редактор-художник, дожидаясь появления фотографии, чтобы превратить ее в слайд. А на соседнем компьютере принтер выдавал военную биографию Энгуса Слоуна, отца Кроуфорда. Его фотография тоже будет. Вот только фотографию Никки пока раздобыть не удалось.
Один из помощников схватил весь материал и помчался по лестнице вниз, в студию, куда только что вошел Кеттеринг. За ним следом появился посыльный от редактора внутриамериканских новостей с сообщением Берта Фишера из Ларчмонта, полученным от У-Си-би-эй. Кеттеринг сел за стоявший в центре студии стол и, отключившись от окружающего, стал вникать в материал. А вокруг него суетились техники, загорался свет. Кто-то прикрепил микрофон к пиджаку Кеттеринга. Оператор настраивал на него камеру.
Студия, откуда шла передача, была самой маленькой в здании - , не больше скромной гостиной. В ней стояла всего одна камера, и пользовались ею в таких случаях, как сейчас, когда надо было мгновенно выйти в эфир.
Тем временем в затененной аппаратной, куда отправился сейчас Чак Инсен, женщина-режиссер села в центре, перед батареей телемониторов с освещенными и темными экранами. Справа от нее сел помощник с раскрытым блокнотом в руках. Операторы и монтажеры занимали свои места; последовала серия указаний.
- Приготовиться камере номер один. Проверить микрофон.
- Билл, сообщение идет живьем. Начинаем с: “Мы прерываем эту программу” и оканчиваем: “Продолжаем чашу программу”. О'кей?
- О'кей. Все ясно.
- У нас есть текст?
- Нет. Дон будет говорить по интуиции.
- Камера номер один. Покажите Кеттеринга. Ожило еще несколько мониторов, в том числе тот, что будет передавать в эфир. Экран заполнило лицо Дона Кеттеринга.
Помощник режиссера обратился к старшему монтажеру:
- Это горячая новость. Мы врежемся в передачу с сообщением. Будьте наготове.
- Спецслайд готов? - спросила режиссер.
- Вот он, - ответил чей-то голос.
На другом мониторе экран заполнили ярко-красные буквы:

НОВОСТИ СИ-БИ-ЭЙ. СПЕЦИАЛЬНЫЙ ВЫПУСК.

- Держите картинку. - Режиссер повернулась на стуле к Инсену:
- Чак, мы готовы.
- Идем в эфир или нет? - спросил ответственный за выпуск.
Чак Инсен, прижав трубку телефона к плечу, ответил:
- Сейчас выясняю.
Он разговаривал с шефом Отдела новостей, находившимся в репортерской, где Кроуфорд Слоун умолял его подождать...
Часы показывали 11.52.

***

Когда через громкоговорители передали специальное сообщение, Кроуфорд Слоун находился на лестничной площадке четвертого этажа по дороге в репортерскую. Он хотел попытаться выяснить, что произошло в Ларчмонте.
Когда ожили громкоговорители, он остановился, чтобы выслушать сообщение, и потом, не веря своим ушам, еще какое-то время стоял оцепенев, в состоянии шока. Из этого транса его вывела одна из секретарш, которая видела, как он уходил с “подковы”, и сейчас кинулась за ним.
- Ох, мистер Слоун! - задыхаясь, произнесла она. - У вас на проводе ларчмонтская полиция. Они хотят срочно говорить с вами.
Он вернулся вслед за секретаршей к себе в кабинет и взял трубку.
- Мистер Слоун, говорит сотрудник сыскной полиции Йорк. Я у вас в доме, и у меня для вас весьма печальное...
- Я только что слышал. Скажите, что вам известно.
- Собственно, сэр, очень мало. Мы знаем, что ваша жена, отец и сын около пятидесяти минут назад выехали в супермаркет. В магазине, согласно показаниям свидетелей, к ним подошел... - Йорк продолжал излагать уже известные факты, включая то, что всех троих якобы насильно увезли на пикапе “ниссан”. - Мы только что узнали, - добавил он, - что специальные агенты ФБР находятся на пути сюда и кто-то из ФБР едет к вам. Мне велено сказать вам, что беспокоятся за вашу безопасность. Вам будет дана охрана, а пока вы не должны покидать здания, в котором находитесь.
Голова у Слоуна шла кругом. Снедаемый тревогой, он спросил:
- Есть предположения, кто мог это сделать?
- Нет, сэр. Все случилось неожиданно. Мы в полном неведении.
- А многие знают об этом.., о том, что произошло?
- Насколько мне известно - немногие... Чем дольше сохранится такое положение, - добавил Йорк, - тем лучше.
- Почему?
- При похищении, мистер Слоун, излишняя шумиха может повредить. Похитители, очевидно, дадут о себе знать - по всей вероятности, они прежде всего постараются связаться с вами. Потом мы - а скорее всего ФБР - начнем с ними диалог, вступим в переговоры. Нам ни к чему, чтобы весь мир знал об этом. Да и им тоже, потому что...
- Поговорим об этом позже, - прервал его Слоун, - а сейчас мне надо кое-что предпринять.
Заметив оживление на “подкове” и зная, что оно означает, Слоун хотел во что бы то ни стало помешать поспешной акции. Выскочив из своего кабинета, он крикнул:
- Где Лэс Чиппингем?
- В репортерской, - сказал один из старших выпускающих. И более мягко добавил:
- Кроуф, мы все очень сочувствуем, но, похоже, сейчас будет эфир.
Слоун едва ли дослушал его. Он кинулся к лестнице и быстро взбежал по ней. Вдали он увидел шефа Отдела новостей, совещавшегося с несколькими людьми у стола редактора внутриамериканской службы.
- А вы уверены, что этот ларчмонтский хроникер ничего не напутал? - как раз спрашивал Чиппингем.
- У-Си-би-эй говорит, что это их старый сотрудник - человек вполне надежный и честный, - ответил Эрни Ласалл.
- В таком случае надо давать то, что у нас есть. В этот момент Слоун подскочил к разговаривавшим.
- Нет, нет и нет! Лэс, не надо. Нужно выждать. Полиция только что сказала мне, что похитители могут объявиться. А шумиха может повредить моей семье.
Ласалл сказал:
- Мы понимаем, Кроуф, каково тебе сейчас. Но это серьезное событие, и другие станции располагают информацией. Они не станут держать ее у себя. У-Эн-би-си...
Слоун затряс головой.
- Я все равно говорю - нет! - И повернулся к шефу Отдела новостей:
- Лэс, я тебя умоляю: повремени!
Воцарилась напряженная тишина. Все знали, что при других обстоятельствах Слоун первым потребовал бы выхода в эфир. Но ни у кого не хватало духу сказать: “Кроуф, ты непоследователен”.
Чиппингем взглянул на висевшие в репортерской часы: 11.54.
В этот момент позвонил Инсен. Ласалл выслушал его и сообщил:
- Чак говорит - все готовы. Он хочет знать: мы врезаемся в программу или нет? Чиппингем сказал:
- Передай ему - я еще не решил.
Он колебался: может, следует подождать до полудня? На мониторах ему видно было, что передавалось по всем телестанциям. Си-би-эй передавала популярную мелодраму; когда она окончится, пойдет реклама. Если сейчас врезаться, это дорого обойдется. Неужели какие-то шесть минут могут что-то изменить?
В этот момент на нескольких компьютерах в репортерской раздалось “би-ип”. На экранах появилась яркая буква “Б” - сигнал срочного пресс-сообщения. Кто-то воскликнул:
- АП передает о похищении Слоунов.
На столе у редактора внутриамериканских новостей зазвонил телефон. Ласалл снял трубку, послушал и спокойно произнес:
- Спасибо, что сказали. - Повесил трубку и сообщил шефу отдела:
- Это из Эн-би-си. Они любезно сообщили, что у них есть информация о похищении. Они передадут ее в двенадцать.
Часы показывали почти 11.55.
Чиппингем решил:
- Выходим в эфир немедленно! - И, повернувшись к Ласаллу, добавил:
- Сообщи Чаку - пусть врезается.

Глава 17

В здании Си-би-эй, двумя этажами ниже уровня земли, в маленькой голой комнате сидели два оператора; перед ними была панель со сложной системой переключений, стояли компьютеры и телемониторы. Две стены комнаты были стеклянные, выходившие в унылые коридоры. Так что прохожие при желании могли заглядывать в комнату. Это была главная аппаратная, технический командный пост Си-би-эй.
Через эту комнату проходили все программы - развлекательные, новости, спорт, хроника, послания президента, игры на Капитолийском холме, передачи прямого эфира и заранее записанные на пленку, а также реклама. Как ни удивительно, этот электронный кровяной центр станции, несмотря на свое значение, находился в весьма непрезентабельном месте.
Каждый день протекал в главной аппаратной по детально разработанному плану, в котором двадцать четыре часа в сутки были расписаны по минутам, а иногда и по секундам. За претворением плана в жизнь следил компьютер, за которым сидели два оператора; иногда возникали неожиданности, и запланированную программу приходилось прерывать.
Сейчас она и была прервана.
Несколько мгновений назад Чак Инсен объявил по прямому проводу из аппаратной Отдела новостей:
- Даем спецвыпуск “Новостей”. Всем телеканалам. Выходим в эфир - пошли!
Инсен не успел еще закончить, как на мониторе в главной аппаратной появилась надпись: “Специальный выпуск новостей Си-би-эй”.
Опытный оператор, выслушавший Инсена, знал, что означает слово “пошли”. При отсутствии этого слова, если до окончания программы остается минуты полторы, он выждет, пока она кончится, и только тогда врежется. Точно так же, если в эфире будет реклама, он даст ей дойти до конца.
Но “пошли” означало, что материал должен идти без задержки, немедленно. А передавалась одноминутная реклама, и до конца ее оставалось тридцать секунд. Но оператор, повернув ручку, выключил рекламу, сбросив таким образом из доходов Си-би-эй около 25 тысяч долларов. Повернув другой рычажок, он включил “картинку” с надписью “Специальный выпуск”. Мгновенно на экранах более чем двенадцати миллионов телевизоров появились ярко-красные буквы.
В течение пяти секунд, сверяясь по висевшим перед ним часам, оператор держал эти буквы на экране без звука. За это время аппаратные дочерних телестанций успеют прервать свои программы и настроиться на передачу специального выпуска. Так поступало большинство.
По истечении пяти секунд включился голос диктора:
- Прерываем нашу программу и передаем специальный выпуск новостей Си-би-эй. Слово нашему нью-йоркскому корреспонденту Дону Кеттерингу.
И по всей стране на телевизионных экранах появилась физиономия корреспондента Си-би-эй по экономике.
Голос и лицо Кеттеринга свидетельствовали о серьезности сообщения:
"Полиция Ларчмонта, штат Нью-Йорк, сообщает о, видимо, происшедшем похищении жены, сына и отца ведущего программы “Новостей” Си-би-эй Кроуфорда Слоуна”.
Показали слайд с таким знакомым лицом Слоуна, и Кеттеринг продолжал:
"Похищение было произведено неизвестными лицами сорок минут назад. Согласно данным полиции и словам свидетельницы, совершено оно было не без жестокости...
Полиция города Ларчмонта, штат Нью-Йорк, сообщила, что, судя по всему, произошло похищение жены, несовершеннолетнего сына и отца ведущего программы “Новостей” Си-би-эй Кроуфорда Слоуна...” Часы показывали 11.56.
Опередив конкурентов, Отдел новостей Си-би-эй первым передал сообщение о происшедшем.

ЧАСТЬ ВТОРАЯ

Глава 1

Специальный выпуск Си-би-эй, сообщавший о том, что у Слоуна выкрали семью, имел мгновенный и широкий отклик.
Отдел новостей Эн-би-си, любезно проинформировавший Си-би-эй о случившемся, таким образом лишил себя возможности выступить первым - их сообщение появилось минуту спустя, но все же опережая первоначально намеченный план.
Си-би-эс, Эй-би-си и Си-эн-эн - все вышли в эфир с этой новостью буквально через несколько минут после того, как получили сообщение АЛ и Рейтер. Так же поступили и телестанции по всей стране, имеющие собственные информационные службы.
По канадскому телевидению похищение семьи Слоуна тоже было главной темой полуденных новостей.
Еще быстрее телевидения распространило эту новость радио.
Дневные газеты по всей стране немедленно начали перекомпоновку первых полос, которые вышли с крупными заголовками. Основные газеты, выходящие за пределами штата Нью-Йорк, поручили своим нью-йоркским корреспондентам дать очерки.
Фотоагентства, работающие для “Новостей”, начали судорожно искать фотографии Джессики, Николаев и Энгуса Слоунов. Фотографий Кроуфорда Слоуна было предостаточно.
На главном коммутаторе Си-би-эй без конца спрашивали Кроуфорда Слоуна. Когда звонившим вежливо говорили, что мистер Слоун не может подойти к телефону, большинство просили выразить ему сочувствие.
Пресса и репортеры других средств информации, зная, что с коммутатором лучше не связываться, напрямую звонили в Отдел новостей. В результате некоторые телефоны были постоянно заняты, что затрудняло связь с внешним миром. Журналистам, которым удавалось прорваться, говорили в ответ на их просьбу об интервью со Слоуном, что он слишком расстроен и ни с кем не в состоянии разговаривать; в любом случае он ничего не может добавить к той информации, которая уже сообщена.
Но на один звонок Слоун все же ответил: звонил президент США.
- Мне только что сообщили, Кроуфорд, страшную новость, - сказал президент. - Я знаю, голова у вас сейчас занята другим и вам не до разговоров, но я хочу, чтобы вы знали: Барбара и я думаем о вас и вашей семье и надеемся, что вы скоро получите добрые вести. Мы, как и вы, хотим, чтобы эта пытка быстрее кончилась.
- Благодарю вас, господин президент, - сказал Слоун. - Ваш звонок много для меня значит.
- Я дал указание министерству юстиции, - сказал президент, - чтобы ФБР в приоритетном порядке занялось поисками вашей семьи, и если нужно будет задействовать какие-то другие правительственные организации, будут использованы и их ресурсы.
Слоун снова поблагодарил президента. Содержание разговора с президентом было тотчас сообщено прессе представителем Белого дома, пополнив информацию, которая явно отодвинет в сторону все остальное в передаче “Вечерних новостей”.
Группы нью-йоркских телестанций и радиокорреспонденты помчались в Ларчмонт вскоре после первоначального сообщения и, по словам одного комментатора, взяли интервью “у каждой живой души, которая попалась на их пути”, в том числе у людей, имеющих весьма отдаленное отношение к делу. Фавориткой интервьюеров оказалась бывшая школьная учительница Присцилла Ри, которая так и сияла в лучах своей славы; вторым номером шел начальник ларчмонтской полиции.
В результате выявилось одно поразительное обстоятельство: несколько человек, живущих неподалеку от Слоунов, объявили, что за домом Слоунов, судя по всему, уже несколько недель - а то и целый месяц - велось наблюдение. Появлялись разные машины, а несколько раз - фургон. Они подолгу стояли неподалеку от дома, но никто из машины не выходил. Были упомянуты марки машин, но подробная информация отсутствовала. Люди, видевшие их, единодушно утверждали, что иногда на машинах были нью-йоркские номера, а в других случаях - нью-джерсийские. Однако никто не запомнил номеров.
Одна из машин, описанных соседом, в точности отвечала той, что видела горничная Слоунов. Это была та машина, что поехала следом за “вольво” Джессики, когда Джессика, Никки и Энгус отправились за покупками.
И пресса и телекорреспонденты задавали один и тот же явно напрашивавшийся вопрос: “Почему же никто не сообщил в полицию об установленном за Слоунами наблюдении?"
Ответ всякий раз был один и, тот же. Люди считали, что знаменитому мистеру Кроуфорду Слоуну дана охрана, а в таком случае, с какой стати соседям в это вмешиваться.
Теперь полиция - хоть и с опозданием, - начала собирать информацию о виденных машинах.
Средства массовой информации за рубежом тоже проявляли острый интерес к истории с похищением. Хотя лицо и голос Кроуфорда Слоуна не были настолько знакомы иностранцам, как американцам, но то, что речь шла о крупной фигуре на телевидении, уже само по себе, видимо, привлекло внимание всего мира.
Это показывало, что ведущий на современном телевидении стал фигурой особого рода, человеком, которому публика поклоняется не меньше, чем королям и королевам, кино- и рок-звездам, папам и президентам.

Предыдущая страница 7 Следущая страница


Вечерние новости 8

***

В мозгу Кроуфорда Слоуна царила полная сумятица. В течение нескольких часов он ходил как во сне, чуть ли не надеясь вот-вот узнать, что произошло недоразумение, легко объяснимая ошибка. Но по мере того как шло время и машина Джессики продолжала стоять на автомобильной площадке у супермаркета в Ларчмонте, это казалось все менее и менее вероятным.
Слоуну не давало покоя воспоминание о разговоре с Джессикой накануне вечером. Ведь он сам говорил о возможности похищения, и сейчас его мучило не совпадение разговора с событием - опыт научил его, что в реальной жизни бывают - и притом часто - самые невероятные совпадения. Он думал сейчас о том, что из эгоизма и чувства собственной значимости считал тогда, будто выкрасть могут только его. Джессика ведь даже спросила его: “Ну а семья? Она тоже может стать объектом нападения?” Но он отмахнулся от ее вопроса, не считая, что такое может произойти или что Джессику или Никки следует охранять. Сейчас он особенно остро чувствовал свою вину и корил себя за безразличие и небрежность.
Тревожила, конечно, Слоуна и участь отца, хотя ясно было, что оказался он там случайно. Он ведь приехал совсем неожиданно и на свою беду попал в тенета, расставленные похитителями.
В течение дня бывали минуты, когда Слоун не находил себе места от нетерпения - надо что-то делать, делать, - но он понимал, что едва ли может что-либо предпринять. Он подумал было поехать в Ларчмонт, потом понял, что ничего этим не выиграет, а только не будет на месте, если появится что-то новое. Другой причиной, не позволявшей уехать, было появление трех агентов ФБР, которые развили вокруг него бурную деятельность.
Специальный агент Отис Хэвелок, старший в этой троице, сразу показал, что он из тех, кто “атакует с ходу”, как сказал про него один наблюдательный выпускающий. Хэвелок велел немедленно провести его в кабинет Кроуфорда Слоуна и, представившись Слоуну, потребовал, чтобы туда явился начальник службы безопасности телестанции. Затем Хэвелок позвонил в нью-йоркскую полицию и попросил прислать подкрепление.
Хэвелок был маленький, лысеющий, подвижный, с глубоко посаженными зелеными глазами, которые в упор смотрели на того, с кем он беседовал. С лица его не сходило подозрительное выражение, как бы говорившее: “Все это я уже слышал и знаю”. Впоследствии Слоун и остальные поймут, что так оно и было. Отис Хэвелок двадцать лет прослужил в ФБР и большую часть своей жизни имел дело с самыми отвратительными сторонами человеческой натуры.
Начальник безопасности на Си-би-эй, седеющий нью-йоркский полицейский в отставке, мигом явился на зов Хэвелока.
- Я хочу, чтобы на этом этаже была немедленно обеспечена полная безопасность, - сказал ему Хэвелок, - люди, выкравшие семью мистера Слоуна, могут предпринять попытку выкрасть и его самого. Поставьте двух ваших охранников у лифтов, а других - на всех лестницах. Они обязаны проверять - тщательно проверять - личность всех, кто приходит на этот этаж или с него уходит. Как только это будет сделано, начните основательную проверку всех, кто уже находится на этаже. Это ясно?
- Конечно, ясно, и все мы переживаем за мистера Слоуна. Но у меня ограниченное число людей, - возразил пожилой полицейский, - а ваши требования чрезмерны. У меня ведь есть и другие объекты, которые я обязан охранять.
- И плохо охраняете, - отрезал Хэвелок и вытащил из кармана удостоверение в пластиковой обложке. - Взгляните на это! Вот по этому удостоверению я прошел сюда. Показал его охраннику внизу, и он меня пропустил.
Полицейский уставился на фотографию мужчины в форме.
- Кто это?
- Спросите мистера Слоуна. - И Хэвелок протянул Слоуну удостоверение.
Слоун взглянул и, не выдержав, расхохотался.
- Это же полковник Каддафи.
- Я специально изготовил это удостоверение, - сказал сотрудник ФБР. - И иногда им пользуюсь, чтобы доказать компаниям вроде вашей, как плохо у них поставлена охрана. - И, обращаясь к потрясенному начальнику охраны, добавил:
- Так что давайте действовать, как я сказал. Охранять этот этаж и приказать людям тщательно проверять удостоверения, б том числе и фотографии.
Когда полицейский ушел, Хэвелок сказал Слоуну:
- В большинстве крупных корпораций охрана плохо работает, потому что эта служба не приносит прибыли, и, следовательно, выделяемые на нее средства сокращены до предела. Будь у вас охрана поставлена как следует, она обеспечивала бы вашу безопасность и безопасность вашей семьи не только здесь, но и дома.
- Жаль, не было вас здесь раньше, чтобы предложить это, - мрачно произнес Слоун.
Когда Хэвелок несколько минут назад звонил в нью-йоркскую полицию, он сообщил начальнику сыскного отдела, что произошло похищение и что нужна полицейская охрана для Кроуфорда Слоуна. И сейчас же с улицы донесся нарастающий вой нескольких сирен. Вой прекратился, и через несколько мгновений двое полицейских - лейтенант и сержант, оба в форме - вошли в кабинет.
- Я хочу. - сказал Хэвелок лейтенанту после того, как тот представился, - чтобы две радиофицированные машины стояли у здания: пусть все знают, что тут полиция, а также поставьте полицейского у каждого входа и одного - в холле.
Скажите своим людям, чтобы они останавливали и расспрашивали каждого подозрительного субъекта.
- Будет сделано, - сказал лейтенант и, обращаясь к Кроуфорду, почтительно добавил:
- Мы будем хорошо заботиться о вас, сэр. Когда я бываю дома, мы с женой всегда смотрим вас в “Новостях”. Нам нравится, как вы работаете.
- Спасибо. - Слоун кивнул.
Полицейские стояли, озираясь, и, казалось, не собирались уходить, но у Хэвелока было на этот счет другое мнение:
- Проверьте-ка и все вокруг, пошлите кого-нибудь на крышу. Пусть осмотрят здание сверху. Убедитесь, что все выходы перекрыты.
Лейтенант и сержант, заверив, что все будет сделано, отправились выполнять приказание.
- Боюсь, вам придется часто меня видеть, мистер Слоун, - сказал Хэвелок, когда они остались вдвоем. - Мне ведено не спускать с вас глаз. Я вам уже говорил, что, по нашему мнению, вы тоже можете стать объектом похищения.
- Я иногда думал, что такое может со мной случиться, - сказал Слоун. И добавил, побуждаемый всевозрастающим чувством вины:
- Но мне никогда и в голову не приходило, что моей семье может что-то грозить.
- Это потому, что вы рассуждали логически. А умные преступники непредсказуемы.
- Вы думаете, что мы имеем дело именно с такими? - явно нервничая, спросил Слоун.
Выражение лица агента ФБР не изменилось: он редко терял время на утешения.
- Мы еще не знаем. Но я считаю - никогда не надо недооценивать противника. Если потом выясняется, что я переоценил его, тем лучше для меня. - И, помолчав, Хэвелок продолжал:
- Скоро явятся наши люди - и сюда, и в ваш дом - с электронной аппаратурой. Мы хотим прослушивать все звонки, которые будут к вам поступать, так что, пока вы в этом здании, отвечайте всякий раз, как будет звонить ваш городской телефон... И если позвонят похитители, постарайтесь говорить с ними как можно дольше, хотя, конечно, теперь можно быстро выяснить, откуда звонят, и преступники об этом тоже знают.
- А вам известно, что номера моих домашних телефонов не числятся в справочнике?
- Да, но я полагаю, похитители их знают. Есть ведь люди, которым они известны. - Хэвелок вытащил из кармана блокнот. - А теперь, мистер Слоун, мне надо, чтобы вы ответили на некоторые вопросы.
- Валяйте.
- Вы не помните, вы сами или члены вашей семьи не получали никаких угроз? Покопайтесь в своей памяти, пожалуйста.
- Мне ни о чем таком неизвестно.
- А не было ли в ваших репортажах каких-то высказываний, которые могли вызвать особую неприязнь у кого-либо или у какой-либо группы?
Слоун вскинул вверх руки:
- Такое бывает по крайней мере раз в день. Агент ФБР кивнул:
- Так я и полагал, поэтому двое моих коллег просмотрят записи ваших передач за последние два года, идя назад, - может быть, у них появятся какие-то идеи. А как насчет почты с угрозами? Вы наверняка получаете такую.
- Я таких писем никогда не вижу. Людей, работающих на телестанции, оберегают от этого. Таково решение руководства. - И Слоун продолжал, а у Хэвелока от удивления поползли брови вверх. - На любую нашу передачу мы получаем феноменальное количество почты. Потребовалось бы слишком много времени, чтобы просто прочесть все эти письма. А потом нам, вероятно, захотелось бы ответить, на что ушло бы еще больше времени. Кроме того, руководство считает, что мы лучше сохраним свое чувство перспективы и беспристрастности, если не будем знать об индивидуальных реакциях на ту или иную новость. - Слоун передернул плечами. - Кто-то может с этим не согласиться, но так уж оно заведено.
- Так что же происходит с почтой?
- Ею занимается Отдел обслуживания телезрителей. На все письма дают ответ, а все, заслуживающие внимания, направляют шефу Отдела новостей.
- Я полагаю, вся поступающая почта сохраняется.
- Думаю, что да.
Хэвелок сделал пометку в своем блокноте.
- Мы выделим людей, чтобы они и это просмотрели. Наступила пауза; в этот момент раздался стук в дверь, и вошел Чак Инсен.
- Разрешите вас прервать...
Полицейский и Кроуфорд кивнули, и Чак Инсен продолжал:
- Кроуф, ты знаешь, все мы готовы сделать все, что в наших силах, - для тебя, для Джессики, для Никки...
- Да, знаю, - кивнул Слоун.
- Мы считаем, что сегодня вечером ты не должен выступать в “Новостях”. Во-первых, там будет много про тебя. А во-вторых, даже если ты будешь вести остальную часть передачи, создастся впечатление, будто все идет как всегда - бизнес есть бизнес, и нашей станции безразлично, что с тобой произошло, а это, конечно, не так.
Слоун подумал и сказал:
- Я полагаю, ты прав.
- Мы вот о чем думаем: готов ли ты дать интервью в прямом эфире?
- А ты считаешь, мне следует?
- Теперь, когда все уже известно, - сказал Инсен, - я считаю чем больше внимания мы к этому привлечем, тем лучше. Ведь всегда есть шанс, что кто-то из зрителей может что-то сообщить.
- Тогда я это сделаю. Инсен кивнул и добавил:
- Знаешь, другие телестанции и пресса тоже хотят взять у тебя интервью. Как насчет того, чтобы дать сегодня пресс-конференцию?
Слоун беспомощно пожал плечами и согласился:
- Ну хорошо.
- В таком случае, Кроуф, - сказал Инсен, - когда ты освободишься, не зайдешь ли ко мне в кабинет, чтобы поговорить со мной и с Лэсом? Мы хотели бы знать твою точку зрения по поводу уже другого вопроса.
- Я хотел бы, чтобы мистер Слоун по возможности оставался у себя в кабинете, - вмешался Хэвелок, - и был рядом с телефоном.
- В любом случае я буду рядом, - заверил Слоун.

***

Лэсли Чиппингем уже позвонил Рите Эбрамс и сообщил, что, к сожалению, их совместный уик-энд придется перенести. У него нет никакой возможности уехать из Нью-Йорка, когда разразилось такое.
Рита все поняла, хотя и огорчилась. Сотрудники телевидения привыкли к тому, что неожиданные события врываются в их жизнь и нарушают даже тайные встречи.
- Я тебе там нужна? - спросила она Лэса.
- Если будешь нужна, ты об этом сразу узнаешь, - сказал он ей.

***

Судя по всему, Хэвелок, поставив себе задачу неотступно находиться при Кроуфорде Слоуне, собирался последовать за ним и в кабинет Инсена. Но Инсен преградил ему путь.
- Мы должны обсудить кое-какие внутренние дела. Мистер Слоун будет снова в вашем распоряжении, как только мы закончим. Если случится что-то срочное, входите, не стесняйтесь.
- Если вы не возражаете, - произнес Хэвелок, - я сначала войду и посмотрю, где будет сидеть мистер Слоун. - И он решительно прошел мимо Инсена в помещение.
За письменным столом Инсена находились две двери. Хэвелок обе их открыл. Одна вела в стенной шкаф - Хэвелок заглянул внутрь и закрыл дверь. Другая вела в туалет с умывальником. Агент ФБР вошел туда, осмотрел помещение и вышел.
- Просто хотел удостовериться, - сказал он Инсену, - что другого входа или выхода здесь нет.
- Я бы вам сказал, если бы был, - заметил Инсен. Хэвелок улыбнулся одними губами.
- Некоторые вещи я люблю проверять сам. - И, выйдя из кабинета, сел неподалеку в кресло.
Когда Слоун с Инсеном вошли в комнату, где уже сидел Чиппингем, тот сказал:
- Чак, изложи суть дела Кроуфу.
- Дело в том, - сказал Инсен, глядя в лицо Слоуну, - что у нас нет большой веры в правительственные организации и их способность развязать этот узел. Мы с Лэсом вовсе не хотим тебя расстраивать, но все мы помним, сколько времени понадобилось ФБР, чтобы найти Патрицию Херст, - больше полутора лет. Есть туг и еще одно обстоятельство. - Инсен порылся среди бумаг на своем столе и вытащил экземпляр книги Слоуна “Телекамера и правда”. Инсен открыл ее на странице с закладкой. - Ты сам писал, Кроуф: “Мы, живущие в Соединенных Штатах, не избавлены от терроризма - скоро и нам предстоит столкнуться с ним на собственном дворе. Но ни психологически, ни как-либо иначе мы не подготовлены к этой не знающей границ безжалостной войне”. - Инсен закрыл книгу. - Мы с Лэсом подписываемся под этим. Полностью.
Последовало молчание. Собственные слова поразили и напугали Слоуна. Ему вдруг пришло в голову - а не хотели ли террористы, захватив Джессику, Никки и его отца, таким образом отомстить ему. Или, может быть, это нелепая идея и над ней даже не стоит задумываться. Видимо, все-таки стоит, раз двум другим опытным корреспондентам это явно пришло в голову.
Наконец он сказал:
- Вы серьезно считаете, что террористы...
- Но это же возможно, верно? - отозвался Инсен.
- Да. - Слоун медленно кивнул. - Я сам начал об этом думать.
- Не забывай, что на данный момент, - вставил Чиппингем, - мы понятия не имеем, кто эти люди, которые захватили твою семью, и чего они хотят. Вполне возможно, что это обычное похищение и похитители потребуют выкуп, хотя и это уже скверно. Но мы не исключаем у них - из-за того, кто ты и какое ты занимаешь положение, - и других, далеко идущих целей.
- Мы говорили про ФБР, - вспомнил Инсен то, о чем было сказано раньше. - Опять-таки не хочу тебя волновать, но если Джессику и остальных каким-то образом вывезут из страны, что не исключено, то, боюсь, правительству придется обратиться к ЦРУ. Ну а за все годы, в течение которых американские граждане были узниками в Ливане, ЦРУ - при всей его мощи и ресурсах, сателлитах-шпионах, разведке и умении проникать в ряды противника - так и не удалось обнаружить, где этот сброд, эта банда полуграмотных террористов держала похищенных. И это в малюсенькой стране, которая лишь немногим больше нашего штата Делавэр. Так можно ли считать, что это же самое ЦРУ сработает лучше в других частях света?
Подытожил разговор Чиппингем.
- Вот что мы имели, Кроуф, в виду, - сказал он, - когда говорили, что у нас нет веры в правительственные организации. Зато мы верим, что мы сами - опытная организация по добыче новостей, привыкшая делать репортажи, основанные на расследовании, - имеем куда больше шансов обнаружить, где твоя семья.
Впервые за этот день Слоун почувствовал, что у него стало немного легче на душе.
- Итак, мы решили, - продолжал Чиппингем, - создать свою команду расследования. Сначала мы прощупаем нашу страну, а потом - при необходимости - и весь остальной мир. Мы пустим в ход все чаши ресурсы плюс необходимую для расследования технику, которая уже опробована в прошлом. Что до людей, мы немедленно мобилизуем самых талантливых.
Слоун почувствовал благодарность и огромное облегчение - Лэс... Чак... - начал было он. Чиппингем жестом остановил его:
- Не говори. Не надо. Конечно, мы делаем это в известной мере ради тебя, но и потому, что обязаны этим заниматься.
- Есть один момент, относительно которого мы хотели бы посоветоваться с тобой, Кроуф, - перегнувшись к нему через стол, сказал Инсен. - Команду должен возглавлять опытный корреспондент или выпускающий, человек, способный руководить работой и набивший руку на репортажах, требующих расследования, ну и, конечно, такой, кому ты доверяешь. Ты мог бы нам кого-то назвать?
Кроуфорд Слоун помедлил с секунду, сопоставляя свои личные чувства с тем, что поставлено на карту. Затем он твердо произнес:
- Я хочу, чтобы это был Гарри Партридж.

Глава 2

Похитители, действовавшие по указанию “Медельинского картеля”, залегли, словно лисы, в глубокой норе, в своей временной штаб-квартире, к югу от Хакенсака, в штате Нью-Джерси.
Это были старые облупившиеся строения - основной дом я три пристройки, - которыми не пользовались несколько лет, пока Мигель, изучив другие возможности и рекламные объявления, не подписал договора об аренде на год с оплатой вперед. Дело в том, что год бил самым малым сроком, на какой агенты сдавали помещение. Мигель, не желая раскрывать, что он будет пользоваться помещениями чуть больше месяца, безоговорочно согласился на предложенные условия.
И сами строения, и место их нахождения - малонаселенный, захудалый район - были идеальны во многих отношениях. Дом был большой, в нем могли разместиться все семеро членов колумбийской банды, а то, что он был в плохом состоянии, не имело значения. Пристройки же позволяли держать под крышей, сокрытыми от посторонних глаз, шесть машин. Никто поблизости не жил, к тому же участок был окружен кустарником и деревьями.
Еще одним преимуществом была близость к аэропорту Тетерборо - их отделяло от него немногим больше мили. А Тетерборо, которым пользовались главным образом частные самолеты, играл существенную роль в планах похитителей.
С самого начала Мигель предвидел, что, как только жертвы будут выкрадены, поднимется крик и вой, полиция установит заслоны на дорогах и начнет проводить усиленные поиски. Поэтому он решил, что небезопасно будет тотчас пускаться в дальний путь. А с другой стороны, им необходимо иметь временное прибежище подальше от Ларчмонта.
Дом в Хакенсаке находился приблизительно на расстоянии двадцати пяти миль от места похищения. То, с какой легкостью похитители вернулись в Хакенсак, равно как и отсутствие преследования, доказывало, что Мигель спланировал пока все правильно.
Трое похищенных - Джессика, Николае и Энгус - находились в основном доме. Они все еще не пришли в себя после уколов и были в бессознательном состоянии перенесены в большую комнату на втором этаже. В противоположность другим помещениям в ветхом, пропитанном сыростью доме эта комната была тщательно вычищена и выкрашена белой краской. Здесь установили дополнительные розетки и флуоресцентные трубки под потолком. Пол был застлан новым светло-зеленым линолеумом. Бывший врач Баудельо дал по этому поводу соответствующие указания и проследил за их выполнением, а отремонтировал комнату мастер на все руки - Рафаэль.
Сейчас в центре ее стояли две больничные койки с решетками по бокам. На одной лежала Джессика, на другой - Николае. Ноги и руки у них были связаны ремнями - на случай, если они вдруг очнутся, что было нежелательно.
Хотя анестезиология и не очень точная наука, Баудельо был уверен, что его “пациенты” - так он теперь их мысленно называл - еще полчаса, а то и больше будут находиться под влиянием снотворных.
Рядом с двумя койками стояла узкая железная кровать с матрасом, которую срочно принесли и поставили для Энгуса. Ремни для него заготовлены не были - пришлось связать его веревками. Мигель смотрел сейчас на них с другого конца комнаты: он так и не решил, как быть со стариком. Убить его и зарыть труп после наступления темноты? Или же включить и его в первоначальный план? Решение следовало принять быстро.
Тем временем Баудельо хлопотал возле трех распростертых жертв - устанавливал штативы для внутривенного вливания, укреплял на них баллоны с жидкостью. На столе, накрытом зеленым полотнищем, он разложил инструменты, пакетики с лекарствами, поставил подносы. Хотя ему потребуются лишь внутривенные катетеры, Баудельо давно привык иметь под рукой и другие инструменты - а вдруг понадобятся. Помогала ему Сокорро - та самая женщина, что была связана и с “Медельинским картелем”, и с “Сендеро луминосо”: за то время, что она жила “под прикрытием” в Штатах, она получила диплом медицинской сестры.
Сокорро была стройная, гибкая, с кожей оливкового цвета и черными, как вороново крыло, волосами, стянутыми на затылке в пучок; ее лицо с правильными чертами могло бы быть красивым, если бы не было всегда мрачно. Сокорро выполняла все, что от нее требовалось, не ожидая снисхождения из-за того, что она женщина, но была неразговорчива и никогда не выдавала того, что у нее на уме. Все домогательства со стороны мужчин грубо ею высмеивались и отклонялись.
Поэтому Мигель мысленно и прозвал Сокорро “непробивной”. Хотя он и знал о том, что она двойник, - собственно, это “Сендеро луминосо” настояла на включении ее в группу захвата, - он не видел оснований не доверять ей. Правда, время от времени ему приходило в голову, не повлияло ли долгое пребывание Сокорро в Штатах на ее преданность Колумбии и Перу.
На этот вопрос Сокорро и самой трудно было бы ответить. С одной стороны, она всегда была революционеркой, находившей выход своей пылкой приверженности революции в помощи колумбийским партизанам “М-19” в большей мере, чем в работе - причем с немалой выгодой для себя - на “Медельинский картель” и “Сендеро луминосо”. Она жаждала перебить весь этот гнусный правящий класс, засевший в колумбийском и перуанском правительстве, и с радостью участвовала бы в их физическом истреблении. В то же время ее учили, что государственная машина США - не меньшее зло. Однако, прожив три года в Штатах и видя лишь дружелюбное и справедливое к себе отношение там, где могла бы проявиться враждебность и стремление показать свое превосходство, она понимала, что ей трудно презирать Америку и ее парод и рассматривать их в качестве своих врагов.
Вот и сейчас она изо всех сил старалась ненавидеть троих пленников - эту плесень, этих ricos burgueses <богатых буржуев (исп.).>, как она твердила себе, - но это ей не очень удавалось.., черт подери, совсем не удавалось, а ведь революционер должен презирать жалость!
Но Сокорро была уверена, что как только она уедет из этой непонятной страны, - а все они скоро отсюда уедут, - ненависть ее снова обретет силу и уже не угаснет.
Мигель сел в кресло в дальнем конце комнаты и, откинувшись на спинку, спросил Баудельо:
- Ну-ка, скажи мне, что ты делаешь? - Это было произнесено тоном приказа.
- Готовлюсь к тому, что мидазолам, который я им ввел, очень скоро перестанет действовать. Тогда мне надо будет ввести пропофол внутривенно. Средство более долгого действия и более подходящее для того, что их ждет впереди.
Баудельо уже больше не казался изможденным призраком - в его движениях и речи появились уверенность и наставительный тон специалиста-анестезиолога, каким он когда-то был. Вскоре после похищения он снова стал держаться с давно утраченным достоинством. Но ни тогда, ни сейчас не заметно было, чтобы его волновало, с какой преступной целью он применяет свои знания или что он служит позорному делу.
- Пропофол. - продолжал он, - лекарство капризное. Оптимальная доза для каждого индивидуума - своя, а если его будет слишком много в крови, то может наступить смерть. Поэтому для начала придется ввести пробную дозу и тщательно следить за реакцией.
- А ты уверен, что справишься? - спросил Мигель.
- Если вы во мне сомневаетесь, - не без иронии заметил Баудельо, - ищите себе кого-нибудь другого. - И поскольку Мигель молчал, бывший врач продолжил:
- Во время пере езда они ведь будут без сознания, и мы должны быть уверены в том, что у них не начнется рвота или удушье. Поэтому пока мы тут выжидаем, они должны голодать. Но поскольку нельзя допустить обезвоживания, я введу им внутривенно раствор. А через два дня - вы сказали мне, что именно стольким временем я располагаю, - их уже можно будет класть в эти штуки. - И Баудельо кивком указал на стену за своей спиной.
У стены стояли два крепко сбитых, выложенных шелком гроба. Один был поменьше, другой - побольше. Затейливые крышки с них были сняты и стояли рядом.
При взгляде на гробы Баудельо вспомнил, что должен задать один вопрос. И, ткнув пальцем в Энгуса Слоуна, спросил:
- А его тоже готовить или нет?
- Если мы возьмем его с собой, у тебя хватит на него медицины?
- Да. У меня всего в избытке - на всякий случай. Но нам тогда потребуется еще один... - И он снова взглянул на гробы.
- Мне можешь этого не говорить, - раздраженно заявил Мигель.
Тем не менее он сам не знал, как быть. “Медельинский картель” и “Сендеро луминосо” дали ведь ему указание выкрасть женщину и мальчишку и как можно быстрее доставить их в Перу. Гробы были придуманы для перевозки, чтобы избежать досмотра американской таможни. А в Перу узники станут ценными заложниками - козырными картами, с помощью которых “Сендеро луминосо” будет делать крупную ставку, предъявив пока еще не ясные требования. Но станет ли неожиданное появление отца Кроуфорда Слоуна, с точки зрения “Сендеро”, дополнительным козырем или же будет лишь ненужным риском и докукой?
Будь у Мигеля хоть малейшая возможность связаться со своими шефами и получить у них ответ, он так бы и сделал. Но в данный момент он не мог воспользоваться единственным надежным каналом связи, а звонок по радиотелефону мог быть прослежен. Мигель требовал от всех участников операции, чтобы телефоны использовались исключительно для переговоров между машинами или между машинами и штаб-квартирой. Ни по каким другим номерам категорически не разрешалось звонить. Необходимые звонки в другие города делались из телефонов-автоматов.
Таким образом, решать Мигелю приходилось самому. При этом следовало учесть, что дополнительный гроб повлечет за собой и дополнительный риск. Стоит ли игра свеч?
Мигель решил, что стоит. По опыту он знал, что, предъявив свои требования, “Сендеро луминосо” убивает одного из узников, а труп бросает в таком месте, чтобы его нашли: пусть все знают, что похитители - люди серьезные. Присутствие Энгуса Слоуна означало, что в их распоряжении есть лишний человек, - тогда женщину и мальчишку можно будет пока не трогать и прикончить позже, если потребуется второе подтверждение. Словом, с этой точки зрения лишний узник был выгоден.
И Мигель сказал Баудельо:
- Да, старик едет с нами.
Баудельо кивнул. Несмотря на внешнюю уверенность в себе, он внутренне трясся в присутствии Мигеля, так как накануне совершил серьезную промашку - сейчас он это понимал, - поставив под угрозу всеобщую безопасность. Он сидел в одиночестве, и ему стало бесконечно тоскливо - тогда он взял и позвонил по одному из радиотелефонов в Перу. Разговаривал он с единственным близким ему человеком - своей неряшливой подругой жизни, с которой они часто выпивали и которой сейчас ему отчаянно не хватало.
Волнение, в каком пребывал Баудельо в связи с этим звонком, и явилось причиной того, что он не сразу отреагировал на неожиданно возникшую ситуацию.

***

Когда Джессика возле супермаркета стала вырываться из рук тащивших ее людей, она была словно в шоке и лишь через минуту-другую с ужасом поняла, что происходит. Даже после того, как ей заткнули рот кляпом, она продолжала отчаянно бороться, особенно увидев, что неизвестные громилы схватили и Никки, а Энгуса безжалостно ударили, и он упал. Но буквально через несколько мгновений ей сделали укол, сильное лекарство попало в кровь, опустилась черная пелена, и Джессика потеряла сознание.
И вдруг она начала выбираться из этого состояния, оживать, к ней возвращалась память. Сначала смутно, потом все явственнее она стала различать звуки. Джессика попыталась шевельнуться, что-то сказать, но обнаружила, что не способна ни на то, ни на другое. Она попыталась открыть глаза, но и они не открывались.
Она словно находилась на дне темного колодца, старалась сделать хоть что-то, что угодно, - и не могла.
Затем наступил момент, когда голоса зазвучали явственнее, вспомнилось то, что произошло в Ларчмонте.
И Джессика открыла наконец глаза.
Баудельо, Сокорро и Мигель этого не заметили.
Джессика чувствовала, что к ней возвращается жизнь, но не могла понять, почему не может двинуть ни рукой, ни ногой - разве только чуть-чуть. Потом увидела, что левая рука ее привязана ремнями к кровати, и поняла, что лежит на чем-то вроде больничной койки и что другая ее рука и обе ноги тоже привязаны.
Она слегка повернула голову и застыла от ужаса.
На соседней койке лежал Никки, привязанный так же, как и она. А за ним - Энгус, тоже привязанный, только веревками. А дальше - о нет. Только не это! - она увидела два раскрытых гроба разной величины, явно предназначенных для нее и для Никки.
Вот тут она закричала и стала отчаянно биться. Каким-то образом ей удалось высвободить левую руку.
Трое заговорщиков тотчас повернулись на крик. Баудельо, которому следовало немедленно отреагировать, оцепенел от испуга.
А Джессика, продолжая отчаянно биться, протянула левую руку и стала шарить, пытаясь найти хоть что-то, что можно было бы использовать в качестве оружия. Радом находился стол с инструментами. Под руку ей попалось что-то вроде кухонного ножа для чистки овощей. Это был скальпель.
Баудельо, придя в себя от изумления, кинулся к Джессике. Увидев, что она сумела высвободить руку, он хотел было снова пристегнуть ее ремнями с помощью Сокорро.
Но Джессика оказалась быстрее него. В своем отчаянии она взмахнула ножом и рассекла лицо Баудельо, затем руку Сокорро. У обоих на коже сначала появились узкие красные полоски. А через мгновение хлынула кровь.
Баудельо, не обращая внимания на боль, все-таки пытался схватить руку Джессики. В этот момент к койке подскочил Мигель и, ударив Джессику изо всей силы кулаком, помог Баудельо пристегнуть руку пленницы.
Мигель вырвал у нее скальпель. Джессика еще пыталась бороться, но это было уже бесполезно. Сознавая свою беспомощность, она разразилась слезами.
Тут возникло новое осложнение. Анестезия переставала действовать и на Никки. А крики матери довольно быстро привели его в сознание. Он тоже начал кричать и вырываться, но, конечно, не смог высвободиться.
Энгус же, которому ввели снотворное позже, чем остальным, даже не шевельнулся.
В комнате стоял невероятный шум, но и Баудельо, и Сокорро - оба понимали, что пора заняться собственными ранами. Сокорро заклеила пластырем порез на руке и стала помогать Баудельо, пострадавшему больше нее. Она прилепила к ране на его лице марлевые тампоны, но они тотчас пропитались кровью.
Баудельо, кивком поблагодарив ее, указал на инструменты и пробормотал:
- Помоги-ка мне.
Сокорро жгутом перекрутила левую руку Джессики. Баудельо ввел ей в вену иглу и сделал инъекцию пропофола. Джессика продолжала кричать и дергаться, пока глаза у нее не закрылись, и она снова погрузилась в забытье.
Баудельо и Сокорро перешли к Никки и повторили процедуру. Он тоже перестал кричать и обмяк - сознание снова покинуло его.
Затем, не желая дожидаться, когда старик тоже придет в себя и надо будет усмирять его, Баудельо вколол пропофол и ему.
Мигель не вмешивался в их действия, но кипел от бешенства. И теперь набросился на Баудельо:
- Ах ты, безрукая задница! - Глаза его сверкали. - Pinche cabron! <Козел недоучка (исп.).> Ты же мог все погубить! Да знаешь ли ты, что ты вообще делаешь?
- Знаю, - сказал Баудельо. Марлевые тампоны, прикрывавшие рану на его лице, промокли, и кровь текла по щеке. - Я неверно рассчитал. Обещаю - такого больше не случится. Красный от злости, Мигель молча выскочил из комнаты. Осыпав Баудельо ругательствами, он ушел, а Баудельо с помощью ручного зеркальца принялся обследовав свою кровоточащую рану. И сразу все понял. Во-первых, у него теперь до конца жизни будет шрам через все лицо. И во-вторых, - что было куда важнее, - надо немедленно зашить рану. В данных обстоятельствах в больницу или к другому врачу он обратиться не мог. Значит, оставалось только сделать все самому - с помощью Сокорро.
Он сел перед зеркалом, чувствуя, как от слабости кружится голова, и велел Сокорро принести медицинскую сумку. Он достал хирургические иглы, шелковую нитку и препарат для местной анестезии - лодокаин. Затем объяснил Сокорро, что каждый из них должен делать. Она, по обыкновению, лишь время от времени произносила: “Si!” или: “Esta bien!” <Да! Хорошо! (исп.)> Затем Баудельо начал вкалывать лодокаин по краям раны.
Вся процедура заняла почти два часа, и, несмотря на местную анестезию, боль была жуткая. Баудельо несколько раз едва не терял сознание. Рука у него то и дело вздрагивала, отчего швы получились неровные. Осложняло дело и то, что ему приходилось работать, глядя в зеркало. Сокорро подавала ему то, что он просил, и, когда он был на грани обморока, помогала прийти в себя. Он все-таки выдержал до конца, и хотя шов получился плохой и Баудельо понимал, что останется шрам, он не сомневался, что рана заживет.
Когда с этим было покончено, Баудельо, зная, что самая трудная часть задания еще впереди и ему необходимо отдохнуть, принял двести миллиграммов секонала и заснул.

Глава 3

Около 11.50 в гостиной квартиры в Порт-Кредите Гарри Партридж включил телевизор и поймал станцию “Буффало” - филиал Си-би-эй в штате Нью-Йорк. Передачи “Буффало” отлично принимались в районе Торонто - телеволны, не встречая помех, пересекали пространство всего в шестьдесят миль над озером Онтарио.
Вивиен куда-то ушла и должна была вернуться не раньше обеда.
Из дневного выпуска новостей Партридж надеялся узнать о последствиях вчерашней аварии самолета “Маскигон эйрлайнз” в далласском аэропорту Форт-Уорт. В 11.55, когда в программу “врезался” специальный выпуск Си-би-эй, Партридж сидел у телевизора.
Как и все остальные телезрители, он был глубоко потрясен и взволнован услышанным. Неужели это правда или просто какое-то чудовищное недоразумение? Но он знал по опыту, что Си-би-эй не выпустит информацию, не проверив факты.
Он вглядывался в лицо Дона Кеттеринга и вслушивался в его слова. Партриджа охватила тревога за Джессику. К этому чувству примешивались сострадание и жалость к Кроуфорду Слоуну.
Ему сразу стало ясно: отпуск закончился, не успев начаться.
Поэтому он не удивился, когда минут через сорок пять раздался телефонный звонок и его попросили прибыть в штаб-квартиру телестанции Си-би-эй в Нью-Йорке. Удивило его лишь то, что просьба исходила от Кроуфорда Слоуна.
По голосу Партридж понял, что Слоун - на грани срыва. После первых малозначащих фраз Слоун сказал:
- Гарри, без тебя мне никак не обойтись. Лэс и Чак набирают команду, которая будет работать на двух уровнях - ежедневный эфир и тщательное расследование. Они спросили, кого бы я хотел видеть в качестве руководителя группы. Я ответил, что кандидатура только одна - ты.
Партридж почувствовал, что никогда еще - а они со Слоуном знали друг друга много лет, - они не были так близки, как в эту минуту.
- Держись, Кроуф. Вылетаю ближайшим рейсом.
- Спасибо, Гарри. Можешь назвать людей, с которыми бы ты хотел работать?
- Да. Достаньте из-под земли Риту Эбрамс - она где-то в Миннесоте - и попросите приехать Минь Ван Каня.
- Если их еще не будет к твоему приезду, они появятся чуть позже. Кого-нибудь еще? Подумав, Партридж сказал:
- Мне нужен Тедди Купер из Лондона.

Предыдущая страница 8 Следущая страница


9 Артур Хейли

- Купер? - В голосе Слоуна прозвучало недоумение, потом он вспомнил. - Это тот, что занимался расследованием в нашем отделении?
- Верно.
Тедди Купер, двадцатипятилетний англичанин, из тех, кого на его родине снобы именуют “выходцами из кирпичных университетов”, был в то же время жизнерадостным кокни, который мог с успехом пройти на роль в фильме “Я и моя девушка”. По мнению Партриджа, он умел гениально превратить обычную поисковую работу в детективное расследование, из которого делал проницательные умозаключения.
Партридж открыл Купера, работая в Европе, - в то время Тедди работал младшим библиотекарем на Би-би-си. Партриджа поразила изобретательность, с которой Купер выполнил для него кое-какую розыскную работу. После чего он помог Куперу устроиться в лондонское отделение Си-би-эй, где тот получал хорошее жалованье и перед ним открывались более интересные перспективы.
- Считай, что он в твоем распоряжении, - ответил Слоун. - Он вылетит из Англии на первом же “конкорде”.
- Если ты в состоянии отвечать, - сказал Партридж, - я бы хотел задать тебе несколько вопросов - мне надо кое-что обдумать по дороге.
- Конечно. Спрашивай.
Вопросы почти полностью совпадали с теми, что уже задавал агент ФБР Хэвелок. Угрозы?.. Злейшие враги?.. Что-нибудь необычное?.. Предположение, пускай самое невероятное, кто?.. Не располагает ли он дополнительной информацией, не включенной в передачу?
Задать эти вопросы было необходимо, однако все ответы на них оказались отрицательными.
- Ну неужели тебе ничего не приходит в голову? - упорствовал Партридж. - Может, был какой-то пустяк, на который ты не обратил внимания или почти не заметил, но который может иметь отношение к тому, что произошло.
- Пока ничего не припоминаю, - сказал Слоун. - Но я подумаю.
Повесив трубку, Партридж возобновил сборы. Еще до звонка Слоуна он начал укладывать чемодан, который распаковал всего час назад.
Он позвонил в “Эйр Канада” и забронировал место на самолет, вылетающий в 14.45 из международного аэропорта Пирсона в Торонто. Он прибывал в нью-йоркский аэропорт Ла-Гуардиа в 4 часа пополудни. Затем Партридж заказал такси, которое обещали подать через двадцать минут.
Уложив вещи, Партридж чиркнул Вивиен прощальную записку. Он знал, что Вивиен, как и он сам, будет огорчена его внезапным отъездом. К записке он приложил щедрый чек на расходы по ремонту квартиры, который они задумали.
Пока он размышлял, куда бы лучше положить записку и чек, раздался звонок. Звонили по домофону из холла внизу, Пришло такси.
Уходя, он увидел билеты на завтрашний концерт Моцарта и с грустью подумал, что они - как, впрочем, и другие пропавшие билеты и приглашения - символизируют извечную непредсказуемость жизни тележурналиста.
В “Боинге-727” компании “Эйр Канада”, вылетавшем беспосадочным рейсом, места были только экономического класса. Пассажиров было мало, и Партридж сидел в своем ряду один, без соседей. Он обещал Слоуну, что постарается собраться с мыслями уже на пути в Нью-Йорк, и сейчас намеревался обдумать стратегию группы расследования Си-би-эй. Однако он располагал лишь обрывочными сведениями, и ему явно не хватало информации. Так что по прошествии некоторого времени он бросил это занятие и, потягивая водку с тоником, предался совсем другим размышлениям.
Он пытался разобраться в своем отношении к Джессике.
За годы, прошедшие с вьетнамской войны, он приучил себя к мысли, что Джессика принадлежит прошлому - когда-то он любил ее, но теперь они далеки друг от друга, по крайней мере ома от него. Отчасти Партридж так думал, стараясь совладать с собой, воздвигнуть барьер чувству жалости к себе, которое ненавидел.
Однако сейчас, когда Джессика была в опасности, он признался, что она столь же много значит для него, как и прежде. “Взгляни правде в глаза, ведь ты все еще любишь ее”. - “Да, люблю..” Причем он любил не некое туманное воспоминание, а существующую, живую, реальную женщину.
Какова бы ни была его роль в поисках Джессики - впрочем, Гарри уже знал, что любовь к Джессике, пусть тайная, сжигающая изнутри, не позвонит ему опустить руки и придаст сил.

***

Тут, с присущим ему мрачноватым юмором, он спросил себя: “Это что, измена?"
Измена кому? Разумеется, Джемме, которой нет в живых. Джемма, милая! Сегодняшнее воспоминание о том единственном случае, когда он смог наконец разрыдаться, чуть было не разбередило душевные раны. Но он тут же отогнал его как непозволительное. Однако сейчас воспоминания о Джемме нахлынули вновь.
По прошествии нескольких лет после Вьетнама и ряда других тяжелых командировок Партридж был назначен постоянным корреспондентом программы новостей Си-би-эй в Риме. Он провел там почти пять лет.
Попасть в римское отделение любой телестанции считалось большой удачей. Уровень жизни здесь был высоким, повседневные расходы по сравнению с другими крупными городами небольшими, а будни, несмотря на неизбежность нервной и напряженной работы, протекали мирно и легко. Освещая самые разнообразные события в стране, Партридж не мог не оказаться в Ватикане. Он даже несколько раз сопровождал папу Иоанна Павла II в его заграничных поездках.
И вот однажды, находясь на борту самолета с папой, он познакомился с Джеммой.
Партриджа часто забавляло бытовавшее среди непосвященных мнение, будто на борту самолета папы следует неукоснительно соблюдать жесткие нормы этикета и благопристойности. На самом деле ничего подобного. Скорее, наоборот, во всяком случае, в хвосте самолета, где летели журналисты. Здесь царило веселье и рекой лилось вино - бесплатной выпивки было в избытке, - а во время долгих ночных перелетов не обходилось и без любовных утех.
Однажды Партридж слышал, как один из его коллег, описывая самолет папы, сравнивал его с дантовым адом - каждый здесь в своем “круге”. (Папа не имел постоянного самолета для своих путешествий, однако всякий раз внутренняя планировка помещений была одинаковой.) Носовая часть самолета неизменно отводилась под просторные апартаменты папы. Здесь стояли кровать и два, иногда три, больших удобных кресла.
Следующий отсек предназначался для приближенных лиц папы: первый министр, несколько кардиналов, личный врач, секретарь и камердинер. Затем - салон для епископов и прочего духовенства.
Где-то в головной части - в зависимости от типа самолета - отводилось место для подарков, врученных папе во время путешествия. Подарки всегда были дорогими и многочисленными.
И наконец, в самом хвосте - салон для журналистов. Это был типичный туристический класс, с той лишь разницей, что сервис здесь соответствовал первому - сонмы стюардесс, превосходная еда и напитки. Журналистам тоже преподносились щедрые подарки, обычно от авиакомпаний - как правило, это была “Алиталия”. Искушенные в рекламе авиакомпании не упускали шанс заработать лишние очки.
Что же до самих журналистов, то среди них присутствовали все представители этой профессии: газетные, радио- и телерепортеры из разных стран - последних сопровождали съемочные группы - со свойственными им интересами, скептицизмом и склонностью поозорничать.
Все телестанции придерживались неписаного закона: считалось, что корреспондент, освещающий религиозную тематику - в частности, зарубежные поездки папы, - не должен быть истово верующим. Набожность в данном случае была чревата слащавыми репортажами. Предпочтение отдавалось здоровому скептицизму.
В этом смысле Гарри Партридж был просто находкой.
Примерно через семь лет после собственного опыта общения с папой Партридж пришел в восторг от телерепортажа Эй-би-си, сделанного в 1987 году Джадом Роузом о визите папы Иоанна Павла II в Лос-Анджелес. Роуз удачнейшим образом сочетал строгую объективность в обзоре новостей со скепсисом комментариев:
"В столице средств массовой информации, каковой является Голливуд, происходит событие, ниспосланное самим небом. Здесь и вся пышность королевской свадьбы, и все великолепие церковного праздника - в этом спектакле заняты тысячи актеров, а исполнитель главной роли - звезда первой величины... Технические достижения космической эры в сочетании с глубиной образа по душе Иоанну Павлу и по вкусу телекамере.
Для папы не допускается отклонений от скрупулезно разработанного сценария. Он много говорит, но с ним заговаривают редко. У репортеров есть только одна возможность обратиться к нему с вопросами - во время коротких пресс-конференций на борту самолета... Средства массовой информации не скупятся на подробности. Визиты папы римского стали чем-то вроде эффектного шоу, сродни передачам “Живая помощь” или “Свободный выходной”. Некоторые католики недоумевают - а есть ли между ними разница?
Теология и технология - могущественный союз, на который и опирается в своих проповедях Иоанн Павел II, как не удавалось никому из его предшественников. На папу смотрит весь мир, но вот вслушивается ли он в его слова - главный вопрос для великого проповедника”.
Роуз был абсолютно прав - Партридж вспомнил, как в самолете ему выпала возможность задать папе несколько вопросов. А ведь если бы не тот единственный короткий диалог, то, что произошло между ним и Джеммой, могло бы никогда...
То была одна из самых длительных поездок папы Иоанна Павла II - около двенадцати стран Латинской Америки и Карибского бассейна - на борту самолета “Алиталии” “ДС-10”. Как-то раз они летели всю ночь, а рано утром, примерно за два часа до посадки, папа неожиданно появился в салоне для журналистов. Он был в повседневном облачении - белая сутана, круглая шапочка, коричневые кожаные ботинки; другое одеяние полагалось только в том случае, если он служил мессу.
Он в задумчивости остановился рядом с Гарри Партриджем. В салоне зажглись лампочки телекамер, несколько журналистов включили магнитофоны.
Партридж встал и, желая завязать непринужденный разговор, который потом попадет в средства массовой информации, вежливо поинтересовался:
- Хорошо ли вы спали, ваше святейшество?
- Всего несколько.
- Всего несколько, ваше святейшество? Несколько часов? - спросил озадаченный Партридж.
Вместо ответа папа лишь слегка тряхнул головой. При том что Иоанн Павел в совершенстве владел несколькими языками, иногда он допускал грубые грамматические ошибки в английском. Партридж мог бы с равным успехом обратиться к нему по-итальянски, но хотел, чтобы слова папы прозвучали на родном языке телезрителей Си-би-эй.
Он решил задать более содержательный вопрос. Вот уже несколько недель ходили разноречивые слухи относительно возможного визита папы в Советский Союз.
- Ваше святейшество, - спросил Партридж, - вы намерены побывать в России? На сей раз ответ был четким:
- Да. - И папа добавил:
- Поляки, русские - все они забитые. Но все они мой народ.
Никто не успел рта открыть, как папа повернулся и удалился в свои скрытые от посторонних глаз апартаменты.
Тут же салон загудел - суждения и вопросы сыпались сразу на нескольких языках. Стюардессы “Алиталии”, готовившие завтрак, прекратили работу и напряженно слушали. Кто-то из газетчиков воскликнул:
- Вы слышали, что он сказал - “забитые”! Партридж взглянул на своих кино- и звукооператоров. Оба кивнули. Звукооператор сказал:
- Понятно.
Кто-то, перемотав магнитофонную кассету, включил запись. Отчетливо прозвучало слово “забитые”.
Репортер английского агентства печати с сомнением произнес:
- Он имел в виду забытые. Забытые Богом. Это же ясно.
- Но “забитые" - то пройдет куда лучше, - откликнулся другой голос.
Замечание было справедливым. Партридж это знал. Прилагательное “забитые” привлечет к себе внимание всего мира и вызовет широкий резонанс, а возможно, спровоцирует международный скандал - Кремль, Варшава и Ватикан начнут выяснять отношения. Папа окажется в неловком положении, и вся его триумфальная поездка пойдет насмарку.
Партридж был старше и опытнее многих журналистов на борту самолета и пользовался уважением своих коллег. Сейчас на него были устремлены выжидающие взгляды.
Он быстро соображал. Сюжетец был пикантным - редкость в поездках папы. Второго такого случая может не представиться. Будучи скептиком, он склонялся к тому, чтобы им воспользоваться. И тем не менее.., обыкновенная порядочность оказалась сильнее скептицизма - журналистская этика все же присуща некоторым представителям этой профессии.
Приняв решение, Партридж внятно, так, чтобы все слышали, выговорил:
- Он хотел сказать “забытые”. Конечно же, я на этом спекулировать не стану.
Никакого обсуждения не последовало, единодушного согласия выражено не было, однако впоследствии ни один из присутствующих оплошностью папы не воспользовался.
Репортеры и операторы вернулись на свои места, а стюардессы возобновили работу.
Когда Партридж получил свой поднос с завтраком, он увидел на нем нечто особенное, доставшееся только ему, - стеклянную вазочку с единственной розой.
Он взглянул на юную стюардессу в элегантной, зеленой с черным форме - она, улыбаясь, протягивала ему поднос. Он видел ее уже несколько раз и слышал, как другие бортпроводницы называли ее Джеммой. Однако сейчас он был ошеломлен ее близостью и на какой-то момент потерял дар речи.
С тех пор, особенно в тяжелые минуты одиночества, он всегда вспоминал Джемму такой, какой она предстала ему в тот волшебный миг, - двадцатитрехлетней красавицей, полной бьющей через край жизненной энергии; она была похожа на восхитительный цветок, расцветший свежим весенним утром на зеленой, залитой солнцем горной поляне.
Со странной неловкостью он указал на розу. Позднее он узнал, что она похитила ее из покоев самого папы. Он спросил:
- В честь чего это?
Она улыбнулась ему и проговорила с мягким итальянским акцентом:
- Я принесла ее, потому что вы хороший и добрый. Вы мне нравитесь.
- Вы мне тоже, - он ужаснулся собственной глупости и пошлости.
Однако, несмотря на сказанную банальность, именно в эти минуты в нем вспыхнула большая и непреходящая любовь к Джемме.
Мысли Партриджа вернулись к настоящему, только когда самолет пошел на посадку в Нью-Йорке. Он первым сбежал по трапу и быстро пересек зал аэропорта Ла-Гуардиа. У него была только ручная кладь, поэтому не надо было дожидаться багажа - он взял такси и отправился в штаб-квартиру телестанции Си-би-эй.
Первым делом он зашел в кабинет Чака Инсена, но там никого не оказалось. Старший выпускающий крикнул ему с “подковы”:
- Привет, Гарри! Чак на пресс-конференции Кроуфа. Ее записывают на видео. Сможешь посмотреть.
Партридж подошел к “подкове”, и выпускающий добавил:
- Кстати, если тебе еще не сказали, Кроуфа на сегодня отстранили от передачи. Так что тебе придется вести сегодняшний выпуск.

Глава 4

В тот вечер в Хакенсаке в логове медельинских гангстеров Мигель настроил приемник на радиостанцию, передающую последние известия. Одновременно вся команда смотрела портативный телевизор, переключая его с одной программы новостей на другую: всюду сообщалось о похищении семьи Слоуна.
Было очевидно, что ни пристальный интерес, ни тщательный анализ происшедшего пока не дали никаких результатов: личность похитителей и мотивы похищения оставались невыясненными. Правоохранительные органы не знали, в каком направлении скрылись похитители и где находятся их жертвы. В одних сообщениях высказывались предположения, что они сейчас уже далеко от Нью-Йорка. В других говорилось о том, что подозрительные автомобили были остановлены и задержаны на дорогах Огайо, Виргинии и на канадской границе. Полицейские арестовали нескольких преступников, но ни один из них не имел отношения к делу Слоунов.
Приводилось описание пикапа “ниссан”, в котором якобы скрылись похитители. Значит, пикап, оставленный Карлосом в Уайт-Плейнзе, до сих пор не обнаружен. Карлос благополучно вернулся в Хакенсак несколько часов назад.
Мигель и остальные члены команды, хоть и понимали, что полиция разыскивает их по всей Северной Америке и ликовать еще рано, все же вздохнули с некоторым облегчением. Сознавая, что опасность отнюдь не миновала, Мигель установил круглосуточное дежурство. Вот и теперь Луис и Хулио расхаживали с автоматами вокруг дома, стараясь держаться в тени строений.
Мигель понимал, что, если их логово обнаружат и оцепят отрядами полиции, вряд ли кому-то из них удастся бежать. На этот случай он уже отдал четкие приказания: никто из похищенных не должен остаться в живых. Сейчас в приказ была внесена единственная корректива - три жертвы вместо двух.
Из всех телепрофамм больше всего заинтересовал Мигеля выпуск “Вечерних новостей” Си-би-эй. Его удивило то, что вопреки традиции передачу вел не Кроуфорд Слоун, а человек по фамилии Партридж - Мигель как будто видел его раньше. Однако в прямом эфире было интервью со Слоуном, а затем была показана видеозапись пресс-конференции. На ней присутствовало множество журналистов - печатных изданий, радио и телевидения, - некоторых сопровождали операторские группы. Пресс-конференция проходила в другом здании Си-би-эй - в квартале от основного. Накануне в павильоне звукозаписи были наспех расставлены складные стулья; сейчас все места были заняты, и многим участникам пришлось стоять.
Кроуфорд Слоун начал с краткого заявления. Сказав о том, как он потрясен и встревожен, Слоун обратился к журналистам и общественности с просьбой предоставлять любую информацию, которая могла бы помочь в поисках его жены, сына и отца, а также в выяснении личностей похитителей. Он сообщил, что для получения таковой на Си-би-эй создан специальный телефонный центр, подключенный к линии УАТС. Уже набраны операторы и назначен ответственный.
- Вас замучают пустыми звонками, - раздался чей-то голос.
- Что ж, мы вытерпим, - ответил Слоун. - Главное - узнать то, что нам нужно. Вдруг кто-нибудь где-нибудь располагает этими сведениями.
Дважды во время своего заявления Слоун умолкал, чтобы справиться с дрожью в голосе. Оба раза в зале воцарялось сочувственное молчание. На следующий день “Лос-Анджелес тайме” назвала его человеком, “сохраняющим достоинство и самоуважение в критических обстоятельствах”.
Слоун объявил о своей готовности отвечать на вопросы.
Поначалу вопросы тоже звучали сочувственно. Но, как и следовало ожидать, постепенно они становились все жестче.
- Вы допускаете возможность, - спросила журналистка из Ассошиэйтед Пресс, - что вашу семью, как уже поговаривают, захватили иностранные террористы?
Слоун отрицательно покачал головой:
- Слишком рано даже думать об этом.
- Вы уклоняетесь от ответа, - возразила журналистка. - Я спросила, допускаете ли вы такую возможность.
- Допускаю, - сдался Слоун.
Репортер местного отделения какой-то телестанции задал тривиальный вопрос:
- Что вы сейчас испытываете?
Кто-то издал стон, а Слоуну захотелось выкрикнуть: “А что бы ты испытывал?!” Вместо этого он ответил:
- Я надеюсь, это недоразумение.
Седой корреспондент Си-эн-эн, когда-то работавший на Си-би-эй, поднял книгу Слоуна.
- Вы по-прежнему считаете, что “заложников.., следует считать людьми приговоренными”, и настаиваете на том, что нельзя платить выкуп - как вы здесь пишете, “прямо или косвенно”?
Слоун ждал этого вопроса.
- Думаю, что никто, оказавшись на моем месте, не смог бы оставаться беспристрастным.
- Не валяйте дурака, Кроуф, - не отставал корреспондент Си-эн-эн. - Если бы мы с вами поменялись ролями, вы бы вцепились в меня мертвой хваткой. Я иначе сформулирую вопрос: вы жалеете о том, что написали эти слова?
- В настоящий момент, - сказал Слоун, - я бы предпочел, чтобы эти цитаты не употреблялись против меня.
- Они против вас и не употребляются, - раздалось из зала, - вы по-прежнему уходите от ответа.
Тут пронзительным голосом заговорила корреспондентка Эй-би-си, работавшая в программе обзора журналов.
- Вы, несомненно, понимаете, что ваше заявление - американских заложников следует считать людьми приговоренными - принесло много горя семьям, чьи родственники до сих пор находятся в ближневосточных тюрьмах. Сейчас вы испытываете большее сострадание к этим семьям?
- Я всегда испытывал к ним сострадание, - отозвался Слоун, - но в настоящий момент я, по-видимому, острее чувствую их муку.
- Другими словами, вы признаете, что были не правы?
- Нет, - тихо произнес он, - не признаю.
- Значит, если с вас потребуют выкуп, вы твердо скажете “нет”?
Он в отчаянии воздел руки:
- Вы хотите заставить меня думать о том, чего не случилось. Я отказываюсь отвечать.
Происходившее отнюдь не доставляло Слоуну удовольствия, однако он припомнил, что в прошлом и сам не отличался снисходительностью на многих пресс-конференциях.
Его добил вопрос газеты “Ньюс дей”.
- Нам мало что известно о вашем сыне Николасе, мистер Слоун.
- Да, мы не выставляем напоказ нашу семейную жизнь. Это требование моей жены.
- Но ваша семейная жизнь уже на виду, - заметил репортер. - Я слышал, что Николае талантливый музыкант и, может статься, когда-нибудь он станет концертирующим пианистом. Это правда?
Слоун знал, что при других обстоятельствах Джессика восприняла бы этот вопрос как чрезвычайную бестактность. Однако сейчас он не видел возможности избежать ответа.
- Наш сын любит музыку, всегда любил, и его педагоги утверждают, что для своего возраста он добился больших успехов. А будет ли он концертирующим пианистом или нет, покажет время.
Наконец вопросы как будто начали затихать, и Лэсли Чиппингем объявил пресс-конференцию закрытой.
Слоуна сейчас же окружили те, кто хотел пожать ему руку и пожелать удачи. После чего он постарался побыстрее исчезнуть.

***

Мигель просмотрел все программы новостей и принялся тщательно анализировать информацию.
Во-первых, подозрение не падало ни на “Медельинский картель”, ни на “Сендеро луминосо”. На данном этапе это было большим плюсом. Во-вторых, не менее существенным было то, что никто не знал, как он выглядит или как выглядят шестеро остальных участников похищения. Если бы властям удалось раздобыть эти сведения, они, безусловно, были бы уже обнародованы.
Мигель пришел к выводу, что все это несколько снижает опасность его дальнейших действий.
Мигелю требовались деньги и, чтобы их получить, надо было сегодня вечером позвонить и назначить встречу на завтра в здании Организации Объединенных Наций или где-то поблизости.
Перевод крупных сумм в Соединенные Штаты с самого начала оказался делом непростым. У “Сендеро луминосо”, финансировавшей эту операцию, денег в Перу было предостаточно. Сложность состояла в том, чтобы обойти перуанские законы, регулирующие обмен валюты, и перевести в Нью-Йорк сумму в американских долларах, сохранив в тайне, откуда они переведены, через какие банки и куда.
Все это хитроумно проделал некий сочувствующий левым силам пособник “Сендеро”, который занимал высокий пост в банковской системе Лимы. Его посредником в Нью-Йорке был перуанский дипломат, первый помощник постоянного представителя Перу при ООН.
"Сендеро” и “Медельинский картель” выделили на подготовку операции 750 тысяч долларов. Сюда входило: плата участникам операции, расходы на транспорт и суточные, аренда конспиративной квартиры, приобретение шести автомобилей, медицинского оборудования, медикаментов и гробов, оплата секретной агентуры в “Малой Колумбии” в Куинсе, а также оружия, комиссионные за перевод денег из Перу в Нью-Йорк, ну и вознаграждение служащему американского банка. А кроме того, стоимость перевозки узников из США в Перу на частном самолете.
Почти все деньги, потраченные в Нью-Йорке, Мигель получил наличными от сотрудников ООН.
Осуществлялось это следующим образом: банкир в Лиме превращал деньги, вверенные ему “Сендеро луминосо”, в американские доллары - по 50 тысяч долларов за один раз. Затем он переводил эту сумму в нью-йоркский банк, находившийся на Даг-Хаммершельд-плаза, рядом со зданием ООН, где деньги перечислялись на специальный счет миссии Перу при ООН. О существовании счета знали лишь Хосе Антонио Салаверри, который имел право подписи и был доверенным лицом постоянного представителя при ООН, и заместитель управляющего банком Хелыа Эфферен. Она же лично занималась специальным счетом.
Хосе Антонио Салаверри был одним из тайных союзников “Сендеро”, не брезговавший, однако, брать комиссионные за передачу денег, Хелыа спала с двурушником Салаверри, и оба ни в чем не отставали от дипломатической элиты ООН, ведя шикарный образ жизни, несоразмерный с их официальными доходами. Вот почему они охотно шли на дополнительный заработок, который приносили им тайные посреднические операции.
Всякий раз, когда Мигелю требовались деньги, он звонил Салаверри и называл сумму. Они договаривались о встрече через день или два, обычно около штаб-квартиры ООН, иногда в другом месте. За эти дни Салаверри успевал набить портфель наличными. Мигель забирал деньги и уходил.
Но одно обстоятельство беспокоило Мигеля. Однажды Салаверри проговорился: хоть он, мол, и не знает, для чего предназначены эти деньги и где прячутся Мигель и его компания из “Медельинского картеля”, он все же догадывается, что они задумали. Мигель понял, что в Перу произошла утечка информации. Тут уже ничего нельзя было предпринять, но во время встреч с Хосе Антонио Салаверри Мигель стал держаться настороженно.
И сейчас Мигель взглянул на находившийся рядом радиотелефон. Его тянуло набрать номер, но он знал, что этого делать нельзя - надо выйти на улицу. В кафе за восемь кварталов отсюда находился телефон-автомат, которым он уже пользовался раньше. Он посмотрел на часы: 19.10. Если повезет, он застанет Салаверри дома, в его квартире в центре Манхэттена.
Мигель надел куртку и быстро пошел по улице, следя за тем, нет ли чего-то подозрительного. Все было как обычно.
Его мысли вернулись к пресс-конференции с Кроуфордом Слоуном, которую передали по телевизору. Мигеля заинтересовало упоминание о книге Слоуна - там, судя по всему, говорилось, что никогда нельзя платить выкуп: “заложников следует считать людьми приговоренными”. Мигель слышал о книге впервые, и наверняка о ней не знали ни в “Медельинском картеле”, ни в “Сендеро луминосо”. Хотя вряд ли эта информация повлияла бы на их решение похитить семью Слоуна: то, что человек пишет для публикации, зачастую не совпадает с тем, как он поступает и что чувствует в жизни. Впрочем, сейчас это не имело значения.
На пресс-конференции прозвучало кое-что поинтереснее: оказывается, этот mocoso <сопляк (исп.).>, слоуновский отпрыск, собирается стать концертирующим пианистом. Мигель припрятал в сознании эту деталь - интуиция подсказывала ему, что когда-нибудь она может пригодиться.
Приблизившись к кафе, Мигель увидел, что там всего два-три человека. Он вошел и, подойдя к телефону, висевшему в глубине помещения, набрал заученный наизусть номер. После трех гудков Салаверри снял трубку.
- Алло! - произнес он с сильным испанским акцентом. Мигель трижды - так было условлено - легонько стукнул ногтем по микрофону телефонной трубки. Потом сказал очень тихо - Завтра утром. Пятьдесят штук. - “Штука” означала тысячу долларов.
На другом конце провода послышалось учащенное дыхание. Голос его собеседника звучал испуганно.
- Estas loco? <Ты что, рехнулся? (исп.)> Зачем звонишь сегодня? Вы где? Наш разговор не могут засечь?
Мигель презрительно спросил:
- Неужели я похож на pendejo <идиота (исп.).>?
В его голове пронеслось, что Салаверри связал его с сегодняшним событием, значит, встречаться с ним опасно. Но выхода не было. Мигелю нужны были деньги, чтобы, помимо всего прочего, купить гроб для Энгуса Слоуна. К тому же он знал, что на нью-йоркском счету лежит еще кругленькая сумма, и хотел до отъезда кое-что урвать для себя. Он был уверен, что к грязным пальцам Хосе Антонио Салаверри прилипали не только комиссионные.
- Мы не сможем встретиться завтра, - сказал Салаверри. - Слишком рано и слишком маленький срок, чтобы приготовить деньги. Вы не должны...
- Callate! <Заткнись! (исп.)> He заставляй меня терять время. - Мигель сжал трубку и, сдержав гнев, продолжал говорить тихо, чтобы сидящие в кафе не услышали:
- Это приказ. Чтобы пятьдесят штук были готовы завтра утром. Я приду как обычно, сразу после полудня. Если провалишь дело, сам знаешь, наши общие друзья тебя по головке не погладят, а руки у них длинные.
- Нет, нет! Пусть не беспокоятся, - Салаверри залопотал торопливо, заискивающе. Угроза мести со стороны “Медельинского картеля” была делом нешуточным. - Я постараюсь.
- Одних стараний мало. До завтра, - отрезал Мигель и, повесив трубку, вышел из кафе.

***

В хакенсакском логове трое похищенных под бдительным оком Сокорро все еще находились под действием снотворного. В течение ночи она, в соответствии с предписаниями Баудельо, вводила им дополнительные дозы пропофола, снимала и записывала показания приборов. Баудельо проснулся незадолго до рассвета - он тоже принимал снотворное. Изучив медицинский бюллетень Сокорро, он одобрительно кивнул и отпустил ее.
Рано утром Мигель, который почти не сомкнул глаз всю ночь, снова включил телевизор и стал смотреть "Новости". Похищение Слоунов по-прежнему оставалось сенсацией номер один, хотя информации не прибавилось.
Немного спустя Мигель сказал Луису, что в одиннадцать часов они вдвоем поедут на Манхэттен в катафалке.
Катафалк был их шестым автомобилем - подержанный "кадиллак", но в хорошем состоянии. До сих пор они пользовались им всего два раза. Остальное время катафалк стоял за домом, и остальные члены команды называли его "el angel negro" - "черный ангел". Дно катафалка, где обычно стоит гроб, было выложено прекрасным розовым деревом, в которое были вмонтированы резиновые колесики - это позволяло плавно двигать гроб. Верх и боковины были обиты синим бархатом.
Мигель собирался воспользоваться катафалком только напоследок, чтобы добраться до аэропорта перед отлетом в Перу; однако сейчас он решил, что это, пожалуй, самый безопасный вид транспорта. Прочие легковые автомобили и фургон слишком долго были на виду, когда велось наблюдение в Ларчмонте, и вполне возможно, в распоряжении полиции уже есть их описание.
Погода испортилась - теперь дул сильный, порывистый ветер, с мрачного, свинцового цвета неба лило как из ведра.
Луис сел за руль, и они двинулись из Хакенсака окольным путем; несколько раз меняли направление и дважды останавливались, чтобы удостовериться, нет ли "хвоста". Луис вел "кадиллак" очень осторожно - дорога была скользкой и едва различимой за монотонно работающими "дворниками". До самого Вихокена они ехали по той стороне Гудзона, затем нырнули в тоннель Линкольна и в 11.45 въехали на Манхэттен.
Оба - Мигель и Луис - были в темных костюмах, при галстуках, как и подобает едущим в катафалке.
Из тоннеля они двинулись к Сороковой улице. Из-за сильного дождя они тащились по городу мучительно медленно - машины буквально упирались одна в другую. Мигель смотрел на пешеходов, медленно пробиравшихся по запруженным людьми неровным тротуарам...
Его забавляла курьезность езды в катафалке по Нью-Йорку. С одной стороны, автомобиль слишком бросался в глаза, что не входило в их планы, с другой - вызывал уважение.
На предыдущем перекрестке регулировщик в форме - на нью-йоркском диалекте “коричневый” - даже остановил другие машины, чтобы пропустить их.
Еще Мигель заметил, что многие, завидев катафалк, сразу отворачиваются. Он наблюдал это и раньше. Что их пугает - напоминание о смерти, о вечном забытьи? Сам-то он никогда не боялся смерти, но и не желал, чтобы кто бы то ни было ускорил ее приближение.
Впрочем, это не имело ровным счетом никакого значения. Значение имело другое - ни один человек в толпе не подозревал о том, что в этом катафалке, до которого рукой подать, находятся двое преступников, совершивших самое скандальное преступление и разыскиваемых по всей стране. Мысль эта гипнотизировала Мигеля. И придавала уверенности.
Они свернули на Третью авеню и, не доезжая до Сорок четвертой улицы, Луис притормозил у края тротуара, и Мигель вышел из машины. Подняв воротник, чтобы дождь не затекал за шиворот, Мигель зашагал к зданию ООН, до которого оставалось два квартала. Появление катафалка - что бы он там ни нафантазировал - привлечет ненужное внимание. Луису дано было указание колесить по городу, а через час вернуться на то же место. И возвращаться сюда через каждые полчаса, пока не придет Мигель.
На углу Сорок четвертой улицы Мигель купил у уличного торговца зонтик, но никак не мог сладить с ним на ветру. Через несколько минут он пересек Первую авеню напротив белого здания Генеральной Ассамблеи ООН. Из-за дождя флаги с многочисленных флагштоков были сняты, и те стояли голые, заброшенные. Миновав чугунную ограду, Мигель прошел через вход для делегатов и поднялся по ступенькам в холл. У Мигеля ничего с собой не было, и он быстро прошел через пропускной пункт, в то время как другие должны были предъявлять сумки и свертки для досмотра.
В большом зале на скамьях сидели посетители, чьи лица и одежда в полной мере соответствовали пестрому разнообразию самой ООН. Здесь была боливийка в высоком головном уборе, а рядом маленький негритенок возился с белым игрушечным ягненком. Сидел здесь видавший виды старик, чья голова была увенчана чем-то вроде афганского тюрбана. Два бородатых израильтянина вели спор по поводу разложенных между ними газет. Повсюду мелькали белые лица американских и английских туристов.
Не обращая внимания на ожидающих, Мигель направился в дальний конец зала, где висела табличка с броской надписью “Экскурсии для посетителей”. Под ней стоял с чемоданчиком Хосе Антонио Салаверри.
"Вылитый хорек”, - подумал Мигель, глядя на узкое, худое лицо, ниточку усов и лысеющую голову Салаверри. Перуанскому дипломату, обычно державшемуся с надменным видом, сегодня было явно не по себе.
Они едва кивнули друг другу, и Салаверри подвел Мигеля к бюро информации, где, пользуясь полномочиями дипломата, записал его под вымышленной фамилией. Мигель получил пропуск посетителя.
Они пошли по галерее с колоннами - из окон открывался вид на сад и на Ист-ривер. Поднявшись по эскалатору на следующий этаж, они вошли в Индонезийский зал - только для дипломатов и гостей.
Эту просторную, элегантную комнату, где проводили досуг главы государств, украшали великолепные произведения искусства, в том числе подаренный Саудовской Аравией гобелен с изображением Казбы в Мекке - шитье серебром и золотом по черному полю. Толстый зеленый ковер как нельзя лучше подходил к белым кожаным диванам и креслам - мебель была расставлена так искусно, что несколько групп могли находиться здесь одновременно и при этом не мешать друг другу.
Мигель и Салаверри устроились в уединенном уголке.
Посмотрев на севшего напротив Мигеля, Салаверри неприязненно скривил тонкие губы.
- Я ведь предупреждал: являться сюда опасно! И без того риск слишком велик.
- А что здесь опасного? - спокойно спросил Мигель; ему необходимо было выяснить, до какой степени осведомлен этот слизняк.
- Идиот! Будто вы сами не знаете! По телевидению, в газетах только и речь о том, что вы натворили, об этих людях, которых вы выкрали. ФБР, полиция повсюду вас ищут. - Салаверри сглотнул, затем с беспокойством спросил:
- Когда вы уезжаете.., когда отбываете из Штатов всей компанией?
- Допустим, что уезжаем, но вам-то зачем это знать? Не все ли вам равно?
- Хельга от страха места себе не находит. Да и я тоже. Стало быть, этот кретин все выболтал своей шлюхе из банка. Значит, первоначальная брешь в системе безопасности расползлась и сейчас оборачивается прямой угрозой, которую придется устранять. Идиотская догадливость Салаверри предрешила судьбу его самого и его подружки.
- Сначала давайте деньги, - сказал Мигель, - а потом я отвечу.
Салаверри набрал шифр на замке своего чемоданчика, извлек оттуда пухлый пакет из толстой бумаги, перетянутый узкой лентой, и протянул его Мигелю.
Мигель вскрыл пакет, взглянул на деньги и приклеил ленту на место.
- Вы что же, не собираетесь пересчитывать? - кислым тоном спросил Салаверри. Мигель пожал плечами.
- Вы не посмеете меня надуть. - И, помолчав, сказал с наигранным безразличием:
- Так, значит, вас интересует, когда я и мои люди уберемся отсюда?
- Да, интересует.

Предыдущая страница 9 Следущая страница


Вечерние новости 10

- Где вы с вашей приятельницей будете сегодня вечером?
- У меня. Мы так расстроены, что никуда не хотим идти. Мигель бывал у него дома и помнил адрес.
- Там и ждите, - сказал он. - Я не смогу позвонить - почему, потом поймете. Сегодня вечером к вам явится мой человек и сообщит все, что вы хотите узнать. Его зовут Плато. Когда он назовется, можете смело открывать дверь.
Салаверри энергично закивал. Ему явно стало намного легче.
- Я оказываю вам эту услугу, - добавил Мигель, - за то, что вы так быстро управились с деньгами. - Он дотронулся до бумажного пакета.
- Спасибо, вы же понимаете, мне совершенно ни к чему рисковать...
- Понимаю. Однако сегодня вечером будьте дома.
- Да-да, обязательно.
Выйдя из здания ООН, Мигель пересек Первую авеню и вошел в отель “Плаза”, принадлежащий ООН. На первом этаже, рядом с газетным киоском, находился телефон-автомат.
Он набрал заученный на память номер в Куинсе. Когда на другом конце провода раздался голос, Мигель знал, что попал в частный дом в районе “Малой Колумбии” на Джэксон-Хейтс, напоминавший по виду крепость. Мигель был краток: не называя никаких имен, он продиктовал номер телефона, с которого звонил, и повесил трубку.
Он терпеливо ждал у автомата; дважды подходили какие-то люди, но он делал вид, будто куда-то звонит. Через семь минут раздался звонок. Мигелю сообщили, что говорят из другого телефона-автомата. Следовательно, их разговор не засекут и не прослушают.
Понизив голос, Мигель изложил свою просьбу. Его заверили, что она будет выполнена. Соглашение было достигнуто, плата - шесть тысяч долларов. Мигель продиктовал адрес Салаверри и предупредил: пароль - имя Плато. Он еще раз подчеркнул:
- Должно быть сделано сегодня вечером, и чтоб было похоже на убийство-самоубийство.
Ему пообещали, что его инструкции будут выполнены самым тщательнейшим образом.
К месту встречи на Третьей авеню Мигель подошел чуть раньше чем через час. И через несколько минут подъехал Луис. Усаживаясь в машину, мокрый от дождя, Мигель сказал Луису:
- Едем в похоронное бюро - то же, что в прошлый раз. Помнишь?
Луис кивнул и вскоре свернул на восток, к мосту Куинсборо.

Глава 5

Временами, когда в жизни страны наступало затишье, Служба новостей напоминала спящего гиганта.
Ее механизм функционировал далеко не в полную силу, и многие талантливые люди вынуждены были “выжидать”, то есть фактически слоняться без дела.
Вот почему, когда происходило какое-то крупное событие, привлекались опытные сотрудники, которыми - еще одно расхожее профессиональное выражение - можно было “открыть огонь”. В пятницу утром, через день после похищения семьи Слоуна, в главном здании телестанции Си-би-эй началась подготовка к “открытию огня” - формирование команды расследования во главе с Гарри Партриджем, старшим выпускающим была назначена Рита Эбрамс.
В 8 часов утра Рита, прилетевшая в Нью-Йорк из Миннесоты накануне поздно вечером, вошла в комнату, предоставленную команде расследования. Вскоре к ней присоединился Гарри Партридж, который провел ночь в люксе отеля “Интер-континентл”, снятом для него телестанцией.
Он сразу приступил к делу:
- Есть что-нибудь новое?
- Что касается похищения - ничего, - ответила Рита. - Но перед домом Кроуфа огромная толпа.
- По какому поводу?
Рита сидела откинувшись во вращающемся кресле. Несмотря на краткость своего отпуска, она выглядела отдохнувшей - к ней вернулись присущие ей живость и энергия. Не утратила она и своего легкого цинизма, который нравился всем, кто с ней работал.
- Сегодня каждому охота хотя бы дотронуться до ведущего. Поклонники теперь узнали адрес Кроуфа, вот и хлынули в Ларчмонт. Их сотни, если не тысячи. Полиция еле справляется - ставит заслоны на дорогах.
- Туда послана съемочная группа?
- Конечно. Ребята проторчали там всю ночь. Я сказала, чтобы они оставались там, пока Кроуф не уедет на работу. Тогда их сменит другая группа.
Партридж одобрительно кивнул.
- Скорее всего похитители убрались из Ларчмонта, а значит, и центр событий переместился, - сказала Рита, - но на всякий случай подежурить там пару дней не помешает: вдруг всплывет что-нибудь новенькое. Впрочем, может быть, у тебя есть другие соображения?
- Пока нет, - ответил он и, помолчав, добавил:
- Ты знаешь, что нам разрешили подобрать самых способных ребят?
- Мне сказали об этом вчера вечером. Для начала я попросила дать нам трех выпускающих: Нормана Джегера, Айрис Иверли и Карла Оуэнса. Они вот-вот явятся.
- Великолепная команда. - Партридж отлично знал всех троих. Это были лучшие профессионалы на Си-би-эй.
- Кстати, я и кабинеты распределила. Хочешь взглянуть на свой?
Рита провела его по пяти примыкающим друг к другу кабинетам, которые станут штаб-квартирой команды расследования. Ситуация в отделах Службы новостей постоянно менялась - временные проекты то затевались, то приостанавливались, - поэтому в случае необходимости легко можно было найти помещение для работы.
Партриджу, как и Рите, был выделен отдельный кабинет. Еще две комнаты, где были уже расставлены письменные столы, предназначались для других выпускающих, съемочных групп и вспомогательных служб - кое-кто уже начал там устраиваться. Партридж и Рита поздоровались с ними и вернулись в самое большое помещение - комнату для совещаний, чтобы продолжить свой разговор.
- Я бы хотел, - сказал Партридж, - как можно скорее провести встречу со всей нашей командой и сразу приступить к работе над вечерним выпуском новостей.
Рита взглянула на часы: было 8.45.
- Я назначу встречу на десять часов, - сказала она. - А пока узнаю, что там происходит в Ларчмонте.

***

- За все годы, что я здесь прожил, - сказал сержант полиции Ларчмонта, - впервые такое вижу.
Говорил он это специальному агенту ФБР Хэвелоку, который несколько минут назад вышел из дома Слоуна посмотреть на толпу зевак. Начиная с рассвета толпа все росла и росла и сейчас запрудила все тротуары перед домом. Кое-где она перетекала на мостовую, где полицейские пытались, правда, весьма безуспешно, оттеснить ее назад, чтобы проезжая часть оставалась свободной. Отис Хэвелок, дежуривший в доме всю ночь, был обеспокоен тем, что Слоун, который собирался на работу, застрянет в гуще толпы.
Теле- и прочие репортеры теснились у ворот. На Хэвелока тут же были направлены телекамеры и посыпались вопросы.
- Слышно что-нибудь от похитителей?
- Как держится Слоун?
- Нельзя ли поговорить с Кроуфордом?
- Кто вы?
Хэвелок лишь мотал головой и махал руками - мол, ответов не будет.
Толпа, стоявшая за журналистами, вела себя спокойно, правда, с появлением Хэвелока гул разговоров усилился.
Сотрудник ФБР недовольным тоном спросил сержанта полиции:
- Послушайте, неужели вы не можете очистить улицу?
- Мы пытаемся. Шеф приказал поставить заслоны. Мы перекроем движение и будем пропускать лишь тех, кто живет на этой улице, затем постараемся выдворить отсюда всех зевак. Нам потребуется как минимум час. Учитывая, что здесь полно телекамер, шеф не хочет никаких столкновений.
- Откуда, по-вашему, все эти люди?
- Я спрашивал некоторых, - ответил сержант. - В основном не из Ларчмонта. Должно быть, их взбудоражило телевидение, и теперь они хотят хоть одним глазком взглянуть на мистера Слоуна. Соседние улицы заставлены машинами.
Начался дождь, но любопытные и не думали расходиться. Одни раскрыли зонтики, другие подняли воротники пальто.
Хэвелок вернулся в дом и сказал измученному, мрачному Кроуфорду Слоуну:
- Уезжать будем на двух машинах ФБР с обычными номерами. Вы сядете во вторую. Пригнетесь на заднем сиденье, и мы быстро улизнем.
- Нет, так не будет, - сказал Слоун. - Там журналисты. Они мои коллеги, и я не могу проявить к ним такое пренебрежение.
- В толпе могут быть также люди, которые захватили вашу семью. - Голос у Хэвелока звучал резко. - Кто знает, что им в голову взбредет, они ведь могут вас и пристрелить. Так что не валяйте дурака, мистер Слоун. И не забывайте: я отвечаю за вашу безопасность.
В конце концов они сошлись на том, чтобы впустить операторов и репортеров в дом и устроить импровизированную пресс-конференцию в холле. Журналисты с любопытством, а некоторые и с нескрываемой завистью разглядывали роскошный интерьер. Вопросы и ответы, за редким исключением, повторяли вчерашние - вся новая информация заключалась в том, что в течение ночи похитители не объявились.
- Ничего другого сообщить не могу, - закончил Слоун. - Просто ничего больше не произошло. К сожалению.
Хэвелок, присутствовавший в качестве наблюдателя, отказался отвечать на вопросы, и наконец репортеры - кое-кто из них явно был раздосадован отсутствием новостей - ушли.
- Все, мистер Слоун, - обратился к нему Хэвелок, - а теперь поехали, как я предложил. Слоун нехотя согласился.
Однако при осуществлении этого плана произошла непредвиденная неприятность.
Кроуфорд Слоун юркнул в машину так быстро, что его успели заметить всего несколько человек из толпы. Но слух - “Слоун во второй машине” - распространился с быстротой пожара. Хэвелок и еще один агент ФБР сели в ту же машину на заднее сиденье, Слоун с трудом умещался между ними, стоя на четвереньках. Третий агент ФБР сел за руль.
Двое других сотрудников ФБР вскочили в первую машину, и оба автомобиля сразу тронулись с места.
Теперь, когда стало известно, что Слоун уезжает, стоявшие сзади начали напирать и вытолкнули на проезжую часть тех, кто стоял впереди. Дальше события стремительно следовали одно за другим.
Первая машина по знаку полицейского отъехала от дома Слоуна. Она шла на большой скорости, вторая машина - следом. Перед первой машиной, которая еще минуту назад спокойно могла бы проехать, вдруг возникла толпа: люди, стоявшие напротив ворот, под напором сзади оказались на середине дороги. Растерявшийся водитель, увидев их прямо перед бампером, нажал на тормоза.
При другом стечении обстоятельств машина могла бы остановиться вовремя. Но так как дорога была мокрой и скользкой после недавнего дождя, автомобиль занесло. Под визг шин, глухие звуки падения и громкие крики машина врезалась в передние ряды толпы.
Сидевшие во второй машине - за исключением Слоуна, который не мог ничего видеть, - затаили дыхание, готовясь к тому, что и с ними произойдет то же самое. Но люди устремились на другую сторону улицы - толпа на дороге рассосалась, и Хэвелок, сурово нахмурившись, приказал шоферу: “Не останавливайся! Гони!” Позднее, защищаясь, Хэвелок скажет, объясняя свой жестокосердный поступок: “Все произошло так быстро, я не знал, что и думать, и предположил, что это засада”.
А Кроуфорд Слоун, почувствовав неладное, поднял голову и посмотрел в окно. В этот момент телевизионная камера выхватила крупным планом лицо Слоуна, после чего продолжала снимать быстро удалявшуюся с места происшествия машину. Позже видеозапись вышла в эфир, но откуда было знать телезрителям, что Слоун умолял Хэвелока вернуться, но тот стоял на своем:
- Там полиция. Они примут все необходимые меры.
Полиция Ларчмонта действительно приняла меры: на место происшествия примчалось несколько машин “скорой помощи”. Пострадало восемь человек: шестеро отделались царапинами и синяками, двое получили серьезные увечья. Это были мужчина с переломами руки и ребер и молодая женщина с покалеченной ногой, причем нога была настолько изуродована, что требовалась ампутация.
При других обстоятельствах этот трагический инцидент не привлек бы к себе столь широкого внимания. Но поскольку он был связан с похищением семьи Слоуна, средства массовой информации раззвонили о нем по всей стране; косвенно доля вины легла на Слоуна.

***

Представитель лондонского отделения Си-би-эй Тедди Купер прилетел, как и обещал, утренним “конкордом”. Прямо из аэропорта он явился в группу поиска - без чего-то десять - и доложил о своем прибытии сначала Партриджу, потом Рите. Все трое отправились в комнату для совещаний, где собиралась вся группа.
В дверях Купер столкнулся с Кроуфордом Слоуном, который тоже приехал всего несколько минут назад и еще не успел прийти в себя после происшествия в Ларчмонте.
Купер, высокий, жилистый парень, поистине излучал энергию и оптимизм. Каштановые прямые не по моде длинные волосы обрамляли бледное лицо, с которого еще не сошли юношеские прыщи. В результате он выглядел моложе своих двадцати пяти лет. Купер родился и вырос в Лондоне, но не раз бывал в Соединенных Штатах и хорошо знал Нью-Йорк.
- Мистер С., я вам искренне сочувствую по поводу случившегося несчастья, но не унывайте! Я уже здесь! - заявил он Кроуфорду Слоуну. - Я выслежу этих мерзавцев. У меня это неплохо получается.
Слоун, вскинув брови, посмотрел на Партриджа, словно спрашивая: “Ты уверен, что нам нужен этот свистун?"
- Тедди явно не грозит умереть от скромности, - сухо проговорил Партридж. - Мы дадим ему определенную свободу действий и посмотрим, как он себя проявит.
Похоже, это заявление нимало не смутило Купера.
- Прежде всего, Гарри, - обратился он к Партриджу, - я должен ознакомиться с фактами и прочесть все материалы.
Затем я хотел бы осмотреть место преступления и побеседовать со всеми старыми пердунами, которые видели, как это произошло. Я подчеркиваю: со всеми. Нельзя пренебрегать домашним заданием, иначе кусочки головоломки не встанут на место. А если кто и умеет выполнять домашние задания, так это я.
- Делай как знаешь. - Партридж не забыл тех случаев, когда он наблюдал Купера за работой. - Будешь отвечать за расследование, дадим тебе двух помощников.
Эти двое - молодые мужчина и женщина, которых сняли с другого проекта Си-би-эй, - уже ждали в комнате для совещаний. Партридж представил их Куперу до начала собрания.
Купер пожал им руки и сказал:
- Ну что ж, ребята, работа со мной станет ярким событием в вашей жизни. Впрочем, не волнуйтесь - я держусь очень демократично. Единственное, что от вас требуется, это обращаться ко мне “ваше превосходительство” и по утрам отдавать честь.
Купер явно пришелся по душе своим новым подчиненным, и все трое принялись обсуждать “Хронологию событий”, которая уже висела в комнате для заседаний, занимая всю стену. Такая доска имелась в любой группе поиска - сюда в хронологическом порядке будут заносить каждую деталь, имеющую отношение к похищению семьи Слоуна. На другой стене висела вторая большая доска с заголовком “Разное”. Сюда будет стекаться побочная информация - гипотезы и слухи, не имеющие даты или не важно когда возникшие. По мере того как данные на доске “Разное” будут получать развитие, часть из них перекочует в “Хронологию событий” - за этим должна следить подгруппа расследования.
Этими досками преследовалась двоякая цель: во-первых, держать всех членов группы в курсе имеющейся информации и свежих событий; во-вторых, наглядно показывать продвижение к цели, служить стимулом для обмена идеями, что, как неоднократно подтверждал опыт, могло оказаться продуктивным.
Ровно в десять часов Рита Эбрамс, перекрывая шум разговоров, громко сказала:
- Ну что ж, друзья! Давайте приступим к делу. Она сидела во главе длинного стола, рядом с ней - Гарри Партридж. Вошел Лэсли Чиппингем и тоже подсел к столу. Они с Ритой встретились глазами и слегка улыбнулись друг другу.
Кроуфорд Слоун сидел на противоположном конце стола. Он пока не собирался принимать участие в дискуссии, признавшись накануне Партриджу: “Я чувствую себя абсолютно беспомощным - как орех без ядрышка”.
Здесь же присутствовали трое выпускающих, которых завербовала Рита. Самый старший из них, Норман Джегер, был ветераном Си-би-эй, прошедшим все ступени работы в “Новостях”. С мягким голосом, изобретательный и прекрасно образованный, он был выпускающим престижной программы под названием “Что таится под заголовками”. То, что его сразу перевели на эту работу, показывало, сколь мощными силами располагала группа поиска.
Возле Джегера сидела Айрис Иверли, двадцатипятилетняя “звезда” в подготовке “Новостей”. Хрупкая и миловидная, она была выпускницей Школы журналистики Колумбийского университета, обладала острым умом и молниеносной реакцией. В работе над каким-нибудь трудным сюжетом она проявляла такую напористость и изобретательность, что ее сравнивали с Распутиным.
Третий выпускающий, Карл Оуэне, был трудягой, который славился своей непомерной работоспособностью; иногда, разрабатывая вместе с корреспондентами какой-нибудь сюжет, именно он доводил дело до конца, когда его коллеги уже складывали оружие. Оуэне был младше Джегера и старше Айрис Иверли и, хотя уступал им в изобретательности, отличался основательностью и крепким знанием ремесла.
Во втором ряду за столом сидели также: Тедди Купер и двое его помощников; штатный сценарист “Вечерних новостей”; Минь Ван Кань, назначенный старшим оператором, и секретарша - она же администратор группы.
- Итак, все мы знаем, зачем мы здесь, - сказала Рита деловым тоном, открывая собрание. - Сейчас мы обсудим, как будем работать. Сначала я расскажу об организации работы. Затем Гарри представит основные направления, по которым будем готовить передачи. - Рита помолчала, устремив взгляд на Кроуфорда Слоуна, сидевшего на другом конце стола. - Кроуф, обойдемся без речей. Каждый из нас слишком остро переживает случившееся, да и твои раны лишний раз бередить незачем. Но от нашего общего имени хочу сказать тебе только одно: ради тебя, твоей семьи и ради нас самих - так как нам это далеко не безразлично - мы из кожи вон вылезем.
Раздался гул голосов, выражавший одобрение и сочувствие. Слоун дважды кивнул, затем с трудом выговорил дрогнувшим голосом:
- Спасибо.
- С сегодняшнего дня работа будет вестись на двух уровнях: первый - долгосрочная стратегия, второй - ежедневные выпуски новостей. Норм, - обратилась она к старшему из выпускающих, - ты возглавишь долгосрочный проект.
- Согласен.
- Айрис, ты будешь готовить ежедневные выпуски, включая сегодняшнюю вечернюю передачу, ее мы обсудим немного позже.
- Понятно, и первое, что мне понадобится, - твердо потребовала Айрис, - это видеозапись утреннего происшествия перед домом Кроуфа.
При этих словах Слоун поморщился и умоляюще взглянул на Айрис, которая оставила его взгляд без внимания.
- Ты ее получишь, - ответила Рита. - Пленку как раз везут сюда.
Третьему выпускающему, Оуэнсу, Рита сказала:
- Карл, ты будешь работать то с одним, то с другим - по мере необходимости. - И добавила:
- Я буду в тесном контакте со всеми вами. - Теперь ее внимание сосредоточилось на Купере. - Тедди, насколько я понимаю, ты хочешь отправиться в Ларчмонт.
Купер взглянул на нее и широко улыбнулся:
- Совершенно верно, мэм. Копать и раскапывать, как знаменитый Шерлок Холмс. - И добавил, обращаясь уже ко всем присутствующим:
- А в этом деле я мастер.
- Тедди, - впервые вмешался Партридж, - здесь все мастера. Поэтому их и пригласили в команду. Ничуть не смущаясь, Купер улыбнулся:
- Тогда я в своей тарелке.
- Как только наше собрание закончится, - сказала Рита, - Минь поедет в Ларчмонт во главе двух новых съемочных групп. Ты поедешь с ним, Тедди, там встретишься с хроникером из нашего местного филиала Бертом Фишером. Я уже все устроила. Вчера Фишер первым сообщил о происшествии. Он провезет тебя по округе и представит всем, кого ты сочтешь нужным увидеть.
- Класс! Я это запишу: фишка по Фишеру.
- Боюсь, я придушу этого англичанишку еще до окончания расследования, - шепнул Норм Джегер Карлу Оуэнсу.
- Минь, - обратилась к оператору Айрис Иверли, - пожалуйста, не уезжай в Ларчмонт, предварительно не поговорив со мной.
Минь Ван Кань кивнул - его квадратное смуглое лицо не изменило своего бесстрастного выражения.
- На первое время все при деле. А теперь более важная часть - подготовка передач. Гарри, тебе слово, - сказала Айрис.
- Я вижу нашу первоочередную задачу в том, чтобы собрать как можно больше информации о похитителях, - начал Партридж. - Кто они? Откуда? Каковы их цели? Разумеется, очень скоро они сами смогут ответить на эти вопросы, но мы не имеем права сидеть и ждать сложа руки. Пока не могу вам сказать, как мы будем искать ответы, знаю только, что мы должны обмозговать все, что случилось, а также любую новую информацию. Я прошу каждого изучить сегодня все данные, которыми мы располагаем, и запомнить детали. В этом нам помогут доски. - Он указал на “Хронологию событий” и “Разное”. - Чуть позже на обеих досках появится свежая информация. Когда все войдут в курс дела, я хочу, чтобы мы сообща и по отдельности, проанализировали имеющуюся информацию. Как показывает опыт, из этого кое-что может выйти.
Члены группы, сидевшие за столом, внимательно слушали Партриджа.
- Одно я вам скажу наверняка. Эти люди, похитители, где-то наследили. Следы непременно остаются, как бы тщательно их ни старались замести. Штука в том, чтобы эти следы отыскать. - Он кивнул Джегеру. - В этом и будет заключаться твоя работа, Норман.
- Ясно, - откликнулся Джегер.
- Теперь о ежедневных выпусках. Айрис, как насчет нашего блока в сегодняшней вечерней передаче? Ты наверняка об этом думала. Что ты возьмешь за основу? У тебя уже есть болванка?
- Если нет ничего нового и значительного, например, известия от похитителей, то для начала так и скажем, после чего сообщим об утреннем происшествии перед домом Кроуфа. А поскольку прошел только один день с момента похищения, повторим материал предыдущего выпуска. Я просмотрела вчерашнюю запись - сплошная мешанина. Сегодня мы можем справиться с задачей получше, упорядочив и систематизировав факты. Еще я бы хотела заново взять интервью у свидетелей из Ларчмонта. - Айрис заглянула в свои записи:
- Прежде всего у пожилой женщины, Присциллы Ри, - уж очень она киногенична. Вдруг она, да и остальные тоже, вспомнят что-нибудь новое.
- Как насчет откликов со стороны властей и общественности? - спросил Джегер. - Скажем, из Вашингтона.
- Самый минимум, - ответил Партридж. - Я думаю, ограничимся мнением президента. Если останется время, то несколько интервью с рядовыми гражданами.
- Ас Капитолийского холма ничего?
- Может, завтра. А может, и никогда, - сказал Партридж. - Любой конгрессмен захочет вмешаться. - Он сделал Айрис жест продолжать.
- В завершение дадим краткий анализ - интервью со специалистом.
- Есть кто-нибудь на примете? - спросил Партридж.
- Пока нет.
- Я знаю одного, - вступил в разговор Карл Оуэне. - Ральф Салерно, бывший нью-йоркский полицейский, живет в Нейплсе, во Флориде. Читает лекции о преступности полицейским по всей Америке, автор нескольких книг. Дока по части похищений. Я видел его по телевизору. То, что нам надо.
- Давайте на нем и остановимся, - сказала Айрис, глядя на Партриджа, который одобрительно кивнул.
- Карл, - вмешался Лэс Чиппингем, - у нас ведь есть филиал в Нейплсе. Можешь действовать через них, или пусть Салерно вылетает в Майами.
- В любом случае, - добавила Айрис, - зарезервируй спутниковое время, чтобы Гарри мог взять у него интервью.
- Можете не беспокоиться, - сказал Оуэне, делая пометку.
Обсуждение длилось еще минут пятнадцать, затем Рита побарабанила пальцами по столу.
- Довольно, я думаю, - объявила она. - Разминка окончена. Начинается настоящая работа.
В гуще серьезных забот произошла небольшая буря. В интересах дела Гарри Партридж решил подробно расспросить обо всем Кроуфорда Слоуна. Партридж рассчитывал, что Слоун, как это часто бывает в сложных ситуациях, знает больше, чем ему кажется, и что с помощью умело сформулированных, целенаправленных вопросов можно вытащить на свет новые факты. Слоун уже дал согласие на разговор.
Когда в комнате для заседаний Партридж напомнил Слоуну об их договоренности, неожиданно у них за спиной кто-то произнес:
- Если не возражаете, я бы тоже посидел и послушал. Может, что-то узнаю.
Опешив, они обернулись. Перед ними стоял Отис Хэвелок, который вошел, когда собрание уже закончилось.
- Раз уж вы спросили, - сказал Партридж, - то я возражаю.
- Вы, случайно, не мистер ФБР? - спросила Рита Хэвелока.
- Это вы по аналогии с мисс Америкой? - дружелюбно отозвался тот. - Вряд ли мои коллеги с этим согласятся.
- Если говорить серьезно, - сказала Рита, - вы вообще не имеете права здесь находиться. Сюда запрещено входить кому бы то ни было, кроме членов группы.
Хэвелока это заявление, казалось, озадачило.
- В мои обязанности входит охранять мистера Слоуна. А кроме того, речь ведь идет о похищении. Не так ли?
- Да.
- В таком случае мы решаем общую задачу - ищем семью мистера Слоуна. Поэтому все, что вы обнаружите, все, что заносится туда, - он указал на доски, - в ФБР тоже должны знать.
Все присутствующие, в том числе Лэсли Чиппингем, умолкли.
- Тогда, - сказала Рита, - давайте установим обратную связь. Могу я прямо сейчас послать корреспондента в нью-йоркское отделение ФБР, чтобы его ознакомили со всеми поступившими туда донесениями?
Хэвелок помотал головой:
- Боюсь, это невозможно. Некоторые донесения секретны.
- Вот видите!
- Слушайте, ребята. - Хэвелок чувствовал, что обстановка накаляется, и старался говорить сдержанно. - Вы, наверное, не до конца отдаете себе отчет в том, что мы имеем дело с преступлением. И каждый, кому что-либо известно, по закону обязан тотчас сообщить об этом ФБР. В противном случае он нарушает закон.
Рита, которой частенько изменяла выдержка, возмутилась:
- Помилуйте, мы же не дети! Мы постоянно проводим расследования и знаем правила игры.
- Хочу заметить, мистер Хэвелок, - вставил Партридж, - что мне неоднократно доводилось работать в тесном контакте с ФБР - ваши люди славятся тем, что принимают любую информацию, а взамен не дают никакой.
- ФБР не обязано ничего давать взамен, - рявкнул Хэвелок. От его прежней сдержанности не осталось и следа. - Мы правительственная организация, за нами стоят президент и конгресс. Вы же сейчас пытаетесь создать нам конкуренцию. Так вот, позвольте вам сообщить, что если кто-нибудь вздумает препятствовать официальному расследованию, скрывая информацию, ему будут предъявлены серьезные обвинения.
Чиппингем решил, что пора вмешаться.
- Мистер Хэвелок, - сказал шеф Отдела новостей, - уверяю вас, мы не нарушители закона. Однако мы вольны проводить расследование так, как считаем нужным, и иногда нам это удается лучше, чем тем, кто, по вашим словам, занимается “расследованием официальным”. Речь идет о так называемой “привилегии журналиста”. Я допускаю, что здесь существуют некоторые нюансы, но ни в коем случае нельзя забывать о праве корреспондентов вести расследование, держа в тайне источники информации, - раскрыть их может заставить только суд. Так что ваше требование прямого и абсолютного доступа к любой поступающей информации есть не что иное, как посягательство на нашу свободу. Посему должен вам сказать, хоть мы и рады видеть вас здесь, есть предел для вашего доступа - черта, переступать которую вы не имеете права, она - вон там. - И он указал на дверь комнаты для совещаний.
- Будь по-вашему, сэр, - сказал Хэвелок, - однако я не уверен, что дело обстоит именно так, и надеюсь, вы не будете возражать, если я доведу это до сведения Бюро.
- Ничуть. Я не сомневаюсь, они подтвердят правомочность наших действий.
Однако Чиппингем молчал о том, что Си-би-эй, как любая служба новостей, решает сама, когда и какую информацию раскрывать, даже если ради этого придется погладить ФБР против шерсти. Он знал, что в Отделе новостей это мнение разделяет большинство, что же до возможных последствий, то если их не удастся избежать, Си-би-эй примет удар на себя.
После того как Хэвелок отправился звонить, Чиппингем сказал Рите:
- Свяжись с охраной. Попроси ключи от всех наших комнат и запирай их.

***

Уединившись в кабинете и включив магнитофон, Партридж и Слоун повели разговор. Партридж задавал старые вопросы, добиваясь большей конкретики, но ничего нового так и не выяснил. Наконец он спросил:
- Кроуф, может быть, краем сознания или даже подсознания ты ухватил какую-то деталь, которая вызывает смутные ассоциации со случившимся? Это может быть любой пустяк, который вызвал у тебя недоумение, а в следующую секунду ты о нем уже забыл.
- Ты вчера меня об этом спрашивал, - задумчиво ответил Слоун.
За минувшие двадцать четыре часа его отношение к Партриджу заметно изменилось. Слоун стал дружелюбнее. Более того, он стал доверять Партриджу и даже полагаться на него, как никогда прежде. Теперь он испытывал к Гарри Партриджу необъяснимое чувство благоговения, словно видел в нем главную надежду на возвращение Джессики, Никки и своего отца.
- Я знаю, что спрашивал, - сказал Партридж, - и ты обещал подумать.
- Что ж, я думал над этим вчера вечером и, кажется, кое-что надумал, хотя это не более чем смутное ощущение - никакой уверенности у меня нет. - Слоун с трудом подбирал слова, он всегда испытывал дискомфорт, когда имел дело с сырыми, неотшлифованными идеями.
- Все равно говори, - не отступался Партридж.
- До того как это случилось, у меня было такое чувство, словно за мной следят. Разумеется, это могло прийти мне в голову уже после того, как я узнал, что за домом велось наблюдение...
- Не будем отвлекаться. Значит, ты думаешь, за тобой следили. Где и когда?
- В том-то и беда. Все покрыто таким туманом, что вполне может быть игрой воображения, спровоцированной чувством долга: мол, я обязан что-то вспомнить.
- Ты думаешь, это плод воображения?
Слоун колебался.
- Нет, не думаю.
- Можешь поподробнее?
- Сдается мне, что время от времени, когда я возвращался домой, за мной был “хвост”. У меня также есть ощущение, очень расплывчатое, что кто-то наблюдал за мной здесь, на телестанции Си-би-эй, кто-то чужой.
- Как долго?
- Примерно с месяц. - Слоун развел руками. - Я вовсе не уверен, что не фантазирую. Но какое это имеет значение?
- Не знаю, - ответил Партридж. - Но я должен обсудить это с остальными.

Предыдущая страница 10 Следущая страница


11 Артур Хейли

Партридж отпечатал на машинке краткое содержание беседы со Слоуном и прикрепил листок кнопкой к доске “Разное” в комнате для совещаний. Вернувшись в свой кабинет, он приступил к тому, что журналисты называют “обзвоном”.
Он открыл свою синюю записную книжку - перечень знакомых, разбросанных по всему миру; в свое время эти люди ему помогли и могли помочь вновь. Здесь же были фамилии тех, кому он, в свою очередь, оказал услугу, предоставив нужную информацию. В телебизнесе часто приходится иметь дело с приходом и расходом, как, например, теперь. Помогало еще и то, что большинству людей льстило, когда они могли оказать услугу телевидению.
Накануне вечером Партридж перелистал синюю книжку и составил список людей, которым следовало позвонить. Тут были сотрудники министерства юстиции, Белого дома, государственного департамента, ЦРУ, иммиграционной службы, конгресса, нескольких иностранных посольств, полицейского управления Нью-Йорка, королевской канадской конной полиции в Оттаве, мексиканской уголовной полиции, автор детективов из реальной жизни и адвокат, ведущий дела организованной преступности.
Говорил Партридж осторожно и начинал так: “Привет, это Гарри Партридж. Давненько мы с вами не общались. Звоню узнать, как жизнь”. В беседу на личные темы вплетались расспросы о женах или мужьях, любовниках или любовницах, детях - их имена тоже были у Партриджа записаны, - затем она плавно перетекала к насущной проблеме. “Я работаю сейчас над похищением Слоунов. Может быть, до вас доходили какие-нибудь слухи или есть свои соображения?” Иногда вопросы носили более конкретный характер. Вы не слышали никаких предположений относительно того, кто за этим стоит? А что, если к этому приложили руку террористы, если да, то из какой страны? Не доходили ли до вас какие-нибудь слухи, пусть даже самые невероятные? Пожалуйста, постарайтесь разузнать, что да как, и, если удастся что-нибудь выяснить, позвоните.
Подобные беседы были обычным делом, подчас весьма утомительным и всегда требующим терпения. Порой они приносили результаты - иногда через некоторое время, иногда - вообще ничего. Сегодняшние телефонные звонки не прояснили картины, хотя самой любопытной была беседа с адвокатом, работавшим на организованную преступность.
Год назад Партридж оказал ему услугу, по крайней мере так считал адвокат. Его дочь поехала в Венесуэлу в составе студенческой группы и там попала на бурную оргию, устроенную наркоманами, - известие об этом просочилось в средства массовой информации США. В оргии принимали участие восемь студентов, двое из них умерли. Через агентство в Каракасе телестанция Си-би-эй получила снимки с места происшествия, в том числе крупным планом, участников в момент ареста полицией и среди них - дочь адвоката. Партридж, находившийся в Аргентине, вылетел на север, чтобы сделать об этом репортаж.
В Нью-Йорке отец девицы каким-то образом узнал о готовящейся передаче и о фотографиях и разыскал Партриджа по телефону. Он умолял Партриджа не упоминать имени его дочери и не показывать ее фото: она-де самая молоденькая, никогда раньше не попадала в подобные истории, и такой позор на всю страну искалечит ее дальнейшую жизнь.
К тому времени Партридж уже ознакомился с фотоматериалами, знал о девушке и сам решил не говорить о ней в репортаже. Однако, не желая связывать себе руки, ограничился обещанием, что постарается сделать все возможное.
Позднее, когда адвокат убедился, что в “Новостях” Си-би-эй имя девушки прямо названо не было, он прислал Партриджу чек на тысячу долларов. Партридж вернул чек, сопроводив его вежливой запиской, и с тех пор их пути не пересекались.
Сегодня, выслушав вступление Партриджа, адвокат напрямик заявил:
- Я вам обязан. Вам что-то от меня надо. Говорите, что именно.
Партридж пояснил.
- Я ничего не слышал - лишь то, что передавали по телевидению, - сказал адвокат. - Но я абсолютно уверен: ни один из моих клиентов в этом не замешан. Они не станут марать о такое руки. Правда, иногда до них доходят сведения, которые другим недоступны. В течение ближайших нескольких дней я осторожно наведу справки. Если что-то удастся выяснить, я вам позвоню.
У Партриджа было предчувствие, что этот человек сдержит слово.
Через час, обзвонив половину людей из своего списка, Партридж сделал перерыв и пошел в комнату для совещаний выпить кофе. Вернувшись, он стал просматривать “Нью-Йорк тайме” и “Вашингтон пост” - все сотрудники телестанции проделывали это ежедневно. Посетителей крупных телецентров всегда приводят в изумление кипы этих газет. Дело в том, что, хотя люди здесь работают искушенные, почему-то среди них бытует прочно укоренившееся мнение, будто новость по-настоящему становится новостью, если попадает на страницы “Таимо или “Пост”.
Чтение Партриджа прервал громкий голос Чака Инсена.
- Гарри, хочу сообщить тебе план сегодняшней передачи, - сказал ответственный за выпуск, входя в кабинет. - Видишь ли, мы собираемся посадить двух ведущих. Половина передачи - твоя.
- Конец или начало? Инсен слабо улыбнулся:
- Кто из нас знает, где конец, а где начало. В любом случае с сегодняшнего дня ты будешь вести все, что связано с похищением семьи Слоуна; похищение будет главной новостью, разве что перед началом передачи убьют президента. Кроуф, как обычно, будет вести остальную часть программы - понимаешь, все мы решили: не позволим мы шайке подонков - кто бы они ни были - диктовать Си-би-эй свои порядки.
- Я - за, - ответил Партридж. - Надеюсь, Кроуф тоже.
- Честно говоря, это идея Кроуфа. Как всякому королю, ему становится не по себе вдали от трона. А кроме того, если он будет прятаться, это все равно ничего не даст. Да, вот еще что: в самом конце передачи Кроуф скажет от себя несколько слов - поблагодарит тех, кто прислал телеграммы и вообще выразит сочувствие.
- От себя?
- Ну конечно. Как раз сейчас над текстом корпят трое текстовиков.
Партриджа это позабавило даже при нынешних обстоятельствах.
- А вы поладили, - сказал он. Инсен кивнул:
- Мы заключили негласное перемирие до окончания этой истории.
- А потом?
- Поживем - увидим.

Глава 6

Почти месяц назад, как только Мигель нелегально проник в Соединенные Штаты, он попытался приобрести гробы для того, чтобы переправить двух - как сначала предполагалось - похищенных в Перу. Весь план был разработан задолго до его прибытия, и Мигель надеялся, что осуществит покупку быстро и незаметно - дело-то нехитрое. Но оказалось, что это не так.
Он отправился в похоронное бюро в Бруклине, желая раскинуть сети пошире, а не крутиться все время на одном пятачке - в “Малой Колумбии” в Куинсе, в то время служившей ему опорной базой. Он выбрал заведение, расположенное неподалеку от Проспект-парка, - элегантный белый особняк с вывеской “Филдс”, к которому примыкала большая автостоянка.
Мигель открыл тяжелые дубовые двери и вошел в холл - пол покрывал золотисто-бежевый ковер, всюду стояли высокие растения в кадках, на стенах висели идиллические пейзажи. Там его чинно встретил мужчина средних лет в черном пиджаке с белой гвоздикой в петлице, в полосатых черных с серым брюках, в белой рубашке и темном галстуке.
- Доброе утро, сэр, - изрек сей муж. - Меня зовут мистер Филд. Чем могу быть полезен?
Мигель отрепетировал то, что ему надлежало сказать.
- Мои престарелые родители хотели бы заранее позаботиться о своем.., м-м.., уходе из жизни.
В знак одобрения и сочувствия Филд склонил голову:
- Понимаю, сэр. Многие пожилые люди на закате дней хотят быть спокойными и уверенными в своем будущем.
- Именно. Так вот, мои родители хотели бы...
- Простите, сэр. Думаю, нам лучше пройти в мой кабинет.
- Хорошо.
Филд шел впереди. Они миновали - возможно, так было специально задумано - несколько комнат, напоминавших салоны: здесь стояли диваны и кресла, в одной из них - ряды стульев, приготовленных для отпевания. В каждой комнате стоял открытый фоб с телом покойного - голова покоится на подушечке с рюшами, лицо слегка подгримировано.
Кабинет владельца помещался в конце коридора, предусмотрительно скрытый от посторонних глаз. На стенах висели дипломы в рамках, совсем как в кабинете врача, с той лишь разницей, что один из них (украшенный лиловой лентой) был дипломом гримера покойников, а другой - бальзамировщика.
Филд жестом предложил Мигелю сесть.
- Могу я узнать вашу фамилию, сэр?
- Новак, - солгал Мигель.
- Что ж, мистер Новак, давайте начнем с главного. Вы или ваши родители уже выбрали и приобрели место на кладбище?
- Гм, нет.
- Значит, этим следует заняться в первую очередь. Мы должны об этом позаботиться не откладывая - купить место, особенно хорошее, становится все труднее и труднее. Разумеется, мы не говорим о кремации.
Мигель, с трудом обуздывая нетерпение, помотал головой:
- Нет. Но я-то хотел с вами обсудить...
- Затем встает вопрос о вероисповедании ваших родителей. Какая потребуется служба? Есть и другие вопросы, которые следует решить.
И Филд протянул буклет, напоминавший тщательно разработанное ресторанное меню. Это был длинный прейскурант услуг, например таких, как “обмывание, дезинфекция, одевание и гримирование покойного - 250 долларов”, “особые процедуры после вскрытия тела - 125 долларов” и “различные формы помощи со стороны церкви - 100 долларов”. “Традиционный пакет услуг” - 5900 долларов - помимо всего прочего, включал положение креста в руки покойного - 30 долларов. За гроб взималась отдельная плата - цена доходила до 20 600 долларов.
- Меня-то, собственно, интересуют гробы, - сказал Мигель.
- Понимаю. - Филд поднялся. - Пожалуйста, следуйте за мной.
На сей раз он повел Мигеля вниз по лестнице, в подвал. Они вошли в помещение с красным ковром на полу, где были выставлены образцы; Филд начал с гроба стоимостью в 20 600 долларов.
- Это наш лучший образец. Изготовлен из сорокавосьмимиллиметровой стали и имеет три покрытия - стеклянное и два медных; рассчитан на веки вечные.
Снаружи гроб был декорирован прихотливым узором. Изнутри - обит бледно-лиловым бархатом.
- А нельзя ли что-нибудь попроще? - спросил Мигель. Они остановились на двух гробах - один побольше, другой поменьше - за 2300 и 1900 долларов.
- Моя мать очень миниатюрная женщина, - пояснил Мигель. А про себя подумал: “Ростом с одиннадцатилетнего мальчика”.
Тут Мигель обратил внимание на несколько грубо сколоченных, простых ящиков. Он спросил про них у Филда, и тот объяснил:
- Это для правоверных иудеев, которые стремятся к простоте. На дне каждого ящика просверлены два отверстия, чтобы “прах с прахом соединился”. Вы не еврей?
Мигель отрицательно покачал головой, и Филд доверительно прошептал:
- Откровенно говоря, я бы не хотел, чтобы мои близкие покоились в таком вот ящике.
Они вернулись в кабинет, и Филд продолжил:
- Теперь я предлагаю обсудить оставшиеся проблемы. Начнем с места захоронения.
- В этом нет нужды, - ответил Мигель. - Я бы хотел просто заплатить за гробы и забрать их. Филд был потрясен.
- Это невозможно.
- Почему?
- Так никогда не делается.
- Видимо, мне с самого начала следовало все четче объяснить. - Мигель начал понимать, что дело это не такое простое, как он думал. - Мои родители хотят иметь гробы сейчас и поставить их дома, чтобы каждый день видеть. Они хотят привыкнуть к своему, с позволения сказать, будущему жилищу.
Филд явно растерялся.
- То, что вы говорите, невозможно. Мы здесь, если можно так выразиться, занимаемся всем “пакетом” услуг. Ваши родители могут приехать и взглянуть на гробы, в которых потом будут покоиться. Но гробы должны оставаться у нас до тех пор, пока в них не возникнет необходимость, - так уж у нас заведено.
- А вы не могли бы...
- Нет, сэр, об этом не может быть и речи. Мигель почувствовал, что вместо заинтересованности у собеседника возникает подозрительность.
- Хорошо. Я все обдумаю и, возможно, приеду еще.
Филд проводил Мигеля до дверей. А у Мигеля не было ни малейшего намерения возвращаться. Он видел, что и без того произвел ошеломляющее впечатление.
На следующий день Мигель побывал еще в нескольких похоронных бюро. Однако ответ был один и тот же. Никто не соглашался продать ему гробы без “пакета” услуг.
Тогда Мигель понял, что совершил ошибку, пытаясь действовать без чьей-либо помощи, и вернулся в Куинс, к своим связным из “Малой Колумбии”. Через несколько дней его направили в небольшое, обшарпанное похоронное бюро в Астории, неподалеку от Джэксон-Хейтс. Так он познакомился с Альберто Годоем.
Заведение Годоя по сравнению с заведением Филда было все равно что дешевый супермаркет по сравнению с магазином Тиффани. Да и сам владелец казался каким-то облезлым и потертым.
Годой был толстый, лысый, насквозь прокуренный и обрюзгший от пьянства. Его черный пиджак и брюки в серую полоску были в пятнах от еды. Говорил он скрипучим голосом, то и дело задыхаясь от присущего курильщикам кашля. В течение разговора с Мигелем, который начался в маленьком, тесном кабинете Годоя, он выкурил три сигареты, прикуривая одну от другой.
- Моя фамилия Новак, и я пришел, чтобы кое-что выяснить, - сказал Мигель. Годой кивнул:
- Знаю.
- У меня двое престарелых родителей...
- А-а, это, значит, так называется?
Мигель все же довершил свой рассказ - Годой слушал со смешанным чувством скуки и недоверия. Когда Мигель закончил, Годой задал единственный вопрос:
- Как будете платить?
- Наличными.
Годой стал чуть дружелюбнее.
- Пойдемте со мной.
Здесь образцы гробов были тоже выставлены в подвале, только ковер был темно-коричневый и потертый, да и выбор не то что у Филда. Мигель быстро нашел два подходящих гроба - один среднего размера, другой поменьше.
- За гроб обычного размера, - объявил Годой, - три тысячи долларов. За детский - две пятьсот.
Хотя слово “детский” не упоминалось в легенде и было близко к истине, Мигель пропустил его мимо ушей. Он был убежден, что общая сумма - 5500 долларов - по крайней мере вдвое превышала реальную стоимость гробов, но безоговорочно согласился. Наличные были при нем, и он расплатился стодолларовыми банкнотами. Годой потребовал еще 454 доллара на налог городу Нью-Йорку, Мигель добавил эту сумму, хотя сомневался, что городская казна когда-либо получит эти деньги.
Мигель задним ходом подал недавно купленный фургон фирмы “Дженерал моторе” к месту погрузки, где под бдительным оком Годоя гробы вкатили в кузов. Затем Мигель отвез их на конспиративную квартиру, где они и дожидались своего часа.
С тех пор прошел месяц, и сейчас, в поисках третьего гроба, он вернулся в заведение Альберто Годоя.
Мигель понимал, что появляться здесь лишний раз опасно. Он вспомнил, что Годой, как бы между прочим, назвал “детским” второй гроб. “Не мог ли Годой догадаться, - раздумывал Мигель, - что вчерашнее похищение женщины и мальчика каким-то образом связано с покупкой гробов? Едва ли”. Но Мигель был до сих пор жив только благодаря тому, что взвешивал все “за” и “против”. Однако решение перевезти третьего пленника в Перу было принято, и стало быть, кроме Годоя, обращаться все равно не к кому. Приходилось идти на риск.
Приблизительно через час после того, как они отъехали от здания ООН, Мигель велел Луису припарковать катафалк в квартале от похоронного бюро Годоя. Мигелю снова пришлось раскрывать зонт - шел проливной дождь.
В приемной похоронного бюро секретарша поговорила с Годоем по селектору, затем предложила Мигелю пройти в кабинет владельца.
Толстяк настороженно смотрел на Мигеля сквозь облако сигаретного дыма.
- Опять вы. Ваши друзья не извещали меня о вашем приходе.
- О нем никто не знал.
- Что вам угодно? - Какими бы мотивами ни руководствовался Годой при заключении первой сделки, было ясно, что сейчас он насторожен.
- Один пожилой друг попросил меня об услуге. Он увидел гробы, которые я приобрел для моих родителей, и ему так понравилась идея, что он поинтересовался, не мог бы я...
- Ну хватит! - Рядом со столом Годоя стояла старомодная плевательница. Он сплюнул в нее, вынув сигарету изо рта. - Слушайте, любезный, давайте не будем понапрасну терять время: мы оба знаем, что все это сказки. Еще раз спрашиваю, что вам угодно.
- Один гроб. Плачу, как в прошлый раз.
Глазки Годоя перестали бегать и впились в Мигеля.
- У меня тут неплохое дело. Да, иногда я оказываю услуги вашим друзьям, а они - мне. И вот что я хотел бы у вас выяснить: не окажусь ли я потом по уши в дерьме?
- Все будет чисто. При условии, что вы не станете упрямиться. - Мигель постарался, чтобы в его голосе прозвучали угрожающие нотки, и это возымело должный эффект.
- Ладно, он ваш, - произнес Годой уже более миролюбиво. - Но с прошлого раза цена выросла. За гроб для взрослого теперь четыре тысячи.
Мигель молча вскрыл конверт из толстой бумаги, который дал ему Хосе Антонио Салаверри, и стал отсчитывать сотенные. Отсчитав сорок, он протянул их Годою, который сказал:
- Плюс еще двести пятьдесят - на налог Нью-Йорку. Мигель ответил, заклеивая клейкой лентой конверт:
- Обойдетесь и вы, и Нью-Йорк. - И добавил:
- У меня там снаружи машина. Пусть гроб доставят к месту погрузки.
Стоя на погрузочной платформе, Годой слегка удивился, увидев катафалк. Он вспомнил, что в прошлый раз гробы увез фургон. Клиент вызывал у Годоя сильные подозрения, и он запомнил номер и буквы нью-йоркского номера на катафалке и, вернувшись в кабинет, записал их, хотя и сам не знал зачем. Он сунул клочок бумаги в ящик стола и вскоре забыл о нем.
У Годоя было ощущение, что он оказался втянутым в нечто такое, о чем лучше не знать, однако он так и лоснился от удовольствия, пряча в сейф четыре тысячи долларов. В том же сейфе хранились остатки денег, которые клиент заплатил месяц назад: у Годоя не было ни малейшего желания платить подоходный налог с каждой сделки в казну Нью-Йорка, более того, он даже не собирался заявлять о них в своей налоговой декларации. Три гроба с легкостью исчезнут из его книг - голова-то у него варит неплохо. Эта мысль подняла ему настроение, и он решил наведаться в ближайший бар, куда частенько заглядывал, и пропустить стаканчик.
Его приветствовали несколько завсегдатаев бара. Быстро размякнув от виски “Джэк Даниэле”, он поведал честной компании, как какой-то прощелыга купил у него два гроба и поставил их, по его словам, в родительском доме: пускай, мол, старики готовятся “сыграть в ящик”, а потом явился за третьим - как будто покупал стулья или сковородки.
Под всеобщий хохот Годой признался и в том, что обвел-таки прощелыгу вокруг пальца, всучив ему гробы по тройной цене. Один из его дружков предложил за это выпить, и Годой, чьи тревоги бесследно исчезли, заказал выпивку на всех.
В баре сидел бывший гражданин Колумбии, а ныне - США, который пописывал в захудалую газетенку, выходившую на испанском языке в Куинсе. Огрызком карандаша он вкратце записал рассказ Годоя на обороте конверта. На следующей неделе он тиснет это в газету - отличный получится сюжетец.

Глава 7

Для работников телестанции Си-би-эй денек выдался жаркий, особенно досталось группе поиска семьи Слоуна. Подготовка детального отчета о похищении для “Вечерних новостей” по-прежнему оставалась в центре внимания, заслоняя собой даже важные события, происходившие в мире.
Сюжету о похищении отводилось пять с половиной минут - случай исключительный: порой ведь приходилось бороться за какие-нибудь пятнадцать секунд. Поэтому вся группа в полном составе работала над вечерней программой - сегодня было не до рассуждений и не до стратегических планов.
Передачу открывал Гарри Партридж следующими словами:
"Прошло тридцать шесть часов мучительного ожидания, но о семье ведущего программы Си-би-эй Кроуфорда Слоуна, чьи жена, сынишка и отец были похищены вчера утром из Ларчмонта, штат Нью-Йорк, по-прежнему нет вестей. Местонахождение миссис Джессики Слоун, одиннадцатилетнего Николаса и мистера Энгуса Слоуна остается неизвестным..."
При упоминании каждого имени над плечом Партриджа появлялась соответствующая фотография.
"Мы также ничего не знаем о личностях похитителей, их целях и принадлежности к какой-либо организации”.
В следующую секунду на экране возникло встревоженное лицо Кроуфорда Слоуна. Полным отчаяния голосом он взмолился: “Кто бы и где бы вы ни были, ради всего святого дайте о себе знать! Сообщите хоть что-то!"
Опять голос Партриджа за кадром, а на экране - фотография штаб-квартиры ФБР, здания Дж. Эдгара Гувера в Вашингтоне: “Пока ФБР, которое проводит официальное расследование, воздерживается от комментариев..."
Изображение быстро меняется: на экране уже пресс-центр ФБР, откуда говорит представитель организации: “В данный момент заявление ФБР было бы преждевременным”.
Снова Партридж: “...В частных беседах сотрудники ФБР признаются, что до сих пор им не удалось добиться каких-либо результатов.
Со вчерашнего дня из высоких инстанций идет поток телеграмм, выражающих тревогу и возмущение..."
Конференц-зал Белого дома, говорит президент: “В Америке не должно быть места подобному злу. Преступники будут найдены и наказаны”.
Партридж: “...а более скромные слои населения..."
В Питсбурге черный сталелитейщик в шлеме стоит перед домной - отсветы пламени падают на лицо: “Мне стыдно, что такое могло случиться в моей стране”.
Белая домохозяйка из Топики на своей сверкающей кухне:
"Неужели нельзя было это предвидеть и принять меры. Я от всей души сочувствую Кроуфорду. - И, махнув рукой в сторону телевизора:
- В нашем доме он как член семьи”.
Девочка-азиатка из Калифорнии, сидя за партой, тихим голосом: “Я очень волнуюсь за Николаев Слоуна. Это же несправедливо, что они похитили его”.
В течение дня съемочные группы Си-би-эй и ее отделений в других городах страны работали над откликами со стороны властей и общественности. На телестудии просмотрели отснятый материал и из пятидесяти интервью выбрали три следующих.
На экране дом Слоуна в Ларчмонте в то дождливое утро - общий план: ожидающая на улице толпа, затем камера наезжает, и возникает панорама лиц. За кадром голос Партриджа:
"Сегодня разыгралась новая трагедия, одной из причин которой явился повышенный массовый интерес к случившемуся”.
Партридж говорил с паузами, заполнявшимися звукозаписью уличного шума, “картинки” сменяли одна другую, две машины ФБР с обычными номерами отъезжают от дома.., толпа зевак, хлынувшая на мостовую и преградившая путь первой машине.., первая машина тормозит, ее заносит.., визг шин и крики пострадавших.., обезумевшие от страха люди устремляются на тротуар, вторая машина беспрепятственно проезжает.., крупный план растерянного лица Кроуфорда Слоуна.., вторая машина на большой скорости исчезает из виду.
Во время монтажа возникли некоторые разногласия относительно целесообразности показа лица Слоуна крупным планом и удаляющейся машины, сам Слоун утверждал, что “эти кадры создают превратное впечатление”.
Но Айрис Иверли, работавшая над этим видеосюжетом весь день вместе с одним из лучших монтажеров Си-би-эй Бобом Уотсоном, сумела отстоять оба кадра.
- Нравится Кроуфу или нет, - заметила она, - но это программа новостей, и мы обязаны быть объективными. Тем более что это единственное происшествие за истекшие сутки, Рита и Партридж поддержали Айрис.
Затем последовал профессионально сделанный обзор вчерашних событий. Открыла его Присцилла Ри, худенькая пожилая женщина, в прошлом школьная учительница, которая еще раз рассказала о варварском похищении Джессики, Никки и Энгуса Слоунов около супермаркета в Ларчмонте.
Минь Ван Кань мастерски снял крупным планом лицо мисс Ри. Видна была каждая складочка и каждая морщинка, прорезанная возрастом, но также ум и сильный характер. Минь вытащил ее на разговор осторожными вопросами - прием, иногда используемый во время съемок. Когда рядом нет корреспондента, опытный оператор сам берет интервью у тех, кого снимает. Потом вопросы вырезают и на пленке остаются ответы, которые затем можно использовать.
Описав происшествие на автостоянке и отъезд пикапа “ниссан”, мисс Ри внезапно зазвеневшим голосом заявила:
"Эти похитители вели себя так жестоко, настоящие дикари, звери!"
Затем шеф полиции Ларчмонта подтвердил, что никаких новых сведений не поступало: похитители до сих пор не дали о себе знать.
За этим последовало интервью с криминалистом Ральфом Салерно.
Интервью с Салерно было записано при помощи спутниковой связи во второй половине дня; Салерно находился на студии в Майами, Партридж - в Нью-Йорке. Рекомендация Карла Оуэна подтвердилась: Салерно оказался человеком, который пользовался авторитетом в своих кругах, был красноречив и хорошо осведомлен. Он произвел столь сильное впечатление на Риту Эбрамс, что она устроила для него исключительный контракт с Си-би-эй до окончания расследования. Ему положили 1000 долларов за каждое выступление в программе новостей с гарантией, что их будет не менее четырех.
И хотя телестанции якобы не оплачивают интервью для выпусков новостей, это не всегда соответствует действительности: гонорар за консультационные услуги подпадает под другую статью и вполне допускается.
"Успех расследования любого тщательно организованного похищения, - заявил Ральф Салерно, - зависит от выхода похитителей на связь. До этого момента следствие, как правило, топчется на месте”.
Он продолжал свой ответ на вопрос Партриджа:
"Согласно статистике, ФБР работает весьма успешно - оно раскрывает девяносто два процента случаев похищений. Однако если внимательно проанализировать, кто и как был пойман, можно убедиться, что обычно успех операции обусловлен первым выходом похитителей на связь, а уже во время переговоров или передачи выкупа преступникам расставляются капканы”.
"Другими словами, - подвел черту Партридж, - вряд ли можно рассчитывать на успех до тех пор, пока похитители не объявятся”.
В завершение специального блока новостей президент телекомпании Марго Ллойд-Мэйсон выступила с заявлением.

***

Идея включить в передачу Марго принадлежала Лэсли Чиппингему. Вчера, вскоре после того, как экстренный выпуск о похищении вышел в эфир, Чиппингем сообщил ей о случившемся по телефону, сегодня утром он опять позвонил с докладом. В целом она отнеслась к этому известию с сочувствием и после их первого разговора позвонила Кроуфорду Слоуну, чтобы выразить надежду на скорое возвращение его семьи. Однако же, беседуя с шефом Отдела новостей, она сделала две существенные оговорки:
- Помимо всего прочего, подобные несчастья происходят еще и оттого, что телестанции, неизвестно зачем, превозносят своих ведущих до небес, в результате чего телезрители их чуть ли не обожествляют.
Правда, она не пояснила, как телестанции должны контролировать общественное мнение. Чиппингем же решил не ввязываться в бессмысленный спор. Второе ее замечание касалось группы поиска.
- Я не хочу, чтобы кто бы то ни было, в первую очередь вы, швырялся деньгами. Вы вполне можете уложиться в существующий бюджет телестанции.
- Я в этом не совсем уверен, - с сомнением проговорил Чиппингем.
- В таком случае будете беспрекословно подчиняться моим указаниям. Никаких дополнительных расходов без моего предварительного одобрения. Понятно?
"Интересно, - подумал Чиппингем, - эта женщина состоит из льда или из живой плоти и крови?"
Вслух же он произнес:
- Да, Марго, понятно, хотя должен вам напомнить, что рейтинг “Вечерних новостей” вчера вечером сильно подскочил вверх, и, по моим предположениям, будет непрерывно расти, пока эта история не закончится.
- Это всего-навсего доказывает, - холодно заметила она, - что и несчастья можно обратить в прибыль.
Да, участие президента телекомпании в сегодняшней передаче было само по себе вполне уместным, но Чиппингем надеялся еще и на то, что она сменит гнев на милость в отношении дополнительных расходов, в которых наверняка возникнет необходимость.
Перед камерой Марго держалась уверенно, поглядывая в заранее составленный для нее текст, который она сама отредактировала.
"От имени всех сотрудников телестанции и нашей головной компании “Глобаник индастриз”, - начала Марго, - обещаю, что мы мобилизуем все наши силы для поиска пропавших членов семьи Слоуна, ведь все мы переживаем его горе, как свое.
Мы очень сожалеем о случившемся и призываем правоохранительные органы не щадить усилий, ибо преступники должны предстать перед судом. Мы надеемся, что в самом ближайшем будущем наш друг и коллега Кроуфорд Слоун воссоединится со своими близкими - женой, сыном и отцом”.
В первоначальном сценарии “Глобаник” не упоминалась в передаче. Однако Марго, просмотрев текст в кабинете Чиппингема, предложила сослаться на “Глобаник”.
- Я бы этого не делал, - возразил Чиппингем. - Зрители воспринимают Си-би-эй как некую данность, часть американской культуры. Если мы начнем ссылаться на “Глобаник”, этот образ разрушится, пользы же не будет никому.
- То есть вы хотите сделать вид, - парировала Марго, - что Си-би-эй - этакая жемчужина в королевской короне, существующая сама по себе. Так вот, она - ни то, ни другое. В “Глобаник” относятся к Си-би-эй, скорее, как к чирью на заднице. Так что ссылка на “Глобаник” обязательна. А вот слова “наш друг и коллега” propos <относительно, касательно (фр.).> Слоуна можете выбросить. Похитили у него кого-то или нет, бесконечное упоминание о нем мне надоело.
- Давайте заключим сделку, - сухо предложил Чиппингем. - Я обещаю полюбить “Глобаник”, если на время всего одной передачи вы станете другом Кроуфорда.
Впервые Марго громко рассмеялась.
- Черт с вами, договорились.
После первого дня сумасшедшей активности группа поиска топталась на месте, и это не удивляло Гарри Партриджа. Ему не раз доводилось участвовать в подобного рода расследованиях, и он знал, что членам любой новой команды нужен по крайней мере день на то, чтобы освоиться. Тем не менее откладывать составление плана работы было нельзя.
- Давай-ка устроим деловой ужин, - предложил он днем Рите.
Рита все устроила, и шесть главных действующих лиц - Партридж, Рита, Джегер, Айрис, Оуэне и Купер - собрались в китайском ресторане сразу по окончании выпуска “Вечерних новостей”. Рита выбрала “Шан Ли Уэст” - любимый ресторан телевизионщиков, расположенный на Шестьдесят пятой улице в западной части города, недалеко от Линкольн-центра. Заказывая столик, она попросила метрдотеля Энди Йюнга: “Не показывайте меню. Сами закажите хорошую еду и выберите для нас уголок потише, чтобы можно было разговаривать”.

***

Во время рекламного ролика, следовавшего за пятиминутным сообщением о похищении, которое открывало выпуск “Вечерних новостей”, Партридж уступил кресло ведущего Кроуфорду Слоуну; тот сжал руку Партриджа и шепнул:
- Спасибо тебе, Гарри, за все.
- Некоторые из нас будут работать до ночи, - уверил его Партридж, - постараемся что-нибудь придумать.
- Знаю. И благодарю.
Слоун, как обычно, бегло просматривал тексты, которые положил перед ним ассистент; глядя на него, Партридж ужаснулся его виду. Даже грим не мог скрыть губительных следов минувших полутора суток. Щеки ввалились, под глазами мешки, глаза красные; Партридж подумал, что, возможно, оставаясь один, Слоун плакал.
- С тобой все в порядке? - спросил он шепотом. - Ты уверен, что в состоянии работать? Слоун кивнул:
- Ублюдкам не удастся выбить меня из колеи.
- Пятнадцать секунд, - предупредил режиссер. Партридж отступил от камеры и бесшумно вышел из эфирной студии. Он следил за Слоуном по монитору до тех пор, пока не убедился, что тот сумеет продержаться до конца. Затем отправился на такси в “Шан Ли Уэст”.

***

Предыдущая страница 11 Следущая страница


Вечерние новости 12

Им приготовили столик в глубине зала, где было более или менее тихо.
Заканчивая первое блюдо - дымящийся ароматный суп из зимних сортов дыни, - Партридж обратился к Куперу. Молодой англичанин провел большую часть дня в Ларчмонте, разговаривая с каждым, кто располагал хоть какой-то информацией о похищении, в том числе и с местными полицейскими. Он возвратился в штаб-квартиру группы поиска уже к вечеру.
- Тедди, давай начнем с тебя: каковы твои впечатления и что ты думаешь насчет наших дальнейших планов?
Купер отодвинул пустую пиалу и открыл потрепанный блокнот:
- Хорошо, сначала о моих впечатлениях.
Странички были испещрены наспех сделанными записями.
- Первое: тут поработали профессионалы. Ребята знают свое дело: спланировали все от и до, как расписание поездов, и никаких ошибок. Один из их modus <принципов выживания (лат.).> - не оставлять следов. Второе: у них денег куры не клюют.
- Откуда ты знаешь? - спросил Норман Джегер.
- Я ждал именно этого вопроса. - Купер широко улыбнулся и обвел глазами присутствующих. - Во-первых, все говорит за то, что похитители долго вели слежку, прежде чем сделать ход. Соседи утверждают, что видели перед домом Слоуна легковые машины, а пару раз - и грузовики, они думали - это охрана, а не слежка за ним, - вам об этом известно? Так вот, пятеро заявили об этом вчера, с четырьмя из них я разговаривал сегодня. Все они видели, как машины то стояли там, то уезжали на протяжении трех недель, может быть, месяца. К тому же мистер С, тоже подозревает, что за ним следили. - Купер взглянул на Партриджа. - Гарри, я прочел на доске то, что ты написал, и думаю, мистер С, не ошибается: за ним был “хвост”. У меня на этот счет есть своя теория.
Пока они говорили, на столе появились новые блюда - соте из креветок с перцем, жареные креветки, белый горох, жареный рис.
Все на некоторое время умолкли, наслаждаясь горячей пищей, затем Рита спросила:
- Так какая у тебя теория, Тедди?
- А вот какая. Мистер С. - крупная телезвезда, он привык быть в центре внимания - где бы он ни находился, все на него глазеют, и он воспринимает это на уровне сознания. Однако на уровне подсознания он выстраивает защитный барьер, благодаря которому пристальные взгляды посторонних, повернутые головы и тыканье пальцем его не беспокоят. А значит, ощущение того, что за ним следят, тоже могло остаться за этим барьером; хотя я уверен, что слежка велась. И это полностью вписывается в схему тщательного наблюдения за всей семьей Слоунов.
- Допустим, все так, но что это нам дает? - спросил Карл Оуэне.
- Помогает составить представление о похитителях, - ответил Партридж. - Продолжай, Тедди.
- Стало быть, вся эта слежка стоила бандитам уйму денег. Прибавьте к этому стоимость легковых машин, парочки грузовиков да вчерашнего пикапа - это же целая автоколонна. По части машин есть одна любопытная деталь. - Купер перевернул страничку блокнота. - Полицейские Ларчмонта дали мне взглянуть на описание этих автомобилей. Обнаружились занятные факты. Человек, видевший машину, едва может сказать о ней многое, а вот цвет наверняка запомнит. Так вот, машины, описанные людьми, восьми разных цветов. Я задал себе вопрос: неужели у похитителей было восемь разных машин?
- Почему бы и нет, - сказала Айрис Иверли, - они могли взять их напрокат. Купер покачал головой:
- Не такие ушлые ребята, как наши, - это было бы слишком рискованно. Взять напрокат машину означало бы засветиться: надо же предъявить водительские права, кредитные карточки. А по номерным знакам потом можно выяснить, откуда была взята машина.
- У тебя другая версия, - подсказала Айрис. - Верно?
- Верно. Я думаю так: у похитителей было три машины, и они перекрашивали их, скажем, раз в неделю, чтобы машины не примелькались. И сработало. Они допустили одну дурацкую оплошность.
Принесли следующую еду - два блюда с уткой по-пекински. Пока Купер говорил, остальные положили себе палочками кусочки утки и принялись с аппетитом есть.
- Давайте на минутку вернемся назад. Один из соседей оказался более наблюдательным, чем другие. Просто он занимается страхованием автомобилей и знает все марки и модели.
- Все это очень интересно, - перебил его Джегер, - но, мой британский друг, если ты хочешь отведать этой восхитительной утки, не зевай, а не то мы, янки, быстро ее прикончим.
- Международная утка! - И Купер принялся уплетать ее за обе щеки, затем продолжил:
- Так вот, этот парень из страховой компании обратил внимание на марки и модели, и он утверждает, что моделей было только три: “форд-темпо”, “шевроле-селебрити” и “плимут-рилайент” - все нынешнего года выпуска; он запомнил цвета некоторых марок.
- Так как же ты определил, что машины перекрашивались? - спросил Партридж.
- Сегодня днем, - сказал Купер, - ваш хроникер Берт Фишер позвонил по моей просьбе нескольким торговцам автомобилями. Выяснилось, что некоторые цвета, указанные в свидетельских показаниях, не соответствуют моделям. Например, страховой агент утверждает, что видел желтый “форд-темпо”; промышленность не выпускает автомобили этой марки желтого цвета. То же можно сказать и о голубом “плимуте-рилайент”. Кто-то сказал, что видел зеленую машину, однако ни одна из трех моделей зеленого цвета в продажу не поступала.
- В этом есть резон, - задумчиво произнес Оуэне. - Конечно, можно предположить, что одна из машин попала в аварию и ее перекрасили в другой цвет, но не все же три.
- И еще одно, - вставил Джегер, - когда машину красят в автосервисе, почти всегда сохраняют первоначальный цвет. Если только хозяин не захочет пооригинальничать.
- Маловероятно, - сказала Айрис. - Учитывая слова Тедди, что эти ребята ушлые, они не стали бы выпендриваться.
- Друзья мои, я полностью с вами согласен, - сказал Купер, - все это наводит на мысль, что компашка, которую мы ищем, сама перекрашивала машины, не заботясь о цвете, а может быть, они просто не знали о традиционных оттенках.
- Уж очень это притянуто за уши, - с сомнением сказал Партридж.
- Разве? - спросила Рита. - Позволь напомнить тебе то, о чем Тедди говорил раньше. В распоряжении людей, о которых идет речь, была чуть ли не целая автоколонна - как минимум три легковых автомобиля, один или два грузовика и пикап для похищения... Уже получается пять. Есть все основания предполагать, что машины стояли в одном месте. Вполне возможно, там же помещалась и красильная мастерская.
- Ты хочешь сказать: у них был опорный пункт, - заметил Джегер. И уже не скептически, как утром, а с уважением посмотрел на Тедди. - Ты ведь к этому клонишь? Об этом речь?
- Да. - Купер просиял. - Конечно.
Ужин, состоявший из восьми блюд, продолжался. Все присутствующие задумчиво раскладывали соте из омара с имбирем и луком-пореем по тарелкам, осмысливая сказанное.
- Опорный пункт, - вслух размышляла Рита. - Ведь там с таким же успехом могли размещаться не только машины, но и люди. Из показаний старушки нам известно, что в похищении участвовало четверо или пятеро мужчин. Но не все члены банды могли быть на месте преступления. Конечно, все силы должны быть сосредоточены где-то в одном месте!
- Там же могут находиться и заложники, - добавил Джегер.
- Допустим, все это так, - сказал Партридж. - Давайте на минуту в это поверим, тогда, естественно, сразу возникает вопрос - где?
- Если поднапрячься, - ответил Купер, - можно представить себе это место, а также вычислить, на каком расстоянии от Ларчмонта оно находилось или находится.
- Ну ты-то уже напряг мозги? - игриво спросила Айрис.
- Раз уж ты спросила...
- Тедди, прекрати набивать себе цену, - резко одернул его Партридж. - Давай по существу!
Купер продолжал как ни в чем не бывало:
- Я попытался поставить себя на место похитителя. И задал вопрос: я добился своего - захватил заложников; какой следующий шаг?
- А такой ответ не подойдет? - сказала Рита. - Обезопасить себя от погони, срочно помчаться в укрытие и там засесть. Купер хлопнул в ладоши.
- Вот именно! А может ли быть укрытие надежнее, чем опорный пункт?
- Правильно ли я тебя понял? Ты считаешь, что опорный пункт находится поблизости? - спросил Оуэне.
- Вот как я себе это представляю, - сказал Купер. - Во-первых, опорный пункт должен, безусловно, находиться за пределами Ларчмонта - в самом Ларчмонте было бы опасно. Но во-вторых, он не должен находиться и далеко. Похитители же понимали, что очень скоро - буквально через пару минут - будет поднята тревога и вся полиция бросится их разыскивать. Поэтому они должны были вычислить, каким располагают временем.
- Если ты еще не вышел из образа похитителя, то каким же? - поинтересовалась Рита.
- Я бы сказал: около получаса, и даже это грозило им опасностью.
- Если перевести это в мили... - задумчиво произнес Оуэне, - памятуя о том, какой там район.., пожалуй, будет миль двадцать пять.
- Совпадает с моими подсчетами. - Купер достал сложенную карту штата Нью-Йорк и развернул ее. На карте он обвел кольцом район Ларчмонта:
- Это радиус в двадцать пять миль. Я считаю, их опорный пункт находится где-то здесь.

Глава 8

В пятницу, в 20.40, когда группа сотрудников Си-би-эй еще ужинала в “Шан Ли Уэст”, в центре Манхэттена в квартире перуанского дипломата Хосе Антонио Салаверри раздался звонок.
Квартира находилась в двадцатиэтажном доме. На первом этаже сидел швейцар, посетители пользовались домофоном, чтобы известить о своем приходе жильца.
С самого утра, расставшись с Мигелем в здании ООН, Салаверри нервничал: он с нетерпением ждал известия о том, что члены группы, действующей от имени “Медельинского картеля” и “Сендеро луминосо”, благополучно убрались из Соединенных Штатов. Он надеялся, что с их отъездом порвется нить, связывавшая его с этой жуткой историей, которая не давала ему покоя со вчерашнего дня.
Он и его приятельница Хельга Эфферен вот уже больше часа потягивали у камина водку с тоником, и ни тому, ни другому не хотелось идти на кухню, чтобы приготовить поесть или заказать ужин по телефону. Алкоголь помог им расслабиться, но нервного напряжения не снял.
Они были забавной парой: маленький, юркий Салаверри и Хельга, для описания которой лучше всего подходило прилагательное “дородная”. Натуральная блондинка, она была широка в кости, пышнотела и пышногруда. Но почему-то природа поскупилась на последние мазки, чтобы сделать ее красавицей, - грубоватость черт лица и кислое выражение отталкивали от нее многих мужчин, но только не Салаверри. Его потянуло к Хельге с момента их первой встречи в банке - возможно, он увидел в ней собственное отражение и почувствовал скрытую, но сильную сексуальность.
Он не обманулся ни в том, ни в другом. У обоих отношение к жизни строилось главным образом на прагматизме и алчности. Что касается секса, то они занимались им часто. Хельга превращалась в разъяренного кита, заглатывающего Хосе Антонио, как Иону. Ему нравилось. В моменты наивысшего наслаждения Хельга громко стонала, иногда кричала, что придавало ему уверенности в себе, - он чувствовал себя крупнее, чем был на самом деле, как в буквальном, так и в переносном смысле слова.
Однако сегодняшний вечер был исключением - они не сумели насладиться друг другом и улеглись в постель, надеясь хоть на миг забыться. Но у них ничего не получалось, и спустя некоторое время оба поняли, что не стоит и пытаться отвлечься от мрачных мыслей.
Каждый знал, о чем думает другой: обоих одинаково волновало похищение семьи Слоунов. Они понимали, что располагают важной информацией о сенсационном преступлении, которое было главным событием дня в прессе и главной заботой всех правоохранительных органов страны. Более того, они были финансовыми посредниками и, следовательно, оказались прямыми пособниками банды похитителей.
Но боялись они не за судьбу похищенных. А за собственную судьбу. Салаверри знал, что в случае разоблачения никакая дипломатическая неприкосновенность не спасет его: он мигом вылетит и из ООН, и из Соединенных Штатов, карьера его на этом закончится, а в Перу с ним скорее всего разделается “Сендеро луминосо”. Хельгу же, не имевшую дипломатического статуса, могут приговорить к тюремному заключению за преступное сокрытие информации и за тайный перевод денег в банк, где она работала.
Эти мысли вертелись у Хельги в голове, когда раздался звонок, и ее любовник бросился к вмонтированному в стену микрофону, соединенному с главным входом. Нажав на кнопку, он спросил: “Кто там?"
Голос ответил с металлическим скрежетом: “Плато”.
- Это он, - с облегчением шепнул Хельге Салаверри, и, нажав на кнопку, отпиравшую замок внизу, произнес в микрофон:
- Поднимайтесь, пожалуйста.
Семнадцатью этажами ниже человек, говоривший с Салаверри, толкнул тяжелую застекленную дверь. Он был среднего роста, с узким смуглым лицом, глубоко посаженными, угрюмыми глазами и блестящими черными волосами. На вид ему можно было дать и тридцать восемь, и пятьдесят пять лет. Он был в расстегнутом плаще на теплой подкладке, надетом поверх неприметного коричневого костюма, и в тонких перчатках, которые не снял, хотя в помещении было тепло.
Швейцар в униформе, видевший, как этот человек подошел к дверям и говорил по домофону, указал ему на лифт. В лифт вошли еще трое. Человек в плаще будто не видел их. Нажав на кнопку восемнадцатого этажа, он стоял с отсутствующим видом. В кабине, когда лифт доехал до восемнадцатого этажа, никого, кроме него, не осталось.
Взглянув на указатель, он направился к нужной ему квартире, отметив про себя, что на этаже находятся еще три квартиры и справа - лестница. Не то чтобы он собирался воспользоваться своими наблюдениями - просто запоминать возможные пути к отступлению вошло у него в привычку. У дверей он нажал на кнопку звонка и услышал, как внутри раздался мелодичный звон. Дверь тотчас открылась.
- Господин Салаверри? - спросил человек с приятным легким испанским акцентом.
- Да-да. Входите. Разрешите я повешу ваше пальто?
- Нет. Я на минуту. - Гость быстро оглядел помещение. Увидев Хельгу, он спросил:
- Это женщина из банка?
Вопрос был не слишком вежливым, но Салаверри ответил:
- Да, это мисс Эфферен. А вас как зовут?
- Плато - этого достаточно. - Он кивнул в сторону камина. - Можно пройти?
- Разумеется. - Салаверри заметил, что гость не снимает перчаток, и решил, что это либо причуда, либо парень скрывает какое-то уродство. Они стояли теперь перед камином. Едва кивнув Хельге, гость осведомился:
- Здесь никого больше нет?
Салаверри отрицательно помотал головой:
- Никого. Можете говорить откровенно.
- Я должен кое-что вам передать, - произнес человек и запустил руку за отворот плаща, а когда вынул, в ней был зажат девятимиллиметровый браунинг с глушителем.
Салаверри немало выпил, и это притупило его реакцию, но и на трезвую голову ему вряд ли удалось бы предотвратить то, что произошло в следующее мгновение. Перуанец застыл в изумлении, и не успел он шевельнуться, как гость приставил дуло к его лбу и нажал курок. В последний краткий миг жизни несчастный сумел лишь раскрыть рот от неожиданности и удивления.
Еще до того как тело рухнуло на пол, человек в плаще заметил вокруг раны пороховой ожог - то, чего он и добивался. Теперь он повернулся к женщине. Хельга сидела словно громом пораженная. Но тут ее изумление сменилось ужасом. Она закричала и кинулась к двери.
Но поздно. Человек всегда попадал “в яблочко” - он выстрелил ей прямо в сердце. На пол она упала уже мертвой - кровь ручьем струилась на ковер.
Наемный убийца из “Малой Колумбии” замер и прислушался. Глушитель был превосходный - оба раза пистолет выстрелил беззвучно, но все же рисковать убийца не собирался: надо было убедиться, что снаружи все спокойно. Все было тихо, и он приступил к выполнению второй части инструкции.
Он снял с дула глушитель, положил на время пистолет рядом с телом Салаверри. Из другого кармана плаща он достал баллончик с краской. Подошел к стене и, нажав на распылитель, большими черными буквами вывел слово “CORNUDO” <Рогоносец (исп.).>.
Вернувшись к телу Салаверри, он выпустил несколько капель черной краски на его правую руку, затем прижал безжизненные пальцы к баллончику, чтобы на нем остались отпечатки Салаверри. Поставив баллончик на стол, убийца поднял с пола пистолет и вложил его в руку покойного. Затем придал руке такое положение, чтобы казалось, будто Салаверри застрелился и упал.
К женщине убийца не притронулся.
Теперь он достал из кармана сложенный лист почтовой бумаги, где был напечатан следующий текст:

"Вы не хотели мне верить, когда я говорила, что она нимфоманка и шлюха, недостойная Вас. Вы думаете, она Вас любит, а на самом деле она не испытывает к Вам ничего, кроме презрения. Она водила в Вашу квартиру мужчин и предавалась с ними разврату. В доказательство прилагаю фотографии. Она была здесь с мужчиной и позволила его приятелю, профессиональному фотографу, сделать эти снимки. В своей нимфомании она дошла до того, что стала коллекционировать подобные фото. Она с чудовищной наглостью пользовалась Вашим домом, оскорбляя тем самым Ваши мужские чувства, а ведь Вы - мужчина из мужчин.
Ваша бывшая (и верная) подруга”.

Из гостиной убийца прошел в комнату, которая, несомненно, служила Салаверри спальней. Он скомкал листок и бросил его в корзинку для мусора. При обыске, без которого полиция не обойдется, листок обязательно обнаружат. Скорее всего послание сочтут полуанонимным; автор письма ведь был известен только Салаверри.
Последним штрихом явился конверт, в который были вложены обрывки черно-белых глянцевых фотографий с обожженными краями. В ванной, примыкавшей к спальне, убийца высыпал содержимое конверта в унитаз, но не стал спускать воду.
Фотографии были разорваны на столь мелкие куски, что опознать там никого не удалось бы. Но они приведут к логическому умозаключению: Салаверри, прочитав обличительное письмо, сжег фотографии и остатки выбросил в унитаз. Ослепленный ревностью, Салаверри убил свою возлюбленную. Затем Салаверри, видимо, написал на стене одно-единственное слово - жалкое признание в том, кто он такой.
В корявых печатных буквах этого последнего крика души проглядывался даже некий артистизм. Конечно, ни один англосакс или коренной американец так бы не поступил, зато это красноречиво свидетельствовало о бурном темпераменте любовника испанских кровей.
И последнее умозаключение: доведенный до отчаяния, будучи не в силах вынести последствий содеянного, Салаверри покончил с собой - рана на лбу с обожженными краями была типичной для самоубийства.
Изощренные режиссеры этой постановки прекрасно знали, что нераскрытое убийство в Нью-Йорке - дело обычное, полицейские детективы перегружены, а потому никто не будет возиться с преступлением, где все мотивы и улики налицо.
Напоследок убийца окинул гостиную внимательным взором и спокойно ушел. Беспрепятственно покинув здание, он увидел, что не пробыл в квартире и пятнадцати минут. Отойдя на несколько кварталов, он стянул с рук перчатки и бросил их в урну.

Глава 9

- Думаешь, Тедди Купер что-нибудь придумает? - спросил Норман Джегер.
- Я этому не удивлюсь, - ответил Партридж. - Раньше у него получалось.
Было около 22.30, они медленно шли по Бродвею на юг, неподалеку от центрального парка. Ужин в “Шан Ли Уэст” закончился четверть часа назад, вскоре после того как Купер высказал мнение, что опорный пункт банды похитителей расположен в радиусе двадцати пяти миль от Ларчмонта. За этим выводом последовал другой.
Купер был уверен, что похитители и заложники находятся сейчас там: бандиты залегли и выжидают, когда схлынет первая волна поисков и на дорогах сократят или вообще снимут полицейские пикеты. Тогда похитители, захватив с собой узников, переберутся в места более отдаленные.
Все присутствующие выслушали соображения Купера с большим вниманием. Общую точку зрения выразила Рита Эбрамс:
- Это один из возможных вариантов.
- Но речь идет о громадном, густонаселенном районе, прочесать который просто невозможно даже при помощи армии, - возразил Карл Оуэне. И, желая поддеть Купера, добавил:
- Разве что ты родишь очередную блестящую идею.
- Не сейчас, - ответил Купер. - Мне надо как следует выспаться. И не исключено, что утром мне в голову придет нечто, как ты лестно заметил, “блестящее”.
На этом дискуссия прекратилась, и хотя на следующий день была суббота, Партридж назначил совещание группы на 10 часов утра. Сегодня вечером почти все разъехались по домам на такси, а Партридж и Джегер, любившие подышать воздухом перед сном, решили пройтись до своих отелей.
- Где ты откопал этого парня, Купера? - спросил Джегер. Партридж рассказал историю своего знакомства с Тедди на Би-би-си, о том, как был потрясен его работой и как тут же пристроил его на хорошее место в Си-би-эй.
- Одно из его первых дел в Лондоне, - продолжал Партридж, - было связано с минами в Красном море в 1984 году. Корабли то и дело подрывались и тонули, и никто не мог понять, какой дьявол начинил море минами. Помнишь?
- Как же не помнить, - сказал Джегер. - Основные подозрения падали на Иран и Ливию, но на том все и застопорилось. Ясно было, что этой гнусной работенкой занимается какой-то корабль, но что это за корабль и кому он принадлежит, никто не знал.
Партридж кивнул.
- Ну так вот, Тедди приступил к расследованию: он пропадал целыми днями в лондонском филиале компании Ллойда, терпеливо изучая их сводки о маршрутах кораблей. Он исходил из того, что корабль, который ставил мины, должен был проходить через Суэцкий канал. Он составил список всех этих кораблей - оказалось, их легион. Тогда он вновь взялся за сводки и проследил последующий путь - от одного порта к другому - каждого корабля, значившегося в списке, сравнивая его маршрут с датами минных взрывов в конкретных квадратах. После долгого-предолгого расследования Купер вычислил-таки этот корабль - он назывался “Гат”. Этот “Гат” побывал всюду, где на минах подрывались другие корабли, причем за день-два до этого. Это к вопросу о “дымящемся ружье”. Тедди нашел его. Как известно, - продолжал Партридж, - корабль был ливийский, и, когда выяснилось название, ничего не стоило доказать, что за всем этим стоял Каддафи.
- Тогда я знал, что мы первые об этом сообщили, - сказал Джегер. - Но не знал, что сему предшествовало.
- Ну тут-то как раз ничего удивительного нет, - усмехнулся Партридж. - Мы, корреспонденты, пожинаем лавры, а настоящую работу делают ребята вроде тебя и Тедди.
- Я ведь не жалуюсь, - сказал Джегер. - И скажу тебе откровенно, Гарри, я бы ни за что не поменялся с тобой местами.., особенно если учесть мой возраст. - Он задумался, потом продолжал:
- Купер еще ребенок. Все они дети. Наше ремесло стало занятием для мальчиков и девочек. Им присущи энергия и смекалка. Не знаю, как у тебя, но у меня бывают дни, когда я чувствую себя стариком.
- У меня тоже последнее время, - Партридж поморщился, - чаще, чем хотелось бы.
Они дошли до Коламбус-Серкл. Слева от них находился погруженный в темноту Центральный парк, мало кто из Нью-Йоркцев отваживался приходить сюда затемно. Прямо перед ними начиналась Западная Пятьдесят девятая улица, за ней сверкал огнями центр Манхэттена. Партридж и Джегер осторожно миновали оживленный перекресток среди безостановочного потока машин.
- В нашем деле многое изменилось у нас на глазах, - сказал Джегер. - Если повезет, возможно, увидим еще что-нибудь новенькое.
- Как по-твоему, что произойдет в будущем? Джегер ответил не сразу.
- Пойду от противного - чего, с моей точки зрения, не происходит: вопреки пессимистическим прогнозам средства массовой информации не отмирают и даже не слишком видоизменяются. Не исключено, что в первые ряды выбьется Си-эн-эн - для этого есть все предпосылки. Но важно-то другое: всюду, в каждой стране, люди жаждут новостей, причем более чем когда-либо в истории человечества.
- Это заслуга телевидения.
- Да, черт побери! Телевидение для XX века то же самое, чем для своего времени были Гутенберг и Пакстон. При всех издержках телевидения программы новостей пробуждают в людях интерес - им хочется знать больше. Вот почему преимущество остается на стороне газет, и так будет всегда.
- Сомневаюсь, однако, чтобы газеты воздавали нам должное, - вставил Партридж.
- Пусть нет, но они нас популяризируют. Дон Хевитт из Си-би-эс утверждает, что в “Нью-Йорк тайме” штатных сотрудников, которые освещают работу телевидения, в четыре раза больше, чем корреспондентов, аккредитованных в ООН. И пишут они главным образом о нас - телестанциях новостей, о людях, которые там работают, о том, чем мы живем. А если наоборот? - продолжал Джегер. - Когда-нибудь было такое, чтобы телевидение осветило важные материалы, связанные с “Таимо? Или с другими периодическими изданиями? А теперь задай себе вопрос: какое же средство массовой информации признается все-таки самым эффективным?
Партридж усмехнулся:
- Меня бросило в краску от собственной важности.
- Краски! - ухватился за слово Джегер. - Вот тебе еще одно новшество, которым мы обязаны телевидению. Сегодняшние газеты больше похожи на телеэкран - инициатором была “Ю-эс-эй тудэй”. Гарри, мы с тобой доживем до того дня, когда первая страница “Нью-Йорк тайме” станет четырехцветной. Этого потребуют читатели, и невзрачной старушке “Тайме” придется раскошелиться на цветную печать.
- Тебя сегодня распирает от патриотизма, - сказал Партридж. - Еще какие у тебя прогнозы?
- Думаю, что исчезнут еженедельные журналы. Они превратились в динозавров. Когда подписчики получают “Тайме” и “Ньюсуик”, их содержание уже успевает устареть на неделю, а то и на десять дней, а кого сегодня интересуют лежалые новости? Между прочим, насколько я знаю, рекламодатели того же мнения. Не помогут еженедельникам ни фальшивые даты на обложках, ни высокий профессионализм сотрудников. Кстати, большинство молодых ребят, работающих сегодня в “Новостях”, об этих изданиях и слыхом не слыхивали.
Они добрели до отеля “Парк-Меридиен” на Западной Пятьдесят седьмой улице, где остановился Джегер. Партридж предпочел более уютный, как ему казалось, “Интерконтинентл” на Восточной Сорок восьмой улице.
- Мы с тобой пара старых военных лошаков, Гарри, - сказал Джегер. - До завтра.
Они обменялись рукопожатием и пожелали друг другу спокойной ночи.
Улегшись в постель, Партридж приступил к чтению газет, которые купил по дороге в отель. Но скоро мелкие газетные строчки стали сливаться у него перед глазами, и он решил проглядеть газеты утром заодно со свежими, которые принесут ему с завтраком.
Но сон не шел. Слишком много всего произошло за минувшие тридцать шесть часов. Как в калейдоскопе, события, идеи, задачи перемежались мыслями о Джессике, о прошлом, о настоящем.., оживали воспоминания.
Где сейчас Джессика? Прав ли Тедди относительно радиуса в двадцать пять миль? Есть ли надежда на то, что он, Гарри Боец, как закованный в латы средневековый рыцарь, возглавив поход, освободит свою бывшую возлюбленную?
Довольно фантазировать! Отложи раздумья о Джессике и об остальных до завтра. Он попытался отключиться, передохнуть, отвлечься.
Естественно, этим отвлечением стала Джемма.., еще одна любовь всей его жизни.
Вчера во время перелета из Торонто он до мельчайших подробностей воскресил в памяти путешествие с папой: “Алиталия”, “ДС-10”.., салон для журналистов и встреча с папой.., решение Партриджа не предавать огласке реплику папы о “забитых” народах и полученная в награду роза.., зародившаяся взаимная, всепоглощающая страсть...
Он больше не гнал от себя воспоминаний о Джемме, как делал это уже много лет, а начал восстанавливать в памяти события с того момента, на котором оборвал их вчера.
Поездка папы по странам Латинской Америки и Карибского бассейна была длительной и тяжелой. Она преследовала далеко идущие цели. Маршрут включал восемь стран и сопровождался долгими, порой ночными, перелетами.
С самого начала знакомства с Джеммой Партридж стремился узнать ее ближе, но поскольку он был постоянно занят подготовкой репортажей для Си-би-эй, у него почти не оставалось времени видеться с ней во время остановок. Однако их все сильнее тянуло друг к другу, и порой во время полета, когда Джемма бывала свободна, она приходила посидеть с ним рядом. Вскоре они стали держаться за руки, а однажды она наклонилась, и они поцеловались на прощание.
Этот поцелуй еще сильнее разжег его страсть.
Они разговаривали при каждом удобном случае, и перед ним постепенно вырисовывалась ее жизнь.
Джемма, младшая из трех сестер, родилась в Тоскане, в маленьком курортном городке Валламброза, расположенном в горах, неподалеку от Флоренции. “Это не шикарный курорт для богатых, саго <дорогой (ит.).> Гарри, но там очень красиво”.
По ее словам, курорт Валламброза был мечтой итальянцев среднего достатка, которые проводили там лето. В миле оттуда находилось местечко Paradisino <Маленький рай (ит.).>, где бывал Джон Мильтон и, как гласила легенда, там родился замысел “Потерянного рая”.
Отец Джеммы был талантливым художником и хорошо зарабатывал реставрацией картин и фресок; он часто работал во Флоренции. Мать была учительницей музыки. Искусство и музыка были неотъемлемой частью семейной жизни и навсегда вошли в жизнь Джеммы.
Она начала работать на линиях “Алиталии” три года назад.
- Мне хотелось повидать мир. И это был единственный доступный способ.
- Ну и много ты видела? - спросил Партридж.
- Кое-что. Меньше, чем хотелось бы, и мне уже порядком надоело быть cameriera del delo <небесной официанткой (ит.).>. Он рассмеялся.
- Ты гораздо больше, чем небесная официантка. К тому же ты, наверное, познакомилась со многими людьми. - И, почувствовав укол ревности, добавил:
- Со многими мужчинами?
Джемма пожала плечами:
- С большинством из них я бы не хотела встретиться снова за пределами самолета.
- Ас меньшинством?
Она улыбнулась своей прелестной, светозарной улыбкой - только она умела так улыбаться.
- Никто мне не нравился так, как ты.
Она сказала это так просто, что Партридж, профессиональный скептик, усомнился: не слишком ли он наивен и глуп, чтобы в это поверить. Но тут же подумал: “А почему бы, собственно, и нет, ведь я испытываю по отношению к ней то же самое - ни одна женщина после Джессики не производила на меня такого впечатления, как Джемма”.
Обоим казалось, что время летит слишком быстро.
Поездка близилась к концу. По ее завершении их пути, вероятнее всего, разойдутся, и они никогда больше не увидятся.
Наверное, это ощущение уносящегося времени толкнуло ее на то, что в одну незабываемую ночь, когда самолет погрузился в полумрак и почти все пассажиры уснули, Джемма скользнула к нему под одеяло, и они любили друг друга. Как ни странно, на трех узких креслах туристического салона им было удивительно хорошо, и он всегда вспоминал об этих минутах, как о самых прекрасных в жизни.
Сразу после этого неожиданно для себя, а может, вспомнив о том, что он потерял Джессику из-за своей нерешительности, Партридж прошептал:
- Джемма, выйдешь за меня замуж?
- О, amor mio <любовь моя (ит.).>, - шепнула она в ответ, - конечно. Они должны были приземлиться в Панаме. Партридж вполголоса задавал вопросы и строил планы, Джемма, тихонько и озорно посмеиваясь в полутьме, со всем соглашалась.
Днем они приземлились в Панамском аэропорту Токумен. Самолет “Алиталии” “ДС-10” вырулил по посадочной полосе. Папа сошел по трапу и, как истинный актер, которым он когда-то и был, изящным движением поцеловал землю перед множеством жужжащих телекамер. После чего начались обычные формальности.
Партридж заранее попросил своего выпускающего и съемочную группу в течение нескольких часов снимать визит папы без него. Он присоединится к ним позже, сделает комментарии и поможет смонтировать репортаж для очередного выпуска “Вечерних новостей”. Здесь разница во времени с Нью-Йорком составляла всего один час, так что они все успеют.
Его коллеги, хотя и умирали от любопытства, воздержались от расспросов, впрочем, Партридж понимал, что его увлеченность Джеммой вряд ли осталась незамеченной.
Кроме того, он обратился с просьбой к репортеру “Нью-Йорк тайме” Грэму Бродерику предоставить ему сегодняшние материалы. Бродерик удивленно вскинул брови, но все же согласился. Журналисты часто заключают между собой подобные сделки, ведь никто из них не знает, когда ему самому придется просить коллегу о помощи.
Партридж задержался после того, как все уже сошли с самолета. Он понятия не имел, что Джемма сказала своему начальнику, старшему стюарду, но они покинули “ДС-10” вместе. На Джемме по-прежнему была форма “Алиталии”, она начала было объяснять, что не может переодеться. Но Партридж не дал ей договорить:
- Я люблю тебя такой, какая ты есть. Она серьезно взглянула на него:
- Это правда, Гарри? Он медленно кивнул:
- Правда.
Они посмотрели друг другу в глаза, и каждый прочел во взгляде другого то, что хотел.
В здании аэропорта Партридж ненадолго оставил Джемму. Он подошел к туристическому бюро и задал несколько вопросов прыщавому юнцу за стойкой. Юнец, глупо улыбаясь, объяснил ему, что им с сеньорой надлежит доехать до Лас-Боведас, той части старого города, которая находится за крепостной стеной, на площади Франции. Там они найдут муниципальный juzgado <суд (исп).>.
Партридж и Джемма отправились в старый город на такси. Они вышли около высокого обелиска, увенчанного Шантеклером - петушком с раскрытым клювом. Обелиск был воздвигнут в честь строивших канал французов, среди которых был знаменитый Фердинан де Лессепс.
Примерно через двадцать минут в причудливо декорированной комнате, которая когда-то служила тюремной камерой, Гарри Партридж и Джемма Бачелли стали мужем и женой. Во время пятиминутной церемонии судья, одетый в guagabera <свободную белую рубаху (исп. ).> - облачение отнюдь не торжественное, - подписал Acta Matrimonial <Брачный контракт (исп.).>, за что Партридж заплатил двадцать пять долларов, он также вручил по двадцать долларов двум стенографисткам, выступавшим в роли свидетелей.
Жениху и невесте сообщили, что дополнительная формальность - регистрация брака - не обязательна и в общем-то излишня, если они не вернутся сюда за разводом.
- Мы зарегистрируем брак, - сказал Партридж, - но не вернемся.
И наконец судья вяло пожелал: “Que vivan los novios!” <Пусть молодые будут счастливы! (исп.)>. Молодоженам показалось, что эту фразу он произносил уже множество раз.
И тогда, и после Партридж недоумевал, как Джемма, не моргнув глазом, согласилась на гражданскую церемонию - ведь ее религия этого не допускала. Она была урожденной католичкой и свое начальное образование получила в школе Сакрекер. Но всякий раз, когда он ее об этом спрашивал, она лишь пожимала плечами и говорила: “Господь поймет”. Вероятно, это было типичным проявлением беспечного отношения к религии, которое свойственно многим итальянцам. Однажды он слышал, что итальянцы считают самого Создателя итальянцем.
Разумеется, известие о женитьбе разнеслось по самолету быстрее четырех ветров земли - эту цитату из “Откровения Иоанна Богослова” употребил корреспондент лондонской “Тайме”. После вылета из Панамы в салоне для журналистов отпраздновали это событие - с икрой, шампанским и прочими напитками, в которых не было недостатка. Экипаж и стюарды приняли участие в “банкете” - насколько им позволила работа - и сообщили Джемме, что она полностью свободна от своих обязанностей до конца дня. Даже капитан экипажа, ненадолго отлучившись из кабины, явился с поздравлениями.
Среди веселья и теплых пожеланий от Партриджа не укрылось то, что некоторые из присутствующих сомневались в прочности этого брака, а мужчины еще и завидовали.
Никого не удивило, что святые отцы демонстративно проигнорировали свадьбу, и до конца поездки Партридж чувствовал холодок и неодобрение с их стороны. Как журналисты ни старались, им так и не удалось выяснить, дошла ли эта новость до папы. Во всяком случае, в салоне для журналистов папа ни разу больше не появился.
В те редкие минуты, когда Партридж и Джемма могли побыть вдвоем, они строили планы на будущее.
В номере нью-йоркского отеля.., медленна и печально.., образ Джеммы исчезал. Настоящее вытеснило прошлое. И наконец изнуренный Гарри Партридж уснул.

Глава 10

Мигель получил телефонограмму в 7.30 утра в субботу на своем опорном пункте в Хакенсаке. Звонок застал его в небольшой комнате на первом этаже основного здания: здесь находился его рабочий кабинет и здесь он спал.

Предыдущая страница 12 Следущая страница


13 Артур Хейли

Из шести радиотелефонов, которыми располагала его группа, один мог принимать экстренные звонки - его номер знали только те, кто имел на то право. Мигель всегда держал этот телефон при себе.
Абонент, согласно инструкциям, звонил из телефона-автомата, чтобы не засекли ни один из номеров.
Мигель вот уже час напряженно ждал этого звонка. Он поднял трубку после первого же сигнала и сказал: “Si?” <Да? (исп.)>
Звонивший произнес пароль: “Tiempo” <Погода (исп.).>, на что Мигель ответил: “Relampago” <Молния (исп.).>. Существовал запасной вариант ответа: если на “погоду” он ответил бы словом “гром” вместо “молния”, это означало бы, что в силу ряда причин его группе нужна двадцатичетырехчасовая отсрочка. Под “relampago” подразумевалось следующее: “Мы готовы к отъезду. Назовите место и время”.
За этим последовала главная фраза: “Sombrero, profundo sur <Широкополая шляпа, юг (исп.).> , две тысячи”.
"Sombrero” означало аэропорт Тетерборо, до которого было меньше мили пути, “profundo sur” - южный въезд. Число “две тысячи” служило указанием времени - 20.00, когда заложники и сопровождающие должны подняться на борт колумбийского самолета “Лирджет 55ПР”.
Мигель коротко ответил: “Lo comprendo” <Понял (исп.).>, и беседа окончилась.
На сей раз звонил другой дипломат - сотрудник Генерального консульства Колумбии в Нью-Йорке; вот уже месяц - с момента прибытия Мигеля в Соединенные Штаты - этого человека использовали для передачи информации. Дипломатические корпуса Перу и Колумбии кишели людьми, либо сочувствовавшими “Сендеро луминосо”, либо состоявшими на службе у “Медельинского картеля”, либо и то и другое одновременно; они вели двойную игру за немалые деньги, которые получали от латиноамериканских королей наркобизнеса.
После телефонного разговора Мигель обошел дом и другие постройки, предупреждая остальных об отъезде, хотя приготовления велись уже полным ходом и каждый знал, что от него требуется. Лететь с гробами, в которых будут перевозить узников, должны Мигель, Баудельо, Сокорро и Рафаэль. Хулио оставался в Соединенных Штатах в прежнем качестве агента “Медельинского картеля” - на “случай надобности”. Карлос и Луис должны через несколько дней вылететь в Колумбию разными рейсами.
У Хулио, Карлоса и Луиса оставалось напоследок одно дело: после того как самолет улетит, они должны выгнать из гаража машины и бросить их в разных концах города.
Мигель много думал над тем, как поступить с их логовом в Хакенсаке. Он решил было на прощание поджечь все. Однако пожар привлек бы внимание, пепел могли подвергнуть экспертизе, и не исключено, что всплыли бы улики. Пусть даже это и не имело значения - их все равно здесь уже не будет, - но с какой стати облегчать работу американской службе безопасности. Поэтому идею поджога Мигель отверг.
Если же просто уехать из дома, оставив все как есть, никто - в течение нескольких недель, а то и месяцев, а то и вовсе никогда - не заподозрит, что у похитителей был тут опорный пункт. Следовало только избавиться от автомобилей - разъехаться в них в разные стороны и бросить. Конечно, это было опасно, особенно для ребят, которые сядут за руль трех легковых машин, фургона и катафалка, но, по мнению Мигеля, риск был не так уж велик. В любом случае он принял такое решение.
Первым на глаза Мигелю попался механик Рафаэль, и он сказал этому мастеру на все руки:
- Выезжаем сегодня вечером в 19.40.
Рафаэль что-то буркнул себе под нос и кивнул - казалось, его больше занимал фургон, который он накануне перекрасил. Еще совсем недавно фургон был белый, с надписью “Суперхлеб”; теперь он стал черным, на обеих стенках золотом было выведено: “Тихий похоронный приют”.
Работа была выполнена по приказу Мигеля. Окинув взглядом фургон, он остался доволен.
- Bien hecho! <Хорошо сработано! (исп.).> Жаль, что только раз на нем прокатимся. Верзила повернулся к нему, явно польщенный, - на его покрытой шрамами, звероподобной роже появилось нечто вроде улыбки. Мигель в очередной раз удивился тому, что Рафаэль, который мог мучить и убивать с сатанинским упоением, порой вел себя как ребенок, любивший похвалу.
- Новые? - спросил Мигель, указав на номерные знаки штата Нью-Джерси.
Рафаэль снова кивнул:
- Из последнего комплекта. Еще не использованные; остальные я тоже сменил.
Это означало, что пять остальных автомобилей теперь имели номерные знаки, которые никто еще не видел: ехать в машинах с такими номерами куда безопаснее.
Мигель вышел во двор, где Хулио и Луис копали под деревьями глубокую яму. Земля была мягкой после вчерашнего дождя, и работа продвигалась медленно. Хулио пытался разрубить лопатой кривой древесный корень; увидев Мигеля, он прекратил работу, отер рукавом пот со смуглого лица и выругался:
- Pinche grbol <Сволочное дерево (исп.).>. Только быкам заниматься такой работой. У Мигеля чуть не сорвалось с языка ответное ругательство, но он сдержался. Безобразный ножевой шрам на лице Хулио налился кровью - верный признак того, что Хулио клокочет от ярости и нарывается на скандал.
- Отдохните, - отрывисто сказал Мигель. - Еще есть время. Мы все выезжаем в 19.40.
Глупо было устраивать ссору за несколько часов до отъезда. К тому же яма, куда они закопают все радиотелефоны и медицинское оборудование, все-таки должна быть вырыта.
Конечно, избавиться от телефонов таким путем - не лучший выход. Мигель предпочел бы выбросить их в какой-нибудь глубокий водоем. И хотя на границе штатов Нью-Джерси и Нью-Йорк в водоемах нет недостатка, рассчитывать на то, что удастся сделать это незаметно - за оставшийся небольшой срок, - было трудно.
Потом, когда яму забросают землей, Хулио и Луис разровняют граблями листья, чтобы все выглядело как и прежде.
Следующим, к кому направился Мигель, был Карлос - он жег бумаги в чугунной печке. Карлос, человек молодой и образованный, в течение всей слежки вел запись и фотографировал посетителей дома Слоуна - сейчас все это полыхало в огне.
Когда Мигель сообщил, что вечером они уезжают, Карлос явно вздохнул с облегчением. Его тонкие губы слегка дернулись, и он произнес: “Que bueno!” <Как хорошо! (исп.).> После чего его взгляд вновь стал непроницаемо жестким.
Мигель понимал, в каком напряжении находились все члены группы последние двое суток, и в первую очередь Карлос, самый юный из них. Но выдержка молодого человека заслуживала всяческих похвал, и Мигель не сомневался, что в скором времени этот мальчик станет руководителем террористических групп.
Рядом с печью лежала кучкой одежда Карлоса. Перед отлетом Мигель, Карлос и Баудельо наденут темные костюмы: в случае таможенной инспекции они должны быть в трауре. Все остальное барахло они оставят здесь.
- Не жги это, - указал Мигель на одежду, - слишком много будет дыма. Проверь карманы, все вынь и сдери этикетки. Остальное - в яму. - Он кивнул в сторону копавших во дворе. - И другим скажи.
- Хорошо. - Опять уставившись в огонь, Карлос сказал:
- Нам цветы нужны.
- Цветы?
- На гроб, который повезут на катафалке; может, стоит и на остальные положить. Так поступила бы любая семья.
Мигель колебался. Он знал, что Карлос прав: занятый подготовкой отъезда из США - сначала аэропорт Тетерборо, потом самолетом до аэропорта Опа-Локка во Флориде, а оттуда - прямиком в Перу, - он упустил эту деталь из виду.
По первоначальному замыслу, когда предполагалось, что заложников будет двое, катафалк должен был совершить две поездки из Хакенсака в аэропорт Тетерборо, поочередно доставив туда гробы, так как катафалк мог вместить только один гроб. Но трижды гонять катафалк - слишком велик риск, поэтому Мигель разработал новый план.
Один фоб - какой именно, решит Баудельо, - доставят в Тетерборо в катафалке. А два других повезет перекрашенный фургон с надписью “Тихий похоронный приют”...
Мигель знал, что самолет “Лир-55” оснащен грузовым люком, в который легко войдут два гроба. Третий - уже проблема, но Мигель не сомневался, что разрешимая.
Взвесив предложение Карлоса, он пришел к выводу, что такая деталь, как цветы, придаст их легенде большую убедительность. В Тетерборо им придется проходить через службу безопасности. Не исключено, что из-за похищения там окажется и полиция, и почти наверняка начнутся расспросы о гробах и о покойниках. В общем, волнений не миновать, но главное - проскочить Тетерборо, представлявшийся Мигелю вратами к благополучному исходу всей затеи. В Опа-Локке, где они и распрощаются с Соединенными Штатами, проблем не предвиделось. И Мигель решил пойти на незначительный риск во избежание более крупного риска в будущем. Он кивнул:
- Цветы так цветы.
- Я возьму какую-нибудь из машин, - сказал Карлос. - Есть одно местечко в Хакенсаке. Я буду осторожен.
- Бери “плимут”.
"Плимут” был перекрашен в темно-синий цвет, и, как сказал Рафаэль, на нем стояли новые номерные знаки.
После Карлоса Мигель отправился на поиски Баудельо. Он нашел их вдвоем с Сокорро в большой комнате, напоминавшей лазарет, на втором этаже основного дома. Баудельо - с пластырем на правой щеке - был похож скорее на пациента. Баудельо всегда выглядел изможденным, бледным и состарившимся, но сегодня это как-то особенно бросалось в глаза. Лицо его заливала мертвенная бледность, движения были вялыми. Но он продолжал приготовления к отъезду, и, когда Мигель назвал ему время - 19.40, Баудельо кивнул:
- Успеем.
Бывший доктор подтвердил, что эксперименты с наркотиком пропофолом, проводимые в течение полутора дней, показали, какую дозу следует вводить каждому из трех похищенных, чтобы те находились в глубоком сне нужный отрезок времени. Это было необходимо выяснить, поскольку “пациенты” будут лежать в закрытых гробах без контроля извне.
Период принудительного голодания - к моменту отъезда он составит пятьдесят шесть часов - для всех троих был достаточным. Рвоты или скапливания жидкости в легких можно не опасаться, впрочем, на всякий случай будут приняты дополнительные меры: прежде чем закрывать гробы, похищенных повернут на бок и во избежание удушья или захлебывания введут им в гортань специальные отводные трубки. А пока внутривенные вливания глюкозы и специальных растворов должны были предотвратить обезвоживание организма.
Мигель остановился, разглядывая лежавших в гробах. Их лица были безмятежны, казалось, они мирно спали. Он отметил, что женщина весьма недурна собой, при случае он воспользуется ею в постели. Облик мужчины был преисполнен достоинства - он напоминал солдата на отдыхе, каковым, если верить газетам, он и был. Мальчишка выглядел хилым, личико осунулось - возможно, его ослабило принудительное голодание, однако главное, чтобы он был жив по прибытии в Перу - так хотели в “Сендеро луминосо”. Все трое были мертвенно-бледны, но дышали ровно. Удовлетворенный, Мигель отвернулся.
Гробы, в которые перед самым “исходом” в Тетерборо перенесут Энгуса, Джессику и Никки, стояли в горизонтальном положении в козлах. Мигель знал, что в каждом гробу просверлены крошечные вентиляционные отверстия, - он сам наблюдал, как Рафаэль делал это под руководством Баудельо. Их почти и не видно, но воздух они будут пропускать.
- Это что? - Мигель ткнул пальцем в банку с кристалликами, стоявшую рядом с гробами.
- Гранулы лимонада, - ответил Баудельо. - Положим их внутрь, чтобы они поглощали выдыхаемую двуокись углерода. Там же будет цилиндр с кислородом, который будет регулироваться снаружи.
Помня о том, что в течение предстоящих трудных часов от медицинских познаний Баудельо многое будет зависеть, Мигель спросил:
- Что еще?
Бывший врач повернулся к Сокорро:
- Ты объясни. Тебе предстоит проделывать это вместе со мной.
Сокорро, как всегда, смотрела и слушала с безучастным видом.
Мигеля по-прежнему одолевали сомнения относительно надежности Сокорро, однако сегодня ее обольстительная красота, чувственные движения и сверхсознательность отвлекли его от подобных мыслей. Словно в насмешку, в ее голосе зазвучали дразнящие нотки.
- Если кто-нибудь из них захочет пописать, то даже во сне может пошевелиться так, что будет слышно. Поэтому, прежде чем их закрыть, - Сокорро кивнула в сторону гробов, - мы введем катетеры, это такие трубки, которые вставляют мужикам в член, а бабам в дырку. Entiendes? <Понимаешь? (исп.).>.
- Что такое катетер, я знаю, - с раздражением бросил Мигель.
У него чуть было не сорвалось с языка, что его отец был врачом. В результате минутной слабости из-за какой-то бабы он был готов раскрыть подробности своего прошлого, чего с ним никогда не случалось.
- Если понадобится, сможешь расплакаться? - спросил он Сокорро.
По сценарию она должна была играть роль безутешно скорбящей.
- Si <Да (исп.).>.
- Я подложу ей под нижние веки по зернышку перца, - произнес Баудельо с оттенком профессиональной гордости, которая прорезалась в нем время от времени. - Себе тоже. Слезы в три ручья и будут литься, пока зернышко не выйдет. - Он пристально посмотрел на Мигеля. - Могу и тебе это устроить, если хочешь.
- Видно будет.
- Наконец, в каждый из трех гробов будет помещен мини-монитор ЭКГ, фиксирующий дыхание и глубину сна, - завершил свой стратегический перечень Баудельо, - я буду следить за их показаниями. Пропофол тоже можно будет вводить, не открывая гробов.
После разговора с Баудельо Мигель почувствовал себя увереннее: несмотря на посещавшие его ранее опасения, Мигель увидел, что Баудельо знает свое дело. Сокорро тоже.
Теперь надо было просто дожидаться вечера. А время тянулось бесконечно долго.

Глава 11

В субботу утром на Си-би-эй совещание специальной группы поиска, назначенное на 10 часов, было прервано, не успев начаться.
Гарри Партридж, сидевший во главе стола, только было открыл обсуждение, как по селекторной связи из главной репортерской поступило сообщение. Партридж замолчал и вместе со своими шестью коллегами стал слушать.

"Сектор распределения заданий. Ричардсон. Только что получен бюллетень ЮП:
Уайт-Плейнз, штат Нью-Йорк. Несколько минут назад взорвался пикап, которым, как предполагают, пользовались преступники для похищения семьи Кроуфорда Слоуна в четверг. По предварительным данным, трое погибли, остальные ранены. Взрыв произошел в тот момент, когда полиция выехала для осмотра пикапа, оставленного на многоэтажной стоянке Главного городского торгового центра. Это случилось, когда многие покупатели в свой выходной день подъезжали к магазину на машинах. Здание получило сильные повреждения. Пожарные и спасательные бригады, а также машины “скорой помощи” прибыли на место происшествия, которое, по описанию очевидца, “напоминает бейрутский кошмар”.

Чтение бюллетеня еще продолжалось, а в комнате для совещаний уже задвигали стульями, и члены группы вскочили с мест.
Как только селектор замолчал, Партридж первым бросился в репортерскую этажом ниже, Рита Эбрамс - за ним.
В отделе новостей любой телестанции субботним утром допускаются некоторые послабления. Большинство сотрудников, занятых с понедельника по пятницу, остаются дома. Те немногие, что соглашаются - частенько под нажимом - на дежурство в выходные дни, чувствуют себя весьма раскованно без начальства. Поэтому стиль одежды бывает неофициальным - в основном джинсы, - и мужчины являются без галстуков.
В главной репортерской царила непривычная тишина - две трети столов пустовали; ответственный за задания Орв Ричардсон одновременно отвечал и за внутриамериканскую информацию. Молодой, энергичный, подтянутый Ричардсон недавно перешел на работу в центр из одного из отделений Си-би-эй. Орв не без удовольствия выполнял свои обязанности, однако из-за важного сообщения из Уайт-Плейнза немного нервничал, боясь допустить ошибку.
Поэтому он вздохнул с некоторым облегчением, когда в репортерскую влетели маститый корреспондент Гарри Партридж и старшая выпускающая Эбрамс.
Пока Партридж, пробежав глазами распечатку бюллетеня Юнайтед Пресс, читал по монитору более подробное сообщение, Рита сказала Ричардсону:
- Надо немедленно выходить в эфир. Кто дает разрешение?
- У меня есть нужный номер телефона.
Прижав трубку щекой к плечу и глядя в свои записки, Ричардсон набрал номер заместителя заведующего Отделом новостей Си-би-эй, который был дома. Когда тот ответил, Ричардсон, объяснив, в чем дело, попросил разрешения выйти в эфир с экстренным сообщением.
- Разрешаю. Действуйте! - бросил заместитель.
Дальше произошло почти то же, что в четверг, когда незадолго до полудня программа телестанции была прервана сообщением о похищении. Партридж занял “горячее” кресло корреспондента в эфирной студии, Рита Эбрамс выступала в роли главного выпускающего, а в аппаратной появился режиссер, который, услышав “специальный бюллетень”, срочно примчался из другого крыла здания.
Си-би-эй вышла в эфир через четыре минуты после того, как пришел бюллетень ЮП. Другие телестанции, как показывали мониторы в аппаратной, почти синхронно прервали свои программы.
Гарри Партридж говорил, как всегда, собранно и четко, что лишний раз свидетельствовало о его высочайшем профессионализме. Времени на то, чтобы написать текст или воспользоваться “экраном-подсказкой”, не было. Партридж просто запомнил содержание полученных по радио сообщений и сейчас импровизировал.
Спецвыпуск занял всего две минуты. В нем перечислялись голые факты с минимумом подробностей и никаких “картинок” - лишь над плечом Партриджа сменялись наспех подобранные фотографии членов семьи Слоуна, их дома в Ларчмонте и супермаркета, где в четверг произошло похищение. Партридж пообещал телезрителям, что более обстоятельный репортаж со снимками из Уайт-Плейнза будет передан позже, в субботнем выпуске “Вечерних новостей” Си-би-эй.
Как только красные лампочки в эфирной студии погасли, Партридж позвонил Рите в аппаратную.
- Я еду в Уайт-Плейнз, - сказал он. - Ты можешь это организовать?
- Уже организовала. Айрис, Минь и я тоже едем. Айрис будет выпускающей сегодняшней передачи. Ты можешь там сгоняться, а звук наложим потом. Машина с шофером ждет.

***

Как оказалось, события развивались роковым образом. Накануне вечером дежурный охранник переписал номера и марки автомобилей, оставленных на ночь, - обычная мера предосторожности против некоторых не слишком щепетильных автомобилистов, которым вздумалось бы заявить, что они поставили машину только на день, но потеряли квитанцию.
Пикап “ниссан” с номерными знаками Нью-Йорка был записан еще предыдущей ночью, что опять-таки было в порядке вещей. Иногда в силу причин автомобили простаивали на стоянке с неделю, а то и больше. На следующий вечер другой, более бдительный, дежурный заинтересовался, не тот ли это “ниссан”, что разыскивают в связи с похищением семьи Споуна.
Он включил этот вопрос в свой отчет, и начальник службы эксплуатации стоянки, ознакомившись с ним утром, немедленно позвонил в полицейское управление Уайт-Плейнза, откуда была выслана патрульная машина для осмотра пикапа. По полицейским сводкам, это произошло в 9.50 утра.
Однако начальник службы эксплуатации решил не дожидаться приезда полицейских и отправился взглянуть на пикап, прихватив с собой увесистую связку ключей от автомобилей, которые скопились у него за многие годы работы. Коллекция ключей была предметом его гордости - с их помощью он мог открыть практически любой автомобиль.
Была суббота, и на стоянку одна за другой начали въезжать машины покупателей.
Он быстро подобрал ключ к “ниссану” и открыл дверцу кабины водителя. Это было последнее, что он успел сделать в своей жизни.
С грохотом, от которого, по словам очевидцев, содрогнулась земля, “ниссан” взлетел в воздух, обратившись в полыхающий огненный шар. Огонь охватил большую часть здания и несколько стоявших рядом машин, к счастью, в них не было людей. Но пострадало не только здание автостоянки. Разрушениям подвергся и сам торговый центр - взрывной волной выбило все стеклянные двери и окна в универмаге и в близлежащих домах. Обломки, образовавшиеся в результате взрыва, теперь сыпались на улицу, калеча людей и машины.
Эффект был абсолютно шоковым. Когда первоначальный грохот стих, некоторое время был слышен только шум падающих обломков и бушующего пламени. Затем начали разноситься вопли, нечленораздельные крики и проклятия, истерические взывания о помощи, невразумительные приказы, и, наконец, с разных концов города раздался вой приближающихся сирен.
Но, как ни странно, число человеческих жертв оказалось невелико. Помимо начальника службы эксплуатации, который умер мгновенно, двое скончались от ранений и ожогов, четверо серьезно пострадали и находились на волоске от смерти. Еще двадцать два человека, в том числе около десяти детей, были ранены и госпитализированы.
Тем не менее аналогия с Бейрутом, содержавшаяся в бюллетене ЮП, была не лишена оснований.
Развернувшаяся впоследствии дискуссия затрагивала главным образом единственный вопрос: удалось бы предотвратить взрыв, если бы начальник службы эксплуатации дождался приезда полиции?
Беспредметную дискуссию решили прекратить. Одно стало очевидно. Взорвавшийся пикап был действительно тем, на котором два дня назад увезли семью Слоуна. Все факты - близость к Ларчмонту, появление пикапа на центральной городской стоянке в четверг (о чем свидетельствовала регистрационная запись), а также то, что в него подложили мину-сюрприз, - красноречиво говорили сами за себя.
Проверка автомобильного банка данных показала, что номер принадлежал четырехдверному автомобилю марки “олдсмобиль” 1983 года выпуска. Однако вскоре выяснилось, что фамилия владельца, адрес и страховые данные, занесенные в официальные документы, - фальшивые; кроме того, регистрационный и страховой взносы были выплачены наличными, и никаких сведений о себе плательщик не оставил.
Это означало, что, хотя “олдсмобиль” и исчез, - вероятно, его бросили где-то на дороге, - его регистрационный номер так и остался в компьютере - в черном списке. Стало быть, номерные знаки “ниссана” были фальшивыми, хотя и не значились в полицейских досье.
Была тут, правда, одна закавыка: свидетель из Ларчмонта показал, что на “ниссане” стояли номерные знаки Нью-Джерси, в то время как на автостоянке в Уайт-Плейнзе обозначения на нем были нью-йоркскими. Позднее следователи объяснили, что преступники, как правило, меняют таблички с номерами сразу после совершения преступления.
Шеф полиции Уайт-Плейнза, прибывший на место происшествия, пришел к выводу, который он с мрачным видом высказал репортерам:
- Это, безусловно, дело рук матерых террористов. На вопрос, можно ли предположить, что трех членов семьи Слоуна похитили иностранные террористы, шеф полиции ответил:
- Хоть это случилось и не на моем участке, я в этом почти уверен.

***

- Сделаем версию об иностранных террористах главной новостью сегодняшнего вечернего выпуска, - сказал Гарри Партридж Рите и Айрис Иверли, после того как ему передали слова шефа полиции.
Группа Си-би-эй, покрыв расстояние в двадцать пять миль за каких-нибудь полчаса, прибыла несколько минут назад на двух машинах - съемочная группа в джипе; Партридж, Рита, Айрис и Тедди Купер - в четырехдверном “шевроле”, который вел водитель телестанции. На месте преступления уже собралось множество журналистов, а полицейские кордоны преграждали путь растущей толпе любопытных. Минь Ван Кань и звукооператор Кен О'Хара уже снимали на видеокассету - в естественном звуковом сопровождении - разрушенное здание, раненых, которых продолжали выносить, груды изуродованных, догорающих машин. Они успели вовремя присоединиться к спонтанно организованной пресс-конференции, чтобы записать на пленку заявление шефа полиции.
Оценив ситуацию, Партридж подозвал Миня и О'Хару и стал брать интервью перед камерой у спасателей и нескольких свидетелей взрыва. Эту работу съемочная группа могла бы проделать одна или вместе с выпускающим. Но интервью давали Партриджу ощущение причастности к происходящему, внесения собственной лепты в общее дело, первого, непосредственного прикосновения к событиям.
Корреспонденту психологически необходимо прикасаться к живым фактам, независимо от того, насколько он владеет их предысторией. Партридж работал над похищением семьи Слоуна уже около сорока двух часов, но до сих пор чисто умозрительно. Временами ему казалось, будто он заперт в клетке: письменный стол, телефон и экран компьютера - вот все, что связывало его с внешним миром. Поездка в Уайт-Плейнз при всем трагизме связанных с ней событий заполняла вакуум. Партридж знал, что то же самое относится к Рите.
Подумав о Рите, он отправился ее искать.
- Кто-нибудь говорил с Кроуфом? - спросил он ее.
- Я только что звонила ему. Он хотел примчаться сюда, но я его отговорила. Во-первых, его начнет осаждать толпа. А во-вторых, он ужасно расстроится, увидев, на что способны эти подонки.
- Но он ведь все равно увидит “картинки”.
- Да, он намерен их посмотреть и будет ждать нас в телестудии вместе с Лэсом, а я захвачу с собой уже отснятый материал. - Рита держала в руках несколько видеокассет. - Думаю, нам с тобой пора ехать. Айрис и Минь задержатся еще ненадолго, - добавила она.
Партридж кивнул:
- Ладно, только дай мне еще минуту.
Они находились на третьем этаже гаража. Оставив Риту, Партридж прошел в дальний, нетронутый угол, где не было машин. Отсюда открывался вид на Уайт-Плейнз - городок жил своей обычной жизнью. Вдали виднелось шоссе, ведущее в Новую Англию, за ним простирались зеленые холмы Уэст-Честера - то была жизнеутверждающая панорама, контрастировавшая с хаосом и разрушениями вокруг Партриджа.
Ему хотелось спокойно подумать в тишине и попытаться ответить на мучивший его вопрос: он взялся найти и, быть может, вызволить Джессику, ее сына и отца Кроуфорда, но есть ли основания.., пусть самые слабые основания надеяться.., на успех? Сейчас Партридж опасался, что ответом будет “нет”.
Сегодняшнее происшествие, доказавшее, на что способен противник, заставило его трезво взглянуть на вещи и породило новые вопросы. Что можно противопоставить подобной жестокости? Сейчас, когда фактически подтвердилась связь с террористами, удастся ли обыграть такого коварного врага, прибегая лишь к цивилизованным методам борьбы? Даже если ответ окажется утвердительным, не занимаются ли они самообманом, невзирая на весь оптимизм, с которым взялись за дело? По силам ли группе безоружных журналистов добиться успеха там, где часто терпели неудачу полиция, правительство, разведка и армия?
Что до него самого, думал Партридж, то эти скрытые боевые действия, эта тайная война - хорошо это или плохо - пьянили его, будоражили кровь. История гнусная и отвратительная; враг неизвестен; жертвы - невинные люди; иметь дело с мерзавцами противно...
Однако, если отбросить эмоции, должен ли он из прагматических соображений рекомендовать Си-би-эй отказаться от активного расследования и ограничиться своей прямой обязанностью по освещению событий или хотя бы переложить свои полномочия на кого-нибудь другого?
Сзади послышались шаги. Оглянувшись, он увидел Риту.
- Могу я чем-нибудь помочь? - спросила она.
- Такими делами до сих пор мы никогда ведь еще не занимались, - сказал он, - здесь главное не то, какую передачу мы сделаем, а как мы поступим.
- Знаю, - ответила она. - Ты сейчас думал о том, чтобы умыть руки и спихнуть с себя этот груз, правильно?
Рита и раньше удивляла его своей проницательностью. Он кивнул:
- Да, думал.
- Не делай этого, Гарри, - горячо проговорила она. - Не сдавайся! Ведь нет человека, который сумел бы тебя заменить, даже наполовину.

Глава 12

Партридж, Рита и Тедди Купер возвращались в Манхэттен вместе - гораздо медленнее, чем когда мчались к месту события. Партридж сидел рядом с шофером, Тедди и Рита - сзади.
Купер принял решение отправиться в Уайт-Плейнз в последний момент и держался там в тени, наблюдая за происходившим; и тогда, и сейчас, судя по его отрешенному виду, он был поглощен какой-то проблемой. Поначалу Партридж и Рита тоже молчали. Обоих одолевали мрачные мысли. Они неоднократно были свидетелями последствий террористических актов, совершенных по другую сторону океана, однако видеть, что та же болезнь проникает в Америку, было мучительно тяжело. Значит, дикость и варварство внедрились и сюда и будут отравлять жизнь, которая до сих пор была если не безоблачной, то, во всяком случае, основанной на здравом смысле. Возможно, губительный процесс уже необратим.
Партридж сел вполоборота и, обращаясь к своим попутчикам, сказал:
- Англичане были уверены, что иностранный терроризм никогда не проникнет к ним в страну, однако же проник. У нас тоже многие так считали.
- И заблуждались, - откликнулась Рита. - Это было неизбежно с самого начала - вопрос никогда не стоял: “А вдруг?..”, вопрос стоял: “Когда?.."
Оба были почти уверены - их предположения подтвердил шеф полиции Уайт-Плейнза, - что Слоунов похитили иностранные террористы.
- Кто же они, черт побери, такие? - Партридж ударил кулаком по ладони. - Вот на чем мы должны сосредоточить все свои умственные способности. Кто?
Рита поняла, что Гарри принял решение идти до конца.
- Первое, что приходит в голову, - сказала она, - это Ближний Восток - Иран, Ливан, Ливия.., все эти религиозные организации: Хэзболлах, Амаль, шииты, джихад, ЛВРО <ЛВРО - Ливанские вооруженные отряды.>, ООП.
- Я тоже так считал, - признался Партридж. - Но потом я подумал: а зачем им это? Чего ради забираться в такую даль и так рисковать, когда поближе есть более доступные объекты?
- Может быть, хотят страху нагнать. Доказать “великому Сатане”, что опасность подстерегает всюду. Партридж медленно кивнул.
- Может, ты и права. - Он взглянул на Купера. - Тедди, как, по-твоему, стоит включать ИРА <ИРА - Ирландская республиканская армия.> в список подозреваемых? Вопрос вывел “следователя” из задумчивости.
- Вряд ли. ИРА - подонки, способные на все, но только не в Америке: еще есть идиоты - американцы ирландского происхождения, - которые их финансируют... И если ИРА начнет действовать здесь, то потеряет эти субсидии.
- Есть другие идеи?
- Гарри, я согласен с тобой насчет Ближнего Востока. Может, действительно попробовать поискать на юге?
- В Латинской Америке, - вставила Рита. - А что, не лишено логики. Прежде всего в Никарагуа, но я допускаю, что это может быть и Гондурас, и Мексика, и даже Колумбия.
Они продолжали рассуждать, но так и не пришли к единому мнению.
- Я чувствую, в твоем изощренном мозгу что-то крутится, - заметил Партридж, обращаясь к Тедди. - Может, поделишься?
- Попробую. - Купер задумался, помолчал, потом сказал:
- Они уехали из страны.
- Похитители?
Купер кивнул.
- И прихватили с собой семейство мистера Слоуна. То, что случилось сегодня утром там, - он кивнул в сторону Уайт-Плейнза, - они оставили вместо подписи. Чтобы дать нам понять, с кем мы имеем дело, какая жестокая идет игра. Это предостережение на будущее - для тех, кому придется иметь с ними дело.
- Давай-ка еще разок - для уточнения, - сказал Партридж. - Ты хочешь сказать, они рассчитали, сколько пройдет времени, прежде чем обнаружат пикап и он взлетит на воздух, и знали наверняка, что это произойдет после их отъезда?
- Примерно так.
- Но это всего лишь догадка, - возразил Партридж. - Ты ведь можешь и ошибаться.
Купер отрицательно покачал головой:
- Больше чем догадка, скорее, логический вывод. И вероятнее всего, правильный.
- Допустим, дело обстоит именно так, что это нам дает? - спросила Рита.
- Это ставит нас перед дилеммой. - ответил Купер, - браться или нет за дорогостоящую операцию по отысканию их логова, хотя оно и окажется пустым, когда мы до него доберемся.
- Тогда зачем же тратить силы, если, как ты говоришь, птички улетели?
- Вспомни, что вчера сказал Гарри: следы оставляют все. И эти, как бы ни старались, наверняка наследили.
Служебная машина приближалась к Манхэттену. Они ехали по магистрали имени майора Дигана, впереди был виден мост Третьей авеню; движение становилось оживленнее, и водитель сбавил скорость.
- Вчера вечером, - напомнил он Куперу, - ты предложил попытаться отыскать бандитское логово. Это входит в “дорогостоящую операцию”?
- Да. Кроме того, эта операция - выстрел с дальним прицелом.
- Расскажи-ка нам все по порядку, - попросила Рита.
- Прежде всего я должен был определить, - заглянув в блокнот, начал Купер, - какое помещение необходимо было банде для того, чтобы осуществить все то, о чем мы вчера говорили, - держать как минимум пять автомобилей; устроить мастерскую, в которой можно было бы эти автомобили перекрашивать; жить, спать и есть по крайней мере вчетвером. Наверняка им требовалось помещение для кладовой и место, где бы они могли надежно упрятать трех похищенных Слоунов; наконец, для операции такого масштаба им нужно было нечто вроде рабочего кабинета. Как видите, размеры немалые, и уж конечно, это никак не мог быть обычный дом в окружении соседей, которые бы наблюдали за всей этой кутерьмой.
- Ладно, - согласился Партридж, - звучит вполне убедительно.
- Итак, - продолжал Купер, - один из трех вариантов: либо маленькая заброшенная фабрика, либо пустой склад, либо большой дом с дворовыми постройками. Но в любом случае они должны были спрятаться подальше от людских глаз - в пустынном, нежилом районе, который, как мы уже решили, находится не далее чем в двадцати пяти милях от Ларчмонта.
- Это ты уже решил, - возразила Рита. - Остальные же с тобой согласились только потому, что ничего другого нам пока не пришло в голову.
- Беда в том, - сказал Партридж, - что даже в радиусе двадцати пяти миль можно найти тысячи домов, отвечающих твоему описанию.
Купер помотал головой:
- Ничего подобного. После нашего вчерашнего ужина я кое с кем переговорил, и мы пришли к выводу, что если речь идет о безлюдных кварталах, то таких строений может быть от одной до трех тысяч.
- Допустим, но все равно, как же, черт побери, мы найдем то, что ищем?
- Я уже сказал, это выстрел с дальним прицелом, но попробовать можно.
И Купер изложил свой план действий - Партридж и Рита внимательно слушали.
- Предлагаю исходите из следующего: когда эти подонки сюда явились (откуда они явились, сейчас роли не играет), им необходимо было обосноваться недалеко, но в то же время и не слишком близко от Ларчмонта - об этом мы уже говорили. А как найти подходящее место? Сначала надо выбрать район. Затем поступить так, как поступил бы в подобном случае любой человек, особенно если у него мало времени: просмотреть газетные объявления и подыскать себе подходящую хибару, которая сдается на долгий или короткий срок. Конечно, наверняка не скажешь, но скорее всего они нашли свое логово именно так.
- Разумеется, такой вариант возможен, - сказал Партридж. - Равно как и другой: кто-то помог им заранее, подготовил опорный пункт еще до их приезда.
Купер вздохнул:
- Совершенно справедливо. Но когда приходится иметь дело с одними вариантами, выбираешь те, что по зубам.
- Я сморозил глупость, Тедди. Продолжай.
- Продолжаю... Нам необходимо изучить объявления о сдаче в аренду недвижимости во всех газетах - районных и местных - в радиусе двадцати пяти миль от Ларчмонта, которые были опубликованы за последние три месяца.
- Ты представляешь себе, сколько это газет! - воскликнула Рита, - ежедневных и еженедельных, и сколько людей... Партридж ее перебил:

Предыдущая страница 13 Следущая страница


Вечерние новости 14

- У меня возникли те же мысли, но пусть договорит. Купер пожал плечами:
- Знаю ли я, сколько это газет? Пожалуй, нет, но, конечно, их уйма. Наймем способных молодых ребят. Мне говорили, есть такой справочник... - Купер умолк и заглянул в свою записную книжку. - “Международный ежегодник редакций и издательств”, где перечислены все периодические издания. С него и начнем. Следующим этапом будут библиотеки, в которых есть газетные подшивки или их микрофотокопии. А в те газеты, чьих подшивок нет, отправим людей просмотреть прошлые номера. Народу нам придется привлечь изрядно, но делать это надо и срочно - по горячим следам.
- По твоим расчетам, объявления за три месяца... - начал Партридж.
- Послушай, нам же известно, что эти люди шпионили за Слоуном примерно с месяц, - к этому времени, голову даю на отсечение, у них уже был опорный пункт. Так что три месяца - вполне разумный предел.
- Допустим, мы находим объявления, отвечающие описанию искомого места, дальше что?
- Есть куча вариантов, - ответил Купер. - Мы отберем самые подходящие, а затем попросим тех же ребят, которых пригласили поработать, навести справки. Они свяжутся с теми, кто давал объявления, и выяснят подробности. А потом, исходя из полученной информации, мы выберем места для осмотра. - Купер пожал плечами. - В большинстве случаев это будет пустая трата времени, но в конце концов, может быть, нам повезет. Некоторые объявления я отслежу сам.
Воцарилось молчание - Партридж и Рита обдумывали услышанное. Партридж первым высказал свое мнение:
- Поздравляю с оригинальной идеей, Тедди, но ты сказал, что это дальний прицел, и, безусловно, так оно и есть. Причем дальний-предальний. Прямо сейчас вряд ли эта идея что-либо даст.
- Честно говоря, - вступила в разговор Рита, - твой замысел представляется мне неосуществимым. Во-первых, из-за количества газет - их видимо-невидимо. Во-вторых, эта поисковая работа выльется в кругленькую сумму.
- Разве игра не стоит свеч, если семья мистера С, вернется домой?
- Конечно, стоит. Но твой-то план их не вернет. В лучшем случае мы получим некоторую информацию.
- Как бы то ни было, - подвел черту Партридж, - все равно не нам принимать решение. Поскольку речь идет о деньгах, это компетенция Лэса Чиппингема. Когда мы с ним сегодня встретимся, тебе придется, Тедди, еще раз изложить свой план.

***

Блок субботних “Вечерних новостей” на две с половиной минуты, который подготовила Айрис Иверли, ошеломлял, шокировал и обладал колоссальным - на профессиональном жаргоне - видеоэффектом. В Уайт-Плейнзе Минь Ван Кань, как всегда, мастерски использовал камеру, Айрис, вернувшись на телестанцию Си-би-эй, вновь села за работу с монтажером Бобом Уотсоном, и у них получился маленький шедевр театра новостей.
Все началось с того, что Айрис и Партридж вместе пришли к Уотсону в крошечную монтажную студию. Втроем они просмотрели все отснятые материалы, Айрис кратко записывала содержание каждой кассеты. На одной из последних пленок было заснято прибытие агентов ФБР на место взрыва - сцена, которую непременно следовало включить в передачу. Когда старшего по чину спросили, не объявились ли похитители, он, обведя рукой вокруг, мрачно ответил: “Объявились, как видите”.
Когда они закончили просмотр, Айрис сказала:
- Я думаю, надо начать с груды горящих машин, показать пробоины в полу, а затем - как выносят убитых и раненых.
Партридж согласился, и в результате дальнейшего обсуждения они набросали общий сценарий. Затем здесь же, в монтажной студии, Партридж записал на пленку текст, на который будут наложены “картинки”. Наскоро отпечатанный сценарий начинался так: “Сегодня о беспощадную реальность разбились последние сомнения: похитителями семьи Слоуна являются самые настоящие террористы..."
В двух предыдущих передачах - в четверг и на следующий день, когда они вели программу вдвоем с Кроуфордом Слоуном, - Партридж выступал в роли ведущего, сегодня дело обстояло иначе. Поскольку субботние выпуски новостей Си-би-эй постоянно вела Тереза Той, очаровательная и популярная китаянка американского происхождения, Партридж будет выступать в своей обычной роли корреспондента. Тереза обсудила с Партриджем и Айрис общий сценарий их блока. И, убедившись, что имеет дело с высочайшими профессионалами, приняла мудрое решение не вмешиваться.
Записав на пленку текст, Партридж пошел заниматься другими делами. Айрис и Уотсон работали еще три часа, прежде чем сложнейший процесс монтажа был завершен - мало кто из телезрителей, которые видят конечный, уже отшлифованный результат, представляет себе, что это такое.
Как правило, инструментарием телемонтажера служат два аппарата - сложные модели видеомагнитофонов, оснащенные устройствами точного электронного управления. Перед ними и сидели сейчас Боб Уотсон и миниатюрная, волевая Айрис. Над видеомагнитофонами располагались присоединенные к ним телемониторы и усилители. По стенам - полки с кассетами, полученными от операторов, а также видеотека телестанции и ее филиалов.
Задача состояла в том, чтобы со множества кассет, просматриваемых по видеомагнитофону, находившемуся справа, переписать на главную кассету в видеомагнитофоне слева видео- и звуковые фрагменты различных сюжетов. Компоновка кадров на главной кассете - как правило, продолжительность кадра не превышает трех секунд - требует эстетического вкуса, компетентного отбора материала, бесконечного терпения и ловкости рук часовщика. Ведь именно основная кассета используется в эфирных выпусках.
Уотсон приступил к монтажу уже согласованных первых кадров - горящие машины и разрушенное здание. Со скоростью сортировщика писем он снял с полок кассеты, вставил одну из них в видеомагнитофон справа и, нажав на кнопку быстрой перемотки, нашел нужный эпизод. Что-то ему не понравилось - пленка отматывалась то вперед, то назад, - он останавливался на других кадрах, опять возвращался к первому.
- Нет, - сказал он, - где-то есть крупный план, снятый в другом ракурсе, он лучше. - Уотсон заменил кассету, просмотрел и забраковал вторую, потом выбрал третью и в конце концов нашел то, что искал. - Начинать надо с этого, потом вернуться к первому кадру и дать крупный план.
Айрис согласилась, и Уотсон переписал на основную кассету изображение и звук. Его не удовлетворили ни первый, ни второй варианты записи - он стер оба, и остался доволен третьим.
Через некоторое время Айрис попросила:
- Давай заново просмотрим кинокадр, где новенький, сияющий на солнце пикап “ниссан” рассекает живописную равнину.
- Идиллическая картинка, - проговорила Айрис. - А что, если начать с нее, а уже потом показать то, что осталось от пикапа похитителей после взрыва?
- Неплохо.
После нескольких проб Уотсон соединил оба кадра, добившись максимального контраста.
- Прекрасно! - прошептала Айрис.
- У тебя тоже котелок варит, девка. - Монтажер взял сигару и выпустил клуб дыма.
У обоих непрерывно рождались новые идеи: союз линейного выпускающего и монтажера принято называть дуэтом. Зачастую именно так оно и есть.
Однако процесс монтажа изобилует неограниченными возможностями для тенденциозной подачи материала и искажения действительности. Например, политического деятеля можно заставить смеяться при виде бездомных, в то время как на самом деле он плакал, смех же был вызван чем-то другим и записан раньше. Прием так называемого “скольжения звука” позволяет накладывать звук одного эпизода на другой, о чем знают только монтажер и выпускающий. Когда до этого доходит, то корреспондента, оказавшегося в этот момент в монтажной студии, просят выйти. О том, что затевается, корреспондент догадывается, но предпочитает оставаться в неведении.
Официально такого рода практика не одобряется, однако применяется сплошь и рядом на всех телестанциях.
Однажды Айрис спросила Боба Уотсона, убежденного социалиста, не проецируются ли его политические взгляды на его “продукцию”.
- Во время выборов, и то когда я уверен, что мне это ничем не грозит. Если выпускающий не возражает, можно без труда представить кого угодно в выгодном или невыгодном свете.
- Никогда не пытайся играть в такие игры со мной, - предупредила Айрис, - иначе нарвешься на неприятности.
Уотсон шутливо отдал честь.
Сейчас, продолжая работать над репортажем из Уайт-Плейнза, Айрис предложила:
- Давай попробуем дать ту перебивку. Уотсон сократил продолжительность некоторых кадров до трех секунд.
- Англичане в своих теленовостях предпочитают использовать пятисекундные кадры - при соответствующем звуковом сопровождении это создает настроение. Тебе известно, что англичане акцентируют внимание на ключевых сценах дольше, чем мы?
- Я об этом слышала.
- А у нас стоит переборщить с пятисекундными кадрами, как двадцати миллионам дураков становится скучно, и они переключают телевизоры на другую программу.
Во время пятисекундного перерыва на чашку кофе, когда Уотсон закурил новую сигару, Айрис спросила:
- Как получилось, что ты стал монтажером? Он усмехнулся:
- Если рассказать, не поверишь.
- А ты попробуй.
- Я жил в Майами и служил ночным уборщиком на местной телестанции. Один парень из Отдела новостей, работавший по ночам, заметил, что я проявляю любопытство, и показал мне, как пользоваться монтажной установкой - это было еще тогда, когда вместо кассет употреблялись катушки. С тех пор я старался как можно скорее закончить с мытьем полов. Часа в три-четыре утра я входил в монтажную студию и принимался склеивать вчерашние обрезки пленки, создавая собственные сюжеты. Через некоторое время я понял, что у меня неплохо получается.
- Вот, значит, оно что.
- Однажды в Майами - я все еще работал ночным уборщиком - вспыхнули расовые беспорядки. Дело было ночью.
Такое началось - негритянские районы, так называемый Свободный город, полыхали огнем. На телестанцию, где я работал, вызвали всех сотрудников, но некоторые не смогли добраться. Позарез нужен был монтажер, а его не было.
- И ты предложил свои услуги, - догадалась Айрис.
- Сначала никто не верил, что я справлюсь. Но положение было безвыходным. Мои материалы сразу пускались в эфир. Кое-какие из них послали на телестанцию. Их крутили весь следующий день. Я работал десять часов подряд. А потом режиссер меня уволил.
- Уволил?!
- С должности ночного уборщика. Сказал, что я валяю дурака и наплевательски отношусь к своим обязанностям. - Уотсон рассмеялся. - И тут же принял меня на должность монтажера. И пошло-поехало.
- Замечательная история. Когда-нибудь я опишу ее в своих мемуарах.

***

С момента возвращения из Уайт-Плейнза Партридж непрерывно мучительно думал над тем, что сказать в передаче. Будь это обычный репортаж, подвести итоги не составило бы труда. Однако в данном случае участником событий был Кроуфорд Слоун. Отдельные фразы, которые Партридж собирался произнести, могут больно ранить Кроуфа. А значит, их следует смягчить, немного разбавить, или все же как журналист он должен оставаться верным своему ремеслу и руководствоваться единственным критерием - объективностью?
В конце концов решение родилось само собой. Перед зданием Си-би-эй, пока съемочная группа томилась в ожидании, а вокруг собирались зеваки, Партридж набросал суть своего комментария, затем, несколько раз перечитав записи, произнес:
"Сегодняшнее событие в Уайт-Плейнзе, обернувшееся страшной трагедией для ни в чем не повинных жителей этого местечка, явилось страшной вестью и для моего друга и коллеги Кроуфорда Слоуна. Теперь нет уже и тени сомнения в том, что его жена, сынишка и отец находятся в руках опаснейших и безжалостных преступников, чьи имена и гражданство неизвестны. Зато известно одно: какие бы цели эти люди ни преследовали, они не остановятся ни перед чем ради их достижения.
Характер и сроки преступления в Уайт-Плейнзе вызывают вопрос, который многие сейчас себе задают: вывезены ли заложники из страны?
Гарри Партридж, телестанция Си-би-эй, Нью-Йорк”.

Глава 13

Тедди Купер ошибался. Похитители и их узники еще находились в Соединенных Штатах Америки. Однако через несколько часов - согласно плану - они уже покинут страну.
В субботу днем медельинская команда все еще сидела в своем логове в Хакенсаке - все они были предельно напряжены и взвинчены. Объяснялось это сообщением по радио и телевидению об утреннем событии в Уайт-Плейнзе.
Мигель злился и нервничал, редко отвечал на вопросы, время от времени срывался на грубую брань. Когда Карлос, самый сдержанный из пяти колумбийцев, с раздражением заметил, что начинять “ниссан” взрывчаткой было una idea imbecil <дурацкой идеей (исп.).>, Мигель схватил нож, но сдержался.
Мигель и сам понимал, что мина-сюрприз, подложенная в пикап в Уайт-Плейнзе, была грубой ошибкой. Идея заключалась в том, чтобы уже после их отъезда сделать серьезное предупреждение: мол, с похитителями шутки плохи.
Мигель не сомневался, что пикап простоит незамеченным на стоянке в Уайт-Плейнзе пять-шесть дней, а то и дольше: ведь после похищения они сняли затемнение со стекол и поменяли номерные знаки штата Ныо-Джерси на нью-йоркские.
Но, как видно, он просчитался. Самое скверное заключалось в том, что раздавшийся утром взрыв со всеми вытекающими отсюда последствиями вновь приковал всеобщее внимание к похитителям семьи Слоуна, поднял на ноги полицию и взбудоражил общественность именно в тот момент, когда они собирались потихоньку улизнуть из страны.
Меньше всего огорчали Мигеля и компанию гибель людей и разрушения в Уайт-Плейнзе. При других обстоятельствах это бы их даже позабавило. А сейчас - взволновало, оттого что над ними сгущались тучи, и случившееся было вовсе некстати.
Заговорщики спрашивали друг друга: будут ли восстановлены полицейские кордоны на дорогах, которые, если верить газетам, уже начали постепенно снимать? Если да, то не поставят ли один-два заслона между конспиративной квартирой и аэропортом Тетерборо? А в самом аэропорту? Не начнет ли там дотошно придираться служба безопасности в связи с новым происшествием? Даже если четверым сопровождающим удастся благополучно вывезти заложников на частном самолете из Тетерборо, что их ждет во Флориде, в аэропорту Опа-Локка? Насколько опасно там появляться?
Никто не знал ответов на эти вопросы. Зато они знали наверняка, что не могут не уезжать: механизм по их отправке был запущен, и выбора не оставалось.
Другой - видимо, неизбежной - причиной напряжения было возраставшее с каждым днем раздражение, которое заговорщики вызывали друг у друга. Вот уже больше месяца они жили вместе, почти не общаясь ни с кем из внешнего мира, и мелкая неприязнь переросла в чувство, граничившее с ненавистью.
Особенно раздражала всех отвратительная привычка Рафаэля откашливаться и сплевывать где бы то ни было, даже за столом. Однажды во время еды Карлос до того возмутился, что обозвал Рафаэля “un bruto odioso” <мерзкой скотиной (исп.).>; Рафаэль схватил Карлоса за плечи, припер его к стене и начал дубасить увесистыми кулаками. Только вмешательство Мигеля спасло Карлоса от увечий. Рафаэль, однако, так и не изменил своей привычки.
Антагонизм возник также между Луисом и Хулио. Неделю назад за игрой в карты Хулио обвинил Луиса в жульничестве. Завязалась драка, окончившаяся “вничью”, но на следующий день они едва разговаривали друг с другом, и у обоих были распухшие физиономии.
Дополнительным источником трений стала Сокорро. Хотя она и запретила себе заниматься любовными играми, накануне ночью она переспала с Карлосом. Они так развлекались, что вызвали зависть остальных мужчин и неистовую ревность Рафаэля, который обхаживал Сокорро, о чем и напомнил ей за завтраком. В присутствии остальных она ответила:
- Сначала избавься от своих тошнотворных привычек, если хочешь, чтобы я пустила тебя в постель.
Ситуация осложнялась и тем, что Мигеля самого сильно тянуло к Сокорро. Но он постоянно твердил себе, что, будучи главарем, не имеет права участвовать в состязании за нее.
Отпечаток, который наложила на него роль главаря, имел и другие проявления. По утрам, бреясь перед зеркалом, Мигель ясно видел, что утрачивает свою нарочито заурядную внешность. Он все меньше и меньше походил на неприметного клерка или мелкого администратора, что в былые времена служило ему естественной маскировкой. Возраст и груз ответственности брали свое - придавали ему вид опытного волевого командира, каковым он и был на самом деле.
Ну что ж, размышлял он, все командиры допускают просчеты, его просчет - Уайт-Плейнз. Поэтому, когда стрелки часов подошли к 19.40 и последние приготовления к отъезду были закончены, все - у каждого были на то свои причины - вздохнули с облегчением.
Хулио сядет за руль катафалка, Луис поведет фургон “Тихий похоронный приют”. Обе машины были уже с “грузом” и стояли наготове.
В катафалк поместили гроб, в котором глубоким сном спала Джессика. Гробы с Энгусом и Николасом, тоже пребывавшими в тяжелом забытьи, стояли в фургоне. Карлос положил на крышку каждого гроба гирлянду из белых хризантем и розовых гвоздик.
Каким-то непостижимым образом вид гробов, убранных цветами, умиротворил конспираторов, словно заученные роли, которые им предстояло исполнить, начали воплощаться в жизнь.
И только Баудельо не отходил от гробов, проверяя напоследок состояние “покойников” с помощью своей аппаратуры, - он был всецело поглощен своей задачей, так как сейчас был один из тех решающих моментов: все зависело от его профессионализма. Если в пути кто-то из заложников придет в сознание и попытается закричать, да еще во время инспекции, все пропало!
Малейшее подозрение, вызванное внешним видом гробов, могло привести к тому, что их потребуют вскрыть, и тогда весь план рухнет; подобная история произошла в Великобритании, в аэропорту Станстед в 1984 году. Тогда был похищен и усыплен наркотиками доктор Умару Дикко из Нигерии, его должны были переправить в Лагос в запечатанном упакованном ящике. Сотрудники аэропорта сообщили о сильном запахе медикаментов, и таможенная служба потребовала вскрытия ящика. Похищенный, находившийся без сознания, но живой, был обнаружен. Мигель и Баудельо знали об этом случае и не хотели его повторения.
Перед самым выездом в Тетерборо к мужчинам присоединилась Сокорро в черном полотняном платье и таком же жакете, отделанном тесьмой, - выглядела она чрезвычайно соблазнительно. Она была в черной шляпке, с золотыми серьгами в ушах и тонкой золотой цепочкой на шее. Из глаз ее струились слезы: по совету Баудельо она положила по зернышку перца под нижнее веко. Рафаэль было воспротивился, но Мигель приказал, и верзила подчинился, ощущение было не из приятных, но он быстро привык, и сейчас слезы ручьем текли из его глаз.
Рафаэль, Мигель и Баудельо были в темных костюмах, при галстуках - ни дать ни взять скорбящие мужи. Если придется отвечать на вопросы, то Рафаэль и Сокорро будут изображать брата и сестру колумбийки, которая погибла в автокатастрофе, сопровождавшейся пожаром, во время путешествия по США, - сейчас ее останки везут на родину для захоронения. А так как, согласно легенде, младший сын колумбийки тоже погиб, Рафаэль и Сокорро будут одновременно его безутешными дядей и тетей. Третий “покойник” - Энгус - будет неким дальним родственником, путешествовавшим вместе с матерью и сыном.
Баудельо будет играть роль члена семьи, взявшего на себя все хлопоты по похоронам, а Мигель - ее близкого друга.
Легенду подкрепляли тщательно подготовленные документы - фальшивые свидетельства о смерти, выписанные в штате Пенсильвания, где якобы произошла трагедия; черно-белые фотографии с места происшествия и даже газетные вырезки из “Филадельфия инквайрер”, на самом деле напечатанные в частной типографии. Среди документов были также новые паспорта Мигеля, Рафаэля, Сокорро и Баудельо и два запасных свидетельства о смерти, одно из которых они использовали для Энгуса. Комплект документов обошелся в двадцать тысяч долларов.
В легенде и в газетных фальшивках фигурировала одна очень важная деталь: все три трупа-де сильно обгорели и изуродованы до неузнаваемости. Едва ли у кого возникнет охота вскрывать гробы при вывозе из США: на это Мигель и рассчитывал.
Моторы катафалка и фургона заработали. Карлос сел за руль “плимута”, замыкавшего “траурное шествие”. Он поедет на расстоянии от первых двух машин, но на небольшом чтобы при необходимости можно было вмешаться. Все, кроме Баудельо, были вооружены.
Согласно плану, им предстояло сразу двинуться в аэропорт - весь путь должен занять десять, максимум пятнадцать минут. Мигель посмотрел на часы. Было 19.35.
- По машинам, - скомандовал он.
Перед отъездом он еще раз осмотрел дом и пристройки и был удовлетворен: никаких следов их пребывания не осталось. Правда, одно обстоятельство тревожило его. Место, где была яма, в которую они зарыли радиотелефоны и прочее оборудование, все-таки выделялось. Хулио и Луис как могли разровняли поверхность и завалили ее листьями, но все же было видно, что здесь что-то не так. Мигель успокоил себя тем, что это не имеет большого значения, тем более сейчас уже ничего не исправишь.
Смеркалось, справа от них догорал закат - они ехали к Тетерборо.
Луис первым увидел мигающие впереди огни полицейских машин. Он тихо выругался и затормозил. Мигель тоже заметил “мигалки” и, вытянув шею, попытался определить положение на шоссе. Сокорро сидела между двумя мужчинами.
Они были на 17-м шоссе, ведущем на юг; эстакада автострады Пассаик находилась на расстоянии мили позади них. Движение было оживленным. Между ними и полицейскими “мигалками” не было поворота направо, а из-за барьера по середине шоссе развернуться тоже нельзя. С Мигеля полил пот; взяв себя в руки, он приказал Луису ехать вперед.
И оглянулся, желая удостовериться, что фургон следует за ними.
"Плимут” Карлоса должен был находиться сзади, но его не было видно.
Теперь они рассмотрели, что поток машин по команде полицейских сужен до двух рядов. Между рядами высилась будка, похожая на ту, в каких собирают дорожную пошлину, и несколько полицейских беседовали с водителями, когда те останавливались. Справа тоже стояли полицейские машины с “мигалками”.
- Без паники, - сказал Мигель двум своим попутчикам. - Все разговоры буду вести я.
Они проползли еще минут десять, прежде чем им удалось разглядеть голову колонны. Но даже тогда нельзя было понять толком, что происходит: уже стемнело, а множество фар и “мигалок” искажали картину. Тем не менее бандиты заметили. что после обмена репликами между полицейскими и водителями некоторые легковые машины и грузовики отъезжали к обочине для более тщательного досмотра.
Мигель посмотрел на часы. Было почти 20.00. Они уже опаздывали к самолету.
Хотя Мигель и призывал других сохранять выдержку, сам он все больше и больше нервничал. Ведь до сих пор все шло как по маслу. Неужели это конец, неужели их схватят или они погибнут в перестрелке с полицией? Мигель предпочел бы умереть. Шансов выбраться из этой передряги, казалось, не было.
Он думал: “Может, все-таки попытаться прорваться - по крайней мере хоть устроим драку, или надо сидеть и ждать, отсчитывая минуты в надежде на чудо?"
- Эти сволочи нас ищут! - пробормотал Луис, достал “вальтер” и положил на сиденье рядом с собой.
- Спрячь! - прошипел Мигель.
Луис накрыл пистолет газетой.
Мигель чувствовал, как дрожит Сокорро. Он положил руку ей на плечо, и дрожь унялась. Он видел, что она не мигая смотрит перед собой - к ним приближался полицейский.
Казалось, что этот парень в униформе существовал сам по себе и не был связан с нарядом полицейских, действовавших в головной части колонны. Он шел мимо стоявших машин, заглядывал в окна, иногда останавливался, по-видимому, отвечая на вопросы. Когда офицера отделяло от них лишь несколько ярдов, Мигель решил взять инициативу в свои руки. Нажав на кнопку, он автоматически опустил оконное стекло.
- Офицер, - крикнул Мигель, - скажите на милость, что все это значит?
Полицейский, совсем юнец, подошел ближе. На именном значке было написано “Куайлз”.
- Проверка на алкоголь, сэр, в интересах общественной безопасности, - ответил он с натянутой улыбкой.
Мигель ему не поверил.
А полицейский тем временем, поняв, что перед ним катафалк, а в катафалке то, чему там положено быть, добавил:
- Надеюсь, вы не слишком крепко выпили на поминках. В этой глупой остроте, прозвучавшей так неуклюже, Мигель усмотрел шанс и ухватился за него. Пригвоздив полицейского Куайлза взглядом, он сухо промолвил:
- Если это шутка, офицер, то очень пошлая.
Выражение лица полицейского мгновенно изменилось. Он покаянно пробормотал:
- Простите...
А Мигель, будто и не слыша, продолжал гнуть свое:
- Рядом со мной сидит дама, которая путешествовала по вашей стране со своей сестрой. Так вот, ее любимая сестра лежит в гробу сзади нас - она трагически погибла в автомобильной аварии; с ней были еще двое, которых везут следом за нами в фургоне похоронного бюро. Их тела на самолете доставят на родину и там предадут земле. В Тетерборо нас ждет самолет, и нам не доставляют удовольствия ни ваши шуточки, ни эта задержка.
Почувствовав, что настала ее очередь, Сокорро повернула голову так, чтобы офицер мог видеть струившиеся по щекам слезы.
- Я же попросил прощения, сэр и мадам, - сказал Куайлз. - Случайно сорвалось с языка. Я действительно сожалею об этом.
- Мы принимаем ваши извинения, офицер, - произнес Мигель с достоинством. - А теперь не могли бы вы помочь нам побыстрее отсюда выбраться?
- Подождите, пожалуйста. - Полицейский быстро прошел вперед, к началу колонны, и обратился с просьбой к сержанту. Выслушав его, сержант бросил взгляд в сторону катафалка и кивнул. Молодой офицер вернулся.
- Мы все немного взвинчены, сэр, - сказал он Мигелю. И, понизив голос, доверительно сообщил:
- По правде говоря, то, что я вам сказал, всего-навсего легенда, на самом-то деле мы разыскиваем похитителей. Вы слышали, что они натворили сегодня в Уайт-Плейнзе?
- Слышал, - с серьезной миной ответил Мигель. - Это ужасно.
Машина перед ними продвинулась вперед, освобождая место.
- Оба ваших водителя могут проехать слева, сэр. Я провожу вас до барьера, а там вы беспрепятственно выедете на шоссе. Еще раз прошу извинить за бестактность.
Полицейский дал сигнал катафалку и фургону вывернуть из ряда автомобилей. Мигель оглянулся, но “плимута” видно не было, ну что ж, Карлосу придется самому о себе заботиться.
Полицейский Куайлз, когда катафалк проезжал мимо него, взял под козырек и держал руку у виска до тех пор, пока обе машины не скрылись из виду.
"На сей раз легенда сработала, - думал Мигель. - Но впереди Тетерборо - и сработает ли она во второй раз?"
За время пребывания в Хакенсаке Мигель дважды побывал в аэропорту Тетерборо и изучил его внутреннее расположение.
Это был оживленный аэропорт исключительно для частных самолетов. В среднем в течение суток там взлетало и садилось около четырехсот машин, причем многие - в ночное время. В северо-восточной части Тетерборо постоянно стояло около ста самолетов. А на северо-западе были расположены здания, в которых размещалось шесть компаний, обеспечивавших обслуживание самолетов. Каждая компания имела свои въездные ворота и собственную службу безопасности.
Самой крупной была “Брансуик эвиейшн”; именно ее услугами, по предложению Мигеля, должен воспользоваться экипаж самолета “Лирджет-55”, когда прилетит из Колумбии.
В одно из своих посещений аэродрома Мигель, изобразив владельца частного самолета, встретился с главным управляющим компании “Брансуик”, а также с управляющими двух других компаний. Из разговоров с ними он понял, что на аэродроме есть более, а есть менее укромные площадки для загрузки самолетов. Самым оживленным и популярным местом был так называемый “Стол”, расположенный в центре, рядом со зданиями компаний.
Меньше всего - в силу неудобства - использовалась площадка на южном конце поля. Если кто-то просил предоставить там место, просьбу охотно удовлетворяли, чтобы хоть немного разгрузить “Стол”. К тому же там рядом находились запертые въездные ворота, которые открывали по требованию любой из компаний, обслуживающих Тетерборо.
Располагая этой информацией, Мигель через своего связного в колумбийском консульстве в Нью-Йорке передал в Боготу рекомендацию, чтобы компания “Лир” заказала место своему самолету в южной части взлетного поля, рядом с воротами. А сегодня, воспользовавшись в последний раз радиотелефоном, он позвонил в “Брансуик эвиейшн” и попросил держать ворота открытыми с 19.45 до 20.15.
Из предварительных переговоров в Тетерборо Мигель знал, что такого рода запрос был делом вполне обычным. Владельцы частных самолетов нередко занимались бизнесом, который предпочитали держать в тайне, а служащие аэропорта имели репутацию “порядочных людей”. Один из управляющих рассказал Мигелю историю о том, как однажды в аэропорт прибыл груз марихуаны.
Управляющему показались подозрительными мешки, которые сгружали с самолета в грузовик, и он позвонил в полицию. После чего владелец самолета - постоянный клиент Тетерборо - горько жаловался на вмешательство в его личные дела, а он-то думал, что “это надежный аэропорт с приличным персоналом”.
И сейчас Мигель распорядился, чтобы Луис ехал к южным воротам. Он не надеялся, что им удастся избежать встречи со службой безопасности, но здесь эти ребята могли оказаться более покладистыми, чем на главном въезде.
После инцидента с полицией в катафалке царило тяжелое молчание. Но постепенно напряжение спало, и Сокорро сказала Мигелю:
- Там, на шоссе, ты был magnifico <великолепен (исп.).>!
- Да, - подтвердил Луис. Мигель пожал плечами:
- Рано радоваться. Еще неизвестно, что ждет впереди.
Когда показался забор, огораживающий взлетное поле, он взглянул на часы: 20.25. Они опоздали на целых полчаса, к тому же ворота должны были закрыть десять минут назад.
Фары катафалка высветили ворота: они были на замке. Поблизости никого - непроглядная тьма. В отчаянии Мигель ударил кулаком по приборному щитку и громко выругался:
"Mierda!” <Дерьмо! (исп.).>.
Луис вышел из катафалка и осмотрел замок. Из фургона выпрыгнул Рафаэль и присоединился к нему.
- Я могу открыть эту штуковину одним выстрелом, - сказал он Мигелю, подойдя к катафалку.
Мигель отрицательно покачал головой - он не мог понять, почему ни один из пилотов их не встречает. В темноте за забором он разглядел несколько стоявших самолетов, но ни огонька, ни признака жизни. Может быть, вылет отложили? Так или иначе, Мигель понимал, что придется воспользоваться главным въездом.
- В машины, - приказал он Луису и Рафаэлю. Когда они отъехали от южных ворот, появился “плимут”. Очевидно, Карлосу удалось проскочить через полицейский кордон. Он должен был следовать за катафалком и фургоном до въезда в аэропорт, затем дожидаться снаружи, когда они выедут.
Подъезжая к ярко освещенному зданию компании “Брансуик”, они увидели еще одни ворота. У ворот перед караульным постом стоял представитель службы безопасности в униформе. Рядом с ним человек в гражданской одежде внимательно разглядывал приближавшийся катафалк. Полицейский детектив? И снова Мигель почувствовал, как внутри у него все сжалось.
Второй человек выступил вперед. На вид ему было пятьдесят с небольшим, и в его движениях чувствовались уверенность и сила. Луис опустил стекло, и человек спросил:
- Вы везете нестандартный груз для сеньора Писарро? Мигель почувствовал невероятное облегчение. Это был пароль. Он дал соответствующий ответ:
- Партия товаров готова для перевозки, все документы в порядке.
Подошедший к ним кивнул.
- Я ваш пилот. Моя фамилия Андерхилл. - У него был американский выговор. - Вы опоздали, черт побери!
- У нас были проблемы.
- Меня это не касается. Я заполнил рапортичку полета. Поехали! - Андерхилл подал знак караульному открыть ворота.
Значит, не будет проверки службой безопасности или полицейской инспекцией. Легенда, которую они так тщательно готовили, им не понадобилась. Мигель, пожалуй, не имел ничего против.
Вчетвером они едва уместились на переднем сиденье катафалка. Пилот указывал Луису путь, катафалк выехал на полосу для пробежки и двинулся между синими огнями к южному краю взлетного поля. Фургон следовал за ним.
Впереди возникли очертания нескольких самолетов. Пилот велел ехать к самому большому - самолету “Лирджет-55”. От самолета отделилась фигура.
- Фолкнер. Второй пилот, - сухо сказал Андерхилл. Дверь по левому борту самолета была открыта; от фюзеляжа на землю спускался трап. Второй пилот поднялся в салон и включил свет.
Луис задним ходом подал катафалк вплотную к трапу для погрузки. Фургон остановился рядом; с него спрыгнули Хулио, Рафаэль и Баудельо.
Когда все собрались у трапа, Андерхилл спросил:
- Сколько живых пассажиров?
- Четверо, - ответил Мигель.
- Мне нужны ваши фамилии для декларации, - сказал пилот, - а также фамилии покойных. Больше нас с Фолкнером ничего не интересует - ни вы, ни ваши дела. Мы совершаем чартерный рейс по контракту. И на этом точка.
Мигель кивнул. Он не сомневался, что оба пилота сорвут немалый куш за сегодняшний перелет. Воздушные трассы между Латинской Америкой и США были забиты самолетами с американскими - да и не только американскими - экипажами, которые, обходя закон, получали за это большой гонорар. Что до этих двоих, Мигелю было наплевать, какими способами они хотят оградить себя от происходящего. Он сомневался, что их меры предосторожности сыграют какую-то роль, попади они в серьезную передрягу. Тогда пилотам все равно не избежать своей участи.
Рафаэль, Хулио, Луис и Мигель под наблюдением второго пилота вытащили гроб с Джессикой из катафалка и погрузили в самолет. Они с трудом протащили фоб в дверь - будь проход на дюйм уже, им бы это не удалось. Внутри самолета сиденья с правой стороны были сняты. Ремни для фиксации груза - в данном случае гробов - крепились к пазам в полу и к специальным приспособлениям в потолке.
Как только первый гроб загрузили в самолет, катафалк отъехал, и его место занял фургон. Два других гроба быстро внесли, после чего Мигель, Баудельо, Сокорро и Рафаэль заняли свои места, и дверь захлопнулась. Никаких прощаний. Когда Мигель сел в кресло и выглянул в окно, задние фары обеих машин были уже далеко.
Пока второй пилот возился с ремнями, укрепляя гробы, Андерхилл включил приборы на щите управления в кабине - раздался рев двигателей. Второй пилот прошел вперед, и послышалось потрескивание рации; у диспетчерской запросили и получили разрешение на вылет. Минуту спустя они уже катили по беговой дорожке.
А Баудельо со своего места начал подсоединять к гробам контрольные приборы. Он все еще продолжал возиться, когда самолет взлетел, быстро набрал высоту и взял курс в ночной тьме на Флориду.

***

На земле еще оставалось завершить кое-какие дела.
Карлос, ожидавший снаружи, увидел, что катафалк и фургон выехали из аэропорта, пристроился сзади в своем “плимуте” и следом за катафалком доехал до Пэтерсона, расположенного милях в десяти на запад. Там Луис подъехал к скромному похоронному бюро, которое они заранее выбрали наугад, и поставил машину на принадлежавшей бюро стоянке. Оставив ключи в машине, он быстро сел в “плимут” и уехал вместе с Карлосом.
Утром владельцу похоронного бюро, очевидно, придется выдержать борьбу со своей совестью: то ли вызывать полицию, то ли подождать - а может, ничего и не случится, и дорогостоящий катафалк задаром достанется ему. Но как бы там ни было, Карлос, Луис и остальные будут уже вне пределов досягаемости.
От Пэтерсона Карлос и Луис проехали около шести миль на север до Риджвуда, куда Хулио уже пригнал фургон. Он оставил его у пункта торговли подержанными грузовиками, который закрывался на ночь. Скорее всего и там не преминут воспользоваться почти новым фургоном, и никому не станут о нем сообщать.
Двое бандитов подобрали Хулио в условленном месте, и все трое двинулись в последний раз в Хакенсак. Там Хулио и Луис пересели в “шевроле” и “форд”. И без промедления разъехались кто куда.
Они бросят машины в разных концах города, не заперев двери и не вынимая ключей зажигания, в надежде, что машины угонят и таким образом исчезнет всякая их связь с похищением семьи Слоуна.

Глава 14

Специальная группа поиска возобновила совещание, прерванное трагическими утренними событиями в Уайт-Плейнзе, лишь после того, как был передан первый блок субботних “Вечерних новостей”. Было уже 19.10, и всем пришлось отменить свои планы на выходные. Ни для кого не секрет, что из-за ненормированного рабочего дня, бесконечных отлучек из дома и невозможности планировать личную жизнь число разводов среди сотрудников телестанций новостей самое высокое.
Гарри Партридж, сидя, как всегда, во главе стола, обвел взглядом присутствующих - Рита, Норман Джегер, Айрис Иверли, Карл Оуэне, Тедди Купер. Вид почти у всех был изможденный: Айрис впервые выглядела не безупречно - волосы растрепаны, белая кофточка испачкана чернилами. Джегер сидел в рубашке с короткими рукавами, откинувшись на стуле, положив ноги на стол.
В комнате тоже царил беспорядок: корзины для мусора набиты доверху, в пепельницах полно окурков, всюду грязные чашки из-под кофе, на полу валяются газеты. Из-за того, что помещения, выделенные группе поиска, запирались на ночь, уборщики не могли сюда попасть. Рита отметила про себя, что к понедельнику надо привести комнаты в порядок.
На досках “Хронология событий” и “Разное” сведений значительно прибавилось. Последней была краткая информация об утреннем происшествии в Уайт-Плейнзе, напечатанная Партриджем. Однако ничего определенного относительно личности похитителей или местонахождения заложников на досках по-прежнему не появилось.
- Есть у кого-нибудь что сказать? - спросил Партридж. Джегер опустил ноги на пол и, придвинув стул к столу, поднял руку.
- Давай, Норм.

Предыдущая страница 14 Следущая страница


15 Артур Хейли

Пожилой, опытный выпускающий заговорил в своей спокойной, академичной манере:
- Сегодня большую часть дня я потратил на телефонные звонки в Европу и страны Ближнего Востока: звонил заведующим наших отделений, корреспондентам, хроникерам и задавал одни и те же вопросы: не слышали ли чего-нибудь нового или необычного о террористических группах? Не было ли неожиданных перемещений террористов? Не исчезали ли в последнее время из поля зрения отдельные террористы или, что важнее, террористические группы? Если да, то какова вероятность их появления в Соединенных Штатах? И так далее. - Джегер помолчал, полистал свои записи и продолжал:
- Кое-что есть. Целая группа Хэзболлах месяц назад исчезла из Бейрута и до сих пор не обнаружена. Однако поговаривают, что они в Турции, готовят новое нападение на евреев; Анкара подтвердила, что турецкая полиция ведет розыск. Хотя доказательств нет. Они могут быть где угодно.
Перебрасывают своих людей и ЛВРО - ливанские вооруженные революционные отряды, - но три разных источника информации, включая Париж, утверждают, что они во Франции. Опять-таки доказательств нет. Абу Нидаль исчез из Сирии, предполагают, что он в Италии, по слухам, совместно с исламским газаватом и “красными бригадами” замышляет нечто грандиозное. - Джегер развел руками. - Все эти мерзавцы похожи на неуловимые тени, хотя я пользовался проверенными источниками.
В комнату вошли Лэсли Чиппингем и Кроуфорд Слоун. Они подсели к столу. Воцарилось молчание.
- Продолжайте, пожалуйста, - сказал шеф отдела новостей.
Пока Джегер говорил, Партридж разглядывал Слоуна: краше в гроб кладут - еще бледнее и изможденнее, чем вчера, неудивительно при таком нервном напряжении.
- По сообщениям тайной разведки, - говорил Джегер, - на новые места перебрались некоторые террористы-одиночки. Не буду утомлять вас деталями, скажу только, что все они находятся в странах Европы и Ближнего Востока. Важно то, что все, с кем бы я ни беседовал, уверены - никакого группового выезде террористов в США или Канаду не было. Обязательно прошел бы слух. Но я всех просил держать ухо востро и в случае поступления новостей нас информировать.
- Спасибо, Норм. - Партридж повернулся к Карлу Оуэн-су. - Я знаю, ты занимался югом, Карл. Удалось что-нибудь выяснить?
- Ничего существенного. - Молодому выпускающему не надо было пролистывать записи своих телефонных разговоров. Со свойственной ему дотошностью он аккуратным почерком заносил основное содержание каждой беседы на карточку размером четыре на шесть и складывал карточки в хронологическом порядке. - Я тоже говорил с информаторами, как и Норм, и задавал аналогичные вопросы, - только я звонил в Манагуа, Сан-Сдльвадор, Гавану, Ла-Пас, Буэнос-Айрес, Тегусигальпу, Лиму, Сантьяго, Боготу, Бразилию, Мехико. Разумеется, почти во всех этих местах орудуют террористы, есть сведения об их выездах за рубеж - они пересекают границы с такой же легкостью, с какой пассажир с сезонкой пересаживается с одной электрички на другую. Однако ни в одной разведывательной сводке нет указаний на то, что нас интересует, на групповой переезд. Я, правда, наткнулся на одну штуку. Пока над этим работаю.
- Расскажи, - попросил Партридж. - Пусть будет сыровато, ничего.
- Есть кое-что из Колумбии. Парень по имени Улисес Родригес.
- Один из самых отъявленных мерзавцев, - сказала Рита. - Я слышала, его называют латиноамериканским Абу Нидалем.
- Именно так, - подтвердил Оуэне, - его подозревают в соучастии в нескольких похищениях, организованных в Колумбии. У нас о похищениях сообщают не так уж часто, а там людей крадут без конца. Три месяца назад Родригеса засекли в Боготе, откуда он внезапно исчез. Люди, которым можно верить, убеждены: он где-то действует. Ходят слухи, что он в Лондоне, - как бы там ни было, с июня он как сквозь землю провалился. - Оуэне, помолчав, заглянул в одну из своих карточек. - Это еще не все: что-то побудило меня позвонить одному вашингтонскому знакомому из Иммиграционной службы США и попросить проверить насчет Родригеса. Некоторое время спустя он позвонил мне и сказал, что три месяца назад, то есть примерно тогда, когда Родригес скрылся, ЦРУ предупредило Иммиграционную службу, что он может попытаться проникнуть в США через Майами. Федеральные власти выписали ордер на его арест, а иммиграционная и таможенная службы были приведены в полную готовность. Но он так и не появился.
- Или проскочил незамеченным, - вставила Айрис Иверли.
- Не исключено. Он мог пройти через другой вход - например, с пассажирами из Лондона, если верить слуху, о котором я упомянул. И еще кое-что: Родригес изучал английский язык в Беркли и говорит на нем без акцента, точнее, с американским акцентом. Иными словами, может сойти за американца.
- Это становится интересно, - сказала Рита. - Можешь еще что-нибудь добавить?
- Немного, - кивнул Оуэне.
Все присутствующие внимательно слушали, а Партридж подумал, что только те, кто работает в теленовостях, знают, сколько информации можно добыть посредством настойчивых телефонных звонков.
- Скудные сведения о Родригесе, - продолжал Оуэне, - включают в себя еще и то, что он окончил Беркли в семьдесят втором году.
- Фотографий его, случайно, нет? - спросил Партридж. Оуэне отрицательно помотал головой:
- Я запросил фотографии в Иммиграционной службе, но результат нулевой. Говорят, их нет даже в ЦРУ. Родригес всегда отличался осторожностью. Однако, можно сказать, нам повезло.
- Ради всего святого, Карл! - простонала Рита. - Если уж хочешь изображать из себя писателя-романиста, не тяни резину!
Оуэне улыбнулся. Терпение и кропотливость были его отличительными чертами. Они приносили свои плоды, и он не собирался менять своих принципов ни ради Эбрамс, ни ради кого бы то ни было еще.
- Узнав о Родригесе, я позвонил в наше отделение в Сан-Франциско с просьбой послать человека в Беркли, чтобы кое-что проверить. - Он взглянул на Чиппингема. - От твоего имени, Лэс. Сказал, ты распорядился выполнить эту работу максимально срочно. - Шеф Отдела новостей кивнул, и Оуэне продолжал:
- Туда командировали Фиону Гоуэн, которая, оказывается, окончила Беркли и знает там всех и вся. Фионе повезло, особенно если учесть, что сегодня суббота: хотите верьте, хотите нет, но она отыскала преподавателя кафедры английского языка, который помнит Родригеса, выпускника семьдесят второго года.
- Верим мы, верим, - со вздохом произнесла Рита. Тон ее говорил: “Ну, давай дальше!"
- Похоже, Родригес был волком-одиночкой - ни одного близкого друга. Профессор припомнил, что Родригес не любил сниматься: никогда не давал себя фотографировать. Студенческая газета “Дэйли кэл” хотела напечатать групповой снимок иностранных студентов, в том числе и его; но он наотрез отказался. В конце концов это стало предметом шуток, и его однокашник, неплохой художник, набросал углем портрет Родригеса тайком от него. Художник стал показывать портрет всем подряд; узнав об этом, Родригес пришел в бешенство. Он предложил купить портрет и купил-таки, заплатив гораздо дороже, чем портрет стоил. Но фокус в том, что художник успел сделать десяток копий и раздать их друзьям. О чем Родригес не подозревал.
- Эти копии... - начал было Партридж.
- Мы почти у цели, Гарри. - Оуэне улыбнулся: он не желал, чтобы его подгоняли. - Фиона вернулась в Сан-Франциско и целый день провела у телефона. Это оказалось делом нелегким: выпуск кафедры английского языка семьдесят второго года насчитывал триста восемьдесят восемь человек. Однако ей удалось наскрести несколько фамилий и отыскать номера домашних телефонов некоторых бывших студентов. Как раз перед совещанием она позвонила и сказала, что разыскала одну из копий рисунка, и мы получим ее завтра по факсу из отделения Си-би-эй в Сан-Франциско. Комнату обежал одобрительный шепоток.
- В высшей степени профессиональная работа, - сказал Чиппингем. - Поблагодари Фиону от моего имени.
- Однако давайте смотреть на вещи трезво, - заметил Оуэне. - Пока это не более чем совпадение, и мы можем только предполагать, что Родригес замешан в похищении. Кроме того, рисунку около двадцати лет.
- Люди не слишком меняются, даже через двадцать лет, - сказал Партридж. - Мы ведь можем показать рисунок в Ларчмонте и поинтересоваться, не видел ли кто-нибудь этого человека. Какие еще новости?
- По сведениям нашего вашингтонского отделения, - сказала Рита, - ФБР ничего нового не обнаружило. Остатки “ниссана” вывезены из Уайт-Плейнза на судебную экспертизу, однако оптимизма у них на этот счет маловато. Все именно так, как сказал Салерно в передаче в пятницу: ФБР надеется на то, что похитители объявятся сами.
Партридж обвел глазами присутствующих и остановил взгляд на Слоуне.
- К сожалению, Кроуф, на сегодня, пожалуй, все.
- А идея Тедди, - напомнила Рита.
- Какая идея? - резко спросил Слоун. - Я о ней ничего не знаю.
- Пускай лучше Тедди объяснит, - сказал Партридж. Он кивнул юному англичанину, и Купер просиял оттого, что оказался в центре внимания.
- Есть способ выяснить, где находилось логово похитителей, мистер С. Пусть даже их там уже нет - в чем я не сомневаюсь.
- Если их там нет, что нам это даст? - спросил Чиппингем. Слоун нетерпеливо махнул рукой:
- Не перебивай. Я хочу понять идею. Однако Купер сначала ответил Чиппингему:
- Следы, мистер Ч. Как правило, люди оставляют следы, указывающие на то, кто они, откуда, а может быть даже, и куда отбыли.
И Купер повторил то, что ранее уже изложил Партриджу и Рите...
Все это время Чиппингем сидел насупясь, а когда всплыла проблема найма помощников, брови его сдвинулись почти вплотную.
- О каком количестве людей идет речь?
- Я навела кое-какие справки, - сказала Рита. - В районе, который мы имеем в виду, выходит около ста шестидесяти газет, в том числе ежедневных и еженедельных. В библиотеках можно найти лишь несколько наименований, значит, придется работать главным образом в редакциях. Прочесть и выписать нужные объявления за три месяца - труд колоссальный. Но если мы не хотим, чтобы он оказался напрасным, надо торопиться...
- Кто-нибудь соизволит ответить на мой вопрос, - пере бил ее Чиппингем. - О каком количестве людей идет речь?
- Шестьдесят человек.
Чиппингем повернулся к Партриджу.
- Гарри, ты это всерьез? - Подразумевалось: ты никак спятил.
Партридж колебался, он разделял сомнения Чиппингема. Сегодня утром по пути в Уайт-Плейнз он назвал про себя идею Тедди бредовой, и пока его точка зрения не изменилась. Однако иногда бывает полезно просто действовать, пусть и с дальним прицелом.
- Да, Лэс, - сказал Партридж, - всерьез. Я считаю, мы обязаны испробовать все пути. Пока мы ведь не страдаем от избытка конструктивных или свежих идей.
Такой ответ отнюдь не радовал Чиппингема. Мысль о том, что придется нанимать на работу шестьдесят человек, да еще оплачивать их дорожные и прочие расходы, может статься, в течение нескольких недель, не говоря уже об упомянутых Ритой координаторах, приводила его в ужас. Такого рода мероприятия всегда выливались в чудовищные суммы. Разумеется, в былые времена, когда деньги можно было тратить свободно, он бы дал добро не задумываясь. А сейчас у него в ушах звучал приказ Марго Ллойд-Мэйсон: “Я не хочу, чтобы кто бы ни было.., швырялся деньгами... Никаких дополнительных расходов без моего предварительного одобрения”.
В конце концов, подумал Чиппингем, он не меньше остальных хочет выяснить, где держат Джессику, парнишку и старика, и, если надо, он пойдет к Марго и выколотит из нее деньги. Но ради того, в чем он не сомневается, а не ради идиотских идеек этого самоуверенного малого.
- Гарри, я накладываю на это вето, пока, во всяком случае, - произнес Чиппингем. - Я считаю, что игра не стоит свеч.
Что ж, если они догадываются, что дело тут в Марго, они назовут его трусом. Ну и пусть, у него и так немало проблем, в том числе проблема, как удержаться на работе, о чем они и не подозревают.
- По-моему, Лэс... - начал Джегер. Но Слоун не дал ему договорить:
- Позволь мне, Норм.
Джегер замолчал, и Слоун резко спросил:
- Твои слова “игра не стоит свеч” означают, что ты не дашь денег?
- Деньги тоже немаловажный фактор, сам знаешь, и ничего тут не попишешь. Но дело в здравом смысле. Это предложение - пустая затея.
- Может быть, у тебя есть что-нибудь получше?
- Пока нет.
Слоун холодно процедил:
- В таком случае я хотел бы задать вопрос и получить честный ответ. Расходы заморозила Марго Ллойд-Мэйсон?
- Мы обсуждали бюджет, - выдавил из себя Чиппингем, - вот и все. - Затем добавил:
- Мы можем побеседовать наедине?
- Нет! - взревел Слоун, вскакивая со стула и сверкая глазами. - Никаких, к чертовой матери, наедине ради этой бездушной твари! Ты ответил на мой вопрос. Значит, расходы заморожены.
- Это несущественно. Ради стоящего дела я просто позвоню в Стоунхендж...
- А я просто созову пресс-конференцию, прямо здесь, сегодня же! - в ярости закричал Слоун. - И пусть весь мир узнает, что пока моя семья страдает бог весть где, в невыносимых условиях, богатейшая телестанция созывает совещания бухгалтеров, перекраивает бюджеты, торгуется из-за грошей...
- Никто не торгуется! - запротестовал Чиппингем. - Кроуф, не горячись, я был не прав.
- Да кому от этого легче, черт возьми!
Все, кто сидел за столом, с трудом верили своим ушам. Во-первых, расходы на их проект заморозили у них за спиной и, во-вторых, как можно отталкивать от себя “соломинку” в такой тяжелый момент?
Столь же невероятным было и то, что на Си-би-эй проявили подобное пренебрежение к своему самому блестящему сотруднику, главному ведущему станции. Была упомянута Марго Ллойд-Мэйсон, стало быть, это она рука “Глобаник индастриз”, занесшая топор.
Норман Джегер тоже встал - самая простая форма выражения протеста. Он спокойно произнес:
- Гарри считает, что мы должны дать ход плану Тедди. Я его поддерживаю.
- Я тоже, - подхватил Карл Оуэне.
- Я присоединяюсь, - сказала Айрис Иверли.
- Меня, пожалуй, тоже приплюсуйте, - сказала Рита с легкой неохотой: ей ведь был небезразличен Чиппингем.
- Ну ладно, ладно, кончайте этот спектакль, - сказал Чиппингем. Он понял, что допустил просчет и теперь в любом случае оказывался в проигрыше, про себя он проклинал Марго. - Беру свои слова обратно. Вероятно, я был не прав. Кроуф, мы попробуем.
Про себя же Чиппингем решил, что не пойдет к Марго за разрешением: он слишком хорошо знал, знал с самого начала, каким будет ее ответ. Он рискнет своей шкурой, и сам санкционирует расходы.
Рита, рассуждая как всегда трезво и желая разрядить обстановку, сказала:
- Если мы за это принимаемся, нельзя терять время. Люди должны приступить к работе в понедельник. Итак, с чего начинаем?
- Призовем на помощь Дядюшку Артура, - сказал Чиппингем. - Я поговорю с ним из дома сегодня вечером, завтра он будет здесь и займется набором.
- Отличная идея, - просиял Кроуфорд Слоун.
- Кто такой, черт побери, этот Дядюшка Артур? - шепотом спросил Тедди Купер, сидевший рядом с Джегером. Джегер усмехнулся:
- Ты не знаком с Дядюшкой Артуром? Завтра, мой юный Друг, ты увидишь нечто уникальное.

***

- За выпивку плачу я, - сказал Чиппингем. Про себя он подумал: “Я притащил вас всех сюда, чтобы залечить собственные раны”.
Они перенесли заседание в “Сфуцци” - в ресторанчик рядом с Линкольн-центром, отделанный в романском стиле. Телевизионщики регулярно заглядывали сюда пропустить по стаканчику. Хотя по субботам у “Сфуцци” было полно народу, им удалось занять столик, придвинув к нему несколько стульев.
Чиппингем пригласил сюда всех участников заседания группы поиска, но Слоун отказался, решив, что ему лучше поехать домой в Ларчмонт в сопровождении своего телохранителя из ФБР Отиса Хэвелока. Еще один вечер они проведут в ожидании телефонного звонка похитителей.
Когда принесли выпивку и напряжение спало, Партридж сказал:
- Лэс, я хочу тебе кое-что сказать, считаю это своим долгом. В лучшие-то времена я бы не хотел сидеть в твоем кресле. А уж сейчас и подавно - никто из нас не осилил бы груз твоих обязанностей и не справился бы с теми людьми, с которыми тебе приходится иметь дело, во всяком случае, лучше тебя.
Чиппингем бросил на Партриджа полный благодарности взгляд и кивнул. Он услышал слова понимания от человека, которого высоко ценил, а кроме того, Партридж дал понять остальным, что не все проблемы лежат на поверхности, а решения не всегда даются легко.
- Гарри, - сказал шеф Отдела новостей, - я знаю, как ты работаешь, и знаю, что ты сразу интуитивно чувствуешь ситуацию. Сейчас тоже?
- Пожалуй, да. - Партридж взглянул на Тедди Купера. - Тедди уверен, что наши птички уже улетели, я пришел к тому же выводу. Но интуиция подсказывает мне еще кое-что: близится развязка - либо мы ускорим ее сами, либо произойдет нечто неожиданное. Тогда мы узнаем, кем являются похитители и где они скрываются.
- И когда же?
- Когда это нечто произойдет, - сказал Партридж, - я сразу туда отправлюсь. Куда бы ни привела ниточка, я хочу там оказаться быстро и первым.
- И окажешься, - ответил Чиппингем. - Обещаю тебе любую поддержку.
Партридж засмеялся и оглядел всю компанию.
- Запомните эти слова. Вы все их слышали.
- Конечно, слышали, - сказал Джегер. - Если понадобится, Лэс, мы тебе напомним.
- Не понадобится, - мотнул головой Чиппингем. Разговор продолжался. Рита сделала вид, что роется в сумочке, а на самом деле что-то нацарапала на клочке бумаги. И незаметно вложила записку в руку Чиппингема под столом.
Он дождался, когда от него отвлечется внимание, и опустил глаза. Записка гласила: “Лэс, как насчет того, чтобы побаловаться в постельке? Давай смоемся”.

Глава 15

Они поехали к Рите. Ее квартира находилась на Семьдесят второй улице Западной стороны - совсем недалеко от того места, где все они сидели. Чиппингем, пока тянулась его бракоразводная тяжба со Стасей, жил дальше от центра. Квартирка у него была маленькая, для Нью-Йорка дешевая и отнюдь не являлась предметом его гордости. Ему не хватало дорогих апартаментов в кооперативном доме на Саттон-плейс, где они со Стасей прожили десять лет до того, как разъехались. Кооператив был теперь для него запретной зоной, утраченной утопией. Стасины адвокаты об этом позаботились.
Как бы то ни было, сейчас им с Ритой нужен был укромный уголок поближе. Они не могли удержаться от ласк уже в такси.
- Если ты не прекратишь, - сказал он Рите, - произойдет извержение Везувия, и вулкан будет оставаться потухшим целую вечность.
- Быть не может! - воскликнула она со смехом, но все же отстранилась.
По дороге Чиппингем попросил таксиста остановиться у газетного киоска. Он вышел из такси и вернулся с охапкой воскресных номеров “Нью-Йорк тайме”, “Дэйли ньюс” и “Пост”.
- По крайней мере теперь я знаю свое место в твоей системе ценностей, - заметила Рита. - Надеюсь, ты хотя бы не собираешься читать все это до...
- Позже, - заверил он. - Много, много позже...
Говоря это, Чиппингем подумал, повзрослеет ли он когда-нибудь в своем отношении к женщинам. Он не сомневался, что некоторые позавидовали бы его мужской силе: ведь через несколько месяцев ему стукнет пятьдесят, а он в такой же хорошей форме, как в двадцать пять. Но с другой стороны, за такую неуемность придется платить.
Сейчас, как и прежде, Рита волновала его, он знал, что они получат взаимное удовольствие, но знал он и то, что через час-другой спросит себя: “А стоила ли овчинка выделки?” Как часто он задавал себе этот вопрос; стоили ли его любовные похождения того, что он потерял жену, к которой был по-настоящему привязан, и поставил под угрозу свою карьеру - во время последней встречи в Стоунхендже Марго Ллойд-Мэйсон ясно дала ему это понять.
Зачем он это делал? Отчасти потому, что не мог устоять перед соблазном плотского наслаждения, а, работая на телевидении, он сталкивался с такими соблазнами на каждом шагу. Он любил остроту преследования, которая никогда не притуплялась, а потом - победу и физическое удовлетворение: отдавать и получать было для него одинаково важно.
Лэс Чиппингем вел тайный дневник, где были перечислены все его любовные победы - зашифрованный список имен, - который мог прочесть только он сам. То были имена нравившихся ему женщин; в некоторых он, помнится, был даже по-настоящему влюблен.
Имя Риты, недавно вписанное в тетрадь, значилось там под номером сто двадцать семь. Чиппингем старался внушить себе, что дневник вовсе не перечень спортивных достижений, хотя в действительности как раз таким и был.
Люди, живущие тихой, невинной жизнью, сочли бы эту цифру преувеличением и вообще вряд ли поверили бы в нее. Однако те, кто работает на телевидении или в какой-либо творческой сфере - художники, актеры, писатели, - нашли бы ее абсолютно правдоподобной.
Он сомневался, что Стася догадывалась о количестве его любовных историй; тут ему в голову пришел еще один извечный вопрос: можно ли сохранить их брак, вернуть ту близость, которая когда-то была между ним и Стасей, несмотря на то что она знала о его похождениях? Он бы хотел ответить утвердительно, но понимал, что уже слишком поздно. Чересчур много накопилось у Стаей горечи и обид. Несколько недель назад он, пытаясь прозондировать почву, написал ей письмо. Ответил Стасин адвокат, предупредив Чиппингема, чтобы тот впредь не вступал с его клиенткой в прямой контакт.
Ну что ж, если эта игра проиграна, ничто не омрачит его радость от общения с Ритой в течение этих часов.
Рита тоже размышляла над проблемой человеческих взаимоотношений - правда, более элементарно. Она никогда не была замужем - так и не встретила свободного человека, с которым захотела бы связать свою жизнь.
Что до романа с Лэсом, она знала: он скоро кончится. Она давно наблюдала за Лэсом и пришла к выводу, что он не способен на постоянство. Он менял женщин с такой же легкостью, с какой другие мужчины меняют нижнее белье. Зато у него было могучее, крупное тело, и секс с ним превращался в эйфорический, сладостный, неземной сон. Когда они подъехали к дому Риты и Лэс расплатился за такси, она умирала от желания.
Рита заперла дверь, и в следующее мгновение они уже целовались. Оторвавшись от Лэса, Рита прошла в спальню, Лэс последовал за ней, снимая на ходу пиджак, стягивая галстук и расстегивая рубашку.
Спальня была абсолютно в духе Риты: здесь царил порядок, но в то же время обстановка была теплой и уютной благодаря ситцу пастельных тонов, а также множеству подушек и подушечек. Рита быстро стянула с кровати покрывало и бросила его на кресло. Она проворно разделась, швыряя одежду куда попало. Всякий раз, нетерпеливо избавляясь от очередной детали своего туалета, она улыбалась Лэсу. Он был столь же нетерпелив, вслед за трусиками и лифчиком Риты полетело и его нижнее белье.
Он, как всегда, любовался ею.
Рита, натуральная брюнетка, начала подкрашивать волосы сразу после тридцати, когда в них появилась первая седина. Но, перейдя с должности корреспондента на должность выпускающего, она решила изменить свой стиль и прекратила препятствовать природе - теперь ее волосы являли собой красивое сочетание темно-каштанового и серебряного тонов. Ее фигура тоже изменилась - приобрела более округлые формы - к ста двадцати фунтам прибавилось еще добрых десять. Когда Лэс впервые увидел ее обнаженной, она сказала:
- Пожалуй, из Афродиты я превратилась в милашку Венеру.
- Вот и славно, - ответил он.
Рита была прекрасно сложена: рослая, с округлыми бедрами, высокой, налитой грудью.
Ее взгляд скользнул вниз, и она увидела, что Лэс уже готов к любовным утехам. Он медленно приблизился к ней и, наклонившись, поцеловал в лоб, глаза, губы, поцеловал соски. Она почувствовала, как они твердеют, и содрогнулась от наслаждения. Она ощутила, как все его тело напряглось, услышала порывистый вздох, а затем - тихий стон наслаждения.
Чиппингем нежно уложил ее на кровать, лаская руками и языком теплую, влажную плоть. Наконец он вошел в нее. Рита вскрикнула и через несколько мгновений достигла наивысшего блаженства.
Некоторое время она бездумно наслаждалась покоем, пока ее недремлющий мозг не принялся за работу. Всякий раз им было так хорошо друг с другом, что Рита подумала: “Интересно, все женщины, с которыми Лэс был близок, испытали то же самое?” Скорее всего да. Он умел так обращаться с женским телом, что Рита - как, вероятно, и все остальные - буквально умирала от восторга. Любовный трепет Риты усиливал его собственный. Однако он всегда дожидался ее утонченной кульминации, которая наступала сама собой - без надрыва и фальши.
Потом они лежали рядом, глубоко и ровно дыша, покрытые сладким потом.
- Лэсли Чиппингем, - сказала Рита, - кто-нибудь говорил тебе, что ты самый потрясающий любовник в мире? Рассмеявшись, он поцеловал ее.
- Любовь - поэзия. А поэзия зиждется на вдохновении. Сейчас меня вдохновляла ты.
- Говоришь ты тоже недурно. Может, тебе стоит податься в теленовости?
Они уснули, а проснувшись, вновь занялись любовью...
Насладившись сексом, Чиппингем и Рита принялись за кипу воскресных газет. Они разложили их на кровати: Лэс начал с “Тайме”, Рита - с “Пост”.
Оба прежде всего просмотрели материалы о похищении семьи Слоуна, которые в основном были посвящены субботним событиям - взрыву пикапа в Уайт-Плейнзе и причиненным разрушениям. С профессиональной точки зрения Рита была удовлетворена тем, что в субботнем вечернем выпуске Си-би-эй не было никаких существенных упущений. Несмотря на то что в прессе изложение событий было более подробным, а отклики более многочисленными, суть оставалась той же.
Затем они перешли к главным внутренним и международным событиям, за которыми не очень следили последние несколько дней. Они совсем не читали газет и потому сейчас не обратили внимания на крошечное сообщение в одну колонку, напечатанное только в “Пост” да к тому же на внутренней странице, под заголовком: “Дипломат ООН убивает любовницу в припадке ревности и кончает с собой”:

"Дипломат ООН Хосе Антонио Салаверри и его подруга Хелыа Эфферен были найдены мертвыми в квартире Салаверри на 48-й улице. Полиция считает, что этот случай не что иное, как “убийство-самоубийство на почве ревности”.
Салаверри являлся членом перуанской миссии при ООН. Эфферен - гражданка США, иммигрировавшая из Ливана, работала в отделении банка Америкен-Амазонас на Даг-Хаммершельд-плаза.
Трупы были обнаружены уборщиком в субботу рано утром. Согласно медицинской экспертизе, смерть наступила между 20.00 и 23.00 часами предыдущего дня. По утверждению полиции, веские улики указывают на то, что Салаверри стало известно, будто Эфферен пользовалась его квартирой для любовных утех с другими мужчинами. В приступе ярости он застрелил ее, а потом покончил с собой”.

Глава 16

С изяществом чайки самолет “Лирджет-55” снижался в темноте - рев его мощных двигателей стал сразу тише. Он шел на посадку между двумя параллельными нитями огней, отмечавших полосу один-восемь аэропорта Опа-Локка. За аэропортом раскинулись огни Большого Майами, отбрасывающие в небо гигантский отблеск.
Мигель, сидевший в пассажирском салоне, посмотрел в иллюминатор в надежде, что огни Америки и все, чем они могли обернуться, скоро останутся позади. Он взглянул на часы. 23 часа 18 минут. Перелет из Тетерборо занял немногим больше двух часов с четвертью.
Рафаэль, сидевший впереди, глядел на приближающиеся огни. Сокорро, казалось, дремала рядом.
Мигель обернулся в сторону Баудельо - тот продолжал следить за приборами, подключенными к гробам. Баудельо кивнул: мол, все в порядке, и Мигель стал думать о внезапно возникшей новой проблеме.
Несколько минут назад он вошел в кабину и спросил:
- Сколько времени займет стоянка в Опа-Локке?
- Не более получаса, - ответил Андерхилл. - Надо залить горючее и заполнить декларацию. - Помолчав, он добавил:
- Хотя, если таможенникам взбредет в голову досмотреть самолет, может получиться и дольше.
- Мы не обязаны проходить здесь таможню, - рявкнул Мигель.
- Обычно они не лезут, - кивнул пилот, - самолеты, вылетающие за границу, их мало интересуют. Но говорят, что последнее время они иногда прочесывают ночные рейсы. - И хотя он пытался напустить на себя равнодушие, в голосе его звучала тревога.
Мигеля как обухом по голове ударило. Ведь он выбрал аэропорт Опа-Локка для вылета из Штатов, основываясь как на собственных сведениях, так и на сведениях “Медельинского картеля” о правилах американской таможни.
Как и Тетерборо, Опа-Локка обслуживал только частные самолеты. Но поскольку некоторые машины прилетали из-за границы, здесь имелось отделение таможенной службы США - маленькое, доморощенное заведеньице, размещавшееся в трейлере, служащих - раз, два и обчелся. По сравнению с крупными международными аэропортами, такими как в Майами, Нью-Йорке, Лос-Анджелесе или Сан-Франциско, таможенной службе в Опа-Локке отводилась третьестепенная роль, и в процедуре досмотра допускались значительные послабления. Обычно на дежурстве находилось не более двух таможенников, и то с 11 утра до 7 вечера в будни и с 10 утра до 10 вечера по воскресеньям. Время для данного полета выбирали исходя из того, что в столь поздний час таможня будет на замке, а таможенники - давным-давно дома.
- Если кто-нибудь из таможенников сейчас здесь и у них включена рация, они услышат, как мы переговариваемся с вышкой, - добавил Андерхилл. - Может быть, они нами заинтересуются, а может быть, и нет.
Мигель понял, что ему ничего не остается, как вернуться на свое место, сесть в кресло и ждать, а сейчас он перебрал в уме все возможные варианты.
Если паче чаяния им сегодня ночью не удастся избежать встречи с американской таможней, они пустят в ход легенду - благо она отработана. Сокорро, Рафаэль и Баудельо сыграют каждый свою роль. Мигель - свою. Баудельо может быстро отсоединить от гробов приборы. Нет, с легендой и со всем антуражем проблем не будет, проблема в другом - в предписаниях, которым должен следовать инспектор таможни, когда за границу вывозят покойника.
Мигель изучил инструкции и знал их наизусть. На каждого умершего нужны были определенные документы: свидетельство о смерти, разрешение на вывоз тела, заверенное окружным отделом здравоохранения, и разрешение на ввоз в страну следования. Паспорт покойного не требовался, но самое страшное заключалось в том, что гроб должны вскрыть, осмотреть его содержимое, а затем закрыть.
Мигель предусмотрительно добыл все необходимые бумаги, это были фальшивки, но высокого качества. К документам прилагались фотографии кровавого зрелища какой-то автокатастрофы - они служили хорошей иллюстрацией к легенде, кроме того, имелись газетные вырезки, в которых сообщалось, что обгоревшие трупы изуродованы до неузнаваемости.
Так что, если таможенник окажется на дежурстве в Опа-Локке и явится к ним, - все бумаги в порядке, но вот не потребует ли он вскрытия гробов? С другой стороны, захочет ли он этого, прочитав описание?
Когда самолет мягко приземлился и покатил к ангару, нервы Мигеля были предельно напряжены.

***

Инспектор таможни Уолли Эмслер считал, что операцию “Вывоз” придумал от нечего делать какой-то вашингтонский бюрократ. Кем бы он (или она) ни был, сейчас, наверное, он лежал в постели и видел десятый сон... Оставалось полчаса до полуночи, а потом еще два часа - и Эмслер с двумя другими таможенниками, находившимися на спецдежурстве, могли забыть об операции “Вывоз” и отправиться домой.
Ипохондрия не была свойственна Эмслеру, он был по натуре человеком веселым и добродушным со всеми, кроме нарушителей закона, который он защищал. С этими он обращался холодно и жестко, неукоснительно выполняя свои долг. Вообще-то работу свою он любил, хотя ночные дежурства не доставляли ему особого удовольствия. Неделю назад он переболел гриппом и до сих пор неважно себя чувствовал, сегодня вечером он даже хотел отпроситься с работы, сославшись на нездоровье, но передумал. В последнее время его тяготило еще одно обстоятельство - карьера.
Вот уже больше двадцати лет он добросовестно выполнял свою работу, однако не добился того положения, которое, как он считал, подобало бы его возрасту - без малого пятьдесят. Эмслер оставался инспектором ТС-9 - звание, присваиваемое всякому мало-мальски квалифицированному таможеннику. В то время как молодые, неопытные ребята имели чин старшего инспектора ТС-11, и Эмслер находился у них в подчинении.
Раньше он не сомневался, что в один прекрасный день станет старшим инспектором, однако сейчас, трезво глядя на вещи, понимал - шансы крайне малы. Справедливо ли это? Вряд ли. Его послужной список был безупречен, а свой долг Эмслер всегда ставил выше всего, порой жертвуя личными интересами. В то же время он никогда не лез из кожи вон, чтобы стать начальником, а его профессиональная стезя не была отмечена никакими “подвигами”. Конечно, зарабатывал он неплохо, даже как ТС-9. Работая еще и во внеурочные часы - шесть дней в неделю, - он получал пятьдесят тысяч долларов в год, а через пятнадцать лет его ждала хорошая пенсия.
Но сами по себе жалованье и пенсия - еще не все. Он стремился придать своей жизни новый смысл, совершить поступок, пускай скромный, но благодаря которому его запомнят. Он мечтал о такой возможности и был уверен, что заслуживает ее. Однако в Опа-Локке, да еще поздно ночью, да на операции “Вывоз” об этом и думать нечего.
Операция “Вывоз” предусматривала периодический досмотр самолетов, вылетавших из Соединенных Штатов за границу. Проверять все самолеты было невозможно - не хватало людей. Поэтому операция осуществлялась “набегами”: группа инспекторов без предупреждения появлялась в аэропорту и в течение нескольких часов проверяла самолеты, вылетавшие за рубеж, - главным образом частные. Осуществлялось это нередко ночью.
Официально досмотр проводился с целью выявить, не вывозятся ли нелегально последние образцы технической аппаратуры. Однако негласная задача таможни состояла в том, чтобы воспрепятствовать вывозу валюты сверх дозволенной суммы, в частности денег, вырученных от продажи наркотиков. Это приходилось скрывать, поскольку по закону - согласно Четвертой поправке - досмотр с целью отыскания денег без “веской причины” был запрещен. Однако если досмотр производился с другой целью и при этом обнаруживалась крупная сумма денег, то таможня имела право действовать по своему усмотрению.
Иногда операция “Вывоз” оказывалась успешной, изредка приводила к сенсационным результатам. Но этого ни разу не случалось с Эмслером, потому-то он и относился к ней с прохладцей. Вот и сегодня ночью он и двое других инспекторов торчали в Опа-Локке из-за пресловутого “Вывоза”, хотя за границу вылетало меньше самолетов, чем обычно, и едва ли сегодня будет еще большой вылет.
Правда, один как раз собирался скоро взлететь - самолет компании “Лир”, прибывший из Тетерборо; несколько минут назад пило г заполнил манифест, указав пункт назначения - Богота, Колумбия. И сейчас Эмслер направлялся в ангар номер один, чтобы досмотреть самолет.
В отличие от остальной южной Флориды местечко Опа-Локка малопривлекательно. Его название произошло от индейского “опатишавокалокка”, что означает “высокий, сухой холм”. В аэропорту, хотя и весьма оживленном, было всего несколько строений, а вокруг простиралась ровная выжженная степь, напоминавшая пустыню.
Посреди этой пустыни был оазис - ангар номер один. Ангаром служила часть современного красивого здания, остальное же помещение было комфортабельным аэровокзалом, обслуживавшим пассажиров и экипажи частных самолетов.
Здесь работало около семидесяти человек, выполнявших самые разные обязанности. Остальные обслуживали зал ВИД душевые и комнату для совещаний, оснащенную аудиовизуальной техникой, телефаксами, телексами и множительной аппаратурой.
Почти незримая, но все же существующая черта отделяла эту половину от служебных помещений, где находился оборудованный по последнему слову техники диспетчерский пункт. Здесь Уолли Эмслер и застал пилота Андерхилла, который изучал распечатанный на компьютере прогноз погоды.
- Добрый вечер, капитан. Если не ошибаюсь, вы летите в Боготу.
Андерхилл поднял глаза и не слишком удивился при виде униформы.
- Совершенно верно.
Его ответ, как и данные о маршруте, были сущим враньем. Местом назначения была незабетонированная взлетно-посадочная полоса в Андах, недалеко от Сиона, на территории Перу, и стоянки в Боготе не предвиделось. Однако Андерхилл получил четкие инструкции, за выполнение которых ему было обещано щедрое вознаграждение: в качестве пункта назначения он должен был указать Боготу. Так или иначе, это было пустой формальностью. Уйдя вскоре после взлета из радиуса наблюдения американского воздушного диспетчера, он мог направляться, куда ему вздумается, - никто и пальцем не пошевелит, чтобы проверить.
- Если не возражаете, - вежливо сказал Эмслер, - я бы хотел произвести досмотр самолета и пассажиров на борту.
Андерхилл возражал, но понимал, что высказывать это вслух бессмысленно. Он уповал лишь на то, что странный квартет на борту самолета вполне удовлетворит любопытство таможенника. Тем не менее ему было не по себе - не из страха за пассажиров, а из-за того, что он сам мог влипнуть в историю.
Чутье подсказывало Денису Андерхиллу, что это не просто гробы, - тут крылось что-то странное, скорее всего - противозаконное. Он подозревал, что в гробах, по-видимому, везли не мертвецов, а контрабанду; если там и лежали покойники, то это были жертвы колумбийско-перуанской бандитской войны и их хотели побыстрее сплавить за границу, пока не хватились американские власти. Он ни на секунду не поверил в сказочку про автокатастрофу и убитую горем семь”, которую ему рассказали в Боготе, когда фрахтовали самолет. Если бы это было правдой, тогда к чему вся эта петрушка с конспирацией? Вдобавок Андерхилл не сомневался, что у пассажиров есть оружие. Спрашивается, почему они явно опасаются того, что им сейчас предстоит, - встречи с американской таможней?
Хотя самолет не был собственностью Андерхилла - он принадлежал богатому колумбийскому финансисту и был зарегистрирован в Колумбии, - машина находилась в его распоряжении, и, помимо жалованья и расходов на содержание самолета, Андерхилл получал щедрую долю прибыли от ее эксплуатации. Хозяин же наверняка знал, что при выполнении чартерных рейсов закон нарушался либо прямо, либо косвенно, но он доверял Андерхиллу, который должен был сам справляться с подобными ситуациями, не подвергая риску ни деньги, ни самолет.
Памятуя о доверии владельца самолета, а также о своей доле доходов, Андерхилл решил, что лучше рассказать эту историю про жертвы автокатастрофы прямо сейчас, дабы снять с себя подозрение и выгородить компанию, если что-то произойдет. - История тут печальная, - заметил он таможеннику и стал пересказывать то, что слышал в Боготе; его версия соответствовала документам, имевшимся у Мигеля, хотя Андерхилл этого не знал.
Эмслер, молча выслушав его, сказал:
- Пойдемте, капитан.
Таких, как Андерхилл, Эмслер встречал не раз, и потому остался равнодушен. Эмслер знал, что ради крупной суммы пилот пойдет на все - вылетит куда угодно и с каким угодно грузом, а если нарвется на неприятности, то изобразит из себя невинную жертву, обманутую нанимателем. По мнению Эмслера, такие люди были злостными нарушителями закона и слишком часто выходили сухими из воды.

Предыдущая страница 15 Следущая страница


Вечерние новости 16

Они вместе направились к самолету, стоявшему под навесом. Дверь самолета была открыта, и Андерхилл впереди инспектора Эмслера поднялся по трапу в пассажирский салон.
- Дамы и господа, - объявил он, - у нас на борту представитель таможни Соединенных Штатов.
По приказу Мигеля четверо гангстеров из “Медельинского картеля” все эти пятнадцать минут продолжали сидеть в салоне. Мигель тщательно проинструктировал своих трех спутников. Он предупредил их о возможности таможенного досмотра и о том, что им, вероятно, придется разыграть свой спектакль. Несмотря на напряжение и, конечно же, тревогу, все были готовы к представлению. Сокорро, раскрыв пудреницу и глядя в зеркальце, подложила под нижние веки по зернышку перца. Туг же ее глаза наполнились слезами. Рафаэль на этот раз наотрез отказался от перца, и Мигель не стал настаивать. Баудельо уже отсоединил от гробов контрольные приборы, удостоверившись, что похищенные спят глубоким сном под воздействием наркотиков и еще с час беспокоиться не о чем.
Говорить будет главным образом он, Мигель. Остальные будут ему подыгрывать.
Поэтому слова Андерхилла и появление таможенника не застали их врасплох.
- Добрый вечер, друзья. - Эмслер произнес это тем же вежливым тоном, каким разговаривал с Андерхиллом. Одновременно он обвел глазами самолет: гробы стояли в одной части салона, пассажиры находились в другой - трое из них сидели, Мигель стоял.
- Добрый вечер, инспектор, - ответил Мигель. В руках у него была пачка бумаг и четыре паспорта. Сначала он протянул паспорта.
Эмслер взял их, но проверять не стал. Вместо этого он спросил:
- Куда вы все направляетесь и какова цель вашего путешествия?
Эмслер уже ознакомился с планом полета, знал пункт назначения и цель путешествия, однако представители таможенной и паспортной служб используют такие приемы, чтобы заставить людей разговориться; иногда интонация вкупе с признаками нервозности раскрывает больше, чем слова.
- Это трагическое путешествие, инспектор: некогда счастливая семья сейчас убита горем.
- Простите, сэр. Ваше имя?
- Меня зовут Педро Паласиос, я не являюсь членом семьи, понесшей тяжелую утрату, я ее близкий друг и приехал в эту страну, чтобы оказать помощь в тяжелую минуту.
Мигель назвал вымышленное имя, которое подтверждал колумбийский паспорт.
- Мои друзья попросили меня говорить от их имени, поскольку они плохо владеют английским.
Из всех паспортов Эмслер выбрал паспорт Мигеля и сравнил фотографию с лицом собеседника.
- У вас прекрасный английский, сеньор Паласиос.
- Некоторое время я учился в Беркли, - уверенно начал Мигель после короткого раздумья. - Я очень люблю эту страну, если бы я находился здесь по другим причинам, я был бы счастлив.
Эмслер по очереди открыл паспорта и сличил фотографии с присутствующими, затем обратился к Сокорро:
- Мадам, вы понимаете, о чем мы говорим?
Сокорро подняла распухшее от слез лицо. Сердце ее бешено колотилось. Неуверенно, коверкая английский язык, которым она свободно владела, Сокорро ответила:
- Да.., мало.
Кивнув, Эмслер снова обратился к Мигелю:
- Расскажите мне, что там. - И он указал на гробы.
- У меня есть все необходимые документы...
- Я взгляну на них позже. Сначала расскажите. Мигель произнес сдавленным голосом:
- Произошла ужасная авария. Сестра этой женщины вместе с сынишкой и еще одним пожилым родственником путешествовала по Америке. Они ехали на машине и уже добрались до Филадельфии... Вдруг наперерез движению на шоссе вылетел грузовик... Он врезался в переднюю часть машины, не оставив в живых никого. Движение было сильным.., разбилось еще восемь автомобилей, погибли другие люди.., был большой пожар, и трупы - о Господи, трупы!..
При упоминании о трупах Сокорро взвыла и разразилась рыданиями. Рафаэль уронил голову на руки, плечи его тряслись - Мигель отметил про себя, что это выглядело убедительнее, чем слезы. У Баудельо был убитый, скорбный вид.
Мигель говорил, не спуская глаз с таможенника. Но выражение лица инспектора оставалось непроницаемым - он стоял в выжидательной позе и слушал. Тогда Мигель сунул ему бумаги.
- Здесь все написано. Пожалуйста, инспектор, прошу вас, прочтите сами.
На сей раз Эмслер взял документы и пролистал их. Свидетельства о смерти были в порядке, как и разрешение на вывоз тел из Америки и на ввоз в Колумбию. Он перешел к газетным вырезкам; дойдя до слов “обгоревшие трупы.., изуродованы до неузнаваемости”, он почувствовал приступ тошноты. Затем наступил черед фотографий. Он лишь взглянул на них и тотчас спрятал под другие бумаги. Он вспомнил, что вечером хотел отпроситься из-за плохого самочувствия домой. Какого черта он этого не сделал? Его мутило, а при мысли о том, что ему предстоит, становилось совсем худо.
Глядя на инспектора таможни, Мигель не подозревал, что тот терзается не меньше его, правда, по другой причине, Уолли Эмслер поверил в то, что ему рассказали. Документы были в порядке, все прочие материалы - убедительны, а горе, которое он наблюдал, могло быть только искренним. Будучи хорошим семьянином, Эмслер от души сочувствовал этим людям, и, будь его воля, он отправил бы их сейчас же. Но не положено. По инструкции гробы необходимо было вскрыть для досмотра, и это приводило его в отчаяние.
Дело в том, что Уолли не выносил вида мертвецов и сейчас замирал от ужаса при мысли о том, что ему предстоит увидеть изуродованные трупы, описание которых он сначала услышал от Паласиоса, а затем прочел в газетных вырезках.
Все началось с того, что восьмилетнего Уолли заставили поцеловать покойницу бабушку, лежавшую в гробу. При воспоминании о восковой, безжизненной плоти, которой он, крича и вырываясь, все же коснулся губами, он содрогался по сей день; с тех пор Уолли испытывал непреодолимое отвращение к мертвецам. Уже будучи взрослым, он узнал, что в психиатрии существует специальный термин для обозначения этого синдрома - некрофобия. Впрочем, Уолли было наплевать. Единственное, чего он хотел, так это держаться подальше от покойников.
За многие годы работы в таможне был только один случай, когда ему пришлось осматривать труп. Поздно ночью, когда Эмслер был один на дежурстве, из Европы привезли тело американца. В паспорте был указан вес покойного - сто пятьдесят фунтов, вес же, зарегистрированный при погрузке, составил триста фунтов. Даже если отбросить вес гроба и контейнера, разница все равно казалась подозрительной, и Эмслер, скрепя сердце, приказал открыть гроб. Последствия оказались чудовищными.
Покойник и при жизни был тучным - он изрядно располнел с момента выдачи паспорта. Но самое ужасное заключалось в том, что в результате плохого бальзамирования тело разнесло до невероятных размеров, и разлагавшийся труп источал невыносимый запах. Вдохнув эту отвратительную вонь, Эмслер отчаянным жестом велел закрыть гроб. Он выбежал вон, и его вывернуло наизнанку. Привкус рвоты и мерзкий трупный запах преследовали его несколько дней, впоследствии он так и не смог до конца избавиться от этого воспоминания, и сейчас оно всплыло вновь.
И все же всепобеждающее чувство долга было сильнее воспоминаний и страхов.
- Мне искренне жаль, - сказал он Мигелю, - но по правилам я обязан вскрыть гробы для досмотра.
Этого-то Мигель и боялся больше всего. Он предпринял последнюю попытку:
- Пожалуйста, инспектор. Умоляю вас! Столько мук, столько боли пережито. Мы же друзья Америки. Неужели нельзя сделать исключение во имя сострадания. - И он добавил по-испански, повернувшись к Сокорро:
- Этот человек хочет открыть гробы.
Она в ужасе закричала:
- Ой, нет! Матерь Божья, нет!
- Умоляем вас, сеньор, - вступил в разговор Рафаэль. - Во имя благоразумия, пожалуйста, нет.
- Пожалуйста, не делайте этого, сеньор! - прошептал мертвенно-бледный Баудельо.
Понимая лишь отдельные слова, Эмслер уловил суть сказанного.
- Пожалуйста, объясните своим друзьям, что не я писал правила. Иногда мне приходится следовать им без всякого удовольствия, но это моя служба, мой долг, - обратился он к Мигелю.
Мигеля уже не интересовали его слова. Ломать комедию больше было незачем. Он принял решение.
А идиот таможенник не унимался:
- Я предлагаю перенести гробы из самолета туда, где не будет посторонних глаз. Ваш пилот это сделает. Ему помогут люди из ангара номер один.
Мигель понимал, что этого допустить нельзя. Гробы должны остаться в самолете. Значит, выход один - оружие. Не для того он преодолел столько препятствий, чтобы потерпеть крах на таможне из-за какого-то идиота, - он убьет его здесь в самолете или захватит в плен и расправится с ним потом, в Перу. Все решится в следующие несколько секунд. Пилотов тоже надо держать на прицеле, а то еще, чего доброго, испугаются последствий и откажутся лететь. Рука Мигеля скользнула под пиджак. Он нащупал девятимиллиметровый пистолет и спустил предохранитель. Затем взглянул на Рафаэля - гигант кивнул. Сокорро уже сунула руку в сумочку.
- Нет, - отрезал Мигель, - гробы останутся здесь. Он шагнул в сторону и загородил собой дверь. Его пальцы сжимали пистолет. Вот сейчас! Сейчас!
В это мгновение раздался незнакомый голос:
- Эхо один-семь-два. Говорит Сектор.
Все вздрогнули, кроме Уолли Эмслера, который привык к звукам рации, висевшей у него на поясе. Не заметив, что ситуация изменилась, он поднес рацию ко рту.
- Сектор, говорит Эхо один-семь-два.
- Эхо один-семь-два, - проскрежетал мужской голос, - Лима два-шесть-восемь просит вас прерваться и срочно позвонить по телефону четыре-шесть-семь - двадцать четыре - двадцать четыре. Связаться не по рации - повторяю: не по рации.
- Сектор. Десять-четыре. Говорит Эхо один-семь-два. Принял.
Подтверждая прием, Эмслер не сумел подавить радости в голосе. В последний момент он получил отмену “приговора” - четкий приказ, которому обязан повиноваться. Лима два-шесть-восемь был код начальника его сектора по Майами, на его языке слово “срочно” означало: “живо пошевеливайся!”. Эмслер сразу же сообразил, что это был номер телефона отдела погрузки в “Майами-Интернэшнл”.
Скорее всего от разведки были получены сведения о скором прибытии самолета с контрабандой на борту - большинство своих подвигов таможня совершала именно таким образом, - и требовалась помощь Эмслера. Очевидно, потому и следовало пользоваться телефоком вместо рации, чтобы информацию не могли засечь. Значит, надо как можно скорее добраться до телефона.
- Меня вызывают, сеньор Паласкос, - сказал он. - Поэтому я подпишу вашу декларацию, и можете лететь.
Подписывая бумагу, Эмслер не заметил внезапного облегчения, отразившегося на лицах не только пассажиров, но и пилотов. Андерхилл и Мигель переглянулись. Несколько минут тому назад летчик понял, что в ход будет пущено оружие, и сейчас размышлял, не стоит ли потребовать, чтобы пистолеты были сданы ему до взлета. Но выражение лица Мигеля и его ледяной взгляд заставили Андерхилла прикусить язык. Проблем и так хватало, к тому же они опаздывали. Они получат подписанную декларацию и отправятся в путь.
Минуту спустя, направляясь быстрым шагом к ангару номер один, где был телефон, Эмслер услышал, как захлопнулась дверь самолета и заработали двигатели. Он был рад, что этот пустяковый случай остался позади, и пытался представить себе, какой сюрприз ждет его в международном аэропорту Майами. Неужели ему наконец-то представится долгожданный случай раскрыть крупное преступление?..
А тем временем “Лирджет-55” взял курс на Сион, Перу, и набирал.., набирал.., набирал.., высоту в ночном небе.

ЧАСТЬ ТРЕТЬЯ

Глава 1

Артур Нэйлсуорт - человек любезный, достойный и известный под именем Дядюшки Артура - был в молодости важной птицей на Си-би-эй. В течение тридцати лет работы на телестанции он занимал самые высокие посты: был заместителем шефа международного отдела, главным выпускающим “Вечерних новостей”, исполнительным директором всего Отдела новостей. Затем ветер подул в другую сторону, и, как это часто бывает, когда ему стукнуло пятьдесят шесть, вдруг оказалось, что большие посты ему уже не по плечу, и ему предложили на выбор: либо уйти на пенсию, либо перейти на маленькую должность.
В таких случаях большинство людей из гордости подают в отставку. Однако Артур Нэйлсуорт, не страдавший манией величия, зато умевший принимать жизнь такой, какая она есть, решил остаться на работе - в любой должности. Руководство телестанции, не ожидавшее такого поворота, вынуждено было подыскать ему занятие. И прежде всего наградило его титулом заместителя руководителя Отдела новостей.
"У нас существуют три вида заместителей, - говаривал Дядюшка Артур, - работяги, которые честно трудятся, приносят реальную пользу и не даром едят свой хлеб; бюрократы-администраторы, от которых толку чуть, зато они становятся козлами отпущения, если кто-то наверху допустил ошибку, и заместители “из бывших”, перебирающие бумажки на столе, - я из их числа. - Если слушатель попадался благодарный, он развивал эту мысль:
- Каждый, добившийся маломальского успеха в нашем деле, должен готовить себя - хотя почти никто этого не делает - к тому дню, когда мы перестаем быть ключевыми фигурами. Добравшись до скользкой вершины, мы должны помнить, что нас сбросят оттуда быстрее, чем мы думаем, мгновенно забудут и найдут нам замену - кого-нибудь помоложе и, вероятно, лучше. Конечно... - тут Дядюшка Артур любил цитировать “Улисса” Теннисона:
- “Смерть прекращает все, но, прежде чем конец наступит, Поступок благородный ты можешь совершить..."
Однако неожиданно для себя, а также и для всех своих коллег, Дядюшка Артур нашел собственную благородную стезю.
Работникам телевидения, занимающим высокие посты, без конца докучали одной и той же просьбой, отказать в которой порой было трудно, - просили друзья, родственники, знакомые, политики, врачи, дантисты, окулисты, биржевые маклеры, гости на вечеринках и так далее ad infinitum <до бесконечности (лат.).>. Просьба состояла в следующем: “Не могли бы вы помочь моему сыну (дочери, племяннику, племяннице, крестнику, ученику, протеже) получить работу на телевидении?"
В иные дни, особенно по окончании выпускных экзаменов, сотрудникам телестанций казалось, что вся молодежь мира осаждает ворота, которые под таким напором вот-вот распахнутся.
Что касалось просителей, от некоторых можно было с легкостью отмахнуться, но далеко не от всех. К последним принадлежали крупные рекламодатели или их агентства, члены совета директоров Си-би-эй; влиятельные лица в Белом доме или на Капитолийском холме; прочие политики, которых было неразумно обижать; люди, служившие важным источником для получения информации, и многие другие.
В эпоху ДДА - “До Дядюшки Артура” - члены руководства Си-би-эй тратили непозволительно много времени сначала на телефонные звонки друг другу, справляясь о вакансиях, а затем на то, чтобы успокоить тех, чьи сыновья и дочери просто не могли бы справиться с работой.
Но сейчас все изменилось. Должность Артура Нэйлсуорта, которую руководители Си-би-эй изобрели от безвыходности, многих спасала от неприятностей.
Он занялся набором молодых людей на работу.
Теперь, когда к кому-либо из боссов Си-би-эй обращался покровитель очередного претендента, тот мог ответить: “Конечно, помогу. У нас есть заместитель, который отбирает талантливых молодых ребят. Пусть ваш парень позвонит по такому-то телефону и сошлется на меня - ему будет назначено время для собеседования”.
Не было случая, чтобы собеседование не состоялось:
Артур Нэйлсуорт принимал в своем крошечном без окон кабинетике всех желающих. Раньше такого не бывало; причем каждое собеседование проводилось обстоятельно, длилось час, а то и дольше. Во время собеседования Дядюшка Артур задавал самые разнообразные вопросы, постепенно переводя разговор в доверительную тональность. И всякий раз молодой человек, даже если и не получал работу - а чаще всего так оно и бывало, - покидал Си-би-эй с теплым чувством, в то время как Нэйлсуорт, заглянувший в душу своему юному собеседнику, знал о его человеческих качествах и потенциальных возможностях.
Поначалу число собеседований и время, которое на них затрачивалось, служили предметом для шуток в Отделе новостей. А благодаря участию и заинтересованности, которые Нэйлсуорт проявлял по отношению к каждому претенденту, прозвище “Дядюшка Артур” прочно вошло в обиход.
Однако постепенно скептицизм стал уступать место уважению. Оно росло по мере того, как молодые люди, которых настойчиво рекомендовал Дядюшка Артур, будучи принятыми на работу, делали стремительную карьеру в Отделе новостей. Со временем рекомендация Дядюшки Артура стала своего рода престижным дипломом.
Теперь, когда Дядюшке Артуру исполнилось шестьдесят пять лет и до официальной пенсии оставалось всего пять месяцев, руководство Отдела новостей собиралось обратиться к нему с просьбой остаться на работе. Ко всеобщему удивлению, Артур Нэйлсуорт вновь оказался незаменимым.
Итак, утром третьего воскресенья сентября Дядюшка Артур прибыл в главное здание Си-би-эй, чтобы помочь в поисках Джессики, Николаев и Энгуса Слоунов. В соответствии с указанием Лэса Чиппингема, позвонившего Дядюшке Артуру накануне вечером, он прошел прямо в комнату для совещаний, где его уже ждали Партридж, Рита и Тедди Купер. Они увидели широкоплечего, невысокого, коренастого мужчину с добрым, круглым лицом и тщательно расчесанными на пробор седыми волосами. Держался он уверенно и непринужденно. Поскольку был нерабочий день, то вместо обычного темного костюма на Дядюшке Артуре был коричневый твидовый пиджак от Гарриса, светло-серые брюки с безукоризненно заглаженными стрелками, цветной галстук с булавкой и начищенные до блеска ботинки.
Говорил Дядюшка Артур хорошо поставленным, почти черчиллевским голосом. Один из его бывших коллег как-то заметил, что любое свое высказывание Артур Нэйлсуорт словно высекает на гранитной мемориальной доске.
Обменявшись рукопожатиями с Партриджем и Ритой и будучи представленным Куперу, Дядюшка Артур сказал:
- Если я правильно понял, вам нужно шестьдесят моих самых толковых и способных ребят - если я сумею за короткий срок собрать такую команду. Но для начала не худо было бы услышать, откуда ветер дует.
- Это объяснит Тедди, - сказал Партридж. Дядюшка Артур выслушал рассказ англичанина о попытках установить личности похитителей и о том тупике, в который зашло следствие. Затем Купер коротко изложил свой план изучения газетных объявлений о сдаче недвижимости с тем, чтобы попробовать отыскать штаб похитителей, который, по его гипотезе, должен находиться в радиусе двадцати пяти миль от места преступления.
- Мы понимаем, Артур, что это выстрел с дальним прицелом, но в данный момент ничего другого в голову не приходит, - сказал Партридж после того, как Тедди закончил свой рассказ.
- Поверьте моему опыту, - ответил Дядюшка Артур, - когда не за что уцепиться, надо хвататься за любую соломинку - пусть даже это дальний прицел.
- Я рад, сэр, что вы так думаете, - сказал Купер. Дядюшка Артур кивнул.
- В таких случаях редко находишь то, что ищешь, зато можно неожиданно наткнуться на что-то другое, не менее важное. - Обращаясь к Куперу, он добавил:
- Учтите, молодой человек, что среди тех, кому я собираюсь звонить, есть такие же заводные ребята, как и вы.
Купер проводил Дядюшку Артура в отведенный ему кабинетик, где тот стал раскладывать на столе папки и карточки - их было столько, что на столе не осталось свободного места. Затем Дядюшка Артур начал звонить по телефону - предмет разговоров был один и тот же, но каждый раз он подбирал новые слова, как будто говорил с близкими приятелями.
- ..Слушай, Иан, ты, кажется, хотел попробовать себя в нашем деле, даже если тебе предложат что-то незначительное, так вот, как раз представился такой случай...
- ..Нет, Бернард, я не могу обещать, что в результате двух недель работы ты получишь постоянное место, но почему бы не попытать удачи?..
- ..Согласен, Памела, эта временная работа почти не имеет отношения к большой журналистике. Однако вспомни - самые крупные киты в нашем деле начинали с девочек на побегушках...
- ..Да, Говард, ты прав - пять долларов пятьдесят центов в час - не бог весть что. Но если твоя основная цель - деньги, забудь о профессии тележурналиста и подайся на Уолл-стрит...
- ..Я понимаю, Феликс, что время не самое для тебя подходящее, но ведь почти всегда так бывает. Если стремишься стать настоящим тележурналистом, не исключено, что тебе придется уходить из дому в день рождения жены...
- ..Не сбрасывай со счетов то обстоятельство, Эрскин, что теперь ты сможешь говорить всем и каждому: я выполнял специальное задание для Си-би-эй...
Через час, сделав двенадцать звонков, Дядюшка Артур заручился уже семью “верняками” - эти явятся завтра - и одним “по всей вероятности”. Он терпеливо продолжал работать по списку.
Кроме того, Дядюшка Артур сделал один дополнительный звонок - своему давнему другу, профессору Кеннету К. Гольдштейну, заместителю декана Школы журналистики Колумбийского университета. Вникнув в задачу, стоявшую перед Си-би-эй, тот мгновенно вызвался помочь.
Оба знали, что большая загруженность не позволяет студентам сочетать учебу с такого рода работой, однако ею могут заинтересоваться студенты последнего курса, желающие получить степень магистра журналистики. То же самое относилось и к выпускникам, которые еще не устроились на работу.
- Вот что мы сделаем, - сказал замдекана, - бросим клич. Я постараюсь подобрать с десяток человек и позвоню тебе позже.
- Да здравствует Колумбийский университет! - воскликнул Дядюшка Артур, после чего продолжал обзвон.
Тем временем Тедди Купер, вернувшись в комнату для совещаний, принялся за составление плана работ для тех, кто приступит к ней завтра. Вместе с двумя помощниками-добровольцами он изучил вдоль и поперек “Международный ежегодник редакций и издательств”, карты и телефонные справочники, выбирая библиотеки и редакции газет, прикидывая маршруты и сроки.
Кроме того, Купер составил подробное описание объекта поиска в помощь ребятам, которым придется переворошить около ста шестидесяти изданий, вышедших за три месяца. Каков же объект поиска?
Наряду с тем, что месторасположение объекта должно непременно вписываться в радиус двадцати пяти миль от Ларчмонта, Купер включил и другие условия. Важно было разъяснить общую идею, но ни в коем случае не сковывать инициативу. Он намеревался провести беседу с “новобранцами” Дядюшки Артура, когда они явятся завтра утром, и попросил Риту позаботиться о подходящем помещении.
Сразу после полудня Купер присоединился к Дядюшке Артуру, чтобы пообедать в кафетерии Отдела новостей Си-би-эй. Дядюшка Артур выбрал бутерброд с тунцом и молоко, Купер - кусок мяса, политого вязким соусом, желтый как канарейка пирог и со смиренным видом взял чашку кипятка с пакетиком чая.
В воскресенье народу было мало, и они сидели за столиком вдвоем. Приступив к еде, Купер начал разговор:
- Я хотел бы спросить вас, сэр... Дядюшка Артур жестом его остановил.
- Твоя британская почтительность очень мила. Однако ты находишься в стране величайшего равенства, где простые смертные обращаются к королям “Джо” или “Эй, ты!”, а на конвертах все реже пишут слово мистер. Здесь меня называют только по имени.
- Хорошо, Артур, - сказал Купер с оттенком смущения, - я просто хотел поинтересоваться, что вы думаете о сегодняшнем положении дел в теленовостях по сравнению с былыми временами, когда...
- По сравнению с былыми временами, когда я что-то значил? Полагаю, мой ответ тебя удивит. Сейчас дела обстоят гораздо лучше. И репортеры, и выпускающие стали намного профессиональнее представителей моего поколения, включая меня самого. Да и уровень освещения новостей неизменно растет. Это неизбежно.
Купер удивленно вскинул брови.
- Но многие считают совсем иначе.
- А все потому, мой дорогой Тедди, что они страдают ностальгическими запорами. Им бы не помешало прочистить мозги клизмой. Один из способов - посетить музей теле- и радиовещания здесь, в Нью-Йорке, - я это недавно сделал - и посмотреть некоторые из старых репортажей, шестидесятых годов, например. С точки зрения сегодняшних требований большинство из них кажутся слабыми и даже отдают дилетантщиной - я имею в виду не только техническую сторону, но и глубину журналистского анализа.
- Сегодня кое-кто из наших недоброжелателей обвиняет нас в чрезмерной въедливости.
- Обычно критиканством грешат те, кому есть что скрывать.
Купер хмыкнул, а Дядюшка Артур с жаром продолжал:
- Вот один из показателей того, что журналистика стала совершеннее: то, что надлежит разоблачать, разоблачается все чаще. Злоупотребление общественным доверием, например. Разумеется, за это приходится платить даже хорошим людям, срываются покровы с их частной жизни. Но в конечном счете выигрывает общество.
- Значит, вы не считаете, что репортеры прошлого были лучше сегодняшних?
- Они не только не были лучше, но большинство из них не обладали жесткостью и беспристрастностью по отношению к властям, готовностью пострадать за правду - неотъемлемыми качествами современного первоклассного журналиста. Конечно, тогдашние репортеры соответствовали меркам своего времени, и лишь немногие составляли исключение. Но даже они, будь они сейчас живы, смутились бы, узнав, что их канонизировали.
Купер лукаво прищурился.
- Канонизировали?
- Ну да. А разве ты не знаешь, что мы, преданные делу журналисты, относимся к своему ремеслу как к религии? В банальные слова - скажем, “новости” - мы вкладываем священный смысл. Мы служим мессы по “золотому веку телевидения”, который, естественно, остался в прошлом, и канонизируем самых ярких журналистов. На Си-би-эс поклоняются своему святому - Эду Мэрроу, который, несомненно, был выдающейся фигурой. Но Эду были присущи и человеческие слабости, о которых легенда почему-то умалчивает. В конце концов на Си-би-эс появится святой Кронкайт, хотя, боюсь, Уолтеру придется для этого умереть. Живому человеку такое не по силам. Пока что это относится только к Си-би-эс, старейшей телестанции. Но со временем и другие телестанции, помоложе, создадут своих святых - на Эй-би-си это непременно будет святой Арледис. Ведь именно Рун внес самый крупный вклад в создание телестанции новостей в ее современном виде.
Дядюшка Артур поднялся.
- Мой дорогой Тедди, разговор с тобой был очень поучительным. Но я должен возвращаться к полновластному хозяину нашей жизни - телефону.
...К концу дня Дядюшка Артур сообщил, что пятьдесят восемь его “самых толковых и способных” готовы приступить к работе в понедельник утром.

Глава 2

В воскресенье, рано утром, “Лирджет-55” вошел в воздушное пространство провинции Сан-Мартин в малонаселенном районе сельвы, или перуанских джунглей. На борту самолета Джессика, Николае и Энгус все еще спали в гробах.
После пяти часов пятнадцати минут полета из Опа-Локки самолет приближался к пункту своего назначения - взлетно-посадочной полосе в Сионе, проложенной в предгорьях Анд. Было 4.15 утра по местному времени.
В тускло освещенной кабине самолета оба пилота, подавшись вперед, напряженно всматривались в темноту. Самолет находился на высоте трех с половиной тысяч футов над уровнем моря, но лишь тысяча футов отделяла его от джунглей. А впереди, на небольшом расстоянии, маячили горные хребты.
Восемнадцать минут назад они оставили в стороне “постоянный” воздушный путь с его радиолокационными сигналами и для обнаружения посадочной полосы включили аэронавигационное устройство, обладающее колоссальной степенью точности. По мере приближения к взлетно-посадочной полосе они ожидали увидеть условный световой сигнал с земли.
Самолет значительно сбавил скорость, однако она все еще превышала 300 узлов.
Второй пилот, сидевший за штурвалом, первым заметил световой сигнал. Всего лишь три белые вспышки. Однако Фолкнер успел задать самолету нужное направление, и теперь не спускал глаз со стрелки компаса.
Капитан Андерхилл, заметивший свет чуть позднее Фолкнера, взялся за рацию и на условленной частоте передавал зашифрованные позывные на испанском языке: “Внимание, друзья на Хуальяге. Говорит самолет “Дорада”. Везем груз Писарро”.
Андерхилл заранее во время переговоров по чартерному рейсу получил текст позывных. Сигнал сработал, и в ответ прозвучало: “Мы ваши друзья на земле. Ждем вас. “Дорада” может приземлиться. Ветра нет”.
Разрешение на посадку их обрадовало, но не сообщение об отсутствии ветра, который бы мог помочь тяжелому “55-ЛР” затормозить. Как только Андерхилл подтвердил получение сигнала, вновь замигал свет. Через несколько минут над грунтовой посадочной полосой зажглись три прожектора. Андерхилл, который прилетал сюда уже в третий раз, не сомневался, что и полевую рацию, и переносные прожекторы доставили сюда на одном и том же грузовике. Наличие сложной технической аппаратуры его не удивляло? Здесь частенько приземлялись перевозчики наркотиков, и воротилы наркобизнеса не скупились на дорогостоящее оборудование.
- Я сам посажу самолет, - сказал Андерхилл, и второй пилот отпустил штурвал.
Все еще на высоте тысячи футов Андерхилл описал круг над слабо освещенной посадочной полосой, с тем чтобы точно рассчитать свои действия. Он знал как и то, что им понадобится каждый фут земли, так и то, что взлетно-посадочная полоса проложена между зарослями деревьев и кустарника, а значит, точка приземления должна быть выбрана безукоризненно. Вполне удовлетворенный, он пошел на снижение параллельно посадочной полосе, “положив” самолет на подветренную сторону.
Рядом с ним Фолкнер проверял исправность посадочного механизма. Когда вспыхнула надпись “выпуск шасси”, раздался гул опускающихся “ног”. Они развернулись и “легли” на надветренную сторону - тут же загорелись три зеленых бортовых опта. Наконец посадочные передние огни прорезали темноту, и Андерхилл сбавил скорость до 120 узлов. Он предпочел бы совершить посадку при дневном освещении, но у них было слишком мало топлива, чтобы кружить в воздухе до рассвета. Посадочная полоса стремительно приближалась, и тут Андерхилл понял, что они еще слишком высоко. Он сбросил обороты двигателя. Теперь до земли оставалось пятьдесят футов. Дроссель опущен до конца, двигатель выключен, нос поднят кверху почти вертикально. Вот оно! Подпрыгнув на ухабе, они коснулись неровной земли. Андерхилл блокировал руль, чтобы их не занесло в сторону; в свете посадочных огней деревья казались размытыми темными пятнами. Толчок назад.., тормоз! Они уже миновали центральный прожектор и замедляли ход. Успеют ли они затормозить? Полоса вот-вот кончится, но они уже почти остановились. Они должны были добиться и добились своего.
- Отлично, - сказал Фолкнер.
Он недолюбливал Андерхилла: его шеф был эгоистичен, черств и кичлив. Но это не мешало ему оставаться первоклассным пилотом.
Когда Андерхилл, развернув самолет, стал выруливать обратно, к началу взлетно-посадочной полосы, они заметили грузовик и группу снующих возле него людей. За грузовиком чуть поодаль стояла покосившаяся хибара, рядом с ней - с десяток металлических баков.
- Наше топливо, - сказал Андерхилл, указав на баки рукой. - Вот те ребята помогут тебе заправиться, и постарайся побыстрее, я хочу убраться отсюда с первыми лучами солнца.
Следующим и основным пунктом их назначения была Богота, Колумбия.
Перелет обещал быть коротким и легким - главное взлететь. Кроме того, Андерхилл знал, что этот район джунглей был “ничейной” зоной - за него сражались то “Сендеро луминосо”, то перуанская армия, а иногда даже правительственная полиция по борьбе с терроризмом. Все эти силы отличались чрезвычайной жестокостью, а поэтому задерживаться в этом местечке было крайне нежелательно. Поскольку пассажиры должны были сойти здесь, Андерхилл жестом велел Фолкнеру открыть дверь из кабины в салон.
Мигель, Сокорро, Рафаэль и Баудельо вздохнули с облегчением, когда шасси самолета, спускавшегося в темноте, коснулись земли. Но с облегчением пришло и осознание того, что начинается новый этап операции. Баудельо, следивший за гробами, снизил дозу снотворного, поскольку гробы скоро вскроют и вынут оттуда его пациентов, как он мысленно продолжал их называть.
Через несколько минут самолет остановился, двигатели стихли, и Фолкнер пошел открывать дверь. По сравнению с салоном самолета, где поддерживалась определенная температура, живой воздух оказался неожиданно душным и влажным.
Участники операции начали друг за другом сходить по трапу, и сразу стало ясно, что Мигель и Сокорро пользуются среди них наибольшим вниманием и уважением. Очевидно, такой прием был оказан им потому, что Мигель был главарем, а Сокорро представляла “Сендеро луминосо”.
Группа встречавших состояла из восьми мужчин. Даже в темноте, при слабом освещении, видно было, что это крестьяне - крепкие, коренастые, со смуглыми, обветренными лицами. Самый молодой на вид выступил вперед и скороговоркой представился: его звали Густаво.
- Tenemos ordenes de ayudarle cuando lo necesite, senor <Нам велено помогать вам, когда понадобится, сеньор (исп.).>. - И, повернувшись к Сокорро, Густаво добавил с поклоном:
- Сеньора, ваши узники поедут в Нуэва-Эсперансу. Путь составляет девяносто километров, большей частью по реке. Лодка готова.
Выходя из самолета, Андерхилл услышал эти слова.
- Каких это узников надо везти девяносто километров на лодке?
Мигелю вовсе не улыбалось, чтобы Андерхилл узнал название места, куда они направляются. Он и так уже достаточно долго терпел этого нахального пилота; сейчас он припомнил, как в Тетерборо тот встретил их словами: “Вы опоздали, черт побери!”, да и потом, во время полета, во всем его поведении сквозила враждебность. Теперь, будучи хозяином положения, Мигель презрительно бросил:
- Не твоего ума дело.
- Все, что происходит на борту этого самолета, - мое дело, - огрызнулся Андерхилл. И он взглянул на гробы. До сих пор он внушал себе, что чем меньше будет о них знать, тем лучше. Сейчас же, руководствуясь скорее инстинктом самосохранения, чем здравым смыслом, он решил выяснить все до конца, чтобы обезопасить себя в будущем. - Что там?
Не обращая внимания на летчика, Мигель приказал Густаво:
- Скажи людям - пусть выгружают гробы осторожно, не слишком трясут и не ставят на землю.
- Нет! - раздался возглас Андерхилла. Он загородил вход в самолет. - Вы не вынесете гробы, пока не ответите на мой вопрос.
От жары по его лысине и лицу струился пот.
Мигель встретился глазами с Густаво и кивнул. Тут же произошло какое-то движение, раздался металлический лязг, и Андерхилл увидел нацеленные на него дула шести автоматов - их уже сняли с предохранителей и взвели курки.
Оторопев и испугавшись, летчик воскликнул:
- Да Бог с вами, ладно! - Он быстро перевел взгляд на Мигеля. - Твоя взяла. Дай нам только заправиться, и мы уберемся отсюда.
Пропустив эту просьбу мимо ушей, Мигель прорычал:
- Отодвинь задницу от двери!
Андерхилл повиновался, Мигель кивнул еще раз, люди опустили дула, и четверо вошли в самолет за гробами. Второй пилот помог им снять ремни, затем гробы по одному выгрузили и перенесли в небольшую хижину. Баудельо и Сокорро вошли туда следом.

***

Прошло полтора часа с момента посадки самолета, и сейчас, когда до восхода солнца оставались считанные минуты, четко стала видна взлетная полоса и местность вокруг. За время стоянки в самолет перекачали горючее из запасных цилиндров с помощью портативного насоса. Андерхилл искал Мигеля, чтобы сообщить ему об отлете.
- Мигель вместе с остальными находится в хижине, - сказал ему Густаво.
Андерхилл направился туда. Дверь хижины была приоткрыта; услышав голоса, пилот распахнул ее настежь. И застыл на пороге, потрясенный увиденным.
На грязном полу хижины сидели три человека, привалившись к стене, головы у них бессильно висели, рот был приоткрыт - они были живы, но находились в коматозном состоянии. Два гроба, вынесенные из самолета, - уже без крышек и пустые, - подпирали сидевших с двух сторон, чтобы они не упали. Освещением служила единственная керосиновая лампа.
Андерхилл мгновенно догадался, кто были эти трое. Не понять этого было нельзя. Он каждый день слушал последние известия по американскому радио и читал американские газеты, которые покупал в аэропортах и заграничных отелях. Да и средства массовой информации Колумбии сообщали о похищении семьи известного американского телеобозревателя.
Страх, леденящий душу страх охватил Дениса Андерхилла. Ему и раньше доводилось ходить по лезвию бритвы, так как этого не мог избежать ни один пилот, выполнявший чартерные рейсы в Латинскую Америку и из нее. Но никогда еще он не был замешан в столь чудовищном злодеянии. В ту же секунду ему стало ясно, что, если в США станет известно, какую он сыграл роль в переброске этих людей сюда, ему уготовано пожизненное заключение.
Он чувствовал на себе взгляды тех, кто находился в хижине, - троих мужчин и женщины, его бывших пассажиров. Их, видимо, тоже напугало его появление.
В этот момент женщина, сидевшая на полу, очнулась. Она слегка приподняла голову. Ее глаза, устремленные прямо на Андерхилла, прояснились, и она беззвучно пошевелила губами. Затем с усилием прошептала:
- Помогите.., пожалуйста, помогите.., скажите кому-нибудь...
Взгляд ее тотчас помутился, и голова упала на грудь. Из дальнего конца хижины к Андерхиллу метнулась фигура. Это был Мигель. Взмахом руки, сжимавшей пистолет, он указал на дверь.
- Вон отсюда!
Андерхилл вышел в джунгли, Мигель с пистолетом - за ним.
- Я могу прикончить тебя прямо здесь, - процедил Мигель. - Никто и ухом не поведет.
У Андерхилла внутри как будто все окаменело. Он пожал плечами.
- Ты и так меня прикончил, ублюдок. Ты втянул меня в эту историю с похищением, и теперь мне все едино.
Его взгляд упал на пистолет Макарова - предохранитель был снят. “Ну что ж, чему быть, того не миновать”, - подумал он. Он и раньше попадал в передряги, но из этой, похоже, ему не выбраться. Андерхилл знавал головорезов вроде этого Паласиоса, или как там его. Человеческая жизнь не стоила для них ломаного гроша, для таких прикончить человека - раз плюнуть.
Он надеялся, что парень выстрелит в упор. Тогда все произойдет быстро и безболезненно... Ну что же он тянет? Внезапно, хотя Андерхилл и подготовил себя к смерти, им овладел панический ужас. И невзирая на то что с него градом лил пот, его начала бить дрожь. Он открыл было рот, чтобы взмолиться о пощаде, но рот тут же наполнился слюной, и Андерхилл не смог выговорить ни слова.
Однако человек, наставивший на него дуло, почему-то колебался.
А Мигель и в самом деле колебался. Если он пристрелит пилота, тогда надо пристрелить и второго, значит, самолет не улетит, а это уже никому не нужное осложнение. Мигель знал также, что у колумбийца, которому принадлежал самолет, есть друзья в “Медельинском картеле”. Владелец самолета мог поднять шум...
Мигель поставил пистолет на предохранитель и произнес угрожающе:
- Может, тебе просто показалось, что ты что-то видел? А? Или ты все-таки ничего не видел во время путешествия?
Андерхилла осенило: как он сразу не догадался - ему же дают шанс. И он, задыхаясь, торопливо произнес:

Предыдущая страница 16 Следущая страница


17 Артур Хейли

- Конечно, не видел. Ничегошеньки.
- А теперь выметайся отсюда со своим паршивым самолетом, - рявкнул Мигель, - и прикуси язык. Если потреплешься, из-под земли достану и убью, даю слово. Понял?
Вздрогнув от облегчения и осознав, что впервые он был на волосок от смерти и что Мигель пригрозил ему не шутя, Андерхилл кивнул, что все понял. Затем повернулся и зашагал к взлетной полосе.

***

Утренний туман и рваные облака висели над джунглями. Прорезая их, самолет набирал высоту. Солнце, поднимавшееся в туманной дымке, предвещало знойный, влажный день для тех несчастных, что остались на земле.
Андерхилл автоматически выполнял то, что требовалось, поглощенный мыслями о будущем.
Он был уверен, что Фолкнер, сидевший рядом, не видел похищенных Слоунов и ничего не знает о роли Андерхилла в этом деле и о том, что произошло несколько минут назад. Пусть так все и будет. Тогда Фолкнер сможет присягнуть, что и Андерхилл не знал.
А это чрезвычайно важно: когда Андерхиллу учинят допрос - а этого ему наверняка не избежать - он будет утверждать: “Я ничего не знал!” С начала до конца он ничего не знал о Слоунах.
Поверят ли ему? Возможно, и не поверят, но это не важно, - Андерхилл начал постепенно успокаиваться. Покуда не отыщется свидетель, способный доказать обратное, это не будет иметь никакого значения.
Он вспомнил про обратившуюся к нему женщину. Кажется, по радио сообщали, что ее зовут Джессика. А вот она не вспомнит его? Не сумеет ли потом опознать? Судя по тому, в каком она была состоянии, - вряд ли. Да и живой-то ей из Перу, пожалуй, не выбраться.
Он подал знак Фолкнеру сменить его у пульта. И откинулся в кресле - на лице его появилось слабое подобие улыбки.
Андерхиллу ни на секунду не пришла в голову мысль, что Слоунов могут спасти. Не собирался он и сообщать властям, кто и где их держит.

Глава 3

Не прошло и трех дней, как группа поиска на Си-би-эй добилась существенных результатов.
В Ларчмонте в качестве одного из похитителей семьи Слоуна, возможно, даже возглавившего операцию, был опознан известный колумбийский террорист Улисес Родригес.
В воскресенье утром, как и было обещано накануне, карандашный портрет Родригеса, сделанный двадцать лет назад его однокашником в университете Беркли, был доставлен в Си-би-эй. Карл Оуэне, раскрывший имя Родригеса благодаря своим связям в Боготе и в Иммиграционной службе США, получил рисунок в руки и отправился с ним в Ларчмонт. С ним была операторская группа и срочно вызванный корреспондент из Нью-Йорка.
Оуэне попросил корреспондента показать перед камерой шесть фотографий бывшей учительнице Присцилле Ри, свидетельнице похищения на автомобильной стоянке у супермаркета. Одна из них была фотокопией изображения Родригеса, остальные пять были изъяты из досье сотрудников телестанции, имевших внешнее сходство с Родригесом. Мисс Ри без колебаний указала на Родригеса.
- Вот он. Это он крикнул, что они снимают фильм. Здесь он выглядит моложе, но это он. Я узнаю его где угодно. - Затем добавила:
- Мне показалось, что он у них главный.
Пока что этой информацией владела только Си-би-эй. (Разумеется, никому не было известно, что Улисес Родригес использовал псевдоним Мигель, а во время перелета в Перу назвался Педро Паласиосом. Однако это не имело значения, поскольку в арсенале любого террориста было несколько имен.) В воскресенье поздно вечером четверо из группы поиска - Гарри Партридж, Рита Эбрамс, Карл Оуэне и Айрис Иверли - провели совещание. Оуэне, справедливо гордившийся своей заслугой, настаивал, чтобы сообщить об открытии в выпуске “Вечерних новостей” в понедельник.
Партридж колебался, но Оуэне с жаром доказывал:
- Слушай, Гарри, пока этой информацией владеем только мы. Мы же всех переплюнули. Если мы выйдем в эфир завтра, все остальные лишь подхватят эстафету, и им, в том числе “Нью-Йорк тайме” и “Вашингтон пост”, придется скрепя сердце воздать нам должное. Но если будем тянуть, весть о Родригесе просочится наружу, и мы упустим первенство. Ты не хуже меня знаешь - у людей языки длинные. Эта женщина из Ларчмонта, Ри, может рассказать кому-нибудь, и пойдет, и пойдет! Даже наши могут проболтаться, и тогда информацию может перехватить другая телестанция.
- Я того же мнения, - сказала Айрис Иверли. - Гарри, ты же хочешь, чтобы я завтра с чем-то выступила. А кроме Родригеса, у меня ничего нового нет.
- Знаю, - сказал Партридж. - Я и сам склоняюсь к этому, но есть несколько причин, чтобы повременить. Я определюсь к завтрашнему дню.
Остальным пришлось этим довольствоваться. Про себя же Партридж решил: Кроуфорд Слоун обязательно должен узнать о том, что им удалось выяснить. Кроуф испытывал такую душевную муку, что любой шаг вперед, пусть и не давший пока конкретного результата, послужит ему утешением. Несмотря на поздний час - а было около десяти вечера, - Партридж отправился к Слоуну домой. Звонить он, разумеется, не мог. Все телефонные разговоры Слоуна прослушивались ФБР, а Партридж еще не был готов предоставить ФБР новую информацию.
Из своего временного личного кабинета Партридж вызвал машину с шофером к главному входу здания.
- Спасибо, что приехал и рассказал, Гарри, - сказал Кроуфорд Слоун, после того как Партридж все ему выложил. - Вы собираетесь выйти с этим завтра в эфир?
- Не уверен. - Партридж высказал все свои соображения “за” и “против”, добавив:
- Утро вечера мудренее.
Они сидели в гостиной со стаканами в руках, где всего четыре вечера назад, подумал Слоун, и сердце его сжалось, он, вернувшись с работы, разговаривал с Джессикой и Николасом.
Когда Партридж входил, агент ФБР вопросительно на него посмотрел. Сегодня он подменял Отиса Хэвелока, проводившего вечер с семьей. Но Слоун решительно закрыл дверь из гостиной в холл, и двое коллег разговаривали приглушенными голосами.
- Каково бы ни было твое решение, - сказал Слоун, - я его поддержу. Как ты думаешь, тебе еще не пора вылетать в Колумбию?
Партридж отрицательно покачал головой:
- Пока нет. Пойми: Родригес наемник. Он орудует по всей Латинской Америке и Европе. Поэтому я должен еще кое-что выяснить, в частности, где проводится эта операция. Завтра я опять засяду за телефон. Остальные тоже.
В первую очередь Партридж намеревался позвонить адвокату, связанному с организованной преступностью; Партридж говорил с ним в пятницу, но тот до сих пор не перезвонил. Интуиция подсказывала Партриджу, что Родригес, как и всякий, кто действует подобным образом на территории США, должен непременно войти в контакт с преступными кругами.
Когда Партридж уходил, Слоун положил ему руку на плечо.
- Гарри, дружище, - сказал он взволнованно, - я убедился, что ты моя единственная надежда вернуть Джессику, Никки и отца. - Он с сомнением помолчал, затем продолжал:
- Да, было время, когда мы с тобой разошлись, и если в том есть моя вина, прости. Но как бы то ни было, я просто хочу, чтобы ты знал: все, чем я дорожу в этом мире, в твоих руках.
Партридж хотел сказать что-нибудь в ответ, но не нашел подходящих слов. Он лишь несколько раз кивнул, тронул Слоуна за плечо и пробормотал:
- Спокойной ночи.
- Куда ехать, мистер Партридж? - спросил шофер Си-би-эй.
Было около полуночи, и Партридж устало ответил:
- В отель “Интер-континентл”, пожалуйста. Откинувшись на спинку сиденья, Партридж вспомнил прощальные слова Слоуна и подумал: “Да, я тоже знаю, что такое терять или бояться потерять любимого человека”. В его жизни сначала - давным-давно - это была Джессика, хотя обстоятельства, при которых это случилось, не шли ни в какое сравнение с нынешней отчаянной ситуацией Кроуфа. Потом Джемма...
Он отогнал эту мысль. Нет! Он ни за что не будет думать сегодня о Джемме. Последнее время воспоминания о ней не дают ему покоя.., они словно наваливаются на него вместе с усталостью.., и всегда причиняют боль.
Он заставил себя вернуться мыслями к Кроуфу, который страдал не меньше Джессики, да еще терзался тем, что потерял сына. Партридж так и не испытал отцовского чувства. Хотя предполагал, что утрата ребенка способна причинить невыносимую муку, может быть, самую невыносимую в жизни. Они с Джеммой хотели детей... Он вздохнул... Джемма, милая.
Он больше не сопротивлялся.., машина плавно катила к Манхэттену.., расслабившись, он предался воспоминаниям.
После простой церемонии бракосочетания в Панаме, когда они с Джеммой стояли перед ним и искренне клялись выполнять супружеский долг, Партридж навсегда уверовал в то, что скромные свадьбы служат началом более крепких брачных союзов, чем пышные, богатые пиршества, которые, как правило, оканчивались разводом.
Хотя это было личное и субъективное мнение, основанное главным образом на его собственном житейском опыте. Первый брак Партриджа, заключенный в Канаде, начинался с “белой свадьбы” по всем правилам: подружки невесты, несколько сотен гостей, венчание в церкви - все по настоянию матери невесты; сему предшествовали “театральные” репетиции, лишавшие смысла саму церемонию. В результате ничего из этого не вышло, за что Партридж винил - по крайней мере наполовину - себя самого, а риторический обет верности - “пока смерть не разлучит нас” - исчерпал себя через год, когда по обоюдному согласию супруги предстали перед судьей.
Напротив, брак с Джеммой, начавшийся столь невероятным образом - на борту самолета папы, - креп по мере того, как росла их любовь. Никогда в жизни Партридж не был так счастлив.
Он продолжал работать корреспондентом в Риме, где иностранные журналисты, по определению коллеги из Си-би-эй, “жили по-королевски”. Сразу по возвращении из поездки Партридж и Джемма сняли квартиру в palazzo <дворец (исп.).> XVI века, между лестницей на площади Испании и фонтаном Треви. В квартире было восемь комнат и три балкона. В те времена, когда телестанции тратили деньги, не задумываясь о завтрашнем дне, корреспонденты сами подыскивали себе жилье и подавали счета на оплату. С тех пор многое изменилось: бюджеты сократились, и бухгалтеры стали править бал, теперь телестанции сами обеспечивали сотрудников квартирами попроще и подешевле.
А тогда, взглянув на их первый дом, Джемма воскликнула:
"Гарри, mio amore <любовь моя (ит.).>, это же настоящий рай. А я этот рай усемерю”. И она сдержала слово.
У Джеммы был дар заражать смехом, весельем и жизнелюбием. Кроме того, она умело вела хозяйство и прекрасно готовила. Но вот что ей не удавалось, так это считать деньги и пользоваться чековой книжкой. Когда Джемма выписывала чек, она часто забывала заполнить корешок, поэтому денег на счету было всегда меньше, чем она полагала. Но если она и вспоминала про корешок, то ее подводила арифметика - она путала сложение с вычитанием; так что Джемма и банк страдали несовместимостью.
- Гарри, tesoro <сокровище (ит.).>, в банкирах совсем нет нежности, - пожаловалась она как-то после сурового выговора от управляющего банком. - Они.., как это по-английски?
- “Прагматики”, подойдет? - подсказал он, забавляясь.
- Ой, Гарри, какой же ты умный! Да, - закончила Джемма решительно, - банкиры - ужасные прагматики.
Партридж легко нашел решение. Он стал сам регулировать семейный бюджет, что было минимальной данью тем милым новшествам, которые появились в его жизни.
Но Джемма обладала и другой особенностью, требовавшей более деликатного подхода. Она обожала машины - у нее была старенькая “альфа-ромео”, - но, как многие итальянцы, водила чудовищно. Иногда, сидя рядом с Джеммой в “альфа-ромео” или в его “БМВ”, которую она тоже любила водить, он зажмуривался от страха, но всякий раз им удавалось уцелеть, и он сравнивал себя с кошкой, потерявшей одну из своих девяти жизней.
Когда жизней осталось всего четыре, он решил попросить Джемму больше не садиться за руль.
- Я слишком люблю тебя, - уговаривал он ее. - Когда мы расстаемся, меня мучает страх: я до смерти боюсь, что ты попадешь в аварию и пострадаешь.
- Но, Гарри, - запротестовала Джемма, не понимая, о чем идет речь, - я же осмотрительный, prudente <осторожный (ит.).> водитель.
Партридж не стал продолжать спор, однако время от времени вновь касался этой темы, уже изменив стратегию, мол, Джемма действительно осторожна, но он сам просто псих. Однако все, чего ему удалось добиться, так это условного обещания:
- Mio amore, как только я забеременею, ни за что не сяду за руль. Клянусь тебе.
Это было лишним подтверждением того, как им обоим хотелось детей.
- Не меньше троих, - объявила Джемма сразу после свадьбы, и Партридж согласился.
Партриджу приходилось периодически уезжать из Рима по заданию Си-би-эй. Джемма же продолжала работать стюардессой. Однако вскоре стало очевидно, что так они почти не могут бывать вместе, поскольку иногда не успевал Партридж вернуться из командировки, как улетала Джемма, и наоборот. Джемма решила, что ради семейной жизни прекратит летать.
К счастью, когда она сообщила, что собирается уйти из “Алиталии”, ей нашли работу на земле, и теперь она постоянно находилась в Риме. И Джемма, и Партридж были счастливы, что могли проводить вместе гораздо больше времени. Они с наслаждением бродили по Риму, окунаясь в его тысячелетнюю историю, о которой Джемма знала целую кучу всякой всячины.
- Император Август - приемный сын Юлия Цезаря - создал пожарную команду из рабов. Но разразился большой пожар, с которым рабы не сумели справиться, тогда он избавился от них и нанял в качестве пожарных свободных, vigiles <бдительных (ит.).> граждан, которые служили лучше. А все потому, что свободные люди хотят тушить пожары.
- Это правда? - с сомнением спросил Партридж. В ответ Джемма лишь улыбнулась; Партридж проверил эти сведения и убедился, что она не ошиблась: свободных граждан наняли пожарными в VI веке нашей эры. А некоторое время спустя, когда Партридж освещал симпозиум, посвященный теме свободы и проходивший в Риме под эгидой ООН, он искусно вплел историю о древней пожарной команде в свой репортаж для Си-би-эй. В другой раз она поведала:
- Сикстинская капелла, где выбирают нового папу, была названа в честь папы Сикста IV. Он разрешил открывать в Риме публичные дома и имел сыновей, причем одного от родной сестры. Троих из своих сыновей он возвел в кардиналы.
Или:
- Наша знаменитая Испанская лестница - Scala di Spagna - названа неверно. Ей следовало называться Scaia di Francia <Французская лестница (ит.).>. Лестницу предложили выстроить французы, так как некий француз завещал на это деньги. А на том месте - раз! - оказалось испанское посольство. Испания не имеет к этой лестнице никакого, никакого отношения, Гарри.
Когда позволяли время и работа, Партридж и Джемма путешествовали - Флоренция, Венеция, Пиза. Однажды, когда они возвращались поездом из Флоренции, Джемма побледнела и несколько раз, извинившись, выходила в туалет. Партридж забеспокоился, но она не придала своему состоянию особого значения.
- Вероятно, я что-то не то съела. Не волнуйся. В Риме, сойдя с поезда, Джемма пришла в себя, и на следующий день Партридж, как обычно, отправился в бюро Си-би-эй. Однако вечером, придя домой, он с удивлением обнаружил на столе, накрытом к ужину, рядом со своей тарелкой блюдечко с ключами от “альфа-ромео”. Когда он спросил, в чем дело, Джемма, слегка улыбаясь, ответила:
- Обещания надо выполнять.
Сначала он не сообразил, о чем идет речь, затем, вскрикнув от радости и переполнявшей его любви, вспомнил ее слова: “Как только забеременею, ни за что не сяду за руль”.
Глаза Джеммы наполнились слезами счастья. Через неделю из Отдела новостей Си-би-эй пришло сообщение, что римская командировка Партриджа прерывается, так как он назначен на более высокую должность старшего корреспондента в Лондоне.
Прежде всего он подумал о том, как к этой перемене отнесется Джемма. Его тревога оказалась напрасной.
- Это же прекрасно, Гарри, саго, - сказала она. - Я обожаю Лондон. Я летала туда “Алиталией”. Мы чудно там заживем.
- Приехали, мистер Партридж.
Партриджу показалось, что он только на минуту закрыл глаза, но они уже успели доехать до Манхэттена и остановились на Сорок восьмой улице у входа в “Интер-континентл”. Он поблагодарил шофера, пожелал ему спокойной ночи и вошел в отель.
Поднимаясь в лифте, он понял, что уже понедельник - начиналась неделя, которая могла стать решающей.

Глава 4

Джессика изо всех сил боролась с оцепенением, она пыталась стряхнуть сонливость и сообразить, что происходит, но ей это плохо удавалось. В минуты прояснения она видела людей и ощущала собственное тело, то есть боль, неудобство, тошноту и сильную жажду. В такие моменты ее охватывала паника, в голове колотилась только одна мысль: “Никки! Где он? Что случилось?” Затем все вдруг куда-то уплывало, заволакивалось туманной дымкой, мозг отказывался подчиняться, и она даже не понимала, кто она. Она словно опускалась в вязкую, темную жидкость.
Однако, периодически погружаясь в забытье и вновь приходя в сознание, она все же фиксировала в памяти обрывочные впечатления. Она чувствовала, что какой-то предмет исчез с ее руки, и в той точке, где он находился, теперь пульсировала боль. В минуты просветления она вспоминала, что кто-то помог ей встать оттуда, где она лежала, потом под руки - она еле волочила ноги - ее привели и посадили сюда, кажется, на что-то гладкое. Она сидела, привалившись спиной к чему-то твердому, но никак не могла понять, к чему именно.
В минуты прояснения ее снова захлестывал панический страх, и тогда она твердила себе: “Не теряй самообладания!” Она знала: это сейчас главное.
Но одно воспоминание было отчетливым: внезапно возникшее перед ней лицо человека. Его образ прочно врезался ей в память. Высокий, лысоватый, держится прямо и уверенно. Именно это впечатление уверенности побудило ее заговорить с ним, попросить о помощи. Она видела, как он вздрогнул при звуке ее голоса, - это тоже задержалось в памяти после того, как человек исчез. Но расслышал ли он ее мольбу? Вернется ли, чтобы помочь?.. О Господи. Кто знает?!
Сейчас.., к ней вновь вернулось сознание. Уже другой человек склонился над ней... Стоп! Она видела его раньше, узнала это мертвенно-бледное лицо... Да! Всего несколько минут назад она отчаянно сопротивлялась, зажав в руке нож, она полоснула его по лицу, увидела, как брызнула кровь... Но почему крови уже нет? Когда он успел наложить повязку?
В сознании Джессики долгий период забытья не зафиксировался...
Этот человек был врагом. Она вспомнила: он что-то сделал с Никки... О, как она его ненавидела!.. Бешеная ярость спровоцировала выброс адреналина - она опять могла двигаться: протянула руку и сорвала пластырь. Ее ногти впились мужчине в щеку, сорвали с раны корочку.
Вскрикнув от неожиданности, Баудельо отскочил от Джессики. Приложил руку к щеке и увидел, что она в крови... Вот сволочная баба! Опять расцарапала ему лицо. Все это время он непроизвольно думал о себе как о враче, а о ней - как о пациентке, но не сейчас! В злобе он сжал кулак и изо всей силы ударил ее.
В следующее мгновение он уже раскаивался: ведь он намеревался выяснить, на какой стадии выхода из забытья находятся похищенные, - до сих пор все шло нормально: пульс и дыхание были удовлетворительными. Женщина, похоже, приходила в сознание быстрее остальных. “Она только что это продемонстрировала”, - подумал он с грустной иронией.
Разумеется, последствия будут для них мучительными, он знал это по опыту анестезиолога. Искаженное ощущение реальности, которое скорее всего повлечет за собой депрессию, онемелость членов, сильные головные боли и наверняка тошноту. В общем, все симптомы тяжелого похмелья. Скоро каждому из них надо будет дать воды, он за этим проследит. Однако еды никакой, по крайней мере до тех пор, пока они не доберутся до следующего пункта назначения. Про себя Баудельо назвал его адовым лагерем.
Рядом с ним возникла Сокорро, и он попросил ее принести воды. Она кивнула и отправилась на поиски. Баудельо знал, что - как это ни странно - питьевая вода в этих почти безлюдных, дождливых джунглях является проблемой. Многочисленные ручьи и реки отравлены серной кислотой, керосином и прочими побочными продуктами, используемыми при переработке листьев кокаинового куста в кокаиновую пасту. Кроме того, можно подхватить малярию или тиф, поэтому даже нищие крестьяне пьют безалкогольные напитки или пиво, а если воду, то кипяченую.
Мигель вошел в хижину в момент, когда Джессика вцепилась в Баудельо, и слышал, о чем Баудельо попросил Сокорро. Он крикнул ей вслед:
- Раздобудь какие-нибудь веревки и свяжи им всем руки за спиной. - Затем, повернувшись к Баудельо, Мигель приказал:
- Готовь заложников к переезду. Сначала поедем на грузовике, потом все пойдут пешком.
Джессика все слышала - она уже только притворялась, что находится без сознания.
Удар Баудельо сослужил ей хорошую службу. Болевой шок вывел ее из состояния полузабытья. Она уже понимала, кто она, и постепенно к ней возвращалась память. Но, повинуясь инстинкту самосохранения, она молчала, Несколько минут назад она испугалась и запаниковала, но сейчас должна постараться рассуждать спокойно. Во-первых, где она? Как сюда попала?
Постепенно приходили ответы... Помять восстанавливала все: супермаркет, сообщение - конечно же, ложное - о том, что Кроуфорд попал в аварию. Автостоянка, где их грубо захватили: ее, Никки и...
Никки. Все ли с ним в порядке? Где он сейчас? Все еще стараясь контролировать свои мысли, она вспомнила, что в какой-то момент увидела Никки привязанным к кровати... Энгуса тоже. Бедный Энгус. Она еще сцепилась тогда с этим типом и порезала ему лицо... Она по-прежнему там же? Вряд ли. Важнее знать, с ней ли Никки. Чуть приоткрыв глаза и не поднимая головы, она ухитрилась осмотреться по сторонам.
Слава Богу, Никки рядом. Он зевал и то открывал, то закрывал глаза.
А Энгус? Энгус сидел за Никки с закрытыми глазами, ко видно было, что он дышит.
Спрашивается, зачем их всех захватили? Она решила, что с ответом на этот вопрос надо повременить.
Вопрос более существенный: где они находятся? Оглядевшись по сторонам, Джессика увидела, что они в небольшой полутемной комнате без окон - освещением служила керосиновая лампа. Почему здесь нет электричества? Похоже, они сидели на земляном полу; она почувствовала, что по ней ползают насекомые, но постаралась об этом не думать. Было невыносимо душно и сыро: странно, ведь сентябрь в этом году выдался на редкость прохладный, и перемены погоды не обещали.
Однако.., раз это было другое место - не то, где Никки и Энгус лежали привязанные к кроватям, - то как они сюда попали? Не накачали ли ее наркотиками? Тут она вспомнила кое-что еще: марлевая подушечка, прижатая к лицу после того, как их втолкнули в пикап на стоянке супермаркета.
Что происходило потом, она не помнила, значит, все-таки накачали наркотиками, вероятно, Никки и Энгуса тоже. Сколько времени она находилась в забытьи? Ее размышления прервали голоса...
- Эта дрянь притворяется, - сказал Мигель.
- Знаю, - откликнулся Баудельо. - Она пришла в сознание и думает, она самая хитрая. Она слышала все, о чем мы говорили.
Мигель сильно пнул Джессику в ребра.
- Вставай, сука! Надо идти в другое место. Джессика скорчилась от боли и, поскольку продолжать притворяться уже не имело смысла, подняла голову и открыла глаза. Она узнала обоих мужчин, смотревших на нее сверху вниз: один с раной на щеке, другого она успела заметить в пикапе. Во рту у нее пересохло, голос сел, но ей все же удалось выговорить:
- Вы пожалеете об этом. Вас поймают. И накажут.
- Молчать! - Мигель еще раз пнул ее, уже в живот. - Запомни: открывать рот, только когда тебя спрашивают.
Она услышала, как рядом зашевелился Никки, потом спросил:
- Что случилось? Где мы? - В голосе его звучала та же паника, какую испытала она сама. Ему тихо ответил Энгус:
- Сдается мне, старина, нас похитили какие-то изрядные мерзавцы. Но не падай духом! Крепись! Твой папа отыщет нас.
Джессику еще не отпустила боль от удара сапогом, она почувствовала ладошку на своей руке, и Никки нежно спросил:
- Мамочка, как ты?
От его участия она едва не расплакалась. Повернув голову, она постаралась ободряюще кивнуть, и тут у нее на глазах грубо пнули и Никки. Она с ужасом подумала, как все это может на него подействовать.
- Ты тоже не смей рта открывать, придурок! Запомни это! - рявкнул Мигель.
- Обязательно запомнит, - проговорил Энгус; в голосе его, сухом и надтреснутом, звучало презрение. - Кто же забудет такого храбреца, который может пнуть беззащитную женщину и обидеть ребенка? - Старик попытался встать.
Джессика прошептала:
- Энгус, не надо. - Она понимала, что в их положении ничто не поможет, а грубость только обозлит мучителей.
Энгус, с трудом сохраняя равновесие, поднялся на ноги. Тем временем Мигель, оглядев хижину, схватил толстую ветку, валявшуюся на полу, и, подскочив к Энгусу, принялся осыпать его ударами по голове и по плечам. Старик повалился на спину; один глаз, по которому пришелся удар, закрылся, и Энгус застонал от боли.
- Это всем вам урок! - гаркнул Мигель. - Попридержите языки. - Он повернулся к Баудельо. - Готовь их к переходу.
Сокорро принесла воду в оплетенном кувшине и длинную грубую веревку.
- Прежде им надо дать воды, - сказал Баудельо. И добавил с оттенком раздражения:
- Если хочешь, чтобы они остались живы.
- Сначала свяжите им руки, - приказал Мигель. - Хватит с меня неприятностей.
Он с мрачным видом вышел из хижины. Солнце уже всходило, и влажный зной становился невыносимым.

***

Джессика все больше недоумевала по поводу того, где же они находятся.
Несколько минут назад ее, Никки и Энгуса вывели, как она теперь видела, из грубо сколоченной хижины и усадили в грязный кузов открытого грузовика среди корзин, ящиков и мешков. Их подвели к грузовику уже со связанными за спиной руками, и несколько человек забросили их в кузов через откидной борт. С полдюжины пестро одетых мужчин, которых можно было бы принять за крестьян, если бы не ружья, влезли следом, за ними влез Порезанный, как окрестила его про себя Джессика, и еще один, которого она мельком видела раньше.
Пока все это происходило, Джессика разглядывала местность, стараясь не упустить ни одной мелочи, но это ничего не дало. Никаких построек поблизости не было - кругом только густые заросли да проселочная дорога, которую и дорогой-то с трудом можно было назвать. Джессика попыталась подглядеть номер грузовика, но его закрывал откидной борт.
Физически Джессика почувствовала себя лучше после того, как ей дали воды. Никки и Энгус тоже сделали по глотку, прежде чем их вывели из хижины, - их напоила девица с кислой физиономией, которую Джессика уже мельком видела, кажется, во время первой схватки с Порезанным.
Передохнув между глотками воды, которой ее поила Сокорро из побитой алюминиевой кружки, Джессика прошептала, взывая к женской солидарности:
- Спасибо за воду. Умоляю вас, скажите, где мы и почему? Реакция была неожиданно резкой. Поставив кружку, женщина отвесила Джессике две звонкие пощечины такой силы, что Джессика едва не упала.
- Ты же слышала приказ, - прошипела женщина. - Silencio! <Молчок! (исп.).> Еще слово, и не получишь воды целый день.
После этого Джессика уже не раскрывала рта. Молчали и Никки с Энгусом.
Женщина села в кабину рядом с шофером, и тот завел мотор. Там же сидел человек, пнувший Джессику и Никки, а потом избивший Энгуса. Она слышала, как кто-то назвал его Мигелем, - похоже, он был здесь главным. Грузовик тронулся, подскакивая на ухабах.
Стояла жара - даже в хижине было прохладнее. Со всех градом лил пот. Где же все-таки они находятся? Уверенность Джессики в том, что они находятся в пределах штата Нью-Йорк, таяла с каждой минутой. Она пыталась сообразить, где в это время года может стоять такой зной. Пожалуй, только...
А что, если, размышляла Джессика, она и остальные находились без сознания дольше, чем она предполагала? В таком случае их могли вывезти в гораздо более отдаленные места, на юг - например, в Джорджию или в Арканзас? Чем внимательнее она присматривалась, тем больше убеждалась в том, что это окраины либо Джорджии, либо Арканзаса. Мысль ее удручила, поскольку такой поворот лишал надежды на скорое освобождение.
Пытаясь найти ключ к разгадке, Джессика стала прислушиваться к разговору вооруженных охранников. Она определила, что они говорят по-испански, - этот язык Джессика немного понимала на слух.
- ..Проклятый грузовик! У меня болит спина.
- ..Почему бы тебе не лечь на эту бабу. Она славная подушка.
- Не стану дожидаться конца путешествия. Тогда ей придется быть начеку...
- ..Синчи, эти мерзавцы, пытали моего брата, прежде чем убить...
- ..Мы не можем добраться до реки так быстро, как мне хотелось бы. Сельва видит и слышит все...
Слушая их, она пришла к выводу, что они недавно эмигрировали в Соединенные Штаты, ведь сейчас сюда стекается множество латиноамериканцов. Вдруг она вспомнила мужчину, который первым заговорил с ней в супермаркете. Он говорил по-английски с испанским акцентом. Была ли здесь связь? Она не могла ее проследить.
Мысль о Ларчмонте заставила ее вспомнить о Кроуфе. Какие он, должно быть, испытывает страдания.
В хижине Энгус сказал Никки: “Твой папа отыщет нас”. Наверняка Кроуф сейчас весь мир поднял на ноги, чтобы их найти, он влиятельный человек, у него много друзей среди сильных мира сего, которые согласятся помочь. Но вот догадываются ли они, где искать? Она должна каким-то образом выяснить, где они находятся, и придумать способ передать это Кроуфу.
Энгус сказал Никки, что их похитили. Над этим Джессика еще не думала - у нее не было времени, - сейчас ей казалось, что Энгус прав. Но ради чего их похитили? Ради денег? Ведь именно они обычно служат мотивом? Разумеется, у Слоунов были деньги, но не бешеные, не то, что Кроуф называл “промышленным капиталом или капиталом Уолл-стрит”.
Просто невероятно, что не далее как вчера вечером, если это был вчерашний вечер - она постепенно утрачивала ощущение времени, - Кроуф говорил о возможности похищения его самого...
Она взглянула на Никки, и все мысли сразу вылетели: когда грузовик тронулся, Никки не сумел удержаться прямо из-за связанных рук - он сполз по борту вниз, и теперь на каждом ухабе голова его подскакивала и ударялась о дно кузова.
Джессика пришла в ужас; не в силах помочь, она уже готова была нарушить молчание и обратиться к Порезанному, но тут один из охранников приподнялся и шагнул к Никки. Он поднял мальчика и прислонил спиной к мешку так, чтобы тот мог упереться ногами в ящик и больше не соскальзывать на пол. Джессика попыталась выразить свою благодарность взглядом и полуулыбкой. В ответ мужчина едва заметно кивнул. По крайней мере она убедилась, что среди этих бессердечных людей есть хоть один, способный на сострадание.
Мужчина сел рядом с Никки. И пробормотал какие-то слова, которые Никки, недавно начавший изучать испанский в школе, как будто понял. За время пути мужчина и мальчик еще раза два перекинулись фразами.
Примерно через двадцать минут, там, где дорога обрывалась и начиналась сплошная чаща, они остановились. Джессику, Никки и Энгуса наполовину вытолкнули, наполовину сбросили с грузовика. К ним подошел Мигель и коротко объявил:
- Отсюда пойдем пешком.
Густаво и двое людей с автоматами пошли первыми по неровной, едва различимой тропе, прокладывая путь среди густых зарослей. Им приходилось продираться сквозь густую листву, было невыносимо жарко, и в воздухе стоял непрерывный гул насекомых.
Иногда узники оказывались рядом. Улучив момент, Никки тихо сказал:
- Мы идем к реке, мам. Дальше нас повезут уже на лодке. Джессика спросила шепотом:
- Это тебе сказал тот человек?
- Да.
Вскоре Джессика услышала, как Энгус тихо проговорил:
- Я горжусь тобой, Никки. Ты молодчина.
Джессика впервые услышала голос Энгуса с тех пор, как их вывели из хижины. Она вздохнула с облегчением.
Джессика непрерывно думала об освобождении. Каковы их шансы? Как и когда подоспеет помощь?
Дождавшись подходящего случая, Никки ласково ответил Энгусу:
- Ведь ты же сам меня учил, дед. Когда тебе по-настоящему страшно, не сдавайся.
С внезапным приливом нежности Джессика вспомнила разговор за завтраком: все четверо, включая Кроуфа, говорили о налете и бомбежке в Германии... Швайнфурт?.. Только что Никки почти точно повторил слова Энгуса. А как давно был тот завтрак?.. Сегодня, вчера, позавчера?.. И она снова поняла, что утратила ощущение времени.
Чуть позже Никки спросил:
- Дед, как дела?
- В старой собаке еще теплится жизнь. - Пауза. Потом:
- Джесси, ты-то как?
Когда выпала следующая возможность, она сказала:
- Я все пытаюсь определить, где мы. В Джорджии? В Арканзасе? Где? Ответ дал Никки:
- Они увезли нас из Америки, мам. Этот человек сказал мне. Мы в Перу.

Глава 5

- Сегодня утром, - начал Тедди Купер, глядя на сосредоточенные молодые лица, - я собирался встать вот здесь и вешать вам лапшу на уши: мол, наняли вас потому-то и делать вы будете то-то. Мне, как настоящему умнику, казалось, что у меня есть убедительная, тщательно разработанная легенда. Но несколько минут назад, поговорив с некоторыми из вас, я понял, что вы слишком проницательны, и решил не морочить вам голову. Кроме того, я уверен, что, узнав истину, вы выйдете отсюда с желанием действовать, добиваться своего и при этом будете держать рот на замке. Итак, ребята, слушай меня внимательно. Я раскрою вам правду.
В награду он получил улыбки и сосредоточенное внимание. Был понедельник, 9.30 утра. В течение последнего получаса шестьдесят парней и девушек - тех и других почти поровну - были оформлены на временную работу на телестанцию Си-би-эй. Благодаря усилиям Дядюшки Артура, настойчиво продолжавшего “обзвон” весь воскресный вечер, группа была полностью укомплектована и к этому времени собралась в здании Си-би-эй.
Почти всем им было немногим больше двадцати, они недавно окончили университеты и имели хорошие дипломы. Они прекрасно владели пером, стремились отличиться и прорваться в телебизнес.
Примерно треть группы составляли черные, на одного из них - Джонатана Мони - Дядюшка Артур посоветовал Куперу обратить особое внимание.
- По-моему, координатором стоит назначить Джонатана, - порекомендовал старик. - Окончил Школу журналистики Колумбийского университета, работает официантом, так как нуждается в деньгах. Если наши мнения о нем совпадут, то, когда все это останется позади, может быть, нам удастся как-нибудь протащить его на Си-би-эй.
Мони, явившийся сегодня утром одним из первых, обладал телосложением и пластикой профессионального баскетболиста. У него были правильные черты лица и прекрасные, доверчивые глаза. Говорил он чистым баритоном, без жаргонных словечек, правильными, четкими предложениями. Представившись, он сразу задал Куперу вопрос:
- Можно я помогу вам с организацией?
- Конечно, - ответил Купер, которому Мони понравился с первого взгляда, и протянул ему пачку официальных бланков для заполнения. Уже через несколько минут Мони рассаживал вновь прибывших на свободные места и объяснял им, как заполнять бланки, которые сам только что просмотрел.
Через некоторое время Купер попросил Мони сделать два телефонных звонка. Мони кивнул и исчез. Вернулся он очень скоро.
- Порядок, мистер Купер. Оба согласились. Это было десять минут назад. А сейчас Тедди Купер выступал перед молодежью, он выдержал эффектную паузу после того, как провозгласил: “Я раскрою вам правду”, и продолжал:
- Так вот, речь идет о похищении, о котором вы, разумеется, слышали, - похищении миссис Джессики Слоун, Николаев Слоуна и мистера Энгуса Слоуна. Вам предстоит архиважная работа, которая может облегчить участь заложников. Отсюда вы разойдетесь по редакциям местных газет и библиотекам и поднимете там подшивки за три месяца. Учтите, что газеты надо не просто читать, а, подобно Шерлоку Холмсу, искать в них - после того как я сообщу вам отправные данные, - ключ к разгадке, ключ, который может навести на след похитителей.
Интерес на лицах проступил еще сильнее, раздался гул голосов, который мгновенно стих, когда Купер заговорил вновь.

Предыдущая страница 17 Следущая страница


Вечерние новости 18

- После того как я введу вас в курс дела, вы разделитесь на группы и получите инструкции, куда направляться и что делать. Утром мы уже позвонили в несколько редакций, там ждут вас и готовы помочь. В остальных случаях вы представитесь сами и скажете, что действуете от имени Си-би-эй. Предварительно каждый из вас получит визитную карточку Си-би-эй. Сохраните ее в качестве сувенира для внуков.
Теперь о транспорте: сейчас вас ждут несколько наших машин, которые в течение всей операции будут развозить вас группами, высаживая по одному там, откуда вы запланировали начать день. Дальше будете ездить самостоятельно. Каждый из вас обладает инициативой, вот вам и выпал шанс ее применить. Некоторым придется ездить автобусом или поездом. В любом случае транспортные расходы берет на себя Си-би-эй.
Вам не обязательно являться сюда в конце каждого дня, но докладывать по телефону вы должны во что бы то ни стало - номера телефонов мы вам дадим; если наткнетесь на что-то важное, звоните немедленно.
- Ну что ж, - провозгласил Купер, - то была закуска, а теперь - мясо с картошкой. Сейчас вы получите несколько листков. Ага, вот они.
Инициативный Джонатан Мони уже успел поговорить с помощниками Купера, сидящими за столом в другом конце зала. Он только что вернулся оттуда, неся кипу бумаг - распечатанные за ночь план поиска и инструкции, которые Купер разработал накануне вечером со своими помощниками.
Мони начал раздавать копии распечаток новоиспеченным коллегам.
- Вы пришли в редакцию местной газеты, - продолжал Купер, - перво-наперво следует попросить разрешения просмотреть подшивку за три месяца: точка обратного отсчета - прошлый четверг, 14 сентября. Подшивка перед вами, и вы приступаете к чтению объявлений о недвижимости, предмет вашего поиска - предложения о сдаче в аренду маленькой фабрики, склада или большого дома, но тут есть свои нюансы.., для уточнения давайте обратимся к первой странице тех записей, которые вы только что получили.
Теперь, когда Тедди Купер принял решение рассказать этим ребятам все начистоту, ему было легко объяснить, что от них требуется. Он был волен выбирать, о чем рассказать, а что обойти молчанием, но отсутствие необходимости лгать упростило задачу. Конечно, здесь был определенный риск. О замысле Си-би-эй могли пронюхать конкуренты, например, другая телекомпания, и либо предать его огласке, либо перехватить идею. Купер собирался предупредить молодых людей, чтобы помалкивали насчет затеи Си-би-эй. Он надеялся, что его доверие будет оправдано. Он обвел взглядом аудиторию - все сосредоточенно слушали, многие записывали; нет, ребята не подведут.
Купер поглядывал на входную дверь. По его просьбе Джонатан Мони позвонил Гарри Партриджу и Кроуфорду Слоуну и попросил ненадолго появиться. Купер был рад слышать, что оба согласились.
Они вошли вместе. Купер как раз описывал предполагаемую конспиративную квартиру похитителей.., он остановился на полуслове и указал на дверь. Все одновременно повернулись, и, несмотря на искушенность аудитории, при появлении Слоуна, а за ним Партриджа раздался общий вздох изумления.
В знак уважения к гостям Купер сошел с кафедры. Представлять ведущего “Вечерних новостей” было излишне, и Купер просто уступил ему место.
- Привет, Тедди, - сказал Слоун. - Что я должен делать?
- Я полагаю, сэр, главное, чтобы эти ребята с вами познакомились.
- Насколько они осведомлены? - спросил Слоун полушепотом.
К ним подошел Партридж и слушал их разговор.
- Почти полностью. Я решил, что мы должны оказать им доверие, - так будет больше толку.
- Я с этим согласен, - сказал Партридж. Слоун кивнул:
- Я тоже не против.
Он, будто кафедры тут и не было, подошел прямо к рядам стульев. Лицо его было серьезным - никто и не ожидал увидеть его улыбающимся и жизнерадостным; когда он заговорил, то его голос тоже звучал подавленно.
- Леди и джентльмены, может быть, в ближайшие несколько дней кто-то из вас сумеет непосредственно помочь благополучному возвращению моей жены, сына и отца. Если судьба нам улыбнется и это произойдет, не сомневайтесь, я лично разыщу вас, чтобы отблагодарить. А пока спасибо, что пришли, желаю успеха. И удачи нам всем.
Многие слушатели встали, некоторые подходили к Слоуну, чтобы пожать руку и от души пожелать успеха; Тедди Купер заметил, что кое у кого на глазах были слезы. Слоун попрощался и ушел так же скромно, как появился. Партридж, обменявшись рукопожатиями и поговорив с некоторыми из присутствующих, вышел следом.
А Купер продолжил инструктаж новоявленных сыщиков, описывая объект поиска. Когда он предложил перейти к вопросам, несколько человек подняли руки.
Первым был парень в майке Нью-Йоркского университета.
- Предположим, кто-то из нас нашел объявление, которое соответствует описанию и может навести вас на нужный след. Мы звоним и сообщаем вам об этом. Дальше что?
- Для начала, - ответил Купер, - мы выясняем, кто поместил объявление. Как правило, в объявлении бывает указана фамилия. Если же фамилии нет, а есть только номер почтового ящика, постарайтесь взять за жабры газетчиков; если они заупрямятся, за них возьмемся мы, - А потом?
- Если удастся связаться по телефону с теми, кто давал объявление, то мы зададим им пару вопросов. Если нет - нанесем им визит. Затем, если нам по-прежнему будет казаться, что эта ниточка куда-нибудь приведет, то осмотрим - очень осторожно - место, указанное в объявлении.
- Вы все время говорите “мы”. - В разговор вступила симпатичная девушка в модном бежевом костюме. - Вы имеете в виду себя и других “шишек”, или нас тоже подпустят к самому интересному - к месту действия?
Раздались веселые выкрики и смех. Тедди Купер тоже рассмеялся.
- Ну, во-первых, я не “шишка”, а шиш - а это разница. - Снова смех. - Но даю вам слово: по возможности вы будете участниками событий, в первую очередь тех, которые поможете раскрутить. Хотя бы потому, что вы нам для этого нужны. У нас не так много помощников в этом деле, и если обозначится цель, скорее всего вы к ней и направитесь.
- Когда дело дойдет до этого, - спросила миниатюрная рыжеволосая девушка, - там будет съемочная группа?
- Иными словами, вас интересует, попадете ли вы на экран?
- Ну что-то в этом роде, - улыбнулась она.
- Это зависит не от меня, но, думаю, шанс есть. В заключение, когда вопросы были исчерпаны, Купер высказал несколько идей, которые тщательно обдумал ночью и еще ни с кем не обсуждал:
- Я прошу вас не только просматривать объявления насчет помещений за три месяца, но и пролистать все страницы в газетах - ищите что-нибудь необычное. Не спрашивайте меня, что именно, - я и сам не знаю. Но помните: похитители, по нашему предположению, пробыли в этом районе около месяца, может быть, двух. За такой срок, как бы они ни осторожничали, они могли допустить какую-нибудь мелкую оплошность - другими словами, наследить. Возможно, эта оплошность каким-то образом попала в газеты.
- Звучит весьма многообещающе, - раздался чей-то голос. Тедди Купер кивнул:
- Согласен: один шанс из тысячи, что такое произошло да еще и просочилось в прессу, такова же вероятность, что кто-то из вас на подобное сообщение наткнется. Да, ситуация против нас. Но не забывайте, чей-то лотерейный билет всегда выигрывает, хотя шансов - один на миллион. Могу сказать вам только одно: думайте, думайте и еще раз думайте! Ищите усердно и с умом. Включите воображение. Мы вас пригласили, потому что считаем сообразительными; докажите это. Разумеется, ваша первоочередная задача - объявления о сдаче внаем, но имейте в виду и другие возможные варианты.
Когда Купер закончил, то, к его величайшему удивлению, все встали и зааплодировали.

***

Еще раньше, в то утро, как только начался рабочий день, Гарри Партридж позвонил своему знакомому адвокату, имеющему клиентов среди организованной преступности. Тот был не слишком любезен.
- А, это вы. Я обещал в пятницу, что попытаюсь аккуратно навести справки, - я пытался дважды, безрезультатно. Только не надо садиться мне на шею.
- Прошу прощения, если я... - начал было Партридж, но адвокат не дал ему договорить.
- Вы, телевизионные ищейки, никак не можете понять, что в данном случае я рискую головой. Люди, с которыми я имею дело, мои клиенты, доверяют мне, и я не собираюсь терять их доверие. Я-то знаю, что им плевать на чужие проблемы, какими бы серьезными эти проблемы ни казались вам или Кроуфорду Слоуну.
- Я все понимаю, - запротестовал Партридж. - Но это же похищение и...
- Закройте рот и слушайте! Во время нашего последнего разговора я выразил уверенность в том, что никто из моих клиентов не только не совершал похищения, но и не имеет к нему ни малейшего отношения. Я по-прежнему стою на своем. Но мне приходится пробираться по минному полю, убеждая каждого, что если ему что-то известно или до него дошли какие-то слухи, то ради своей же пользы стоит этим поделиться.
- Послушайте, я же сказал, я приношу извинения, если... Адвокат гнул свое:
- Такие вещи с помощью бульдозера или скорого поезда не решишь. Понятно?
- Понятно, - подавив вздох, сказал Партридж. Голос адвоката смягчился.
- Дайте мне еще несколько дней. И не звоните, я позвоню сам.
Повесив трубку, Партридж подумал, что хотя знакомые - люди полезные, их не обязательно любить.
В то утро, еще до появления на Си-би-эй, Партридж принял решение не включать в “Вечерние новости” информацию о связи известного колумбийского террориста Улисеса Родригеса с похищением семьи Слоуна.
После встречи с ребятами Купера Партридж отправился разыскивать группу поиска, чтобы сообщить им о своем решении. В комнате для совещаний он застал Карла Оуэнса и Айрис Иверли и изложил им свои аргументы.
- Подумайте сами. Сейчас Родригес - единственная ниточка, за которую мы можем ухватиться, и ему это неизвестно. Если мы сообщим об этом во всеуслышание, скорее всего это дойдет до самого Родригеса, мы срубим сук, на котором сидим.
- Неужели это имеет значение? - с сомнением спросил Оуэне.
- Полагаю, да. Все факты говорят за то, что Родригес действует под прикрытием. Мы же заставим его вообще залечь на дно. Не мне вам объяснять, что в этом случае у нас практически не останется шансов выяснить, где он, а значит, и Слоуны.
- Я все понимаю, - сказала Айрис, - но, Гарри, неужели ты думаешь, что такая сенсационная новость, о которой знают как минимум десять человек, будет лежать в кубышке, пока мы не созреем? Не забывай, что лучшие силы всех телекомпаний и всех газет брошены на расследование этого преступления. Не позднее чем через двадцать четыре часа знать будут все.
К ним присоединились Рита Эбрамс и Норман Джегер; они сели и стали слушать.
- Может быть, ты и права, - сказал Партридж, обращаясь к Айрис, - но думаю, нам придется на это пойти. - И добавил:
- Терпеть не могу изрекать прописные истины, но, по-моему, иногда нам стоит помнить, что выпуск новостей - не Чаша Грааля. Если какое-то сообщение ставит под угрозу жизнь и свободу людей, сенсационность должна отступать на второй план.
- Мне вовсе не хочется казаться ханжой, - вставил Джегер, - но в данном случае я на стороне Гарри.
- Есть еще одно обстоятельство, - сказал Оуэне, - ФБР. Если мы утаим от них информацию, у нас могут быть неприятности.
- Я думал об этом, - признался Партридж, - и решил: пусть будет, как будет. Если вас это беспокоит, напоминаю: ответственность несу я. Как только мы посвятим в это ФБР, они запросто могут выболтать все журналистам - это мы уже знаем по опыту, - и тогда плакала наша сенсация.
- Вернемся к главной дилемме, - предложила Рита, - подобный прецедент уже был.
- Расскажи, - попросила Айрис.
- Вы не забыли про угон самолета компании “Трансуорлд эйрлайнз”, 1985 год, Бейрут?
Остальные кивнули, они знали, что в середине 80-х Рита работала на Эй-би-си; угон самолета был террористическим актом, наделавшим много шума, - в течение двух недель внимание всего мира было приковано к этому событию. Тогда был зверски убит находившийся на борту самолета (рейс 847) пассажир - подводник американского флота.
- Почти с самого начала мы знали, - сказала Рита, - что на борту самолета находятся трое американских военнослужащих в гражданской одежде, никто, кроме нас, этой информацией не располагал. Мы стояли перед дилеммой: выходить или нет с этим сообщением в эфир. Мы этого не сделали, потому что, если бы об этом узнали террористы, военных можно было бы сразу считать мертвыми. В конце концов террористы докопались до этого сами, но нам не в чем было себя упрекнуть - по крайней мере двое из военных остались живы.
- Ну что ж, - сказала Айрис, - я, пожалуй, склонна согласиться. Но если до завтрашнего дня это сообщение нигде не появится, я предлагаю еще раз все взвесить.
- Давайте на этом и порешим, - согласился Оуэне, и дискуссия закончилась.
Тем не менее, поскольку вопрос имел принципиальное значение, Партридж счел необходимым известить о своем решении Лэса Чиппингема и Чака Инсена, Шеф Отдела новостей, который принял Партриджа в своем обшитом деревом кабинете, в ответ лишь пожал плечами и сказал:
- Ты несешь ответственность за решения группы поиска, Гарри, мы доверяем твоей компетентности, иначе бы ты не возглавил группу. Но все равно спасибо, что проинформировал.
Ответственный за выпуск “Вечерних новостей” сидел на своем месте во главе “подковы”. Его глаза заблестели, когда Партридж начал рассказывать.
- Это интересно, Гарри, прекрасная работа. Как только мы получим от тебя добро, материал пойдет первым номером. Но разумеется, не раньше, чем ты сочтешь возможным.
Теперь Партридж мог снова сесть за телефон, и он отправился в свой новый кабинет.
Он вновь раскрыл синюю записную книжку, но если на прошлой неделе он связывался в основном с американцами, то сегодня звонил своим знакомым в Колумбии, а также в Венесуэле, Бразилии, Эквадоре, Панаме, Перу и даже Никарагуа. Всюду, откуда он часто вел репортажи для Си-би-эй, у него были друзья, которые ему помогали и которым он оказывал ответные услуги.
Сегодняшний день отличался от предыдущих еще и тем, что в распоряжении Партриджа была информация о Родригесе; в связи с этим возникало сразу два вопроса: Знаете ли вы террориста по имени Улисес Родригес, если да, можете ли вы предположить, где он и чем, по слухам, сейчас занят?
Хотя в пятницу Карл Оуэне и разговаривал со своими людьми в Латинской Америке, знакомые у них, по мнению Партриджа, были разные, что неудивительно, поскольку редакторы и журналисты держат свои источники информации в тайне.
Сегодня почти все ответы на первый вопрос были утвердительными, на второй - отрицательными. Подтверждались сведения, добытые ранее Оуэнсом: Родригес действительно пропал три месяца назад и с тех пор нигде не появлялся. Однако во время разговора Партриджа с давним колумбийским приятелем, радиокорреспондентом из Боготы, всплыла одна любопытная деталь.
- Где бы он ни был, - сказал репортер, - голову даю на отсечение, что он за границей. Хоть он и ухитряется скрываться от властей, он все же колумбиец, и его тут слишком хорошо знают, поэтому, если бы он объявился, об этом бы скоро пошли разговоры. Так что готов поклясться - его здесь нет.
Подобный вывод имел смысл.
Подозрения Партриджа падали на Никарагуа - сандинисты славились двурушничеством, кроме того, они находились в антагонизме с Соединенными Штатами. Не приложили ли они руку к похищению, чтобы извлечь потом свою выгоду, пусть и с риском разоблачения? Конечно, логики здесь нет, но с другой стороны, ее нет и во всем остальном. Однако несколько звонков в Манагуа доказали обратное - Улисеса Родригеса в Никарагуа нет и не было.
Дальше следовало Перу. Один звонок заставил Партриджа призадуматься.
Он разговаривал с другим своим старым знакомым, Мануэлем Леоном Семинарио, владельцем и редактором еженедельного журнала “Эсцена”, выходившего в Лиме.
Когда Партридж представился, Семинарио сразу взял трубку. Он поздоровался на безупречном английском, и Партридж живо себе его представил - изящный, холеный, модно, с иголочки одетый.
- А, мой дорогой Гарри. Как я рад тебя слышать! Где ты? Надеюсь, в Лиме.
Узнав, что Партридж звонит из Нью-Йорка, Семинарио огорчился.
- А я-то думал, мы пообедаем завтра в “Пиццерии”. Уверяю тебя, кормят там, как всегда, замечательно. Почему бы тебе не сесть в самолет и не прилететь?
- Мануэль, я бы с удовольствием. Но по уши занят очень важной работой. - Партридж объяснил, какова его роль в группе поиска похитителей семьи Слоуна.
- Господи! Как это я сразу не догадался! Это ужасно. Мы внимательно следим за ходом событий и в следующем номере посвящаем этому целую страницу. Нет ли у тебя для нас чего-нибудь нового по этой части?
- Кое-что есть, - сказал Партридж, - поэтому и звоню. Но пока мы держим это в тайне, и мне бы хотелось, чтобы этот разговор остался между нами.
- Хорошо... - Ответ был уклончивым. - Если мы этой информацией сами не располагаем. - Мы же доверяем друг другу, Мануэль. Твое условие принимается. Значит, договорились?
- Раз так, договорились.
- У нас есть основания считать, что здесь замешан Улисес Родригес.
Последовало молчание, затем владелец журнала тихо произнес:
- Ты назвал скверное имя, Гарри. Здесь его произносят с отвращением и страхом.
- Почему со страхом?
- Считается, что этот человек руководит похищениями, он тайком проникает в Перу из Колумбии и обратно, работая на кого-то здесь. Так действуют наши преступно-революционные элементы. Как тебе известно, сейчас в Перу похищение людей стало чуть ли не средством к существованию. Процветающие бизнесмены и их семьи - самая популярная мишень. Многие из нас нанимают телохранителей и ездят в бронированных машинах, надеясь, что это поможет.
- Я знал об этом, - сказал Партридж, - но как-то упустил из виду.
Семинарио громко вздохнул.
- Не ты один, мой друг. Внимание западной прессы к Перу, мягко говоря, не слишком велико. А что касается вашего телевидения, так оно нас просто игнорирует, как будто мы вовсе не существуем.
Партридж понимал, что в этих словах есть доля истины. Он и сам не знал, почему американцы интересовались Перу меньше, чем другими странами. Вслух он произнес:
- Ты не слышал разговоров о том, что Родригес в Перу на кого-то работает или работал некоторое время тому назад?
- Вообще-то.., нет.
- Ты сомневаешься или мне показалось?
- К Родригесу это не относится. Я ничего не слышал, Гарри. Иначе я бы тебе сказал.
- Тогда в чем дело?
- В течение нескольких недель на уголовно-революционном фронте, как я его называю, какое-то странное затишье. Почти ничего не происходит. Ничего существенного.
- Ну и что?
- Я наблюдал такие симптомы и раньше. На мой взгляд, они характерны только для Перу. Затишье часто означает, что готовится какая-то крупная операция. Обычно это что-нибудь отвратительное и неожиданное. - Внезапно Семинарио заговорил быстро и деловито. - Дорогой Гарри, рад был тебя слышать, молодец, что позвонил. Но “Эсцена” по мановению волшебной палочки не выйдет, а потому мне пора идти. Приезжай навестить меня в Лиме и помни: приглашение на обед в “Пиццерию” остается в силе.
Весь день у Партриджа из головы не выходила фраза: “Затишье часто означает, что готовится какая-то крупная операция”.

Глава 6

По воле обстоятельств в тот же день, когда Гарри Партридж разговаривал с владельцем и редактором журнала “Эсцена”, перуанские проблемы обсуждались на закрытом заседании правления “Глобаник индастриз инк.”, владевшей телекомпанией Си-би-эй. Подобные встречи созывались два раза в год, продолжались по три дня и представляли собой “мастерскую по выработке политики”, которой руководил председатель правления и директор концерна Теодор Эллиот. Присутствовали только директора девяти дочерних компаний концерна - все это были крупные фирмы с собственными филиалами.
Во время таких встреч происходил конфиденциальный обмен информацией и раскрывались секретные планы - иногда от них зависела судьба конкурентов, вкладчиков и рынков всего мира. На этих переговорах на бумагу никогда не заносилась повестка дня и не велись протоколы. Перед началом заседаний при помощи специальной электронной аппаратуры проверяли, нет ли в конференц-зале подслушивающих устройств.
За дверями зала - в сам зал они никогда не приглашались - постоянно работала группа помощников, человек пять-шесть от каждой дочерней компании, обеспечивавших своего шефа необходимыми данными и консультациями.
Место проведения встреч почти всегда было одно и то же. На сей раз, как обычно, это был клуб “Фордли Кэй”, недалеко от Нассау на Багамских островах.
"Фордли Кэй”, один из самых фешенебельных частных клубов в мире, где к вашим услугам были и яхты, и поле для гольфа, и теннисные корты, и белые песчаные пляжи, предоставлял свои дорогостоящие удобства группам особо важных лиц. Многочисленные собрания были здесь verboten <запрещены (нем.).>, коммерсанты в “Фордли Кэй” не допускались.
Стать постоянным членом этого клуба было делом нелегким - многие претенденты, занесенные в список, подолгу дожидались своей очереди, некоторые - напрасно. Теодор Эллиот недавно вступил в клуб, на что ему потребовалось два года.
Встречая участников, прибывших накануне, Эллиот чувствовал себя здесь хозяином; особенно любезен он был с женами директоров “Глобаник”, которые будут появляться только на приемах, а также во время перерывов - для партии в теннис, гольф или морской прогулки. Сегодня первое утреннее заседание проходило в небольшой, уютной библиотеке с глубокими креслами, обтянутыми бежевой кожей, и с узорчатым ковром во весь пол. Между книжными шкафами стояли горки с мягкой подсветкой, где были выставлены серебряные спортивные трофеи. Над камином, в котором редко разводили огонь, висел портрет основателя клуба, смотревшего с лучезарной улыбкой на маленькую компанию избранных.
Эллиот был одет в белые брюки и светло-голубую тенниску с эмблемой клуба, являвшей собой щит, поделенный на четыре части, в каждой из которых над морской волной красовались: пышная пальма, перекрещенные теннисные ракетки, клюшки для гольфа и яхта. Тео Эллиот был классическим красавцем в любом наряде - высокий, стройный, широкоплечий, с волевым подбородком и густой шевелюрой совершенно седых волос. Седина служила напоминанием; через пару лет шеф-председатель достигнет пенсионного возраста, и почти наверняка его сменит один из присутствующих.
Учитывая, что некоторые директора компаний были уже в летах и не могли претендовать на этот пост, реальных кандидатур было три. Одна из них - Марго Ллойд-Мэйсон.
Марго помнила об этом, когда в начале заседания делала доклад о положении дел на Си-би-эй.
В своем четком выступлении она отметила, что с того времени, как теле- и радиостанция Си-би-эй со всеми ее отделениями подпала под контроль “Глобаник индастриз”, был введен строгий финансовый режим, урезан бюджет и сокращен штат сотрудников. В результате в третьем квартале прибыли возросли на двадцать два процента по сравнению с предыдущим, “доглобаниковским” годом.
- Неплохое начало, - откликнулся Теодор Эллиот, - хотя в будущем мы ждем от вас еще большего.
Остальные утвердительно кивнули.
Марго тщательно продумала свой сегодняшний туалет: ей не хотелось выглядеть слишком женственной, и в то же время она желала воспользоваться преимуществами своего пола. Она собралась было надеть сшитый на заказ деловой костюм - из тех, в которых часто являлась в Стоунхендж, - но решила, что он не для субтропиков. В конце концов она остановила свой выбор на бежевых полотняных брюках и хлопчатобумажном свитере нежного персикового цвета. Этот наряд подчеркивал стройность ее фигуры, что подтверждали пристальные взгляды некоторых мужчин.
Затем Марго упомянула о недавнем похищении семьи Кроуфорда Слоуна. И придирчивый Девитт, глава компании “Интернэшнл форест продактс”, тотчас произнес:
- Скверная история, и все мы надеемся, что этих мерзавцев поймают. Однако благодаря ей ваша телестанция приобрела немалую популярность.
- Настолько немалую, - подхватила Марго, - что рейтинг “Вечерних новостей” вырос с девяти и двух десятых до двенадцати и одной десятой за последние пять дней, другими словами, прибавилось шесть миллионов новых зрителей - мы среди телестанций идем первым номером. Одновременно поднялся рейтинг нашей ежедневной развлекательной программы, которую сразу после выпуска “Новостей” передают пять наших телестанций. То же относится и к нашим передачам в самое выгодное время, в первую очередь к шоу Бена Ларго по пятницам, здесь рейтинг с двадцати двух и пяти десятых поднялся до двадцати пяти и девяти. Все спонсоры в восторге, в результате мы получили множество заказов рекламы на следующий год.
- Такой рост рейтинга означает, что телезрители не переключают программы? - спросил кто-то из присутствующих.
Марго подумала, что даже эти искушенные люди не чужды непреодолимого любопытства по части работы телевидения.
- По опыту известно, что если телезрители включают “Вечерние новости”, то продолжают смотреть программу этой телестанции как минимум девяносто минут. В то же время число зрительской аудитории увеличивается.
- Как говорится, дурные примеры заразительны, - с улыбкой произнес президент “Интернэшнл форест продаете”. Марго улыбнулась в ответ:
- Вообще-то я тоже так думаю, но только, пожалуйста, пусть это останется между нами.
- Здесь все остается между нами, - сказал Тео Эллиот. - Доверие и искренность - принцип наших собраний.
- Марго, к вопросу о рекламодателях. - Это произнес Леон Айронвуд, президент “Уэст уорлд эвиейшн”, загорелый калифорниец атлетического телосложения, один из трех претендентов на место Эллиота. Компания Айронвуда занималась производством боевых самолетов, успешно справляясь с заказами министерства обороны. - В последнее время вы столкнулись с проблемой видеозаписывающей аппаратуры, предприняты ли какие-то шаги? И вообще, сколько семей имеют видео?
- Около пятидесяти процентов, - ответила Марго, - и вы правы в отношении этой проблемы. Большинство из тех, кто записывает на видеомагнитофоны программы какой-либо телестанции, потом просто перематывают кассету, пропуская рекламные ролики, что снижает эффект нашей рекламы.
Айронвуд кивнул:
- Особенно если учесть, что обладатели видеоаппаратуры принадлежат к наиболее состоятельным слоям общества. Я, например, именно так смотрю телевизор.
Кто-то добавил:
- И не забывайте про кнопку, которая убирает звук. Я всегда на нее нажимаю во время рекламы.
- Дело в том, - сказала Марго, - что все эти осложнения, связанные с видеосистемами, подобны грозовым тучам, которые нависают над нами уже целую вечность, потому-то телестанции и начали наконец их изучать. Можно было изыскать способ для статистического анализа давным-давно, но просто мы не хотели знать горькую правду, и в этом мы не одиноки - рекламные агентства, которые опасаются, что эта информация отпугнет крупных рекламодателей и тем самым лишит их колоссальных прибылей, придерживаются того же мнения.
- Надеюсь, - перебил ее Эллиот, - в вашем финансовом плане на следующий год это предусмотрено.
- Да, Тео, мы предвидим, что в будущем доходы от рекламы сократятся, и ищем дополнительные источники дохода - вот почему Си-би-эй и другие телестанции без особого шума откупают кабельное телевидение и будут продолжать делать это и впредь. У телекомпаний есть капитал, и недалек тот день, когда все кабельное телевидение окажется в руках телестанций. В то же время мы изучаем возможности совместной деятельности с телефонными компаниями.
- Совместной деятельности? - переспросил Айронвуд.
- Поясню. Во-первых, надо смириться с тем, что дни наземного телевещания сочтены. Через десять - пятнадцать лет старомодную телеантенну можно будет увидеть только в музее Смитсоновского института; к тому времени телецентры откажутся от традиционных передающих устройств, так как они будут неэкономичны.
- Их полностью вытеснят спутники и кабель?
- Не совсем так. - Марго улыбнулась. Помимо того, что это был ее конек, у нее появилась возможность продемонстрировать свою дальновидность. - Во-вторых, следует понять, что кабельное телевидение в одиночку не имеет будущего. Чтобы выжить, ему, как и нам, понадобится поддержка телефонных компаний, чья проводка есть уже в каждом доме.
Уже сейчас существует волоконно-оптический кабель, позволяющий соединить телефонный и телевизионный способы передачи, - заявила Марго, и несколько человек одобрительно кивнули. - Остается только, чтобы система заработала, стало быть, такие телестанции, как наша, должны разрабатывать специальные кабельные программы. Потенциальные источники дохода огромны.
- А как насчет государственных ограничений, не разрешающих телефонным компаниям участвовать в телебизнесе? - поинтересовался Айронвуд.
- Ограничения эти будут сняты конгрессом. Мы сейчас над этим работаем; уже составлен проект закона.
- А вы убеждены, что конгресс на это пойдет? Тео Эллиот усмехнулся.
- У нее есть все основания для такого убеждения. Полагаю, большинство присутствующих читали книгу “Лучший конгресс можно купить за деньги”. Эта книга должна стать настольной для таких людей, как мы... Как фамилия автора?
- Филипп Стерн, - ответила Марго.
- Верно. Дело обстоит именно так, как описывает Стерн:
"Глобаник индастриз” оказывает весьма ощутимую помощь любому комитету, занимающемуся разработкой политики, которая имеет к нам отношение, а это значит, что голоса в конгрессе куплены и ждут своего часа. Когда Марго надо будет снять эти ограничения, она даст мне знать. А я скажу кому следует.
- Поговаривают об отмене системы комитетов политического действия, - заметил Девитт.
- И пускай себе поговаривают, - отозвался Эллиот. - Кроме того, даже если они будут называться по-другому, не сомневайтесь - конгрессмены найдут способ делать то же самое, что сейчас.
Откровенный разговор при закрытых дверях продолжался. Однако тема похищения семьи Слоуна больше не затрагивалась.
Ближе к обеду настала очередь К. Фосиса (Фосси) Ксеноса, председателя правления директоров “Глобаник файнэншл сервисиз”, выступать перед коллегами.
Три года назад “Три-Трейд файнэншл сервисиз” - прежнее название компании - продавала страховые полисы и специализировалась на предоставлении ссуд средним покупателям, которые могли обратиться в любое из отделений компании, расположенных прямо в магазинах. “Глобаник” выкупила “Три-Трейд”, поскольку Тео Эллиот решил, что это уже готовое предприятие, способное привлечь вкладчиков всего мира, - из тех, кто не боится рискнуть во имя предпринимательского успеха. Во главе он поставил Фосси Ксеноса - молодого грека из второго поколения иммигрантов, получившего в Уортоне степень магистра экономики, который, искусно проведя удачную банковскую сделку, привлек к себе внимание Эллиота.
Перво-наперво Ксенос упразднил кредиты покупателям, что приносило весьма скромную прибыль, и закрыл конторы в магазинах; затем он избавился от страхового бизнеса, охарактеризовав его как “мелкое и скучное занятие для кретинов”. Его в большей степени интересовало что-нибудь свежее и будоражащее кровь на денежном рынке, например, купля и перепродажа мелких компаний.
С тех пор Фосси Ксенос не упускал ни одной выгодной сделки и добивался баснословных прибылей для “Глобаник файнэншл”, поднимая тем самым и свои собственные “акции”. Вот почему Марго Ллойд-Мэйсон относилась к Фосси, третьему претенденту на кресло председателя конгломерата, как к наиболее опасному сопернику.
Деловая хватка и стремительный успех не помешали Фосси сохранить мальчишеские повадки, благодаря которым он выглядел по меньшей мере лет на восемь моложе своих сорока одного. Одевался он небрежно, а когда говорил - быстро и отрывисто, - постоянно теребил волосы, отчего они были всегда растрепаны. Он обладал даром убеждения и внушения, что вместе с ослепительной улыбкой, которой он одарял всех и каждого, составляло его главные преимущества.
Сегодня Фосси Ксенос докладывал о сложном, деликатном и совершенно секретном проекте, который пока находился в первоначальной стадии, но сулил золотой дождь. Он включал в себя так называемое соглашение об уплате долгов Перу путем бартерной сделки - в обмен на право собственности и огромные капиталовложения в недвижимость; сделка эта заключалась между “Глобаник” и перуанским правительством.
Условия и этапы проекта, о котором рассказал Фосси, были следующими:
- В настоящее время внешний долг Перу превышает 16 миллиардов долларов; не выполнив долговых обязательств, страна потеряла доверие международного финансового сообщества, которое отказалось в дальнейшем предоставлять ей займы. Государство Перу, переживающее тяжелый экономический кризис, стремится вернуть прежний статус доверия и стало снова брать в долг.
- “Глобаник файнэншл сервисиз” негласно взяла на себя 4,5 миллиарда долга Перу, то есть больше четверти всей суммы, заплатив за это по 5 центов с доллара, что составило 225 миллионов долларов. Кредиторы, главным образом американские банки, были рады получить даже такую сумму, так как давно уже потеряли всякую надежду вернуть деньги. Теперь “Глобаник” “обеспечила” долг Перу, то есть превратила его в кредитно-денежный документ.
- Через трех министров - финансов, туризма и труда - правительство Перу было поставлено в известность, что ему предоставляется уникальная возможность выкупить у концерна “Глобаник” “обеспеченный” долг на сумму 4,5 миллиарда долларов по цене 10 центов за доллар, с тем чтобы по книгам выплата прошла в перуанской валюте - солях. Фосси изобретательно насадил на крючок наживку: таким образом страна сможет сохранить в целости и сохранности свои скудные запасы ценной твердой валюты других стран (в основном доллары).
- “Глобаник” принимает перуанскую валюту на следующих условиях. Ей не нужны наличные, а нужна бартерная сделка, по которой она получает право собственности на два роскошных курорта, которые сейчас принадлежат перуанскому правительству. Развивать эти курорты и управлять ими будет “Глобаник файнэншл”, исходя из колоссального потенциала этих мест отдыха. Из курортного города на Тихоокеанском побережье предполагается сделать второй Пунта-дель-Эсте. Другой курорт - местечко в Андах - станет превосходным отправным пунктом экскурсий в Мачу-Пикчу и Куско - самые популярные объекты туризма.
- Наряду с этими гигантскими территориями “Глобаник” получает правительственные гарантии, обеспечивающие ей свободу действий в развитии курортов. В то же время в целях их развития “Глобаник” обеспечивает приток твердой валюты и предоставляет широким слоям населения рабочие места, что выгодно Перу. - Последнее условие - строго конфиденциальное - заключается в том, что продажная цена обоих курортов на двадцать пять процентов ниже их реальной стоимости.
- “Глобаник” выигрывает в нескольких отношениях: во-первых, продав “обеспеченный” долг на сумму, в два раза превышающую понесенные расходы, она уже получает прибыль в 225 миллионов долларов. Во-вторых, она приобретает два великолепных земельных участка всего за три четверти их реальной стоимости. И наконец, привлекая мировой капитал к развитию курортов, она впоследствии сможет иметь колоссальные доходы от этой операции.
В заключение Фосси сообщил, что в результате длительных и сложных переговоров между правительством Перу и “Глобаник файнэншл”, закончившихся несколько дней назад, было достигнуто соглашение, в котором учтены все требования “Глобаник”.
Когда Дж. Фосси Ксенос закончил свой доклад и сел, тотчас раздались аплодисменты.
Тео Эллиот, сияя, спросил:
- Есть у кого-нибудь вопросы?
- Насчет этих министров из правительства, - начал Уоррен Грейдон, возглавлявший “Эмпайр кемикл корпорейшн”. - Есть уверенность в том, что они сдержат слово?
- Об этом позабочусь я, - сказал Эллиот. - Могу лишь вас заверить, что мы приняли некоторые меры предосторожности. Но не считаю необходимым вдаваться в подробности даже в нашем кругу.
На лицах появились едва заметные улыбки: из ответа явствовало, что без взяток не обошлось. И действительно, когда соглашение Перу - “Глобаник” было подписано и скреплено печатями, для каждого из трех министров был открыт именной счет в швейцарском банке на полтора миллиона долларов. Кроме того, министры могли бесплатно пользоваться роскошными апартаментами в Лондоне, Париже и Женеве со всеми льготами. Международные компании, подобные “Глобаник индастриз”, часто оказывают такого рода услуги своим политическим друзьям.
- Расскажите нам, Фосси, - попросила Марго, - достаточно ли стабильна ситуация в Перу. В последнее время там активизировались ультрареволюционные элементы, причем они действуют уже не только в Андах, но и в Лиме, и в других городах. Имеет ли смысл вкладывать деньги в курорты при подобных обстоятельствах? Захотят ли туда ехать отдыхающие?
Марго знала, что ступает по острию ножа. С одной стороны, Фосси Ксенос был ее соперником, и она не могла допустить, чтобы его доклад прошел без сучка без задоринки; к тому же, если план с курортами не сработает, пусть все запомнят, что у нее были сомнения в самом начале. С другой стороны, если Марго со временем возглавит “Глобаник”, ей необходима будет поддержка Фосси и то, что он привносит в доходы концерна. Памятуя об этом, она постаралась, чтобы ее вопросы звучали разумно и беспристрастно.
Если Фосси и разгадал ее маневр, то не подал виду и бодро ответил:
- Я знаю одно: вся эта революционная возня скоро кончится, и в Перу рано или поздно восторжествуют прочная демократия и правопорядок, что способствует туризму. Не следует забывать, что это страна с давними традициями, основанными на демократических ценностях.
Марго воздержалась от дальнейших комментариев, но про себя отметила, что Фосси обнаружил слабое место, и в будущем она сможет этим воспользоваться. Она и раньше наблюдала эту черту в людях, особенно когда дело касалось недвижимости: далеко идущие планы заслоняли трезвые соображения. Психологи называют это отрывом от реальности, и все, кто надеялся на скорое прекращение вооруженных восстаний в Перу, по мнению Марго, страдали этой болезнью.
Безусловно, рассуждала она про себя, курорты смогут функционировать в любом случае - в конце концов их можно охранять, тем более что в мире становится все больше мест, где курортные развлечения соседствуют с опасностью.
Что касается Перу, то только время и большие расходы покажут, кто был прав.
Тео Эллиот явно не разделял сомнений Марго.
- Что ж, если вопросов больше нет, то я вам вот что скажу: информация Фосси была мне известна уже довольно давно, однако я и вас решил ввести в курс дела, руководствуясь двумя соображениями. Во-первых, я знаю, что все вы умеете хранить секреты, а держать язык за зубами в наших интересах и в этом случае. Во-вторых, я не хочу, чтобы наши и без того хрупкие отношения с правительством Перу каким-либо образом осложнились и величайшая сделка века была бы поставлена под угрозу. - Председатель встал:
- Я надеюсь, вам все понятно, так что давайте обедать.

Глава 7

Джессике понадобилось несколько минут, чтобы осознать сказанное Никки, - скорее всего они действительно в Перу.
Как же это возможно?! Ведь прошло совсем мало времени!
Но постепенно первые догадки отошли назад, в памяти восстановились некоторые детали, и она пришла к выводу, что, вероятно, так оно и есть. По-видимому, размышляла Джессика, она, Никки и Энгус находились без сознания дольше, чем она предполагала, - даже тогда, когда решила, что они находятся в одном из южных штатов. Да, это, конечно, так.
Однако, если они в Перу, как их сюда доставили? Наверное, совсем непросто перевезти трех человек в бессознательном состоянии...

Предыдущая страница 18 Следущая страница


19 Артур Хейли

Внезапная вспышка памяти! Воспоминание, спавшее до сих пор, но сейчас отчетливое и ясное.
В тот короткий промежуток времени, когда она сцепилась с Порезанным и умудрилась поранить его.., в тот отчаянный момент она же видела Эва пустых гроба: один большой, другой поменьше. Тогда это жуткое зрелище внушило ей мысль, что их с Никки должны убить.
И Джессика, содрогнувшись, поняла, что их, должно быть, везли сюда в этих гробах - как мертвецов! Мысль была до того страшная, что она прогнала ее, заставила себя сосредоточиться на настоящем - мрачном и тягостном.
Джессика, Никки и Энгус продолжали идти со связанными за спиной руками по узкой тропе, пролегавшей среди зарослей деревьев и кустарника. Несколько человек с автоматами шли впереди, остальные - сзади. Стоило кому-нибудь замедлить шаг, как раздавался окрик: “Andale! Apurense!” <Давай, двигай! Скорее! (исп.).> и пленников подгоняли, подталкивая дулами автоматов в спину.
Стояла жара. Невыносимая жара. Со всех градом лил пот.
Джессика безумно тревожилась за Никки и Энгуса. Сама же она страдала от сильной головной боли, тошноты и роя жужжащих насекомых, которых невозможно было отогнать. Сколько это может длиться? Никки сказал, что они продвигаются к реке. Наверняка осталось уже немного!
Да, решила Джессика, человек, говоривший с Никки, не соврал. Это Перу - при мысли о том, как далеко они от дома и как мало надежды на спасение, на глаза навернулись слезы.
Почва под ногами стала сырой, теперь идти было намного труднее. За спиной Джессики раздался вскрик, какое-то движение и звук падения. Обернувшись, она увидела, что упал Энгус. Лицом в грязь.
Старик со связанными руками мужественно пытался подняться на ноги, но ему это не удавалось. Мужчины с автоматами, шедшие сзади, расхохотались. Один из них сделал шаг вперед с явным намерением ударить Энгуса стволом в спину.
- Нет! Нет! - закричала Джессика.
Охранник оторопел, а Джессика уже подбежала к Энгусу и опустилась на колени. Она не упала, несмотря на связанные руки, но была бессильна помочь Энгусу встать.
Охранник с перекошенным от злости лицом направился было к ней, но резкий окрик Мигеля остановил его. Мигель, Сокорро и Баудельо шли гуськом к ним из головной части колонны.
Джессика сразу заговорила звенящим от напряжения голосом:
- Да, мы ваши узники. Почему - нам неизвестно, но мы не хуже вашего понимаем, что бежать нам некуда. Так не лучше ли развязать нам руки? Мы хотим нормально идти, не спотыкаться и не падать. А так - смотрите, что получается! Проявите, пожалуйста, хоть каплю великодушия! Умоляю, развяжите нам руки!
Впервые Мигель заколебался - особенно когда Сокорро тихо сказала:
- Если кто-то из них повредит ногу, руку или просто порежется, может начаться заражение. А в Нуэва-Эсперансе нам не справиться с инфекцией.
Баудельо, стоявший рядом, добавил:
- Она права.
Мигель, нетерпеливо взмахнув рукой, отдал резкий приказ по-испански. Один из охранников выступил вперед - тот, кто помог Никки в кузове грузовика. Из ножен, висевших на поясе, он вынул нож и подошел к Джессике сзади. Она почувствовала, как веревка, стягивающая запястья, ослабла и упала. Следующим был Никки. Энгуса приподняли, чтобы срезать веревку, а потом Джессика и Никки помогли ему встать.
Громко прозвучала команда, и они двинулись дальше.
За эти несколько минут, несмотря на обуревавшие ее чувства, Джессика уяснила несколько вещей. Во-первых, место их назначения называется Нуэва-Эсперанса, хотя это название ей ничего не говорило. Во-вторых, человека, который сочувственно отнесся к Никки, зовут Висенте: она слышала, как к нему обратились по имени, когда он разрезал веревки. В-третьих, женщина, вступившаяся за них перед Мигелем, та, что ударила Джессику в хижине, кое-что смыслит в медицине. Порезанный тоже. Возможно, один из них врач, может быть, оба.
Она упрятала в сознание эти детали: интуиция подсказывала ей, что любая мелочь может пригодиться.
Через несколько минут они миновали изгиб, который делала тропа, и увидели широкую реку.

***

Мигель помнил, что, когда только встал на путь нигилизма, он где-то вычитал: настоящий террорист должен вытравить из себя все человеческие чувства и добиваться своего, внушая ужас тем, кто отказывается ему повиноваться. Даже такое чувство, как ненависть, заставлявшее террориста действовать со страстью и потому полезное, если дать ему волю, может затуманить ум и помешать трезвому решению.
Мигель неукоснительно следовал этой истине, обогатив ее еще одним добавлением: действие и опасность - допинг для террориста. Он не мог обходиться без этих двух стимулов, подобно тому как наркоман не может без наркотиков.
Вот почему он с тоской думал о том, что ждало его впереди.
В течение четырех месяцев, начиная с перелета в Лондон и получения фальшивого паспорта, с помощью которого он проник в Соединенные Штаты, его подстегивали постоянная опасность и жизненная необходимость тщательно обдумывать каждый шаг, потом - пьянящее ощущение успеха и, наконец, - непрерывная бдительность, иначе не выжить.
Сейчас в этих тихих перуанских джунглях опасность была не столько велика. Правда, в любой момент могли нагрянуть правительственные войска, открыть огонь из автоматов, а потом начать допрос - практически это был единственный риск. Однако Мигель, согласно контракту, обязан торчать здесь - в захолустной деревушке Нуэва-Эсперанса, куда они прибудут сегодня, - бог знает сколько времени, потому что так велел “Медельинскому картелю” “Сендеро луминосо”. Почему? Мигель понятия не имел.
Он точно не знал и того, с какой целью захвачены заложники и что произойдет с ними здесь. Знал только, что их надо стеречь как зеницу ока - вероятно, поэтому ему и предстояло находиться при них: наверху его считали надежным человеком. За всем этим скорее всего стоял Абимаэль Гусман, основатель “Сендеро луминосо”, числивший себя маоистом и Иисусом - буйный сумасшедший, по мнению Мигеля. Разумеется, при условии, что Гусман еще жив. Говорили то так, то эдак - слухи то и дело возникали и были столь же ненадежны, как предсказания дождей в джунглях.
Мигель ненавидел джунгли, или сельву, как их называли перуанцы. Ненавидел разъедающую сырость, гниль и плесень.., ненавидел это ощущение замкнутого пространства, откуда быстрорастущий, непролазный кустарник тебя уже никогда не выпустит.., ненавидел непрерывное жужжание насекомых, доводившее до исступленного желания хоть несколько минут побыть в тишине.., ненавидел мерзкие полчища беззвучно ползающих скользких змей. А какие они огромные, джунгли, чуть ли не в два раза больше Калифорнии - они занимают три пятых территории Перу, хотя живет здесь всего пять процентов населения.
Перуанцы любят говорить, что существует три Перу: оживленное побережье с пляжами, коммерцией и городами, простирающимися на тысячи миль; южные Анды, чьи гигантские вершины могут соперничать с Гималаями и где бережно хранят историю и традиции инков, и, наконец, джунгли - сельва бассейна Амазонки - дикие, населенные туземцами места. Первые два Перу - еще куда ни шло, Мигелю они даже нравились. Но ничто не могло побороть его отвращения к третьему. Джунгли были для него asguerosa <мерзость, погань (исп.).>.
Его мысли опять вернулись к “Сендеро луминосо” - “Сияющему пути” в революцию; название было заимствовано из трудов современного философа - марксиста Хосе Карлоса Марьятеги. В 1980 году Абимаэль Гусман решил пойти по его стопам, а вскоре вооружился “четвертым мечом революции”, считая своими предшественниками Маркса, Ленина и Мао Цзэдуна. Прочих революционеров, в том числе Фиделя Кастро и советских преемников Ленина, Гусман не признавал, считая их жалкими шарлатанами.
Борцы “Сендеро луминосо” верили, что свергнут существующее правительство и установят свою власть во всем Перу. Но на это нужно время. Программа движения была рассчитана не на годы, а на десятилетия. Однако “Сендеро” уже сейчас стала крупной и сильной организацией, влияние ее правящей верхушки возрастало, и Мигель надеялся, он еще станет свидетелем переворота. Но уж конечно, не в этих odiosa <ненавистных (исп.).> джунглях.
Как бы то ни было, в настоящий момент Мигель ждал указаний относительно пленников - по всей вероятности, инструкция придет из Аякучо, древнего города в предгорьях Анд, где “Сендеро” пользуется неограниченным влиянием. Собственно говоря, Мигелю было безразлично, откуда придет приказ, лишь бы скорее начать действовать.
Сейчас прямо перед ним была река Хуальяга - неожиданный просвет в нескончаемых джунглях. Мигель остановился, чтобы как следует ее разглядеть.
Широкая и грязная, оранжево-коричневая от латеритных наносов с Анд, Хуальяга в трехстах милях отсюда плавно впадала в реку Мараньон, а та сливалась с могучей Амазонкой. Много веков назад португальские путешественники назвали весь бассейн Амазонки О Rio Mar, река-море.
Когда они подошли ближе, Мигель увидел стоявшие на якоре две деревянные весельные лодки длиной примерно в тридцать пять футов с двумя одинаковыми подвесными моторами. Густаво, командир вооруженной группы, встретившей их у самолета, руководил погрузкой запасов, которые они принесли с собой. Он же распорядился, как разместиться в лодках: пленники должны плыть в первой. Мигель с одобрением отметил, что Густаво выставил двух караульных во время погрузки на случай появления правительственных войск.
Мигеля вполне устраивало, как шло дело, и он не счел нужным вмешиваться. Он возьмет бразды правления в свои руки в Нуэва-Эсперансе.

***

Вид реки усилил в Джессике ощущение оторванности от мира. Ей казалось, будто этот безлюдный край - врата в незнакомую враждебную страну. Она, Никки и Энгус, подталкиваемые автоматами, добрели по колено в воде до одной из лодок; им было велено сесть на мокрое дощатое дно. Правда, можно было опереться спиной о единственную поперечную доску, приколоченную к бортам, но и это положение было очень неудобным.
Тут Джессика заметила, что Никки побледнел и скорчился в приступе рвоты. И хотя его вырвало только комочком слизи, грудь его ходила ходуном. Джессика передвинулась к нему и обняла, отчаянно ища глазами помощи.
Первым, кого она увидела, был Порезанный: он шел вброд от берега и как раз поравнялся с их лодкой. Не успела Джессика открыть рот, как появилась женщина, та самая, с которой она уже несколько раз сталкивалась, и Порезанный приказал:
- Дай им еще воды. Сначала мальчишке. Сокорро налила воды в алюминиевую кружку и протянула ее Николасу - тот стал жадно пить; дрожь в его теле постепенно утихла. Он едва слышно проговорил:
- Есть хочу.
- Сейчас тебя кормить нечем, - сказал Баудельо. - Придется потерпеть.
- Но наверняка можно хоть что-то ему дать, - запротестовала Джессика. Порезанный не ответил, однако благодаря его предыдущему приказу дать воды Джессика поняла, кто он, и с упреком бросила:
- Ведь вы же врач!
- Это тебя не касается.
- К тому же американец, - добавил Энгус. - Послушай, как он говорит. - Казалось, после глотка воды к Энгусу вернулись силы, и он повернулся к Баудельо:
- Я прав или нет, мерзкий ты выродок? Неужели тебе не совестно?
Баудельо молча отвернулся и влез в другую лодку.
- Ну пожалуйста, я есть хочу, - повторил Никки. И повернулся к Джессике:
- Мам, мне страшно.
Джессика снова прижала его к себе и призналась:
- Мне тоже, милый.
Сокорро, слышавшая этот разговор, похоже, заколебалась. Затем она открыла сумку, висевшую на плече, и достала оттуда большую плитку шоколада “Кэдбери”. Молча разорвав обертку, она отломила шесть квадратиков и дала по два каждому пленнику. В последнюю очередь Энгусу - он замотал головой:
- Отдайте мою долю ребенку.
Сокорро досадливо скривилась, потом вдруг швырнула всю плитку на дно лодки. Шоколад упал у ног Джессики. Сокорро же пошла во вторую лодку.
Несколько человек из вооруженной группы, ехавшие с ними в грузовике, а потом сопровождавшие их пешком, влезли в ту же лодку, и обе лодки отчалили от берега. Джессика заметила, что люди, встретившие их около лодок, тоже были вооружены. Даже у обоих рулевых, каждый из которых сидел у подвесного мотора, на коленях лежали автоматы, приведенные в боевую готовность. Шансов на побег, даже если знать, куда бежать, не было никаких.
Когда обе лодки двинулись вверх по реке против течения, Сокорро стала корить себя за свой поступок. Она надеялась, что никто этого не видел, - отдать пленникам хороший шоколад, который невозможно найти в Перу, было проявлением слабости, глупой жалостью, сентиментальностью, достойной презрения у революционера.
Беда в том, что временами она чувствовала в себе это безволие, психологическое следствие трудностей вечной войны.
Не прошло и недели с тех пор, как Сокорро в очередной раз приказала себе сопротивляться пошлой чувствительности. Это было на следующий вечер после похищения - жена Слоуна, мальчишка и старик спали в лазарете хакенсакского дома. Сокорро изо всех сил старалась возненавидеть похищенных, про себя она окрестила их rico <богатым (исп.).> буржуазным отребьем и до сих пор продолжала их так называть. Но к своему стыду, и тогда, и даже сейчас ей приходилось заставлять себя ненавидеть их.
Сегодня утром в хижине около импровизированного аэропорта, после того как Мигель велел им молчать, жена Слоуна обратилась к ней с вопросом, и Сокорро сознательно ударила ее наотмашь так, что та зашаталась. Возможно, тогда за ней наблюдал Мигель, и Сокорро желала показать, что она с ним заодно. Однако минуту спустя ей стало стыдно. Подумать только! Стыдно!
Сокорро твердила себе: она должна решительно, раз и навсегда, избавиться от воспоминаний о том, что ей нравилось, вернее якобы нравилось, в Америке, где она провела три года. Она должна ненавидеть, ненавидеть, ненавидеть Америку. И этих заложников тоже.
Вид реки и ее безлюдных, покрытых густыми зарослями, зеленых берегов убаюкал Сокорро. После трех часов пути обе лодки замедлили ход и вошли в небольшой приток Хуальяги. Чем дальше они по нему плыли, тем уже и круче становились берега.
Сокорро поняла, что они приближаются к Нуэва-Эсперансе, а там, уверяла она себя, к ней вернутся силы и революционный пыл.

***

Баудельо, не сводивший глаз с лодки, которая плыла впереди по притоку Хуальяги, был рад тому, что путешествие близится к концу. Срок его участия в этом деле истекал, и он надеялся в скором времени оказаться в Лиме. Его обещали отпустить, как только заложников доставят сюда в целости и сохранности.
Что ж, они были живы и здоровы, даже несмотря на этот удушливый, влажный зной.
Как бы в подтверждение его мыслей о здешнем климате небо над головой внезапно потемнело, стало мрачно-серым, и на них обрушились потоки дождя. Впереди уже виднелся причал и пришвартованные к нему или вытащенные на берег лодки, но до него было еще несколько минут, и пленникам, как и их стражам, оставалось сидеть и мокнуть под проливным дождем.
Баудельо было наплевать на дождь, как, впрочем, почти на все в жизни, в том числе на презрение старика и жены Слоуна. Подобные вещи давно перестали его волновать, а человеческие чувства, которые он когда-то испытывал по отношению к своим пациентам, исчезли много лет назад.
Единственное, чего ему действительно хотелось, так это выпить, как следует выпить, а вернее - побыстрее напиться. Баудельо продолжал принимать антиалкогольные таблетки, от которых становилось очень худо, если выпьешь; Мигель же заставлял врача-выпивоху глотать по таблетке в день у него на глазах. Баудельо намеревался бросить это занятие, как только они с Мигелем расстанутся, хотя когда это произойдет, одному Богу известно.
А кроме того, Баудельо хотелось быть рядом со своей подругой в Лиме. Это была опустившаяся женщина, бывшая проститутка, и такая же пьянчужка, как и он, но среди груды обломков его незадавшейся жизни она была для него всем, и он скучал по ней. Не выдержав пустоты одиночества, неделю назад он позвонил ей тайком по радиотелефону из Хакенсака. Тем самым он нарушил приказ Мигеля и потом очень нервничал, холодея от страха при мысли, что Мигель до этого докопается. Но вроде бы все обошлось...
Ох, до чего же хочется выпить.

***

Шоколад хоть и ненадолго, но утолил голод.
Джессика не стала понапрасну ломать голову над тем, с чего это вдруг девица с кислой физиономией пожертвовала им плитку шоколада, лишь отметила про себя непредсказуемость ее нрава. Джессика просто спрятала шоколад в карман платья, подальше от глаз охранников.
Пока они плыли вверх по реке, большую часть плитки Джессика отдала Никки, съела немного сама и заставила Энгуса проглотить кусочек. Она сказала полушепотом, что сейчас, после поездки в кузове грузовика, изнурительного перехода через джунгли и длительной переправы в лодке им необходимо поддержать силы.
Вдруг Джессику осенило, как можно высчитать, сколько времени все трое были без сознания: по щетине Энгуса. Ей неожиданно бросилось в глаза, что его небритая, седая щетина была необычайно длинной. Она сказала об этом Энгусу; тот ощупал подбородок и определил, что не брился четыре-пять дней.
Пускай сейчас это и не имело значения, но Джессика решила собирать по крупицам всю информацию, вот почему она старалась не упустить ни одной детали во время путешествия по реке.
Несколько раз им навстречу попадались небольшие каноэ, ни одно не подплыло близко.
Джессику мучил непрерывный зуд. Еще раньше, на грязном полу хижины, очнувшись, она почувствовала, что по ней ползают насекомые. Сейчас она поняла, что ее кусают блохи, которых она подцепила в хижине, но избавиться от них можно было только вместе с одеждой. Она надеялась, что там, куда их везут, воды будет в достатке и она сможет отмыться от блох.
Как и все остальные, Джессика, Никки и Энгус вымокли до нитки под проливным дождем. Но как только борт лодки стукнулся о грубосколоченный деревянный причал, дождь прекратился так же внезапно, как и начался, и все трое сразу сникли, увидев, в какой они оказались жуткой глуши.
За грязной, бугристой дорогой, что шла от реки, виднелись обветшалые строения - всего около двадцати домов; некоторые из них были настоящими хибарами, сооруженными из старых ящиков и проржавевших, деформированных железных листов, скрепленных стеблями бамбука. В большинстве хижин не было окон, зато к двум из них примыкали пристройки - нечто вроде сеней. Соломенные крыши давно пора было чинить - в них зияли дыры. Всюду валялись консервные банки и прочий мусор. Несколько тощих кур бродили без присмотра. Канюки клевали дохлую собаку.
Может быть, потом будет лучше? Горьким был ответ на этот вопрос. Показалась грязная, размытая дорога, ведущая из деревушки в гору.
За домами, которые было видно с причала, непроходимой стеной стояли джунгли. На вершине холма дорога обрывалась.
Позже Джессика и остальные узнают, что Нуэва-Эсперанса была рыбацкой деревушкой, которую организация “Сендеро луминосо” использовала время от времени в качестве своей базы для проведения секретных операций.
- Vayanse a rierra! Muevanse! Apurense! <Сходите на землю! Шевелитесь! Поторапливайтесь! (исп.).> - крикнул Густаво пленникам, жестами показывая, чтобы они вылезали из лодок.
Удрученные, одолеваемые мрачными предчувствиями, все трое повиновались.
То, что последовало за этим, превзошло самые худшие их опасения. Под конвоем - Густаво и еще четырех охранников - они пошли вверх по грязной дороге; затем их втолкнули в сарай, стоявший на отшибе. Прошло несколько минут, прежде чем их глаза привыкли к царившему здесь полумраку. И тогда Джессика в ужасе воскликнула:
- О Боже, нет! Вы не можете запереть нас здесь! Только не в клетках, мы ведь не животные! Пожалуйста, Пожалуйста, не надо?
У противоположной стороны она увидела три камеры, каждая площадью примерно в восемь квадратных футов. Тонкие, но крепкие бамбуковые стебли заменяли собой прутья решетки и были прочно скреплены. Перегородки между камерами были обиты проволочной сеткой, чтобы предотвратить любой физический контакт между узниками и лишить их возможности что-либо передавать друг другу. Дверь каждой камеры запиралась на стальную задвижку и тяжелый висячий замок.
Внутри были низкие деревянные нары с грязным матрацем, рядом - цинковое ведро. В сарае можно было задохнуться от отвратительного смрада.
Когда Джессика взмолилась и запротестовала, Густаво схватил ее за плечи. Она пыталась вырваться, но он держал ее стальной хваткой. Толкнув ее вперед, он приказал:
- Vete para adentro! - И на ломаном английском перевел:
- Иди туда.
"Туда” означало самую дальнюю от входной двери камеру;
Густаво с силой втолкнул в нее Джессику. Ударившись о внутреннюю стену, она услышала, как захлопнулась дверь и щелкнул металлический замок. Еще она слышала, как в другом конце сарая сопротивлялся Энгус, но и его втолкнули в клетку и заперли на замок. В соседней клетке рыдал Никки.
Слезы гнева, бессилия и отчаяния катились у Джессики по щекам.

Глава 8

Полторы недели прошло с тех пор, как шестьдесят человек, временно нанятых Си-би-эй, приступили к работе по изучению районных газет в поисках штаба похитителей семьи Слоуна. Однако до сих пор их работа не принесла никаких результатов, и вообще никаких новостей пока не было.
ФБР молчало, не желая признаться, что зашло в тупик. Поговаривали, что к этому делу подключилось ЦРУ, но официального заявления сделано не было.
Похоже, все выжидали, когда объявятся похитители и выдвинут свои требования. Однако до сих пор от них не было ни слуху ни духу.
В средствах массовой информации похищению по-прежнему уделялось большое внимание, но в телевизионных выпусках сообщения о нем уже перестали быть главной новостью, а в газетах их помещали где-то на внутренней полосе.
Несмотря на ослабевающий интерес к похищению, в гипотезах недостатка не было. В средствах массовой информации все чаще и увереннее звучали предположения о том, что жертв похищения тайно вывезли из страны за океан. Согласно подавляющему большинству версий - на Ближний Восток.
И только на Си-би-эй думали иначе. Здесь, после того как было установлено, что колумбийский террорист Улисес Родригес участвовал в похищении, а возможно, и являлся главарем банды, все внимание было сосредоточено на Латинской Америке. Но до сих пор не удалось определить страну, в которой скрывались похитители.
Ко всеобщему удивлению, информация о Родригесе не выходила за пределы телестанции Си-би-эй, хотя здесь опасались, что эти сведения, если их быстро перехватят другие телестанции и газеты, могут стать достоянием гласности. На Си-би-эй даже нервничали по поводу того, что Отдел новостей скрывает правду о Родригесе от ФБР.
В отличие от других телестанций Си-би-эй настойчиво твердила о похищении, взяв на вооружение прием, использованный когда-то конкурирующей телестанцией Си-би-эс. В 1979 - 1981 годах, в критической ситуации с заложниками в Иране, Уолтер Кронкайт, ведущий “Вечерних новостей” Си-би-эс, завершал каждую передачу словами: “Сегодня (дата) пошел такой-то день с момента захвата американских заложников в Иране”. (Общее число дней составило 444.) Барбара Матусо, историк и совесть теле- и радиовещания, писала в своей книге “Вечерние звезды”: “Кронкайт не мог допустить, чтобы “прожектор национального внимания погас пусть даже на один вечер - столь важной.., представлялась ему судьба заложников”.
Таким же образом начинал теперь каждую передачу Гарри Партридж, выступавший в роли второго ведущего: “Сегодня, в такой-то день с момента варварского похищения жены, сына и отца Кроуфорда Слоуна, ведущего программы новостей Си-би-эй...” Затем шла информация.
Стратегия, одобренная Лэсом Чиппингемом и главным выпускающим Чаком Инсеном, состояла в том, что каждый выпуск “Вечерних новостей” содержал в себе сообщение о похищении семьи Слоуна - даже если оно просто констатировало факт отсутствия каких-либо свежих известий.
Однако в среду утром, когда группа по изучению районных газет работала уже десять дней, произошло событие, взбудоражившее Отдел новостей Си-би-эй. Период бездействия, угнетавшего всех членов группы поиска, закончился.
Гарри Партридж сидел у себя в кабинете. Подняв глаза от бумаг, он увидел в дверях Тедди Купера, а за ним - молодого негра Джонатана Мони, который произвел на всех очень приятное впечатление во время общего собрания временно нанятых на работу журналистов-следователей.
- Гарри, похоже, мы кое-что откопали, Джонатан тебе все расскажет. - Купер кивнул Мони. - Выкладывай.
- Вчера, мистер Партридж, я был в редакции одной местной газеты в Астории, - начал Мони. - Это в Куинсе, неподалеку от Джексон-Хейтс. Сделал все, что от меня требовалось, ничего не нашел. Выходя, я увидел дверь с табличкой:
"Редакция испаноязычного еженедельника “Семана”. В списке он не значился, но я зашел.
- Вы говорите по-испански? Мони кивнул:
- Вполне сносно. Я попросил разрешения просмотреть их номера за те числа, которые нас интересуют, и мне позволили. Опять-таки ничего не обнаружив, я собрался уходить, и тут они сунули мне последний номер газеты. Я взял его с собой и вчера вечером проглядел.
- А сегодня утром принес мне, - вставил Купер. Он достал малоформатную газету и развернул ее у Партриджа на столе. - Вот она, эта любопытная колонка, а вот перевод, который сделал Джонатан.
Партридж взглянул на газету, затем прочел перевод, отпечатанный на машинке и уместившийся на одной страничке:
"Привет. Можете вы представить себе, чтобы кто-то покупал гробы, как мы с вами сыр в бакалее? Однако и такое бывает - спросите у Альберто Годоя из “Похоронного бюро Годоя”.
Какой-то парень вошел с улицы и запросто купил два гроба прямо “с прилавка” - один стандартный, другой детский. Он, дескать, хочет подарить их мамаше и папаше, маленький гробик - для мамаши. Неплохой намек старикам, верно? “Мамуля и папуля, однако, зажились вы на этом свете, пора и честь знать”.
Но погодите, это еще не все. На прошлой неделе - через шесть недель после первой покупки - тот же самый парень является снова: подавай ему еще один гроб стандартного размера. Заплатил наличными, как и за два предыдущих. Для кого этот гроб - не сказал. Может, жена ему рога наставила.
Но Альберто Годою наплевать. Он к вашим услугам и с удовольствием готов и дальше торговать вот так гробами”.
- Есть еще кое-что, Гарри, - сказал Купер. - Мы только что позвонили в редакцию “Семаны”. Разговаривал Джонатан, и нам повезло. Автор заметки оказался на месте.
- Он сказал мне, - сообщил Мони, - что написал статейку за неделю до прошлой пятницы. Как раз тогда он встретил в баре Годоя, который в тот день продал третий гроб.
- То есть, - добавил Купер, - сразу после похищения, на следующий день.
- Подождите-ка, - попросил Партридж. - Дайте подумать.
Купер и Мони умолкли. Партридж соображал.
"Сохраняй хладнокровие, - говорил он себе. - Не впадай в эйфорию”. Но все сходилось: два гроба были куплены за шесть недель до похищения, то есть незадолго до того, как началась месячная слежка за семьей Слоуна, это означало, что бандиты укладывались в трехмесячный срок, который, по мнению команды поиска, был отведен на всю операцию. Кроме того, с общей версией совпадали размеры двух первых гробов: один стандартный, другой маленький, якобы купленный для старушки, но он мог с таком же успехом предназначаться и для одиннадцатилетнего мальчика.
Далее был приобретен третий гроб - как говорилось в газете - тоже стандартных размеров. Как известно, Энгус появился совершенно неожиданно, предупредив Слоунов о своем приезде по телефону накануне. Раз его не ждали Слоуны, то не ждали и похитители. Но они захватили его вместе с Джессикой и мальчиком. Трое похищенных вместо двоих.
Вопросы: успели ли похитители к тому времени приобрести два гроба? Пришлось ли им покупать третий из-за старика? Не для него ли был куплен в похоронном бюро Годоя дополнительный гроб на следующий день после похищения?
Неужели все это лишь невероятное совпадение? Вполне возможно. А возможно, что и нет.
Партридж взглянул на обоих мужчин, напряженно смотревших на него, - Есть над чем поразмыслить, не так ли? - сказал Купер.
- Ты думаешь...
- Вот что я думаю, - сказал Купер. - Может статься, мы выяснили, каким способом миссис Слоун и остальных членов семьи вывезли из страны.
- В гробах? Думаешь, мертвых? Купер помотал головой:
- Их накачали наркотиками. Такие случаи уже были. Это подтверждало догадку Партриджа.
- Что будем делать дальше, мистер Партридж? - спросил Мони.
- Надо как можно скорее встретиться с этим гробовщиком... - Партридж взглянул на листок с переводом, где значился адрес похоронного бюро. - ..Годоем. Это я возьму на себя.
- Можно мне с вами?
- Гарри, по-моему, он этого заслуживает, - заметил Купер.
- Я тоже так считаю. - Партридж улыбнулся Мони. - Молодчина, Джонатан.
Парень просиял.
Партридж решил, что они отправятся туда немедленно, взяв с собой оператора.
- Минь Ван Кань, по-моему, в комнате для совещаний. Скажи ему, - обратился он к Куперу, - пусть берет аппаратуру и идет к нам.
Как только Купер вышел, Партридж снял телефонную трубку и вызвал служебную машину.
Проходя через главную репортерскую, Партридж и Мони столкнулись с Доном Кеттерингом, экономическим обозревателем Си-би-эй. Кеттеринг первым вышел в эфир с экстренным сообщением о похищении семьи Слоуна.
Сейчас он спросил:
- Есть что-нибудь новое, Гарри?
В безупречно сшитом коричневом костюме, с ниточкой аккуратно подстриженных усов Кеттеринг, как всегда, казался преуспевающим бизнесменом.
Партридж уже было собрался бросить ему в ответ какую-нибудь “дежурную” фразу и пойти дальше, но передумал.
Он уважал Кеттеринга не только как экономиста, но и как первоклассного репортера. В данном случае Кеттеринг со своим опытом мог лучше разобраться в ситуации, чем Партридж.
- Выплыло кое-что, Дон. Ты сейчас занят?
- Не особенно. На Уолл-стрит сегодня тихо. Нужна моя помощь?
- Не исключено. Поехали с нами. По дороге все объясню.
- Я только предупрежу “подкову”. - Кеттеринг снял телефонную трубку на ближайшем столе. - Я вас догоню.
Партридж, Мони и Минь Ван Кань вышли на улицу; в следующую минуту к главному входу здания Си-би-эй подъехала служебная машина - джип-фургон. Оператор и Мони устроились на заднем сиденье. Партридж сел впереди, рядом с водителем. Не успел он захлопнуть дверцу, как к ним присоединился Дон Кеттеринг и сел сзади.
- В Куинс, - сказал Партридж шоферу. Он захватил с собой экземпляр “Семаны” и перевод Мони и прочел вслух адрес похоронного бюро Годоя.
Быстро развернувшись, машина двинулась на восток, к мосту Куинсборо.
- Дон, - сказал Партридж, повернувшись к Кеттерингу, - вот что нам стало известно, и вот что мы хотели бы выяснить...

***

Через двадцать минут Гарри Партридж, Дон Кеттеринг и Джонатан Мони вошли в захламленный, прокуренный кабинет Годоя, и перед ними предстал тучный, лысый владелец похоронного бюро, сидевший за письменным столом.
Следуя указаниям Партриджа, Минь Ван Кань остался ждать в джипе. Если понадобится сделать съемку, его позовут. А пока Ван Кань из окна фургона незаметно снимал видеокамерой здание похоронного бюро Годоя.
Гробовщик, как всегда не выпуская изо рта сигареты, с подозрением взирал на посетителей. Они, в свою очередь, уже успели оглядеть обшарпанную комнату, обрюзгшее лицо Годоя, свидетельствовавшее о беспробудном пьянстве, и пятна от еды на его черном пиджаке и брюках в серую полоску.
Сие заведение явно не принадлежало к числу перворазрядных и, по всей вероятности, не отличалось безупречной репутацией.
- Мистер Годой, - начал Партридж, - как я уже сообщил вашей помощнице в приемной, мы с телестанции Си-би-эй. На лице Годоя отразилось любопытство.
- Не вас ли я видел по телеку? Вы вещали из Белого дома?
- Это был Джон Кочрэн, иногда меня с ним путают. Он работает на Эн-би-си. Меня зовут Гарри Партридж. Годой хлопнул себя ладонью по колену.
- Так это вы все время чешете про похищение.
- Да, и это одна из причин, по которой мы здесь. Разрешите сесть?
Годой указал на стулья. Партридж и остальные сели напротив него.
Развернув экземпляр “Семаны”, Партридж спросил:
- Вы, случайно, с этим не знакомы?
- Подонок, проныра, сукин сын! Он не имел права печатать то, что подслушал, это предназначалось не для его ушей!
- Так значит, вы видели газету и знаете, о чем идет речь.
- Само собой. Дальше что?
- Мы были бы очень вам признательны, мистер Годой, если бы вы ответили нам на несколько вопросов. Во-первых, как фамилия человека, купившего гробы? Как он выглядел? Могли бы вы его описать?
Гробовщик замотал головой:
- Нечего лезть в мои дела.
- Поймите, это чрезвычайно важно. - Партридж намеренно говорил спокойным, дружелюбным тоном. - Не исключено, что тут есть связь с тем, о чем вы только что упомянули, - с похищением семьи Слоуна.
- Никакой связи не вижу. - И Годой упрямо заявил:
- Словом, это мое частное дело, и ничего я вам не скажу. Так что, если не возражаете, я примусь за работу.
Тут в разговор вступил молчавший до сих пор Дон Кеттеринг:
- А как насчет цены, которую вы запросили за гробы, Годой? Не хотите ее назвать? Гробовщик вспыхнул.
- Сколько раз повторять одно и то же?! У меня свои дела, у вас свои.
- За наши дела не беспокойтесь, - сказал Кеттеринг. - Сейчас же ими и займемся - отправимся прямо отсюда в городское налоговое управление Нью-Йорка. Здесь сказано, - он ткнул пальцем в “Семану”, - что за все три гроба вы получили наличными, и я не сомневаюсь, что вы сообщили об этом в налоговое управление и уплатили налог с продажи, - там все должно быть зарегистрировано, в том числе и имя покупателя. - Кеттеринг повернулся к Партриджу:
- Гарри, почему бы нам не оставить в покое эту малообщительную личность и не поехать сейчас же к налоговому инспектору?

Предыдущая страница 19 Следущая страница


Вечерние новости 20

Годой побледнел и залопотал:
- Эй, не порите горячку. Подождите минуту.
- А в чем проблема? - спросил Кеттеринг с невинным выражением лица.
- Может, я...
- Может, вы не уплатили налога с продажи и не сообщили о ней, но, бьюсь об заклад, денежки-то вы получили, - резко перебил его Кеттеринг, который, отбросив напускное дружелюбие, склонился над столом гробовщика. Партридж, который никогда прежде не видел Дона Кеттеринга в подобной роли, был очень рад, что взял его с собой. - Слушайте меня внимательно, Годой. Такая телестанция, как наша, обладает большими возможностями, и, если понадобится, мы используем их, тем более что сейчас мы защищаем интересы одного из нас, расследуем грязное преступление - похищение его семьи. Нам нужны ответы на вопросы и быстро; если вы нам поможете, мы в долгу не останемся - не будем вытаскивать на свет то, что нас не касается: неуплату налога с продажи или подоходного налога - не исключено, что вы и финансовое управление обвели вокруг пальца. Но если вы станете скрывать правду, представители ФБР, городской полиции, налогового и финансового управлений будут доставлены сюда сегодня же. Так что выбирайте. С кем предпочитаете иметь дело - с ними или с нами.
Годой облизнул губы.
- Я отвечу на ваши вопросы, ребята. - В его голосе слышалось напряжение. Кеттеринг кивнул:
- Давай, Гарри.
- Мистер Годой, - начал Партридж, - как звали человека, купившего гробы?
- Он назвался Новаком. Я ему не поверил.
- Скорее всего правильно сделали. Что-нибудь еще вам о нем известно?
- Нет.
Партридж полез в карман.
- Я хочу показать вам один снимок. А вы просто скажете мне, что о нем думаете.
Он протянул Годою фотокопию, снятую с карандашного портрета Улисеса Родригеса двадцатилетней давности.
- Это он, - сказал Годой без колебаний. - Новак. В жизни он выглядит старше, чем на этом снимке.
- Да, мы знаем. Вы абсолютно уверены?
- Не сойти мне с этого места. Я видел его дважды. Он сидел там же, где вы.
Впервые за сегодняшний день с того момента, как начали раскручиваться события, Партридж испытал чувство удовлетворения. Группа поиска выиграла еще одно очко. Связь между гробами и похищением была налицо. Взглянув на Кеттеринга и Мони, он понял, что они думают так же.
- Давайте вспомним ваш разговор с Новаком, - обратился он к Годою. - С самого начала.
Партридж задал еще ряд вопросов и вытянул из гробовщика все, что мог. Правда, информации оказалось не густо - несомненно, Улисес Родригес постарался как следует замести следы.
- Есть еще какие-нибудь соображения, Дон? - спросил Партридж Кеттеринга.
- Есть парочка. - И Кеттеринг обратился к Годою:
- К вопросу о тех деньгах, что вам заплатил Новак. Если не ошибаюсь, вы сказали, что общая сумма составила почти десять тысяч долларов главным образом стодолларовыми банкнотами. Так?
- Так.
- Ничего примечательного в этих банкнотах не было? Годой покачал головой:
- А что может быть примечательного в деньгах - деньги они и есть деньги.
- Они были новые? Гробовщик задумался.
- Разве что несколько бумажек, а остальные - нет.
- А что стало с этими деньгами?
- Уплыли. Я пустил их в ход - потратил, заплатил по счетам. - Годой пожал плечами. - Сегодня деньги-то утекают как песок.
В продолжение всего разговора Джонатан Мони не спускал с гробовщика глаз. Еще раньше, как только речь зашла о деньгах, он мог с полной уверенностью сказать, что Годой проявляет нервозность. Эта уверенность его не покидала. Он набросал в блокнот записку и передал блокнот Кеттерингу.
Записка гласила: “Врет. У него остались какие-то деньги. Боится признаться, потому что беспокоится о налогах - с продажи и подоходного”.
Кеттеринг прочел записку, едва заметно кивнул и вернул блокнот. Он встал, как будто собрался уходить, и вкрадчиво спросил Годоя;
- Больше ничего не припоминаете или, может быть, располагаете еще какой-нибудь полезной для нас информацией? - И, произнеся это, Кеттеринг направился к выходу.
Годой вздохнул с облегчением, уверенный, что все в порядке; он не скрывал своего желания положить конец разговору и потому ответил:
- Ни черта у меня больше нет.
Кеттеринг резко повернулся на каблуках. С искаженным и красным от гнева лицом он подошел к столу, перегнулся через него и схватил гробовщика за грудки. Притянув Годоя к себе, он прошипел ему в лицо:
- Ты гнусный лгун, Годой. У тебя ведь остались деньги. Не хочешь нам их показывать - мы позаботимся, чтобы на них взглянули люди из финансового управления. Я тебя предупреждал: поможешь нам, будем молчать, а теперь - все.
Кеттеринг толкнул Годоя обратно на стул, достал из кармана маленькую записную книжку и придвинул к себе стоявший на столе телефон.
- Нет! - вскричал Годой. Он выхватил телефон и, тяжело дыша, прорычал:
- Ублюдок. Ладно, покажу.
- Смотри, - сказал Кеттеринг, - в последний раз идем тебе навстречу. А там пеняй на себя...
Годой уже встал и снимал со стены диплом бальзамировщика, висевший над столом. За ним оказался сейф. Гробовщик набрал шифр.
Через несколько минут Кеттеринг внимательно осматривал извлеченные из сейфа банкноты - около четырех тысяч долларов, остальные наблюдали за ним. Кеттеринг складывал купюры в три стопки - две небольшие и одну весьма внушительных размеров, - предварительно рассмотрев каждую с обеих сторон. Закончив, он придвинул самую высокую стопку к Годою и, указав на две другие, сказал:
- Эти нам придется взять у вас в долг. Мы оставим соответствующую расписку на бланке Си-би-эй. Если хотите, можете добавить серийные номера, а мистер Партридж и я поставим свои подписи. Я лично гарантирую вам, что в течение сорока восьми часов вы получите деньги обратно уже без всяких вопросов.
- Ладно, забирайте, - проворчал Годой. Кеттеринг жестом подозвал Партриджа и Мони к столу, где остались лежать две маленькие кучки банкнот достоинством в сто долларов каждая.
- Многие деловые люди, - сказал Кеттеринг, - не очень любят стодолларовые бумажки, так как опасаются фальшивок. Поэтому они частенько записывают прямо на купюре источник ее поступления Скажем, вы берете напрокат машину и расплачиваетесь сотенными, когда возвращаете ее назад, и “Хертц” или какая-то другая компания записывает на каждой купюре номер вашей квитанции, чтобы потом, если деньги окажутся фальшивыми, они могли вас отыскать. По той же причине банковские кассиры пишут на сотне фамилию того, кто вносит деньги.
- Я видел такие сотенные, - сказал Партридж, - но не мог понять, в чем дело.
- А я ни разу, - вставил Мони. - Такие банкноты для меня слишком крупные. Кеттеринг улыбнулся.
- Закрепись на телевидении, малыш. И со временем ты к ним привыкнешь. - Затем продолжал:
- Все эти пометки на деньгах, разумеется, делаются неофициально. Любые надписи на деньгах запрещены законом, хотя, как правило, к ответственности за это никто не привлекается. Тем не менее в первой стопке у нас банкноты с номерами, во второй - с фамилиями. Если хочешь, Гарри, я покажу номера своим друзьям в банках, они пропустят их через компьютер и скажут, в чьих руках купюры находились. А там, где есть фамилия, я пролистаю телефонный справочник и постараюсь выяснить это сам.
- Кажется, я уловил смысл, - сказал Партридж. - Но, Дон, объясни членораздельно, что мы ищем.
- Мы ищем банки. Любая информация неизбежно приведет нас в банки, через которые прошли эти деньги, может статься, кто-то из служащих надписал имена и фамилии, которые вы видите. Тогда, если очень повезет, мы сумеем установить, какой банк держал, а потом выдал все эти деньги.
- До меня дошло, - сказал Мони. - Выдал деньги похитителям, которые купили на них гробы у господина Годоя. Кеттеринг кивнул.
- Именно. Конечно, это долгая история, но если механизм сработает, мы узнаем, услугами какого банка пользовались похитители, а может быть, имели там свой счет. - Он пожал плечами. - Если мы это выясним, Гарри, твое расследование может быстро раскрутиться.
- Отлично, Дон, - сказал Партридж. - Как выясняется, стреляя с дальним прицелом, можно попасть в мишень.
Тут его взгляд упал на экземпляр “Семаны”, который и привел их сюда, и Партридж вспомнил слова Дядюшки Артура, сказанные им перед началом операции: “В таких случаях редко находишь то, что ищешь, зато можно неожиданно наткнуться на что-то другое, не менее важное”.

Глава 9

Напряжение в кабинете Альберто Годоя постепенно спадало. Сейчас, когда требования не в меру настойчивых визитеров с телевидения были удовлетворены и нависавшая над ним угроза миновала, владелец похоронного бюро расслабился. В конце концов, рассуждал про себя Годой, в том, что он продал три гроба Новаку или как там его, ничего противозаконного не было. Разве он мог догадываться, что эти чертовы гробы будут использоваться с преступными целями? Конечно же, Новак показался ему подозрительным типом, и Годой не поверил ни одному слову из его басни про гробы. Но пусть кто-нибудь это докажет. Ничего не выйдет! Не получится!
Когда начался сегодняшний сыр-бор, его беспокоили две вещи: налог городу, который он содрал с покупателя за два первых гроба, но не заявил об этом, а также десять тысяч наличными, которые не были занесены в статью дохода в его книгах. Если об этом пронюхает финансовое управление, они смешают его с дерьмом. Правда, эти хлыщи с телевидения обещали помалкивать об обеих уловках, и, пожалуй, им можно верить. Он слышал, что путем таких вот сделок телевизионщики добывают большую часть своей информации. Сейчас, когда все осталось позади, он был даже рад, что увидел, как они работают. Но он и словечка о сегодняшнем не проронит, если этот паршивец из “Семаны” будет сшиваться поблизости.
- Если дадите мне лист бумаги, - сказал Дон Кеттеринг, указывая на две небольшие стопки банкнот, лежавших на столе, - я напишу расписку в получении этих денег.
Годой выдвинул ящик письменного стола, в котором он хранил всякую всячину, и извлек оттуда пачку линованной бумаги. Уже задвигая ящик, он заметил листок со своими каракулями, вырванный из записной книжки. Он сунул его сюда больше недели назад и совершенно о нем забыл.
- Постойте-ка, тут есть еще кое-что. Когда Новак во второй раз явился...
- Что это? - резко спросил Партридж.
- Я же говорил вам: у него был катафалк марки “кадиллак”, за рулем сидел другой парень. Они увезли в нем гроб.
- Да, говорили.
Годой протянул листок, вырванный из записной книжки.
- Вот номер катафалка. Я записал его, положил сюда и забыл.
- Почему вы это сделали? - поинтересовался Кеттеринг.
- Может, интуиция. - Годой пожал плечами. - Разве это имеет значение?
- Нет, - сказал Партридж, - не имеет. Но все равно спасибо. Мы это проверим.
Он сложил листок и спрятал его в карман, хотя на результат не надеялся. Он вспомнил, что номер пикапа, взорвавшегося в Уайт-Плейнзе, был фальшивым и никуда их не привел. И все же любой клубок надо распутывать до конца, ничего нельзя принимать как должное.
Мысли Партриджа переключились на то, как это давать по телевидению. Он понимал, что скоро - не позже чем через несколько дней - какую-то, а может быть, и большую часть новой информации, в частности роль Улисеса Родригеса во всей этой истории, придется пускать в эфир. На Си-би-эй удерживать в тайне информацию можно лишь до поры до времени; пока что им сопутствовала удача, но ветер мог подуть в другую сторону в любой момент. Кроме того, они все-таки являлись службой новостей. Партридж ощутил приятное волнение при мысли о том, что наконец-то в эфир пойдет свежий материал; он решил, что именно сейчас надо подумать о том, как его лучше подать.
- Мистер Годой, - сказал Партридж, - несмотря на небольшое недоразумение в начале нашей встречи, вы все же очень нам помогли. Как бы вы восприняли наше предложение повторить все, что вы нам рассказали, перед видеокамерой?
То, что его покажут по телевидению, да еще в такой престижной программе, приятно щекотало нервы. Однако Годой быстро прикинул, что “популярность” чревата чрезмерным интересом к его персоне - может, например, всплыть вопрос о налогах, который его так беспокоил. Он отрицательно помотал головой:
- Нет, спасибо. Как будто читая его мысли, Партридж продолжал настаивать:
- Нам незачем называть ваше имя или показывать лицо. Мы можем сделать так называемое силуэт-интервью, дав свет сзади, так что зрители увидят лишь ваши очертания. Мы можем даже изменить ваш голос.
- Он будет походить на жужжание кофемолки, - вставил Кеттеринг. - Ваша собственная жена его не узнает. Соглашайтесь, Годой, что вы теряете? Снаружи ждет наш оператор, настоящий виртуоз, а вы внесете свою лепту в расследование.
- Ну что ж... - Гробовщик колебался. - Обещаете, что это останется между нами, и вы никому не проболтаетесь?
- Я обещаю, - сказал Партридж.
- Я тоже, - согласился Кеттеринг.
- Ну и я тоже, - присоединился к ним Мони.
Кеттеринг и Партридж обменялись взглядами; оба понимали, что данное ими слово, которое, будучи честными журналистами, они обязаны сдержать, невзирая на последствия, может причинить им немало хлопот. Не исключено, что ФБР и другие захотят выведать секрет и станут требовать имя интервьюируемого “силуэта”. Ну да ладно, юристы как-нибудь это дело уладят - такого рода скандалы случались и раньше.
Партридж вспомнил, как в 1986 году Эн-би-си передала сенсационное и в то же время противоречивое интервью с палестинским террористом Мохаммедом Абулем Аббасом, обеспечив безопасность последнего. Впоследствии множество критиков осудило Эн-би-си не только за само интервью, но и за сокрытие местонахождения террориста - телестанция так и не отступилась от данного накануне интервью обещания. Подобное негодование разделяли даже некоторые журналисты, хотя, очевидно, ими двигала профессиональная зависть. Спор не утихал, глава государственного департамента США кипел от ярости, а министерство юстиции грозилось разослать повестки в суд и учинить допрос членам съемочной группы, но в конце концов все уладилось. (Когда у государственного секретаря Джорджа Шульца спросили, что он думает по этому поводу, он ответил: “Я верю в свободу прессы”.) Ни для кого не секрет, что телестанции новостей подчиняются собственным законам. Во-первых, потому, что ни правительственные органы, ни государственные мужи не хотят с ними конфликтовать. Во-вторых, в демократическом мире журналистика как таковая олицетворяет собой идеалы справедливости, свободы и неподкупности.
Разумеется, исключения из правил не так уж редки, ведь журналисты - тоже живые люди. Но если вы в открытую станете выступать против завоеваний журналистики, вас скорее всего обвинят в низости, а не погладят по головке.
Пока Гарри Партридж раздумывал над основами своей профессии, Минь Ван Кань приготовился записывать интервью, которое Дон Кеттеринг должен был взять у Альберто Годоя.
Поступить так предложил Партридж: он видел, что Кеттеринг хочет и дальше участвовать в расследовании, и неудивительно - ведь судьба Слоунов живо волновала всех и каждого в Отделе новостей. А кроме того, сам Партридж намеревался заняться другим.
Он уже знал, что при первой же возможности вылетит в Боготу. Хотя Партридж и разделял мнение своего колумбийского коллеги-радиокорреспондента, что Улисес Родригес покинул Колумбию, он был убежден: настало время начинать самостоятельный поиск в Латинской Америке, и, разумеется, отправной точкой должна стать Колумбия.
Минь Ван Кань объявил, что можно начинать. Его пригласили войти несколько минут назад, и, осмотрев заведение, Минь решил, что возьмет интервью в подвале, там, где выставлены гробы. Благодаря специальной подсветке сзади помещения почти не будет видно, лишь та стена, напротив которой сидел Годой, была ярко освещена, однако на интервьюируемого свет не падал. Рядом с силуэтом Годоя маячил силуэт гроба - эффектно и мрачно. Голос гробовщика изменят позже, уже в здании Си-би-эй.
Сегодня звукооператора не было, и Минь снимал универсальной камерой, записывающей одновременно и изображение и звук. Он также захватил с собой небольшой монитор, который установил таким образом, чтобы Годой мог видеть то же самое, что и глазок камеры, в сложных обстоятельствах это придает интервьюируемому чувство уверенности.
Годоя это не только успокоило, но и позабавило.
- Смотри-ка, хитрые черти, - сказал он Кеттерингу, сидевшему рядом, вне поля зрения камеры.
Кеттеринг, у которого возникали некоторые идеи относительно предстоящего интервью, лишь слегка улыбнулся, оторвавшись от только что сделанных записей. По кивку Миня он начал, выждав паузу, которая потом будет заполнена вступлением, предваряющим выход передачи в эфир.
- Каково было ваше первое впечатление от встречи с человеком, который, как вам теперь известно, был не кто иной, как террорист Улисес Родригес?
- Ничего особенного. Показался мне обыкновенным парнем. - На всякий случай Годой решил не признаваться в том, что Новак, он же Родригес, вызвал у него подозрения.
- Значит, вас ничего не насторожило, когда вы продали ему сначала два гроба, а потом еще и третий? Силуэт пожал плечами:
- А чего настораживаться? Это моя работа.
- Вы говорите: “Чего настораживаться?” - В устах Кеттеринга слова Годоя прозвучали саркастически. - Но разве подобная сделка не выходит из ряда вон?
- Может быть.., в некотором смысле.
- Как владелец похоронного бюро разве вы не предоставляете клиентам то, что называется “пакетом услуг”, не обеспечиваете организацию похорон?
- Конечно, предоставляю, почти всегда.
- Ведь раньше, до появления Родригеса, вы никогда не продавали гробы таким образом? - Кеттеринг продвигался вперед на ощупь, о чем Годой не догадывался и потому не лгал во время записи.
- - Пожалуй, что так, - пробормотал Годой. Интервью приняло неожиданный оборот. Он бросил весьма мрачный взгляд на Кеттеринга, но тот не отступался.
- Так, значит, вы раньше не продавали гробы отдельно?
- Я решил, - гробовщик повысил голос, - что меня не касается, зачем ему гробы.
- А о том, чтобы сообщить об этом правоохранительным органам, полиции, например, вы не подумали? Позвонить и сказать: “Слушайте, ко мне обратились со странной просьбой, с какой до сих пор никогда не обращались, и я бы хотел навести справки о личности клиента”. Это вам в голову не пришло?
- Нет. С какой стати?
- Потому что клиент не вызвал у вас никаких подозрений?
- Верно.
Кеттеринг продолжал докапываться до сути:
- Но если он не вызвал у вас подозрений, то почему же, когда Родригес пришел к вам во второй раз, вы потихоньку записали номер катафалка, в котором он забирал гроб, и прятали этот листок бумаги до сегодняшнего дня?
- Слушайте! - взревел Годой. - Я сказал вам это по секрету, а вы...
- Одну минутку, господин владелец похоронного бюро! Вы ни словом не обмолвились о том, что хотели бы удержать этот факт в тайне.
- Значит, собирался сказать.
- А это совсем другое дело. Между прочим, до начала интервью вы сообщили нам цену - почти десять тысяч долларов за три гроба, - также не предупредив о том, что это не подлежит огласке. Судя по вашему описанию гробов, цена завышена?
- Парень, который купил гробы, не жаловался. А вам-то что?
- Возможно, у него были веские причины, чтобы не жаловаться. - Тон Кеттеринга стал холодным и обвинительным. - Не запросили ли вы непомерно высокую цену, потому что знали - заплатит, никуда не денется? Вы все время чувствовали, что что-то здесь не то, и хотели, пользуясь случаем, нагреть руки...
- Эй, я не обязан сидеть и выслушивать эту собачью чушь! Хватит с меня! Я выхожу из игры.
Обозленный Годой встал со стула и пошел прочь, непроизвольно сдернув микрофон. Когда он проходил мимо камеры, Минь инстинктивно направил на него объектив, и Годой оказался в кадре анфас при полном освещении - таким образом, он сам же нарушил правила конспирации. Позже этот кадр послужил поводом для споров.
- Ублюдок! - рявкнул Годой Кеттерингу.
- Вы мне тоже не нравитесь, - отозвался тот.
- Слушайте, - обратился Годой к Партриджу, - наш разговор отменяется. - Он указал на камеру “Бетакам”. - Чтобы не смели это использовать. Ясно?
- Я понимаю вас, - ответил Партридж. - Но я не могу дать вам никаких гарантий. Это решит телестанция.
- Вон отсюда!
Альберто Годой исподлобья наблюдал за тем, как четверка из Си-би-эй сложила аппаратуру и отбыла восвояси. На обратном пути из Куинса Дон Кеттеринг объявил;
- Пожалуйста, высадите меня, как только мы въедем в Манхэттен. Я попробую напасть на след меченых денег; я знаю контору на Лексингтон-авеню, откуда смогу сделать пару телефонных звонков.
- Можно я пойду с вами? - попросил Джонатан Мони и взглянул на Партриджа. - Мне очень хочется посмотреть, чем закончится сегодняшняя эпопея.
- Я не против, - согласился Кеттеринг. - Если Гарри разрешит, я научу тебя кое-каким азам журналистики.
Партридж не возражал, и, миновав мост Куинсборо, они разделились. Джип продолжал путь к телестанции Си-би-эй, а Кеттеринг и Мони поймали такси и отправились в брокерскую контору, находившуюся чуть в стороне от Лексингтон-авеню, рядом с отелем “Саммит”.
Помещение, куда они вошли, было просторное: около двадцати человек сидели и стояли там и, задрав голову, смотрели на экран, где мелькали цифры биржевых квот. Темно-зеленый ковер оттенял светло-зеленые стены; удобные стулья, привинченные рядами к полу, были обиты зеленой с оранжевым тканью. Кое-кто из напряженно следивших за экраном держали наготове блокноты и карандаши, других цифры занимали мало. Молодой мужчина восточного вида читал ноты; несколько человек просматривали газеты; некоторые клевали носом.
Вдоль стены был установлен ряд компьютеров с несколькими отводными телефонами, над которыми висела табличка с надписью “Если хотите совершить сделку, снимите трубку”. По некоторым телефонам говорили и, несмотря на тихие голоса, можно было расслышать обрывки разговоров: “...Вы купили две тысячи? Продавайте...”, “...Можете взять пятьсот по восемнадцать? Давайте...”, “...Хорошо, начинайте с пятнадцати двадцати пяти..."
Секретарша, сидевшая в дальнем конце комнаты, увидела двух телекорреспондентов, улыбнулась в знак того, что узнала Кеттеринга, и сняла телефонную трубку. Позади ее стола находились двери нескольких кабинетов, некоторые из них были открыты.
- Смотри внимательно, - сказал Кеттеринг Мони. - Такие акционерные биржи скоро станут историей, это одна из последних. Большинство из них уже исчезли, подобно тому как исчезли подпольные кабачки после отмены сухого закона.
- Однако торговлю акциями никто не отменял.
- Верно. Но брокеры подсчитали, во что обходятся такие заведения, и пришли к выводу, что они себя не оправдывают.
Слишком многие приходят сюда отдохнуть или просто из любопытства. Кроме того, здесь, в тепле и уюте, пристраиваются бездомные - ведь лучшего места, чтобы укрыться от зимних холодов, им не найти. К сожалению, бездомные не платят брокерам комиссионных.
- Может, дать это в “Новостях”? - предложил Мони. - С такой же вот ностальгической ноткой, прежде чем эти биржи исчезнут с лица земли.
Кеттеринг взглянул на него с некоторым изумлением:
- Блестящая идея, мой мальчик. Как я сам до этого не додумался? На следующей неделе поговорю с “подковой”.
Дверь, перед которой сидела секретарша, открылась, и из нее вышел толстяк с густыми бровями; он тепло поздоровался с Кеттерингом:
- Рад тебя видеть, Дон. Давненько ты не появлялся, а мы ведь ни одной твоей передачи не пропускаем. Чем можем быть полезны?
- Спасибо, Кевин. - Кивком головы Кеттеринг указал на Мони. - Мой юный коллега Джонатан хотел бы знать, какие акции ему стоит купить сегодня, чтобы завтра они в четыре раза подскочили в цене. И еще: можешь на полчаса усадить меня за какой-нибудь стол с телефоном?
- Стол с телефоном - не проблема. В твоем распоряжении мой кабинет - там тебе никто не будет мешать. Что касается первого вопроса, извините, Джонатан, но наш “магический кристалл” сейчас как раз подпитывается информацией. Если вы еще будете здесь, когда он вернется, я дам вам знать.
Их проводили в небольшой комфортабельный кабинет, где стояли стол красного дерева, два кожаных кресла, неизменный компьютер и телефон. Табличка на дверях гласила: “Кевин Фейн”.
- Чувствуйте себя как дома, - сказал Фейн, - а я пойду распоряжусь, чтобы вам принесли кофе и сандвичи. Когда они остались одни, Кеттеринг сказал Мони:
- Еще студентами мы с Кевином во время летних каникул подрабатывали посыльными на Нью-йоркской фондовой бирже, и с тех пор не теряем друг друга из виду. Хочешь профессиональный совет?
Мони кивнул:
- Конечно.
- Корреспондент, - а похоже, ты можешь им стать, - должен иметь много знакомых, причем не только среди элиты, но и тех, кто попроще; время от времени надо наведываться к таким знакомым, как мы сейчас, иначе их можно потерять. Это способ получения информации, подчас самой неожиданной. И еще запомни: люди с радостью помогают телерепортерам; даже если кто-то позволяет тебе пользоваться своим телефоном, ему уже кажется, что он к тебе приблизился, и почему-то бывает тебе за это благодарен.
Говоря это, Кеттеринг извлек из внутреннего кармана несколько стодолларовых банкнот, позаимствованных у Альберто Годоя, и разложил на столе. Он выдвинул ящик стола и вынул оттуда лист бумаги для записей.
- Сначала попытаем счастья с сотенными, на которых написаны фамилии. Затем, если потребуется, перейдем к номерам счетов. - Взяв со стола купюру, он прочел:
- Джеймс У. Мортелл. - И добавил:
- Сия стодолларовая бумаженция когда-то побывала в руках этого человека. Попробуй отыскать его в телефонном справочнике Манхэттена, Джонатан.
Через две-три минуты Джонатан объявил:
- Есть.
Он диктовал номер телефона, а Кеттеринг нажимал на соответствующие кнопки на телефонном аппарате. После двух гудков приятный женский голос ответил:
- Слесарно-водопроводная фирма Мортелла.
- Доброе утро. Мистера Мортелла, пожалуйста.
- Он ушел по делам. Это говорит его жена. Могу я быть вам чем-то полезна?
"Голос не только приятный, но молодой и завораживающий”, - подумал Кеттеринг.
- Благодарю вас, миссис Мортелл. Вас беспокоит Дон Кеттеринг. Корреспондент по экономическим вопросам Си-би-эй. Пауза, затем удивленно и недоверчиво:
- Это розыгрыш?
- Вовсе нет, мэм. - Кеттеринг говорил непринужденно и приветливо. - Мы тут на Си-би-эй кое-что выясняем, и мистер Мортелл мог бы нам помочь. Раз его нет, может быть, вы его замените?
- А ведь вы действительно Дон Кеттеринг! Я узнала голос. Чем мы можем быть вам полезны? - Милый смешок. - Если у вас, конечно, труба не протекает.
- Да как будто трубы в порядке, но если что случится, я к вам обращусь. По правде говоря, это имеет отношение к стодолларовой купюре, на которой значится фамилия вашего мужа.
- Надеюсь, мы ничего дурного не сделали?
- Разумеется, нет, миссис Мортелл. Эта банкнота, по всей вероятности, побывала в руках вашего мужа, и сейчас я пытаюсь проследить ее дальнейший путь.
- Знаете, - задумчиво произнесла женщина, - некоторые клиенты платят наличными, в том числе и сотенными. Но мы никогда не задаем вопросов.
- Да и с какой стати вам их задавать?
- Затем, когда мы кладем деньги на счет в банке, кассиры иной раз пишут на них нашу фамилию. Наверное, это не положено, но некоторые так делают. - Пауза, затем:
- Я однажды спросила, для чего это. Кассирша объяснила, что гуляет очень много фальшивых сотенных, и банк таким образом подстраховывается.
- Ага! Именно так я и думал; вероятно, сотенная, которую я сейчас держу, получила свою метку таким же образом. - Произнося эти слова, Кеттеринг показал Мони большой палец. - Вы не будете возражать, миссис Мортелл, если я попрошу вас назвать банк?
- Отчего же не назвать. Это Сити-бэнк. - И она продиктовала адрес филиала в центре города.
- Спасибо. Это меня как раз и интересовало.
- Секундочку, мистер Кеттеринг. Могу я задать вам вопрос?
- Конечно.
- Это каким-то образом отразят в “Новостях”? А то как бы мне не пропустить передачу?
- Не беспокойтесь. Вы нам так помогли, миссис Мортелл, что в день передачи я лично вам позвоню и предупрежу. Когда Кеттеринг повесил трубку, Джонатан Мони сказал:
- Я знал, что чему-нибудь у вас научусь. Я не ошибся.
- Чему же ты научился?
- Как заводить друзей.
Кеттеринг улыбнулся. У этой Мортелл был такой милый, если не сказать ласковый, голосок, что Кеттеринг решил ее навестить. Он записал адрес - она жила в центре, неподалеку. Не исключено, что его постигнет разочарование. Голоса бывают обманчивы - она может оказаться старше, чем он думал, а внешне - напоминать заднюю стенку автобуса, хотя интуиция подсказывала ему обратное.
Со временем Джонатан непременно узнает еще и то, что одно из косвенных преимуществ работы на телевидении заключается в бесчисленных возможностях приятных любовных приключений - разумеется, если у вас есть к этому охота. Он выбрал еще одну стодолларовую купюру.
- Давай с этой поработаем, - сказал он Мони, кивнув в сторону телефонного справочника. - Николини Бразерс.
Оказалось, что это кондитерский магазин на Третьей авеню. Мужчина, снявший трубку, заподозрил что-то неладное и после первых вопросов явно собирался нажать на рычаг. Но Кеттеринг с любезной настойчивостью убедил его этого не делать. В конце концов прозвучало название банка, куда владелец магазина регулярно сдавал свою выручку, в том числе и крупные купюры. Это был банк Америкен-Амазонас на Даг-Хаммершельд-плаза.
Фамилий, значившихся на двух других купюрах, которые выбрал Кеттеринг, в телефонном справочнике не оказалось.
Следующая купюра познакомила их со словоохотливым управляющим магазином мужской одежды. Он откровенно признался, что магазин имеет счет в отделении банка Ломи на углу Третьей авеню и Шестьдесят седьмой улицы.
Еще одна фамилия не дала никаких результатов. Затем они нарвались на грубиянку, страдавшую манией подозрительности, и Кеттерингу так и не удалось ничего из нее вытянуть.
Пятый по счету телефонный разговор состоялся с восьмидесятишестилетним стариком, жившим в многоквартирном доме на Ист-Энд-авеню. Он был слишком слаб, чтобы говорить по телефону, и за него говорила сиделка, однако с рассудком у старика, несомненно, было все в порядке. Слышался его бойкий шепот: его сын, владелец нескольких ночных клубов, частенько заглядывал к отцу и подбрасывал ему сотню-другую, которые старик переправлял на свой банковский счет, желая подкопить на старость, - последние слова восьмидесятишестилетний дедушка произнес с легким смешком. И - о да, он имел счет в Америкен-Амазонас, на Даг-Хаммершельд-плаза.
Потом Кеттеринг позвонил в морской ресторан рядом с вокзалом Грэнд-Сентрал - он пространно объяснялся там с несколькими людьми, но ни один из них не хотел брать на себя ответственность и сообщать ему что-либо существенное. Наконец к телефону позвали владельца ресторана, который нетерпеливо сказал:
- Какого черта! Будет вам название банка, но услуга за услугу - надеюсь, вы упомянете о нас в “Новостях”. Банк находится на этой чертовой площади - язык сломаешь - Даг-Хаммершельд-плаза, Америкен-Амазонас.
Повесив трубку, Кеттеринг сгреб стодолларовые купюры и сказал Мони:
- У нас на руках козырной туз. Больше не надо никуда звонить. Мы получили ответ. - Заметив удивленный взгляд Мони, он пояснил:
- Давай порассуждаем: трое человек из пяти назвали один и тот же банк - слишком много для простого совпадения. Фамилии на купюрах, попавших в Сити-бэнк и Ломи, скорее всего были написаны раньше, затем эти деньги вновь поступили в обращение и наверняка опять же прошли через Америкен-Амазонас.
- Так вот, значит, откуда приплыли денежки, которыми Новак-Родригес расплатился с Годоем за гробы.
- Именно! - Голос Кеттеринга стал жестким. - Бьюсь об заклад, что в том же банке эти подонки получали наличные и имели, а может, и до сих пор имеют, свой счет.
- Значит, едем на Даг-Хаммершельд-плаза, - догадался Мони.

Предыдущая страница 20 Следущая страница


21 Артур Хейли

- А куда же еще, черт возьми! Вперед.

Глава 10

В Америкен-Амазонас сразу же узнали Дона Кеттеринга - чутье подсказало ему, что его появление в этом банке не было неожиданностью.
Когда он поинтересовался, нельзя ли ему встретиться с управляющим, секретарша, дама почтенного вида, ответила:
- У него посетитель, мистер Кеттеринг, но я его побеспокою - скажу, что вы здесь. - Она бросила взгляд на Джонатана Мони. - Уверена, он не заставит вас долго ждать, джентльмены.
Пока они ждали, Кеттеринг оглядел банк. Он был расположен на первом этаже старого кирпичного здания, стоявшего у северного края площади, снаружи его темно-серое крыльцо выглядело малопривлекательным. Однако интерьер, при том что помещение было небольшим для нью-йоркского банка, был уютным и красочным. Вместо обычной плитки на полу лежал ковер приглушенных вишневых, красных и оранжевых тонов, на котором золотом была вышита надпись, указывавшая на то, что он был соткан в штате Амазонас в Бразилии.
И хотя мебель была традиционной - с одной стороны располагались кассовые стойки, с другой - три стола управляющих, - дерево и работа отличались самым высоким качеством. Большую часть стены, которая открывалась взорам посетителей, занимала эффектная роспись, изображавшая батальную сцену: солдаты в форме скачут верхом на взмыленных лошадях со спутанными гривами.
Кеттеринг разглядывал настенную роспись, когда секретарша объявила:
- Мистер Армандо освободился. Проходите, пожалуйста. Они вошли в кабинет, одна стена которого была стеклянной, что позволяло наблюдать за работой служащих; управляющий двинулся им навстречу, протянув руку для рукопожатия. Судя по табличке на его столе, это был Эмилиано В. Армандо-младший.
- Очень рад познакомиться, мистер Кеттеринг. Я часто вас вижу и почти всегда восторгаюсь вашими передачами. Вы, наверное, уже привыкли это слышать.
- Даже если и так, вы все равно доставили мне удовольствие.
Кеттеринг представил Мони. Армандо жестом пригласил их присесть, и сам сел напротив, с тем чтобы гости могли лицезреть висевший на стене гобелен в ярко-желтых и синих тонах соответственно общему интерьеру банка.
Кеттеринг оглядел управляющего: то был тщедушный человечек с морщинистым, утомленным лицом, седыми редеющими волосами и густыми бровями. Движения Армандо отличались быстротой и некоторой нервозностью, словно он был чем-то озабочен; Кеттеринг сравнил его со стареющим терьером, не желающим мириться с изменениями в окружающем мире. Однако почему-то этот человек в отличие от Альберто Годоя был ему симпатичен.
Откинувшись на спинку вращающегося кресла, банкир вздохнул.
- Я в общем-то поджидал вас или ваших коллег с минуты на минуту. Мы переживаем тяжелое, смутное время, впрочем, я уверен, вы и сами это понимаете.
Кеттеринг подался вперед. Управляющий, видимо, считал, что он что-то знает, а он об этом понятия не имел. Он осмотрительно заметил:
- Да, к сожалению, так слишком часто бывает.
- Просто из любопытства - как вы узнали?
Кеттеринг, едва удержавшись, чтобы не спросить:
"узнал - что?”, улыбнулся.
- У нас на телестанции есть свои источники информации, мы не всегда имеем право о них говорить.
Он заметил, что Мони, сохраняя бесстрастное выражение лица, с интересом следит за беседой. Сегодня честолюбивый юноша черпает сведения о журналистике полными горстями.
- Я подумал, не из сообщения ли в “Пост”? - сказал Армандо. - В связи с этим возникает столько вопросов. Кеттеринг наморщил лоб.
- Возможно, я его и читал. У вас, случайно, не найдется экземпляра?
- Разумеется.
Армандо открыл ящик письменного стола и достал газетную вырезку, вложенную в папку из пластика. Заголовок гласил: “Дипломат ООН убивает любовницу в приступе ревности и кончает с собой”.
Кеттеринг бегло проглядел сообщение, отметив про себя, что газета - десятидневной давности, за позапрошлое воскресенье. Когда он прочел, кем были двое погибших - Хельга Эфферен, служащая банка Америкен-Амазонас, и Хосе Антонио Салаверри, сотрудник постоянного представительства Перу при ООН, - стало понятно, чем расстроен управляющий. Непонятно лишь было, связана ли эта трагедия с тем, что привело сюда корреспондентов Си-би-эй.
Кеттеринг, передав газетную вырезку Мони, заметил:
- Вы, кажется, сказали, что возникает много вопросов. Управляющий кивнул:
- То, что написано в газете, - не более чем пересказ версии полицейских. Лично я в нее не верю.
Все еще пытаясь нащупать возможную связь между этим событием и тем, что их интересовало, Кеттеринг спросил;
- А не скажете почему?
- Дело это слишком запутанное - так просто не объяснишь.
- Вы, конечно же, были знакомы с женщиной, которая у вас работала. А мужчину, Салаверри, вы знали?
- Да, как теперь выясняется, к несчастью.
- То есть?
Армандо ответил не сразу.
- Я склонен говорить с вами начистоту, мистер Кеттеринг, - ведь шила в мешке не утаишь, и то, что мы узнали за последние десять дней, рано или поздно все равно выплывет наружу, вы же, не сомневаюсь, дадите честный отчет. Однако у меня есть обязательства перед банком. Мы являемся крупным и уважаемым заведением в Латинской Америке, в то же время у нас есть целый ряд других филиалов в Соединенных Штатах. Не могли бы вы подождать пару дней, чтобы я успел проконсультироваться со старшим управляющим, который находится в другой стране?
Так, значит, есть связь! Следуя интуиции, Кеттеринг решительно мотнул головой.
- Ждать я не могу. Ситуация критическая - под угрозой находятся безопасность и жизнь людей. - Он почувствовал, что наступил момент приоткрыть и свои карты. - Мистер Армандо, у Си-би-эй есть основания считать, что ваш банк каким-то образом причастен к похищению миссис Джессики Слоун и двух других членов семьи Слоуна, которое произошло две недели назад. Я уверен, вы об этом слышали. Возникает вопрос: а не связана ли с похищением эта новая история - смерть Эфферен и Салаверри?
Если до сих пор Армандо был только встревожен, то слова Кеттеринга возымели эффект разорвавшейся бомбы. Он был совершенно ошеломлен и, положив локти на стол, уронил голову на руки. Через несколько секунд он взглянул на Кеттеринга.
- Да, возможно, - прошептал он. - Теперь-то я понимаю. Это не только возможно, но и весьма вероятно. - Он устало продолжал:
- Я понимаю, это эгоистично с моей стороны - через несколько месяцев я должен уйти на пенсию, - и сейчас у меня только одна мысль, почему все это не могло произойти после моего ухода?
- Я представляю себе ваше состояние. - Кеттеринг старался сдержать нетерпение. - Но факт остается фактом: вы и я сидим здесь, и нам приходится в этом деле разбираться. Несомненно, каждый из нас располагает определенной информацией, но несомненно также и то, что если мы друг с другом ею поделимся, то выиграем оба.
- Согласен, - смирился Армандо. - С чего начнем?
- Разрешите мне. Известно, что крупная сумма денег - как минимум десять тысяч долларов наличными, а может быть, и значительно больше - была передана похитителям при посредничестве вашего банка.
Управляющий мрачно кивнул.
- Если вашу осведомленность соединить с моей, то речь идет о значительно более крупной сумме. - Он помолчал. - Предположим, я проясню некоторые детали, означает ли это, что вы будете ссылаться на меня?
Кеттеринг подумал.
- Не обязательно. У нас есть такая формулировка: “основополагающая информация без ссылки на источник”. Если угодно, будем вести разговор именно в таком ключе.
- Был бы вам признателен. - Армандо помолчал, собираясь с мыслями. - В нашем банке находятся счета нескольких постоянных представительств при ООН. Не буду вдаваться в подробности, скажу только, что у банка налажены прочные связи с некоторыми странами - вот почему наш филиал расположен так близко к ООН. Различные сотрудники миссий при ООН имеют доступ к этим счетам, в частности, один из них полностью контролировался мистером Салаверри.
- Этот счет принадлежал постоянному представительству Перу?
- Да, он имел отношение к перуанской миссии. Хотя я не уверен, что другие дипломаты знали о его существовании, так как только Салаверри имел полномочия ставить подпись и снимать деньги. Вы ведь понимаете, что любая миссия при ООН может иметь несколько счетов, причем некоторые - для особых целей.
- Хорошо, теперь давайте сосредоточимся на главном.
- В течение последних нескольких месяцев на этот счет поступали, а затем изымались крупные суммы денег - все совершенно законно, банк проделывал свои обычные операции; вот только одно было несколько странно.
- А именно?
- Мисс Эфферен, на которой как на заместителе управляющего банком и без того лежало множество обязанностей, из кожи вон лезла, чтобы самой заниматься этим счетом, в то же время она скрывала от меня и от остальных сведения о положении дел и операциях, производимых в рамках этого счета.
- Другими словами, источник поступления и лицо, которому выплачивались деньги, хранились в тайне. Армандо кивнул:
- Совершенно верно.
- А кто снимал деньги?
- Всякий раз, судя по подписи, это был Хосе Антонно Салаверри. Других подписей на бланках нет; каждая выплата производилась наличными.
- Давайте вернемся чуть-чуть назад, - предложил Кеттеринг. - Вы сказали, что отрицаете версию полицейских относительно смерти Эфферен и Салаверри. Почему?
- Когда на прошлой неделе я наткнулся сначала на одно, потом на другое, я подумал: тот, кто пропускал деньги через этот счет, - если исходить из предположения, что Салаверри являлся посредником, в чем я не сомневаюсь, - скорее всего и совершил оба убийства, обставив их как убийство-самоубийство. Но сейчас, когда вы сообщили мне, что здесь замешаны похитители семьи Слоуна, я почти уверен - это их рук дело.
"Хотя маленький сморщенный управляющий был удручен и собирался на пенсию, способность логически мыслить ему не изменила”, - подумал Кеттеринг. Заметив, что Мони ерзает на стуле, он предложил:
- Если у тебя возникли вопросы, Джонатан, спрашивай, не стесняйся.
Мони отложил в сторону записи, которые успел набросать, и подался вперед на стуле.
- Мистер Армандо, если все это правда, то как по-вашему, почему этих двоих убрали? Управляющий пожал плечами:
- Наверное, знали слишком много, так я думаю.
- Имена похитителей, к примеру?
- Допускаю и это после того, что сказал мистер Кеттеринг.
- А что вы думаете насчет источника поступления средств, которыми распоряжался этот тип, Салаверри? Вам известно, откуда шли деньги?
Тут управляющий заколебался.
- С понедельника я веду переговоры с членами перуанской миссии при ООН - они проводят собственное расследование. То, что нам удалось раскрыть и о чем мы совещались, содержится в тайне.
- Мы не будем на вас ссылаться, - перебил его Кеттеринг, - ведь мы же договорились. Ну пожалуйста, скажите, что к чему! От кого поступали деньги?
Армандо вздохнул.
- Позвольте задать вам вопрос, мистер Кеттеринг. Доводилось ли вам слышать об организации под названием “Сендеро луминосо”, или...
- “Сияющий путь”, - закончил за него Мони. Кеттеринг насупился и мрачно бросил:
- Доводилось.
- Мы до конца не уверены, - сказал управляющий, - но не исключено, что именно эти люди переводили деньги на счет

***

Расставшись с Кеттерингом и Мони на манхэттенской стороне моста Куинсборо, Гарри Партридж и Минь Ван Кань решили выкроить время и пообедать пораньше в “Вольфе деликатессен” на углу Пятьдесят седьмой улицы и Шестой авеню. Оба заказали по большому горячему сандвичу с пастрами; за едой Партридж не сводил глаз с Миня, который был сегодня каким-то задумчивым и озадаченным, хотя это и не отразилось на профессиональном уровне его работы в похоронном бюро Годоя.
Минь сидел напротив и с бесстрастным видом жевал сандвич.
- Тебя что-то гложет, старина? - спросил Партридж.
- Есть немного. - Ответ был типично ванканьевский, и Партридж знал, что большего ему сейчас не добиться. Минь расскажет ему все сам, когда сочтет нужным, - в свое время и на свой лад.
А пока что Партридж поведал Миню о своем намерении вылететь в Колумбию, может быть, завтра. Он добавил, что сомневается, стоит ли ему брать с собой кого-нибудь еще. Он поговорит на эту тему с Ритой. Но если возникнет необходимость в съемочной группе - завтра или позднее, - ему бы хотелось, чтобы Минь был с ним.
Ван Кань помолчал, обдумывая свое решение. Потом кивнул:
- Хорошо, Гарри, ради тебя и Кроуфа я на это пойду Но в последний раз - с приключениями покончено. Партридж был ошарашен.
- Ты хочешь сказать, что бросаешь работу?!
- Я дал слово дома - вчера вечером был разговор. Жена хочет, чтобы я больше времени проводил с семьей. Я нужен детям, да и собственным бизнесом надо вплотную заняться. Так что по возвращении я с работы ухожу.
- Но это как гром среди ясного неба! Ван Кань слегка улыбнулся, что случалось с ним крайне редко.
- Примерно как команда в три часа ночи отправляться на Шри-Ланку или в Гданьск?
- Я тебя понимаю, но мне тебя будет страшно не хватать, без тебя все будет иначе.
Партридж грустно покачал головой, хотя решение Миня его не удивило.
Поскольку Минь был вьетнамцем, работавшим на Си-би-эй, то во время войны во Вьетнаме ему приходилось рисковать жизнью, а под конец войны, накануне падения Сайгона, ему удалось вывезти на самолете жену и двоих детей. Во время побега он сделал целый ряд великолепных снимков исторического значения.
Впоследствии семья Ван Каня приспособилась к новой для нее американской действительности: дети, как и многие вьетнамские эмигранты, старательно учились, получая высокие оценки сначала в школе, а теперь в колледже. Партридж был с ними близко знаком и восхищался, а подчас и завидовал - такая крепкая и дружная семья.
Жили они скромно. Минь откладывал или вкладывал в дело большую часть своей отнюдь не маленькой зарплаты, его бережливость так бросалась в глаза, что на телестанции поговаривали, будто Минь миллионер.
Партридж вполне допускал такую возможность - за последние пять лет Минь купил несколько небольших фотомагазинов в пригородах Нью-Йорка и с помощью жены Тань значительно расширил дело.
Видимо, Минь решил, что хватит с него путешествий, долгих отлучек из дома, риска и опасных заданий, на которые его брал с собой Гарри Партридж, - что ж, вполне резонно.
- Кстати, как твой бизнес? - спросил Партридж.
- Очень хорошо. - Минь снова улыбнулся и добавил:
- Так вырос, что Тань без меня уже не справляется.
- Рад за тебя, - сказал Партридж, - ты этого заслуживаешь более, чем кто бы то ни было. Я надеюсь, время от времени мы будем встречаться.
- Конечно, Гарри. В нашем доме твое имя всегда будет стоять первым в списке почетных гостей.
По дороге из ресторана, расставшись с Ван Канем, Партридж заглянул в спортивный магазин, чтобы купить теплые носки, пару походных ботинок и мощный фонарь: очень скоро все это может ему пригодиться. На Си-би-эй он вернулся уже во второй половине дня.
В комнате для совещаний Рита подозвала его:
- Тебя пытается застать какой-то человек. Звонил трижды, пока тебя не было. Имя назвать отказался, уверяет, что ему надо срочно сегодня с тобой поговорить. Я сказала, что в течение дня ты обязательно появишься.
- Спасибо. Я должен тебе кое-что сказать. Я решил, что мне следует поехать в Боготу...
Партридж умолк, заслышав торопливо приближающиеся шаги, и оба посмотрели на дверь. В следующее мгновение в комнату влетел Дон Кеттеринг, за ним - Джонатан Мони.
- Гарри! Рита! - вскричал Дон Кеттеринг прерывающимся от быстрой ходьбы голосом. - По-моему, мы вскрыли банку с червями!
Рита огляделась вокруг, понимая, что их слушают.
- Давайте зайдем в кабинет, - предложила она и направилась к себе.
За двадцать минут Кеттеринг изложил все, что они узнали за сегодняшний день, - изредка словечко вставлял Джонатан Мони. Кеттеринг принес с собой вырезку из “Нью-Йорк пост”, где сообщалось об инсценированном убийстве-самоубийстве Эфферен и Салаверри. Оба корреспондента и Рита знали, что по окончании разговора команда поиска Си-би-эй раздобудет все прочие материалы, касающиеся этого происшествия.
- Как ты считаешь, - спросила Рита Кеттеринга, ознакомившись с газетным сообщением, - стоит нам поразнюхать насчет этих убиенных?
- Может быть, какое-то расследование и стоит провести, сейчас не это главное. Перу - вот где собака зарыта.
- Согласен, - сказал Партридж, - к тому же Перу упоминалось и раньше.
Он вспомнил свой разговор с Мануэлем Леоном Семинарио, владельцем и редактором выходящей в Лиме газеты “Эсцена”. Семинарио не сказал тогда ничего конкретного, однако заметил: “Сейчас похищение стало в Перу почти средством к существованию”.
- Нам известно об участии Перу, ну и что, - сказала Рита, - ведь мы же не знаем наверняка, что заложники вывезены из США, не забывай об этом.
- А я и не забываю, - ответил Партридж. - Дон, ты закончил?
Кеттеринг кивнул:
- Я заручился согласием управляющего банком дать интервью перед камерой, может быть, сегодня, чуть позже. Он понимает, что может получить по шапке от владельцев банка, но он славный старикан, с высокоразвитым чувством долга, и говорит, что согласен рискнуть. Если хочешь, Гарри, я могу взять и это интервью.
- Конечно. Ведь это твой материал. - Партридж обернулся к Рите:
- Богота отменяется. Я лечу в Лиму. И хочу попасть туда завтра на рассвете.
- Что же мы будем включать в передачи?
- Все, что нам известно, и быстро об этом сообщать. Точные сроки оговорим с Лэсом и Чаком, но я хотел бы, если можно, оказаться в Перу за двадцать четыре часа до выхода в эфир нашей информации, так как потом туда нагрянет армия других корреспондентов. - Он продолжал:
- Начнем работать прямо сейчас и будем сидеть всю ночь до тех пор, пока не составим передачу. Собери совещание группы в полном составе к... - Партридж взглянул на часы: 15.15, - ..к пяти часам вечера.
- Слушаюсь, сэр! - с улыбкой произнесла Рита, любившая действовать, а не сидеть сложа руки.
В этот момент на ее столе зазвонил телефон. Сказав: “Алло!”, она зажала трубку ладонью и прошептала Партриджу:
- Это тот самый человек, который пытается дозвониться до тебя целый день.
Партридж взял трубку.
- Гарри Партридж слушает.
- Не обращайтесь ко мне по имени в течение всего разговора. Ясно? - Голос на другом конце провода звучал приглушенно - наверняка специально, - но все же Партридж узнал своего знакомого адвоката, связанного с кругами организованной преступности.
- Ясно.
- Вы меня узнаете?
- Да.
- Я звоню из телефона-автомата, чтобы разговор не могли засечь. И еще: если когда-нибудь вы вздумаете ссылаться на меня как на источник информации, я под присягой покажу, что вы лжете, и буду все отрицать. Это тоже ясно?
- Да.
- Я рисковал шкурой, чтобы раздобыть эти сведения, и если это дойдет до определенных лиц, то может стоить мне жизни. Посему, когда наш разговор закончится, мой долг будет оплачен сполна. Понятно?
- Совершенно понятно.
Трое находившихся в комнате притихли и впились взглядом в Партриджа, который один мог слышать приглушенный голос в телефонной трубке.
- Некоторые из моих клиентов имеют связи в Латинской Америке.
"Связи с торговцами наркотиками”, - подумал Партридж, но вслух этого не произнес.
- Я уже говорил, они никогда бы не стали впутываться в такое дело, о котором вы меня расспрашивали, но до них доходят кое-какие слухи.
- Понимаю, - сказал Партридж.
- Ну так слушайте и учтите, что информация надежная, за это я ручаюсь. Людей, которых вы разыскиваете, вывезли из Соединенных Штатов в прошлую субботу, сейчас их содержат под охраной в Перу. Усвоили?
- Усвоил. Можно один вопрос?
- Нет.
- Назовите имя, - взмолился Партридж. - Кто за этим стоит? Кто их там держит?
- До свидания.
- Подождите, ради Бога, подождите! Хорошо, не называйте имени, прошу вас только об одном: я сам произнесу имя, и если я ошибаюсь, дайте мне каким-то образом это понять. Если я прав, промолчите. Согласны?
Пауза, затем;
- Только быстро.
Партридж набрал полные легкие воздуха и выдохнул:
- “Сендеро луминосо”.
На другом конце провода - ни звука. Потом раздался щелчок: абонент повесил трубку.

Глава 11

Вскоре после того как в темном сарае к Джессике вернулось сознание, а затем выяснилось, что ее, Никки и Энгуса держат заложниками в Перу, Джессика решила не давать никому пасть духом. Она сознавала, что без этого они не продержатся, а им надо было ждать и надеяться на спасение.
Если они потеряют надежду и дадут волю отчаянию, то могут сломаться и в конце концов погибнуть.
Энгус был человек мужественный, но слишком старый и физически слабый - он мог в лучшем случае “подставить плечо”. Ему необходимо было черпать силы у Джессики. Но главной заботой Джессики, как всегда, был Никки.
Даже если этот кошмарный сон окончится благополучно - а другой мысли Джессика просто не допускала, - он может на всю жизнь оставить след на психике Никки. Джессика была преисполнена решимости воспрепятствовать этому во что бы то ни стало. Она будет внушать Никки - а если понадобится, то и Энгусу, - что они должны любой ценой сохранять уважение к себе и не ронять собственного достоинства.
И она знала, как этого добиться. Она окончила специальные курсы - некоторые из ее друзей отнеслись к этому как к глупой причуде. Она пошла на курсы вместо Кроуфорда, у которого не было времени. По мнению Джессики, кто-то из их семьи обязан был это сделать, и она стала учиться сама.
"Спасибо вам, бригадир Уэйд, и да хранит вас Бог! Когда я посещала тренировки и слушала лекции, думала ли я, что ваша наука пригодится мне в жизни”.
Во время корейской войны бригадир Седрик Уэйд был сержантом британской армии, позднее его повысили в чине. Выйдя в отставку, он поселился в Нью-Йорке и вел курсы по борьбе с терроризмом для ограниченного числа слушателей. Он завоевал такой авторитет, что время от времени ему присылали учеников из американской армии.
Бригадир Уэйд обучил Джессику и остальных еще одному искусству - искусству ближнего рукопашного боя (вид борьбы, где даже тщедушный, небольшого роста человек, если он владеет определенными навыками, может разоружить противника, ослепить его, сломать ему ногу, руку или шею). Джессика оказалась восприимчивой, способной ученицей.
За время пребывания в Перу Джессика не раз имела возможность применить на практике свои навыки рукопашного боя, но всякий раз удерживала себя, понимая, что это неоправданный риск. Пусть лучше о ее способностях никто не подозревает до поры до времени, а в решающий момент - если таковой возникнет - она ими воспользуется.
Но в Нуэва-Эсперансе такой момент все не подворачивался. Казалось, он не наступит никогда.
В первые жуткие минуты, когда Джессику, Никки и Энгуса бросили в разгороженные клетки, Джессика расплакалась, услышав рыдания Никки, - мозг ее отказывался работать, и она находилась в состоянии психического шока, с которым не могли справиться никакие доводы разума. И Джессика поддалась отчаянию.
Но ненадолго.
Не прошло и десяти минут, как Джессика тихо окликнула Никки:
- Никки, ты меня слышишь?
Последовало молчание, затем Никки сдавленным голосом произнес:
- Да, мам. - И подошел к перегородке между камерами. Несмотря на полутьму, мать с сыном уже могли видеть друг друга, хотя не могли друг до друга дотронуться.
- С тобой все в порядке? - спросила Джессика.
- Кажется, да. - Затем дрогнувшим голосом:
- Мне здесь не нравится.
- Милый, мне тоже. Но пока мы не можем ничего предпринять - придется потерпеть. Все время тверди себе, что папа и много других людей нас ищут. - Джессика надеялась, что ее голос звучал ободряюще.
- Я слышу тебя, Джесси. Никки, тебя тоже. - Это был Энгус, подавший слабый голос из своей камеры, самой дальней от Джессики. - Будем верить, что мы отсюда выберемся. И мы выберемся.
- Энгус, постарайся отдохнуть.
Джессика вспомнила, как Мигель избил его в хижине, вспомнила тяжелый переход через джунгли, когда Энгус упал, долгую переправу в лодке и, наконец, оказанное им сопротивление здесь.
Не успела она договорить, как послышались шаги и из тени возникла фигура. Это был один из вооруженных охранников, сопровождавших их в поездке, - коренастый, усатый мужчина по имени Рамон - его имя они узнают позже. В руке он держал автомат.
В хижине постоянно дежурил часовой - смена караула происходила раз в четыре часа.
Пленники быстро поняли, что не все часовые одинаково строги. Проще всего было с Висенте, который помог Никки в грузовике и по приказу Мигеля перерезал веревки у них на руках. Висенте разрешал им разговаривать сколько угодно, лишь время от времени жестами приказывая говорить тише. Самым непреклонным был Рамон, категорически запрещавший любые разговоры; остальные стражники представляли собой нечто среднее.
Когда они могли переговариваться, Джессика рассказывала Никки и Энгусу о курсах по борьбе с терроризмом, об испытаниях, которым подвергался бригадир Уэйд, и о его наставлениях. Никки завораживали эти рассказы, вероятно, потому, что служили единственным развлечением в монотонности заточения. Для жизнерадостного, бойкого одиннадцатилетнего мальчика столь однообразное течение жизни было жестокой пыткой; по несколько раз на дню Никки спрашивал:
- Мам, как ты думаешь, что сейчас делает папа, чтобы нас отсюда вызволить?
Всякий раз Джессика призывала на помощь всю свою фантазию, однажды она сказала:
- Папа знаком со многими-многими людьми, и любого из них он может попросить о содействии. Я не сомневаюсь, что он уже поговорил с президентом, и тот бросил на наши поиски самые лучшие силы.
В другие времена Джессика никогда бы не позволила себе подобного тщеславия. Но сейчас главным для нее было поддержать в Никки надежду.
Джессика настояла на том, чтобы все трое придерживались правил бригадира Уэйда. Когда кому-то надо было в туалет, остальные деликатно отворачивались. На второй день, опять-таки под руководством Джессики, они начали заниматься гимнастикой.
Прошло несколько дней, и у них сложился определенный, однообразно тягостный распорядок жизни. Три раза в день им приносили поесть - пища была жирной и невкусной: в основном маниока, рис и лапша. В первый день Никки подавился кислым жиром, а Джессику чуть не вырвало, однако голод взял свое, и они превозмогли отвращение. Каждые двое суток приходила индианка для того, чтобы вынести и опорожнить “санитарные” ведра. Вряд ли она их мыла, в лучшем случае ополаскивала; когда ведра водворялись на место, от них исходило такое же зловоние. Питьевую воду в пластиковых бутылках подавали в каждую камеру, иногда ставили ведро с водой для умывания. Охранники жестами предупреждали пленников, что эту грязно-коричневую воду пить нельзя.
Никки держался если и не очень бодро, то по крайней мере стабильно, а когда первый шок миновал, то он стал относиться к происходящему даже с долей юмора. Еще в Нью-Йорке, занимаясь благотворительной деятельностью по оказанию помощи обездоленным, Джессика замечала, что дети переносят невзгоды легче, чем взрослые. “Возможно, - думала она, - все дело в детском мышлении - более простом и непосредственном; а возможно, дети психологически взрослеют, оказываясь в тяжелой ситуации. Что касается Никки, то, так или иначе, он держался молодцом”. Он начал пытаться завязывать разговоры с охранниками. Никки знал испанский на уровне азов, но, если собеседник проявлял терпение и доброжелательность, ему удавалось обменяться с ним парой реплик и кое-что узнать. Самым общительным был Висенте.
От Висенте они узнали о предстоящем отъезде “доктора” - наверняка это был Порезанный; Висенте полагал, что он “едет домой в Лиму”. Однако “медсестра” - девица с кислой физиономией по имени Сокорро - оставалась с ними.
Как-то раз они рассуждали вслух, почему Висенте не такой, как другие охранники, - гораздо добрее. Джессика предостерегла Никки и Энгуса:
- Не так уж он отличается от остальных. Висенте один из тех, кто привез нас сюда и держит в заключении, нельзя об этом забывать. Правда, он менее жесток и злобен, чем другие, поэтому на их фоне он и кажется добрым.
У Джессики было еще несколько соображений по этому поводу, но она решила приберечь их до другого раза. Неизвестно, сколько тягостных дней ждет их впереди - еще понадобятся свежие темы для размышления и разговоров. А пока она добавила:
- Но раз уж он такой, какой есть, давайте этим пользоваться.
Джессика сказала Никки - пусть спросит Висенте, разрешается ли им выходить из камер подышать воздухом. В ответ Висенте лишь помотал головой. Тогда Джессика попросила передать Сокорро, что они хотят ее видеть. Никки старался изо всех сил, но опять Висенте только помотал головой - вероятно, это означало, что их просьба вряд ли будет передана.

Предыдущая страница 21 Следущая страница


Вечерние новости 22

Джессику удивляла бойкость, с какой Никки объяснялся по-испански - ведь школьный курс испанского языка начался всего несколько месяцев назад. Когда она сказала ему об этом, Никки объяснил, что два его школьных друга были иммигрантами с Кубы и все время болтали по-испански на спортивной площадке.
- Ну а мы слушали и кое-чего нахватались... - Помолчав, Никки хихикнул. - Мам, тебе это не понравится, но они знают всякие ругательства. Они и нас научили.
- А оскорбительные словечки ты тоже знаешь? - спросил Энгус.
- Конечно, дед.
- Научи-ка меня. На всякий случай - вдруг они мне здесь пригодятся.
- Вряд ли мама позволит...
- Валяй, - сказала Джессика. - Я не против.
Она была счастлива услышать, как Никки расхохотался.
- Ладно, дед. Если захочешь кого-нибудь по-настоящему припечатать, то скажешь... - Никки подошел к перегородке и что-то прошептал деду.
"Ну вот, - думала Джессика, - нашелся еще один способ коротать время”.
Однако в тот день Сокорро все же появилась.
Сморщив нос от едкого запаха, она остановилась у входа в сарай и внимательно оглядела камеры - ее изящная, маленькая фигурка отчетливым силуэтом вырисовывалась в дверном проеме.
- Мы знаем, что вы медсестра, Сокорро, - поспешила сказать Джессика. - Потому-то вы и заступились за нас, попросив развязать нам руки, а перед этим дали шоколад.
- Не медсестра, а фельдшер, - бросила Сокорро. Плотно сжав губы, она приблизилась к камерам.
- Это не имеет значения, по крайней мере здесь, - сказала Джессика. - Сейчас, с отъездом доктора, вы единственный сведущий в медицине человек.
- Не морочь мне голову, все равно ничего не добьешься. Вы меня звали. Зачем?
- Вы уже доказали, что хотите сохранить нам жизнь и здоровье. Если мы не выйдем отсюда на свежий воздух, хотя бы ненадолго, мы все тяжело заболеем.
- Вы должны оставаться в помещении. Они не хотят, чтобы вас видели.
- Но почему? И кто такие “они”?
- Это не твое дело, и ты не имеешь права задавать вопросы.
- Но у меня есть право матери заботиться о моем сыне, - запальчиво возразила Джессика, - а также об отце моего мужа, старом человеке, с которым обращаются по-скотски.
- И поделом. Болтлив не в меру. Да и ты тоже. Интуиция подсказала Джессике, что неприязнь Сокорро во многом напускная. Она решила сделать ей комплимент:
- У вас прекрасный английский. Вы, должно быть, долго прожили в Америке.
- Не твоего ума... - Сокорро замолчала и пожала плечами. - Три года. Ненавижу Америку. Порочная, гнилая страна.
- Мне кажется, на самом деле вы так не думаете, - осторожно сказала Джессика. - Я полагаю, к вам хорошо там относились, и сейчас вам приходится через силу нас ненавидеть.
- Думай как хочешь, - бросила Сокорро, выходя из сарая, в дверях она обернулась. - Постараюсь, чтобы у вас было больше воздуха. - Ее губы скривились в подобие улыбки. - А то еще охранники разболеются.
На следующий день пришли двое мужчин с инструментами. Они вырезали несколько квадратов в стене напротив камер. Помещение залил яркий свет, и трое пленников теперь хорошо видели друг друга и могли рассмотреть часового. В сарай ворвался свежий воздух, чувствовалось даже легкое дуновение, благодаря которому зловоние почти выветрилось.
Но отвоеванные свет и воздух были пустяком по сравнению с теми мучениями, которые ждали их впереди. Джессика и не подозревала, сколь тяжелое испытание уже нависло над ними.

Глава 12

Через несколько дней после того, как пленники были под охраной доставлены в Нуэва-Эсперансу, Мигель получил несколько письменных приказов от “Сендеро луминосо” из Аякучо. Их привез нарочный, приехавший на грузовике, - пятьсот миль извилистой дороги заняли у него два дня, так как приходилось преодолевать опасные горные перевалы и ползти по заболоченным джунглям. Кроме того, он доставил специальное оборудование.
Самый важный приказ касался видеозаписи. К инструкции прилагался сценарий, отступать от которого категорически запрещалось. За выполнением задания обязан был лично проследить Мигель.
Другая инструкция подтверждала, что в услугах Баудельо больше не нуждаются. Он должен вместе с курьером отбыть на грузовике в Аякучо, а оттуда вылететь в Лиму. Грузовик вернется в Нуэва-Эсперансу через несколько дней, чтобы привезти новые запасы продовольствия и забрать видеокассету с записью.
Сообщение о том, что Баудельо возвращается в Лиму, не было неожиданностью для Мигеля, однако не понравилось ему. Во-первых, бывший врач слишком много знал. Во-вторых, он, конечно, опять запьет, а спиртное развязывает язык. Стало быть, Баудельо ставил под угрозу не только существование их малочисленного гарнизона, но - что было гораздо важнее для Мигеля - его собственную безопасность.
В другой ситуации он бы велел Баудельо пойти с ним в джунгли, откуда вернулся бы один. Однако “Сендеро луминосо”, славившаяся своей беспощадностью, могла жестоко расправиться с чужаком, убившим ее человека, каковы бы ни были на то причины.
Мигель все-таки отправил с курьером секретную депешу, где в самых прямых выражениях объяснил, какими последствиями чревато возвращение Баудельо в Лиму. “Сендеро” быстро примет решение. Мигель почти не сомневался, что оно будет однозначным.
Но кое-что его все-таки порадовало. Одна из инструкций гласила: “заботиться о здоровье всех трех заложников до поступления новых указаний”. Формулировка “всех трех заложников” свидетельствовала о том, что руководство “Сендеро”, знавшее о случившемся из газет, одобрило решение Мигеля похитить старика вопреки первоначальному плану.
Мигель стал осматривать аппаратуру для видео- и звукозаписи, доставленную из Аякучо. Она включала “камкордер” фирмы “Сони” с кассетами, треножник, комплект осветительных ламп и генератор на 110 вольт, работавший на бензине. Мигелю не раз приходилось записывать интервью с похищенными, и он умел обращаться с этой техникой.
Однако он предвидел, что ему будет трудно сладить с женщиной, а значит, потребуется посторонняя помощь и жесткие меры, чтобы заставить ее повиноваться. В помощники он выбрал Густаво и Рамона - он уже имел случай убедиться, что оба не церемонились с пленниками и сейчас не станут распускать сопли, какое бы наказание им ни пришлось применить.
Мигель решил, что сеанс видеозаписи состоится завтра утром.

***

С рассветом Джессика принялась за работу.
Вскоре после того как она, Энгус и Никки пришли в сознание, уже будучи в Перу, они обнаружили, что почти все содержимое их карманов, включая деньги, изъято. Осталось лишь несколько канцелярских скрепок, расческа Джессики и маленькая записная книжка Энгуса, которая лежала в заднем кармане его брюк и при обыске просто не была замечена. Под подкладкой куртки Никки они обнаружили шариковую ручку, завалившуюся туда сквозь дырку в кармане.
По настоянию Джессики записная книжка и ручка были тщательно спрятаны и извлекались из тайника только тогда, когда на дежурстве был кто-нибудь из “добрых”.
Вчера к Джессике перекочевали записная книжка Энгуса и шариковая ручка Никки.
Перегородки между клетками не позволяли пленникам что-либо передавать друг другу, однако Висенте, дежуривший в тот день, услужливо взял книжку с ручкой и отдал Джессике.
Джессика намеревалась набросать портреты тех, с кем ей за это время пришлось столкнуться, пока в памяти были еще свежи их черты. Она не была профессиональной художницей, но неплохо рисовала и не сомневалась, что ее портретные наброски будут более или менее соответствовать оригиналу, если, конечно, ей когда-нибудь доведется использовать их для опознания похитителей и остальных негодяев, так или иначе причастных к их нынешней беде.
Первый рисунок, над которым она трудилась со вчерашнего дня, изображал высокого, лысеющего, самоуверенного человека - Джессика увидела его, придя в сознание в первой темной хижине. Хотя в тот момент ее мысли еще путались, она все же помнила свою отчаянную мольбу: “Помогите.., пожалуйста, помогите.., скажите кому-нибудь...” Она ясно видела, что человек вдруг испугался, но потом так ничего и не сделал, о чем свидетельствовало их нынешнее положение.
Кто он такой? И почему там оказался? Раз он там был, значит, он связан со всей этой историей, и Джессика была уверена, что он американец. Даже если она ошиблась, все равно в один прекрасный день ее рисунок поможет его отыскать.
Когда набросок был закончен, на нем можно было узнать пилота, капитана Дениса Андерхилла.
Заслышав звуки шагов снаружи, Джессика поспешно сложила листок с рисунком и сунула его в лифчик. Ручку и записную книжку она спрятала под тонким матрацем на своих нарах.
Почти в ту же секунду появились Мигель, Густаво и Рамон. Все трое несли аппаратуру, которую Джессика сразу узнала.
- О нет! - крикнула она Мигелю. - Вы напрасно потеряете время, если станете это устанавливать. Никакой видеозаписи не будет - на наше содействие можете не рассчитывать.
Мигель не обратил на ее слова никакого внимания. Он не спеша установил “камкордер” на треножник и расставил лампы, подключив их через удлинитель. Шнур удлинителя тянулся из двери наружу, откуда донеслось тарахтение генератора. В следующее мгновение пространство перед тремя камерами ярко осветилось - лампы были направлены на стул, стоявший напротив “камкордера”.
Все так же неторопливо Мигель подошел к клетке Джессики. Голос его был холоден и тверд.
- Ты точно выполнишь все, что я тебе прикажу, сука. - И он протянул ей три написанные от руки странички. - Здесь то, что ты должна сказать, не убавляя, не прибавляя и не перевирая ни единого слова.
Джессика взяла листки, пробежала их глазами и, разорвав на мелкие кусочки, выбросила обрывки в щели между бамбуковыми прутьями.
- Сказала - не буду, значит, не буду. Мигель ничего не ответил - лишь посмотрел на Густаво, стоявшего рядом. И кивнул:
- Давай сюда мальчишку.
Джессика, еще секунду назад преисполненная решимости, при этих словах содрогнулась от страшного предчувствия.
Она увидела, как Густаво открыл замок, висевший на клетке Никки. Войдя внутрь, он схватил Никки, вывернул ему руку, вытолкал мальчика из клетки и подвел к камере Джессики. Никки, хоть и был явно напуган, молчал.
Джессику охватила паника, с нее полил пот.
- Что вы задумали? - спросила она звенящим голосом.
Ответа не последовало.
Рамон принес стул из другого конца сарая, где обычно сидел вооруженный караульный. Густаво пихнул Никки на стул, и двое мужчин стали привязывать его к стулу веревкой. Перед тем как связать Никки руки, Густаво расстегнул ему рубашку, Рамон тем временем раскуривал сигарету.
Поняв, что сейчас произойдет, Джессика закричала, обращаясь к Мигелю:
- Подождите! Наверное, я поторопилась. Пожалуйста, подождите! Давайте поговорим!
Мигель не ответил. Наклонившись, он поднял с пола несколько клочков бумаги, которые бросила Джессика.
- Целых три страницы, - сказал он. - К счастью, я предвидел, что ты можешь выкинуть какой-нибудь идиотский фокус, поэтому дал тебе копию. Однако ты сама определила число. - Он подал знак Рамону, показывая ему три пальца. - Queme lo bien... tres veces <Прижги его как следует., три раза (исп).>.
Рамон затянулся, докрасна раскуривая сигарету. Затем, как будто отрепетировав заранее, быстрым движением вынул сигарету изо рта и прижал горящий конец к груди Никки. На мгновение мальчик онемел от неожиданности. Потом завопил от обжигающей, нестерпимой боли.
Джессика тоже закричала - диким голосом, со слезами, умоляя прекратить пытку, уверяя Мигеля, что она сделает все, что он скажет.
- Все! Все что угодно! Только скажите что! Но прекратите! Умоляю, прекратите!
Энгус бил кулаками о перегородку и тоже что-то кричал. В общем гвалте можно было расслышать лишь отдельные слова:
- Мерзавцы! Трусы! Вы же звери, нелюди! Рамон наблюдал за происходящим с легкой усмешкой. Он снова взял сигарету в зубы и сделал несколько глубоких затяжек, опять раскуривая ее докрасна. Когда сигарета как следует разгорелась, он еще раз прижег Никки грудь - уже в другом месте. И проделал то же в третий раз - Никки кричал уже во весь голос. Теперь его вопли и рыдания сопровождались запахом паленого мяса.
Мигель оставался холодно безучастным и внешне безразличным.
После третьего прижигания, выждав, чтобы шум немного утих, он объявил Джессике:
- Сядешь перед камерой и по моему сигналу начнешь говорить. Я переписал твою речь на карточки. Там то же, что ты только что прочла; карточки будут держать у тебя перед глазами. И чтобы все точно - слово в слово. Поняла?
- Да, - тупо ответила Джессика, - поняла. Услышав ее голос, срывающийся и хриплый, Мигель приказал Густаво:
- Дай ей воды.
- Не надо... - запротестовала Джессика, - лучше помогите Никки, сделайте что-нибудь с ожогами. Сокорро знает...
- Заткнись! - рявкнул Мигель. - Будешь приставать, мальчишке опять достанется. Он будет сидеть так, как сидит. Попробуй только еще раз вякнуть! - Мигель метнул взгляд в сторону тихонько всхлипывавшего Никки. - И ты заткнись! - Мигель повернул голову. - Рамон, держи наготове покер <Покер - прибор для выжигания.>.
- Si, jefe <Да, шеф (исп.).>, - кивнул Рамон. Он затянулся, и конец сигареты вновь стал ярко-красным.
Джессика закрыла глаза. Она думала о том, к чему привела ее несговорчивость. Возможно, когда-нибудь Никки простит ее. И тут ее внезапно осенило.
Дома в Ларчмонте, во время их разговора в тот вечер накануне похищения, Кроуф рассказывал про сигналы, которые заложник, если его записывают на видео, может тайно передать. Главное, чтобы эти сигналы могли распознать дома. Кроуф вбил себе в голову, что в один прекрасный день его похитят и заставят говорить перед камерой. Однако нежданно-негаданно в этой роли оказалась Джессика, и теперь она изо всех сил пыталась восстановить в памяти эти сигналы, зная, что Кроуф увидит запись... Что же там было?
Она начала вспоминать разговор в Ларчмонте - а она всегда отличалась хорошей памятью... Кроуф говорил: “Если я облизну губы, это значит: то, что я делаю, я делаю против воли. Не верьте ни единому моему слову... Если я потру или просто дотронусь до мочки правого уха, значит: похитители хорошо организованы и отлично вооружены... До левой мочки - охрана здесь не всегда на высоте. Неожиданное нападение может увенчаться успехом... Кроуф говорил, что есть и другие сигналы, но не уточнил, какие именно. Значит, придется обойтись тремя, вернее, двумя, поскольку дотронуться она сможет только до одной мочки.
Густаво велел Джессике выходить. Ей хотелось броситься к Никки, но Мигель злобно смотрел исподлобья, а Рамон закурил новую сигарету. Встретившись глазами с Никки, Джессика увидела, что он все понял.
По указанию Густаво она опустилась на стул, стоявший под софитами, лицом к “камкордеру”. Густаво дал ей воды, и она покорно отпила несколько глотков.
Заявление, которое ей предстояло зачитать, было написано крупными буквами на двух карточках - их держал перед ней Густаво. Мигель подошел к “камкордеру” и наклонился к глазку.
- Когда я махну рукой, начинай, - приказал он. Он подал сигнал, и Джессика заговорила, стараясь, чтобы голос звучал ровно:
- С нами обращаются хорошо, по справедливости. Сейчас, когда нам объяснили причину нашего похищения, мы понимаем, что оно было действительно необходимо. Кроме того, нам сказали, как легко наши американские друзья могут способствовать нашему благополучному возвращению домой. Для того чтобы нас отпустили...
- Стоп!
Лицо Мигеля пылало, каждая черта выражала злость.
- Сука! Читаешь, будто это список белья из прачечной - без всякого выражения, специально, чтобы тебе не поверили, поняли, что тебя принудили; думаешь, я тебя не раскусил...
- Но меня же действительно принудили! - Вспышка гнева, в которой Джессика в следующую секунду уже раскаивалась.
Мигель подал знак Рамону, и горящая сигарета прижгла грудь Никки - тот снова взвыл.
Почти теряя рассудок, Джессика вскочила со стула.
- Нет! Не надо больше! - взмолилась она. - Я постараюсь получше!.. Так, как вы хотите!.. Обещаю!
Слава Богу, на этот раз второго прижигания не последовало.
Мигель вставил в “камкордер” чистую кассету и указал Джессике на стул. Густаво дал ей еще воды. Минуту спустя она начала все сначала.
Собравшись с силами, она постаралась, чтобы первые фразы прозвучали как можно убедительнее, затем продолжала:
- Для того чтобы нас отпустили, вам лишь надлежит выполнить - быстро и точно - инструкции, прилагаемые к этой записи...
После слова “инструкции” Джессика облизнула губы. Она понимала, что подвергает опасности не только себя, но и Никки, однако уповала на то, что движение выглядело естественно и осталось незамеченным. Судя по тому, что возражений не последовало, так оно и было; теперь Кроуф и остальные поймут, что она произносит чужие слова. Несмотря на только что пережитое, она почувствовала удовлетворение и продолжала читать текст по карточкам, которые держал Густаво:
- ..но помните, если вы нарушите эти инструкции, никого из нас вы больше не увидите. Никогда. Умоляем вас, не допустите этого...
Интересно, что там за инструкции - какую цену запрашивают за их свободу похитители? Однако времени у нее остается совсем мало - как же быть со вторым сигналом? Какую мочку теребить - левую или правую?.. Какую?
Бандиты были действительно хорошо вооружены, а возможно, и хорошо организованы, но охрана не всегда была на высоте: по ночам караульные, как правило, спали - частенько доносился их храп... Приняв решение, Джессика подняла руку и как бы невзначай почесала левую мочку. Удалось! Никто не обратил внимания! И Джессика произнесла заключительную фразу:
- Мы будем ждать, рассчитывая на вас, в надежде на то, что вы примете правильное решение и...
Через несколько секунд запись была окончена. Джессика с облегчением закрыла глаза, а Мигель выключил лампы и направился к двери - легкая улыбка удовлетворения играла на его лице.

***

Сокорро появилась только через час - час физических мучений для Никки и моральных - для Джессики и Энгуса: они слышали, как стонет на своих нарах Никки, а подойти к нему не могли. Джессика и словами, и жестами умоляла охранника выпустить ее из клетки и позволить быть рядом с Никки, и тот, хоть и не говорил по-английски, понял, о чем она просит. Он помотал головой и твердо ответил: “No se permite” <Не разрешается (исп.).>.
Джессику захлестнуло чувство вины.
- Родной мой, прости меня, - сказала она Никки. - Если бы я знала, что они на это пойдут, я бы тут же согласилась. Мне и в голову не могло прийти...
- Не беспокойся, мамочка. - Несмотря на боль, Никки пытался ее ободрить. - Ты не виновата.
- Никто не мог предположить, что эти варвары способны на такое, Джесси, - донесся голос Энгуса из дальней клетки. - Очень больно, старина?
- Побаливает. - Голос Никки дрогнул.
- Позовите Сокорро! Медсестру! - опять взмолилась Джессика. - Понимаете? Сокорро!
На сей раз караульный даже не повернул головы. Он, не отрываясь, читал комиксы.
Наконец появилась Сокорро, как видно, по своей воле.
- Пожалуйста, помогите Никки, - попросила ее Джессика. - Ваши друзья прижгли ему грудь.
- Значит, сам напросился.
Сокорро знаком велела охраннику открыть клетушку Никки и вошла туда. Увидев четыре ожога, она поцокала языком, затем повернулась и вышла из камеры; охранник запер за ней дверь.
- Вы вернетесь? - крикнула Джессика.
Сокорро хотела было по своему обыкновению сказать что-то грубое. Но передумала, коротко кивнула и ушла. Через несколько минут она вернулась, неся ведро, кувшин с водой и сверток, в котором оказались тряпки и марля.
Через перегородку Джессика наблюдала за тем, как Сокорро заботливо промывает ожоги. Никки морщился и вздрагивал, но ни разу не вскрикнул. Промокнув ожоги марлей, Сокорро наложила на каждый повязку - марлевую подушечку, закрепленную пластырем.
- Спасибо, - с опаской сказала Джессика. - Вы все сделали, как надо. Я могу спросить...
- Ожоги второй степени - они заживут.
- А нельзя ли как-нибудь облегчить боль?
- Тут не больница. Пусть терпит. - Сокорро повернулась к Никки, лицо ее было серьезно, голос суров. - Сегодня надо лежать смирно, мальчик. Завтра болеть будет меньше.
- Пожалуйста, можно мне к нему? Ему всего одиннадцать лет, я же его мать. Можно нам побыть вместе, хотя бы два-три часа?
- Я спрашивала Мигеля. Он сказал - нет.
И Сокорро удалилась.
Какое-то время все молчали, затем Энгус ласково сказал:
- Я бы очень хотел сделать что-нибудь для тебя, Никки. Жизнь несправедлива. Ты этого не заслужил. Пауза. Потом:
- Дед?
- Да, мой мальчик?
- Ты можешь кое-что сделать.
- Для тебя? Что, скажи.
- Расскажи мне про песни второй мировой войны. А одну какую-нибудь спой, пожалуйста.
Глаза Энгуса наполнились слезами. Он понял все значение этой просьбы.
Никки обожал песни и музыку, и иногда летними вечерами в коттедже Слоунов, стоявшем на берегу озера неподалеку от Джонстауна в штате Нью-Йорк, дед с внуком вели беседы и слушали песни второй мировой войны, которые в тяжелые времена поддерживали поколение Энгуса. Никки никогда не надоедали эти разговоры, и сейчас Энгус изо всех сил пытался вспомнить привычные слова.
- Те из нас, кто служил в военно-воздушных силах, Никки, бережно хранили коллекции пластинок на семьдесят восемь оборотов... Они исчезли давным-давно.., ты-то их никогда, верно, и не видел...
- Видел однажды. Такие же есть у отца одного моего друга. Энгус улыбнулся. Они оба помнили, что точно такой же разговор состоялся несколько месяцев назад.
- Как бы там ни было, каждый из нас собственноручно перевозил эти пластинки с одной базы на другую - из-за того, что они легко бились, никто не вверял их в чужие руки. Мы жили оркестровой музыкой: Бенни Гудмен, Томми Дорси, Гленн Миллер. А певцы... Фрэнк Синатра, Рэй Эберли, Дик Хеймз. Мы заслушивались их песнями и сами напевали их в душе.
- Спой одну, дед.
- Господи, вряд ли у меня получится. У меня уж и голос дребезжит.
- Попробуй, Энгус, - горячо попросила Джессика. - А я, если смогу, подпою.
Энгус напряг память. Была ли у Никки любимая песня? Вспомнил - была. Взяв дыхание, он начал, взглянув на охранника - вдруг заставит замолчать. Но тот как ни в чем не бывало продолжал листать комиксы.
Когда-то Энгус недурно пел, однако сейчас голос его одряхлел, как и он сам. Но слова отчетливо всплывали в памяти... К нему присоединилась Джессика, непонятно каким образом вспомнив те же строки. А минуту спустя тенорком вступил Никки.
Годы как будто свалились с плеч Энгуса. У Джессики приподнялось настроение. А у Никки, пусть ненадолго, утихла боль.

Глава 13

Как только в среду днем Гарри Партридж объявил о своем решении вылететь в Перу на следующий день рано утром, в группе поиска началась лихорадочная деятельность.
Решение Партриджа - открыть шлюзы информации примерно через тридцать шесть часов после его отъезда - повлекло за собой совещания и консультации, во время которых был выработан и одобрен приоритетный план телепередач на следующие три дня.
Первым делом необходимо было подготовить и частично записать репортаж, который будет вести Партридж, - гвоздь программы “Вечерних новостей” в пятницу. Репортаж должен включать все новые факты, касающиеся семьи Слоунов: Перу и “Сендеро луминосо”; террорист Улисес Родригес, он же Мигель; гробы и гробовщик Альберто Годой; банк Амазонас-Америкен и инсценированное убийство-самоубийство Хосе Антонио Салаверри и Хельги Эфферен.
Однако прежде чем начать подготовительную работу, Гарри Партридж зашел к Кроуфорду Слоуну в его кабинет на четвертом этаже. Партридж неизменно считал своим долгом сообщать прежде всего Слоуну о любом новом успехе или замысле.
Похищение произошло тринадцать дней назад - все это время Кроуфорд Слоун продолжал работать, хотя порой казалось, что он действует чисто механически, в то время как его душа и мысли поглощены совершенно другим. Сегодня он выглядел более изможденным, чем когда-либо. У него сидели текстовик и выпускающий. Когда Партридж вошел, Слоун поднял голову:
- Я тебе нужен, Гарри?
Партридж кивнул, и Слоун обратился к коллегам:
- Не могли бы вы оставить нас одних? Мы закончим позже.
Слоун жестами пригласил Партриджа сесть.
- Что-то ты очень серьезный. Плохие вести?
- Боюсь, что да. Как мы выяснили, твою семью вывезли из страны. Их держат в Перу.
Слоун резко подался вперед, положив локти на стол; он провел рукой по лицу и проговорил:
- Я ожидал, вернее, боялся чего-то подобного. Ты знаешь, в чьих они руках?
- Мы думаем, в руках “Сендеро луминосо”.
- О Господи! Этих фанатиков!
- Кроуф, утром я вылетаю в Лиму.
- Я с тобой!
Партридж отрицательно покачал головой:
- Ты не хуже меня знаешь, что это невозможно, ничего хорошего из этого не выйдет. Кроме того, телестанция на это ни за что не согласится.
Слоун вздохнул, но спорить не стал.
- Есть предположения, чего хотят эти шакалы из “Сендеро”? - спросил он.
- Пока нет. Но я уверен, они дадут о себе знать. - Оба помолчали, затем Партридж сказал:
- Я назначил совещание группы на пять часов. Наверное, ты тоже захочешь присутствовать. После совещания большинство из нас будут работать всю ночь.
Он рассказал ему о том, что произошло сегодня днем, и о решении дать всю имеющуюся информацию в пятницу.
- Я приду на совещание, - подтвердил Слоун, - и спасибо тебе. - Партридж встал, чтобы идти. - У тебя уже нет ни минуты?
Партридж заколебался. У него было полно дел и мало времени, но он чувствовал, что Слоуну необходимо поговорить. Он пожал плечами:
- Несколько минут погоды не сделают.
- Я толком не знаю, как это выразить, и вообще стоит ли затевать этот разговор, - после непродолжительной паузы смущенно сказал Слоун. - В общем, Гарри, я все пытаюсь понять, какие чувства ты испытываешь к Джессике. В конце концов, когда-то вы были близки.
Вот оно что: тайная мысль все-таки была высказана после стольких лет. Понимая всю важность этого разговора, Партридж тщательно взвешивал каждое слово:
- Да, Джессика мне небезразлична - отчасти потому, что когда-то, как ты выразился, мы были близки. Но главным образом я беспокоюсь о ней потому, что она твоя жена, а ты мой друг. Что касается наших давних отношений, они окончились в день вашей свадьбы.
- Наверное, сейчас случившееся побудило меня произнести это вслух, но я и раньше над этим задумывался.
- Знаю, Кроуф, а мне иногда хотелось сказать тебе то, что я только что сказал; кроме того, я никогда не таил на тебя обиды - ни за то, что ты женился на Джессике, ни за то, что сделал карьеру. Да и с какой стати? Но я всегда опасался, что если я тебе в этом признаюсь, ты все равно не поверишь.
- Скорее всего ты был прав. - Слоун задумался. - Но если это имеет для тебя какое-то значение, Гарри, сейчас я поверил.
Партридж кивнул. Главное было сказано, и теперь ему надо было идти. В дверях он обернулся:
- В Лиме я вывернусь наизнанку, Кроуф. Обещаю. У кабинета Слоуна Партридж заметил, что агент ФБР Отис Хэвелок, который мозолил глаза в течение всей недели после похищения, отсутствует. Партридж подошел к “подкове” и, сообщив Чаку Инсену о совещании группы поиска, заодно поинтересовался, куда делся фэбээровец.
- Он все еще тут околачивается, - сказал ответственный за выпуск, - хотя, думаю, занимается другими делами.
- Не знаешь, он сегодня появится?
- Понятия не имею.
Партридж надеялся, что фэбээровец будет “заниматься другими делами” до конца дня. Тогда было бы легче скрыть и сегодняшнюю работу, и завтрашний отъезд Партриджа, о котором знали лишь несколько человек на Си-би-эй. Разумеется, в пятницу - если о том, что в вечернем выпуске “Новостей” будут обнародованы новые факты, станет известно заранее - ФБР скорее всего потребует объяснений, и придется морочить им голову до вечернего эфира. К тому времени Партридж уже будет в Перу, но проблема ФБР должна быть предусмотрена.

***

К пяти часам на совещание группы собрались все. Среди присутствующих были также Лэс Чиппингем и Кроуфорд Слоун. Правда, Чак Инсен ушел через пятнадцать минут, так как до первого блока “Вечерних новостей” почти не оставалось времени, и его место занял другой выпускающий с “подковы”. Партридж сидел во главе длинного стола для совещаний, Рита Эбрамс - рядом. Айрис Иверли задержалась на несколько минут - она готовила блок новостей по похищению для сегодняшней передачи, разумеется, без последних материалов. Здесь был и Тедди Купер, который провел день с временно нанятыми “следователями”, по-прежнему не вылезавшими из редакций газет, пока, к сожалению, с нулевым результатом. Вошли Минь Ван Кань и два выпускающих - Норман Джегер и Карл Оуэне. Новым человеком за столом был Дон Кеттеринг. Присутствующим представили Джонатана Мони. Здесь же находились все помощники.
Партридж начал с подведения итогов дня, затем сообщил о своем намерении вылететь в Перу завтра на рассвете и о решении включить всю новую информацию в выпуск “Вечерних новостей” в пятницу.

Предыдущая страница 22 Следущая страница


23 Артур Хейли

- Я согласен со всем, что ты говоришь, Гарри, - прервал его Лэс Чиппингем, - но мне кажется, нам стоит пойти еще дальше - подготовить часовой спецвыпуск “Новостей” в продолжение вечерней программы в пятницу, где изложить всю историю похищения, включая последние материалы.
За столом пронесся гул одобрения, и шеф Отдела новостей продолжал:
- Напоминаю, что на девять вечера мы уже зарезервировали час самого выгодного времени. Похоже, ребята, вам тут на час хватит.
- Час - это минимум, - заверила его Рита Эбрамс.
Она только что просмотрела силуэт-интервью с Альберто Годоем и совсем свежее интервью Дона Кеттеринга с Эмилио Армандо, управляющим банком Америкен-Амазонас; оба материала привели ее в восторг.
После просмотра между Ритой, Партриджем и Кеттерингом вспыхнул спор, стоит ли сохранять инкогнито владельца похоронного бюро: ведь Годой добровольно придвинул лицо к свету и камере. Разоблачить Годоя было в интересах телестанции, в противном случае ей грозили неприятности. Однако с точки зрения этики нарушать изначальную договоренность они не имели права.
В конце концов они пришли к выводу, что Годой действовал, не осознавая последствий, а потому заключенный с ним договор должен быть соблюден. Подкрепляя слово делом, Партридж стер этот кадр, чтобы потом никто не смог воспользоваться вырезанными кусками пленки. Данная мера предосторожности не являлась противозаконной, поскольку была совершена до начала возможного официального расследования.
Все участники совещания понимали, что часовой спецвыпуск “Новостей” не встретит препятствий, так как час самого выгодного телевизионного времени в любом случае принадлежал Отделу новостей, а значит, согласовывать программу с руководством телестанции было не обязательно. На девять часов в пятницу был запланирован тележурнал “Что таится под заголовками”, его выпускающим обычно был Норман Джегер, который возобновит эту работу, как только закончится история с похищением. Про себя Чиппингем решил, что повременит с докладом Марго Ллойд-Мэйсон об изменениях в программе, а введет ее в курс дела в пятницу днем.
Из уже принятых решений вытекали и другие.
Партридж объявил, что Минь Ван Кань и звукооператор Кен О'Хара будут сопровождать его в Перу.
- Лэс, - сказала Рита, глядя на Чиппингема, сидевшего на другом конце стола, - для Гарри и остальных забронирован самолет компании “Лир”, вылетающий завтра из Тетерборо в шесть утра чартерным рейсом. Требуется твое согласие.
- Вы проверили... - Видя, как растут расходы, Чиппингем собирался спросить: а рейсового самолета точно нет? Но поймал на себе немигающий взгляд стальных глаз Кроуфорда Слоуна. - Одобряю, - буркнул он.
Было решено, что Рита останется в Нью-Йорке для координации работы по подготовке “Вечерних новостей” (выпускающая Айрис Иверли) и часового спецвыпуска (выпускающие - Джегер и Оуэне), запланированных на пятницу. В пятницу ночью Рита последует за Партриджем и другими членами команды в Лиму, а ее место в Нью-Йорке займет Норман Джегер.
Партридж, обсудивший этот вопрос с Чиппингемом накануне, сообщил, что после его отъезда нью-йоркскую группу поиска возглавит Дон Кеттеринг. Обязанности корреспондента по экономическим вопросам временно перекладываются на его помощника.
Однако, подчеркнул Партридж, ни в “Вечерних новостях” в пятницу, ни в часовом спецвыпуске, который покажут в тот же день позже, - а в обеих передачах он будет на экране, - не должно содержаться и намека на то, что он уже отбыл в Перу. Более того: если удастся выдать его выступление за “прямой эфир” - без явного обмана, разумеется, - тем лучше.
Конечно, избрав такую тактику, они вряд ли проведут другие телестанции и прессу, но если благодаря ей удастся хоть ненадолго задержать повальную отправку репортерских групп в Перу, то они уже в выигрыше. С практической точки зрения, не говоря уже о конкуренции, это даст Партриджу возможность искать след одному, не в толпе других журналистов.
Дальше шли вопросы безопасности.
- Все, что будет происходить в течение этой ночи и последующих двух дней, - предупредил Лэс Чиппингем, - не должно обсуждаться ни с кем, даже с другими сотрудниками Отдела новостей, не говоря уже о посторонних и членах семей. И это не просьба, это приказ. - Глядя по очереди на каждого из сидевших за столом, шеф Отдела новостей продолжал:
- Давайте воздержимся от действий или разговоров, которые могут повлечь за собой утечку информации и таким образом лишить Гарри тех двадцати четырех часов форы, которые ему явно необходимы. Но главное - следует помнить о том, что на карту поставлены жизни, - он бросил взгляд на Кроуфорда Слоуна, - особо близких и дорогих всем нам людей.
Были предусмотрены и другие меры предосторожности. Завтра и послезавтра во время подготовки часового спецвыпуска перед студией и аппаратной выставят пост охраны, который будет пропускать людей строго по списку, составленному Ритой. Более того, будет отключена обычная линия связи со студией, чтобы никто, кроме работающих в студии и аппаратной, не мог по монитору наблюдать за тем, что творится внутри.
Решено было несколько ослабить режим секретности в пятницу утром - ровно настолько, насколько этого потребует предварительная реклама в течение дня. Зрителям сообщат, что в “Вечерних новостях” и в часовом спецвыпуске будет передана новая важная информация относительно похищения семьи Слоуна. В соответствии с профессиональной этикой другим теле- и радиостанциям, а также органам печати будет сообщено то же самое в течение дня.
Наконец Партридж спросил:
- Что-нибудь еще или можно приниматься за работу?
- Только одна деталь, - произнесла Рита; в голосе ее звучали озорные нотки:
- Лэс, я должна заручиться твоим согласием еще на один чартерный рейс, когда наступит моя очередь лететь в Перу в пятницу ночью. Я беру с собой Боба Уотсона и монтажную аппаратуру. Кроме того, при мне будет большая сумма наличными.
За столом послышались смешки, улыбнулся даже Кроуфорд Слоун. Рита практически не оставила Чиппингему выбора: во-первых, она брала с собой монтажера и громоздкую монтажную установку, а ее невозможно было транспортировать иначе. Во-вторых, сотрудникам Си-би-эй не рекомендовалось провозить крупные суммы валюты США рейсовыми самолетами, а на руках у Риты - правда, об этом она умолчала - будет пятьдесят тысяч долларов. В такой стране, как Перу, где местные деньги практически ничего не стоят, без твердой валюты не обойтись - за доллары там можно купить почти все, включая особые услуги, а они, безусловно, понадобятся.
Чиппингем вздохнул про себя. Он подумал, что Рита, несмотря на их продолжавшийся бурный роман, неосмотрительно загнала его в угол.
- Хорошо, - сказал он. - Заказывай.
Через несколько минут после того, как закончилось совещание, Партридж уже сидел перед компьютером, составляя свое выступление для выпуска “Вечерних новостей” в пятницу:
"Нам удалось выяснить леденящие душу подробности относительно похищения жены, сына и отца ведущего программы новостей Си-би-эй Кроуфорда Слоуна, которое было совершено пятнадцать дней назад. Журналистское расследование, проводимое Си-би-эй, дает нам основания считать, что похищенных вывезли в Перу, где они содержатся в плену у так называемой революционно-партизанской группировки “Сендеро луминосо”, или “Сияющий путь”, терроризирующей Перу вот уже многие годы.
Мотивы похищения пока неизвестны.
Зато известно следующее: дипломат ООН, пользуясь счетом нью-йоркского банка, снабжал бандитов деньгами, что позволило им совершить не только похищение, но и другие террористические акты.
Мы начинаем наш подробный репортаж с проблемы денег, ведь именно с них начинаются столь многие преступления. Комментарий экономического обозревателя Си-би-эй Дона Кеттеринга”.
Это первое из тех многочисленных и однотипных вступлений, подумал Партридж, просматривая написанное, которые ему предстоит составить и записать на пленку до отъезда в аэропорт Тетерборо в 5 часов утра.

ЧАСТЬ ЧЕТВЕРТАЯ

Глава 1

Около шести часов утра по времени Восточного побережья было еще темно и лил дождь; самолет компании “Лир” вылетел из аэропорта Тетерборо, штат Нью-Джерси, в Боготу. На борту самолета находились Гарри Партридж, Минь Ван Кань и Кен О'Хара.
Самолет был недостаточно мощным для беспосадочного перелета в Лиму, но они сделают посадку в Боготе для заправки и, по их расчетам, прибудут в столицу Перу в 13.30.
Партридж и двое его коллег приехали в Тетерборо на служебной машине прямо из Си-би-эй. Этой сумасшедшей ночью Партриджу удалось на полчаса вырваться в отель и уложить сумку.
Накануне он обратился в оперативный отдел с просьбой позаботиться о том, чтобы в самолете приготовили спальное место, и сейчас был очень доволен увиденным. По правую сторону салона два кресла, стоявших друг против друга, были превращены в кровать - матрац, простыни и одеяла так и звали прилечь. На противоположной стороне можно было устроить еще одну постель, но это уже дело Миня и О'Хары. В конце концов, у них ночь не была такой напряженной, как у него.
Самолет только успел взлететь и взять курс на Боготу, как Партридж уже спал. Проспал он три часа, а проснувшись, увидел, что салон погружен в полумрак - кто-то заботливо опустил затемняющие шторки, но по краям иллюминаторов все же пробивался солнечный свет. Минь спал в своем кресле, свернувшись калачиком. О'Хара - на сиденье сзади.
Партридж взглянул на часы: 9 часов утра по нью-йоркскому времени, то есть 8 часов утра в Лиме. Взяв план полета, Партридж высчитал, что до посадки в Боготе осталось еще два часа. Двигатели ровно гудели, все было спокойно. Наслаждаясь покоем, он снова улегся и закрыл глаза.
Но на этот раз сон не шел. Возможно, трех часов было достаточно. А возможно, слишком много событий произошло за короткий отрезок времени, и нервы были на пределе. Он знал по опыту, что в периоды стресса и действия он мог спать очень мало, а сейчас был - во всяком случае наступал - именно такой период. Да, он должен действовать, бороться в прямом смысле слова - при этой мысли Партридж ощутил приятное волнение.
Потребность действовать была разбужена в нем вьетнамской войной, а потом были другие войны в других странах. Его называли “напористым” корреспондентом, когда-то его это раздражало, а потом он привык.
Почему бы и нет? Ведь в иные времена нужны были именно такие, “напористые”, которые, подобно солдатам в Балаклаве, продолжали делать свое дело под пушечными ядрами.
Но таким он был не всегда. Когда они с Джеммой были вместе, Партридж сознательно избегал войн и опасностей - жизнь была так хороша, исполнена такого счастья, что было страшно ее лишиться. Тогда на телестанции говорили: Гарри заслужил спокойную безопасную работу. А канонаду пускай послушают молодые.
Потом, конечно же, все изменилось. Джеммы не стало, и Партриджа прекратили оберегать, его опять посылали в места боевых действий, отчасти потому, что он давал оттуда прекрасные материалы, а отчасти - потому что ему было наплевать, останется он в живых или нет. Скорее всего последнее толкнуло его отправиться и в это путешествие.
Как странно, однако, что случившееся заставило его заново пережить в душе историю с Джеммой. Сразу после похищения, когда он летел из Торонто, на него нахлынули воспоминания о том, что произошло на борту самолета “Алиталия” “ДС-10”: знакомство с Джеммой.., разговор с папой, вся эта путаница - “забитые - забытые”.., роза на подносе с завтраком.
А через день - или два? - новые воспоминания, ночью в отеле.., как он влюбился в Джемму и сделал ей предложение прямо в самолете... Во время короткой остановки в Панаме они поехали на такси в старый город, и Джемма стояла рядом, когда он объявил их мужем и женой.
И в третий раз, всего неделю назад, когда он возвращался ночью из Ларчмонта - от Кроуфорда Слоуна - в Манхэттен, он вспомнил идиллические, безмятежные дни в Риме, где их любовь выросла и окрепла, поразительную способность Джеммы смеяться и радоваться жизни; чековую книжку, с которой она так и не научилась обращаться; то, как чудовищно она водила машину, а он умирал от страха.., и наконец, как она отдала ему ключи, узнав, что беременна. А потом они получили известие о переезде из Рима в Лондон...
И вот сейчас, когда он в воздухе и снова волен думать о чем угодно, перед его мысленным взором вновь предстала Джемма. На этот раз он не стал противиться воспоминаниям, дав им волю.
Их жизнь в Лондоне была восхитительной.
Они поселились в очаровательной квартирке в Сент-Джонс-Вуд, которую освободил предшественник Партриджа, и Джемма быстро создала в ней свою, особую атмосферу. В комнатах всегда было много цветов. Она повесила картины, привезенные из Рима, купила фарфор и скатерти в Кенсингтоне и потрясающую бронзовую скульптуру молодого мастера, выставлявшегося на Корк-стрит.
В лондонском отделении Си-би-эй работа Партриджа шла успешно. Он освещал события как в Англии, так и на континенте - во Франции, Нидерландах, Дании и Швеции, но из дома он редко отлучался надолго. Когда бывал свободен, они с Джеммой бродили по Лондону, с восторгом постигая его историю, величие и своеобразие, им нравились таинственные узкие улочки, словно то были ожившие страницы Диккенса, и извилистые, как спираль, закоулки.
Лондонские лабиринты озадачивали Джемму, зачастую она не знала, как из них выбраться. Однажды Партридж сказал, что в некоторых кварталах Рима можно так же легко заблудиться, но она отрицательно помотала головой.
- Его неспроста называют “вечным городом”, Гарри саго. В Риме ты всегда чувствуешь, что продвигаешься вперед, Лондон же играет с тобой, как кошка с мышкой, все время заманивает куда-то, а ты не понимаешь куда. Но мне ужасно нравится - похоже на игру.
Уличное движение тоже приводило Джемму в замешательство. Как-то раз они стояли на крыльце Национальной галереи, глядя на поток машин, такси, двухэтажных автобусов, объезжающих Трафальгарскую площадь, и Джемма сказала:
- Здесь опасно, дорогой. Они все едут не по той стороне.
К счастью, из-за того, что она никак не могла привыкнуть к левостороннему движению, у нее не возникало желания сесть за руль, и, когда Партридж был занят, она ходила пешком, пользовалась метро или такси.
Кроме Национальной галереи, они были во многих других; они с наслаждением смотрели самые разные достопримечательности, как традиционные, так и экзотические: начиная сменой караула у Букингемского дворца и кончая окнами старинных зданий, заложенными кирпичом, - дело в том, что в начале XIX века за окна взимали налог, который шел на войну с Наполеоном.
Гид, нанятый ими на один день, показал статую королевы Анны, рассказав, что у нее было девятнадцать беременностей, а хоронили ее в гробу размерами четыре фута на восемь дюймов. Джемме, которая заносила все новые сведения в свою разбухшую тетрадку, это ужасно понравилось.
Их любимым воскресным развлечением было посещение “уголка ораторов” недалеко от Мраморной арки, где, как объяснил Партридж, “проповедники, крикуны и сумасшедшие могут говорить одинаково долго”.
- А разве между ними такая уж большая разница? - спросила однажды Джемма, прослушав несколько выступлений. - Некоторые речи, которые вы всерьез передаете по телевидению, ничуть не лучше. Тебе надо сделать репортаж об “уголке ораторов” для своих “Новостей”.
Вскоре Партридж передал это предложение от своего имени в Нью-Йорк и получил одобрение “подковы”. Репортаж получился забавным, его очень хвалили и поставили заключающим выпуск “Вечерних новостей” в пятницу.
Другим ярким впечатлением было посещение гостиницы Брауна, основанной лакеем лорда Байрона, где они пили традиционный английский послеобеденный чай с изумительными бутербродами, ячменными лепешками, земляничным вареньем и взбитыми девонширскими сливками, - обслуживание было безупречным.
- Это же просто священный ритуал, - заявила Джемма. - Как причастие, только вкуснее.
Иными словами, все, что они ни делали вместе, превращалось в праздник. Беременность Джеммы развивалась своим чередом, суля им еще большее счастье.
Когда Джемма была на седьмом месяце, Партриджа послали в однодневную командировку в Париж. Парижскому отделению Си-би-эн не хватало людей для освещения дискуссии по поводу американского фильма, критиковавшего - по утверждению некоторых, необоснованно - французское движение Сопротивления во время второй мировой войны. Партридж подготовил репортаж и передал его в Нью-Йорк по спутниковой связи через Лондон, хотя и не был уверен, что эта информация достаточно важна для “Вечерних новостей”, в результате ее так и не включили в передачу.
Он уже стоял в дверях парижского отделения, собираясь направиться прямо в аэропорт, когда его позвали к телефону:
- Вас просит Лондон. На проводе Зик.
Зиком был Изикиел Томсон, шеф лондонского бюро, - огромный негр, жесткий и неприветливый; тем, кто с ним работал, казалось, что он был напрочь лишен человеческих чувств. Партриджа поразило, что Зик говорил прерывающимся, дрожащим голосом.
- Гарри, мне никогда не приходилось выполнять такую миссию... Я не знаю, как начать.., но я должен тебе сказать...
Кое-как Зику удалось договорить.
Джемма погибла. Она переходила оживленный перекресток в Найтсбридже и, как показывают свидетели, смотрела налево, а не направо...
О Джемма! Любимая, милая, рассеянная Джемма, которая считала, что в Англии все ездят не по той стороне, и еще не успела усвоить, что пешеход, когда он переходит улицу... Ее сбил вывернувшийся справа грузовик. Те, кто видел, как это случилось, утверждают, что водитель не виноват, он ничего не мог сделать...
Их мальчик - о том, что это был мальчик, Партридж узнал позже - тоже был мертв...
По возвращении в Лондон Партридж сделал все, что полагалось, а потом, оставшись один в квартире, плакал. Он не выходил из дома несколько дней, никого не желая видеть, а слезы все струились и струились из глаз - то была не только скорбь по Джемме, а все слезы, не выплаканные за долгие годы.
Он плакал по уэльским детям, погибшим в Абердине, чьи хрупкие тела у него на глазах выносили из ужасного месива.
Плакал по голодающим в Африке - люди умирали прямо перед камерой, в то время как Партридж с сухими глазами делал записи в блокноте. Плакал по всем тем, кого видел в местах трагедий, где, слушая рыдания по усопшим, заносил чужое горе в свой блокнот, но он всегда оставался журналистом, который должен делать свое дело.
Внезапно он вспомнил слова женщины-психиатра, сказавшей ему однажды: “Стресс накапливается, и ваши чувства оседают где-то глубоко внутри. В один прекрасный день они прорвутся, выльются наружу, и вы будете плакать. О, как вы будете плакать!"
Потом он постарался взять себя в руки и как-то наладить свою жизнь. Ему помогала работа на Си-би-эй - он был постоянно занят: одно сложное задание сменяло другое, и времени на воспоминания не оставалось. Не было такой “горячей точки” на земном шаре, где бы Партридж не побывал. Постоянно рискуя жизнью, он оставался жив - ему самому и другим уже стало казаться, что он неуязвим. А между тем шли месяцы, которые слагались в годы.
В последнее время бывали даже довольно продолжительные периоды, когда ему удавалось если и не забыть о Джемме, то по крайней мере не думать о ней. Но им на смену приходили другие - например, две недели со дня похищения семьи Слоуна, - когда она не шла у него из головы.
Как бы там ни было, после слез отчаяния, вызванных смертью Джеммы, он ни разу не заплакал.
Сейчас, когда до Боготы оставался час, у Гарри Партриджа прошлое смешалось с настоящим... Джемма и Джессика слились воедино... Джемма - Джессика... Джессика - Джемма... Что бы ни случилось, он найдет ее и привезет обратно... Спасет ее во что бы то ни стало.
К нему подкрался сон.
Когда он проснулся, самолет уже подлетал к Боготе.

Глава 2

Контрасты Лимы, по мнению Партриджа, были столь же разительны и неприглядны, как и политические и экономические кризисы и конфликты, раздиравшие Перу, - мучительно, а подчас просто страшно.
Расползшаяся на огромном пространстве столица была разделена на несколько районов, каждый из которых поражал либо баснословным богатством, либо невероятной нищетой - между этими двумя полюсами отравленными стрелами скрещивалась ненависть. Здесь, в отличие от большинства городов, где бывал Партридж, золотая середина практически отсутствовала. Роскошные особняки, утопавшие в зелени ухоженных садов, были выстроены на лучших земельных участках Лимы, с ними соседствовали омерзительные барриадас - перенаселенные трущобы.
Они кишели беднотой, ютившейся в лачугах из картонных коробок, - нищета была столь вопиющей, ненависть, читавшаяся в опухших глазах - столь неистовой, что во время своих предыдущих визитов в Перу Партридж ощутил революционное брожение. И сейчас, судя по впечатлениям первого дня, мятеж казался уже неотвратимым.
Партридж, Минь Ван Кань и Кен О'Хара приземлились в аэропорту Хорхе Чавеса в 13.40. Когда они сошли с самолета, их встретил Фернандес Пабур, постоянный хроникер Си-би-эй в Перу.
Миновав очередь, он быстро провел их через паспортный контроль и таможню - по-видимому, в какой-то момент из рук в руки перекочевала пачка денег, - а затем препроводил к “форду-универсалу” с шофером.
Фернандес был приземистый, темноволосый, смуглый и энергичный, с пухлым ртом и торчащими вперед белыми зубами, которые он обнажал каждые несколько секунд, считая, что блещет ослепительной улыбкой. Однако из-за бросавшейся в глаза фальши его улыбка никого не ослепляла - впрочем, Партриджу это было безразлично. Он ценил в Фернандесе, к чьей помощи неоднократно прибегал и раньше, безошибочную интуицию, неизменно помогавшую ему добиваться того, что нужно.
И первым в этой серии был “люкс” для Партриджа и отличные номера для двух его коллег в элегантном пятизвездочном отеле “Сесар” в Мирафлоресе.
Пока Партридж принимал душ и переодевался у себя в номере, Фернандес по его просьбе договорился по телефону о первой встрече. Партридж собирался увидеться со своим старым знакомым Серхио Хуртадо, редактором и корреспондентом Радио Анд.
Через час Партридж сидел в маленькой студии звукозаписи, которая служила Хуртадо и кабинетом.
- Гарри, друг мой, не могу сообщить тебе ничего утешительного, - начал Серхио в ответ на вопрос. - В нашей стране закон перестал быть законом. Демократией уже даже не прикрываются - ее больше просто не существует. Мы обанкротились по всем статьям. Массовые убийства стали нормой, они инспирируются политическими деятелями. Партия президента имеет свои отряды смерти - люди просто исчезают, и все. Скажу тебе откровенно, мы на пороге кровавого побоища, какого история Перу еще не знала. Я хотел бы ошибаться. Но увы, это правда!
Партридж отметил, что глубокий и мелодичный голос Серхио, человека невероятных размеров, действовал на собеседника, как всегда, гипнотически. Ничего удивительного, что он владел умами колоссальной аудитории слушателей - в Перу радио все еще оставалось основным средством массовой информации, гораздо более популярным и влиятельным, чем телевидение. Телевизор смотрели только состоятельные семьи в больших городах.
Человек-гора пошевелился, и стул жалобно скрипнул. Щеки Серхио свисали огромными сардельками. Глазки, с годами заплывшие жиром, походили на свиные. Однако природный ум, отшлифованный блестящим образованием, полученным в Америке, в частности в Гарварде, оставался все таким же острым. Серхио гордился тем, что многие американские репортеры обращались к нему за компетентным советом.
Они условились, что содержание их разговора будет оставаться в тайне до завтрашнего вечера, и Партридж, кратко изложив хронологию событий, связанных с похищением семьи Слоуна, спросил:
- Серхио, может быть, посоветуешь что-нибудь? Или, может, тебе известна какая-то полезная для нас информация? Хуртадо отрицательно покачал головой:
- Ничего такого я не знаю, и удивляться тут нечему. “Сендеро” умеет хранить свои секреты, они убивают всех, кто ведет себя неблагоразумно; хочешь оставаться в живых - держи язык за зубами. Но я постараюсь тебе помочь - попробую прозондировать почву.
- Спасибо.
- Что до ваших завтрашних “Вечерних новостей”, я достану кассеты для передачи через сателлит и запишу за собой. Должен сказать, что у нас тут и собственных трагедий хватает.
- До нас доходят разноречивые сведения о “Сендеро луминосо”. Эта организация в самом деле набирает силу?
- Да, не только набирает силу день ото дня, но и контролирует все большую территорию в стране, вот почему задача, которую ты перед собой поставил, трудновыполнима, многие сочли бы ее просто неосуществимой. Предположим, ваши похищенные находятся здесь, - есть тысяча укромных уголков, где их могут прятать. Ты правильно сделал, что пришел сначала ко мне, я дам тебе пару советов.
- Каких?
- Не ищи официальной помощи - я имею в виду перуанскую армию и полицию. Наоборот, старайся избегать любых контактов с ними - им больше нельзя доверять. Когда надо кого-нибудь убрать или избить, они ничуть не лучше “Сендеро”.
- Есть тому свежие доказательства?
- Сколько угодно. Если хочешь, приведу парочку примеров.
Партридж уже начал мысленно составлять репортаж для “Вечерних новостей”. Согласно предварительной договоренности, по прибытии Риты Эбрамс и монтажера Боба Уотсона - Партридж ждал их в субботу - они все вместе подготовят репортаж для “Вечерних новостей” на понедельник. Партридж рассчитывал включить в него комментарии Серхио Хуртадо и других.
- Ты сказал, что демократии не существует. Это метафора или реальность? - спросил он.
- Больше чем реальность: огромное число людей в этой стране даже не замечают, есть демократия или нет.
- Сильно сказано, Серхио.
- Просто ты узко видишь проблему, Гарри. Американцы считают демократию панацеей от всех болезней - лекарством, которое надлежит принимать три раза в день. Им оно помогает. Ergo <Вследствие этого (лат.).> должно помогать всему миру. Но по своей наивности Америка забывает, что для реальной демократии большинству граждан и каждому человеку в отдельности необходимо иметь ценности, которые бы они хотели сохранить. А в Латинской Америке таковых практически нет. Естественно, возникает вопрос - почему?
- Ну, допустим. Так почему?
- В тех странах, где живется труднее всего, включая нашу, люди делятся на две основные категории: с одной стороны, достаточно образованные и состоятельные, с другой - невежественные и отчаявшиеся бедняки, главным образом безработные. Первые рожают детей умеренно, вторые плодятся как мухи - демографическая мина замедленного действия, которая, того и гляди, уничтожит первую группу. - Серхио обвел рукой вокруг. - Выйди на улицу и убедись сам.
- И ты можешь предложить решение?
- Это могла бы сделать Америка. Вместо того чтобы помогать оружием или деньгами, ей следовало бы разослать по миру - подобно “Корпусу мира” Кеннеди - специалистов, обучающих методам контроля над рождаемостью. Сокращение роста населения может спасти мир, пусть и через несколько поколений.
- А ты ничего не упускаешь из виду? - спросил Партридж.
- Если ты имеешь в виду католическую церковь, то позволь тебе напомнить, что я сам католик. У меня много друзей-католиков, и все они люди образованные, состоятельные, занимающие высокое положение в обществе. Однако, как ни странно, ни у кого из них нет большой семьи. Я задал себе вопрос: что, они держат в узде свои страсти? Зная и мужей и жен, я не сомневаюсь в обратном. Более того, они откровенно высказываются о бессмысленности церковной догмы, - которая, кстати, была создана людьми, - запрещающей контроль над рождаемостью. Если бы Америка возглавила движение протеста против этой догмы, то все больше и больше людей отказывалось бы от нее.
- Все мы не прочь порассуждать, - сказал Партридж. - А как насчет того, чтобы повторить это перед камерой? Серхио воздел руки:
- Дорогой мой Гарри, почему же нет? Может быть, самое главное, что я вынес из Америки, это пристрастие к свободе слова. Я свободно выступаю по радио, хотя все время жду, когда же этому положат конец. Мои слова не нравятся ни правительству, ни “Сендеро”, а ружья и пули есть и у тех, и у других. Но ведь человек вообще смертен, а потому, Гарри, для тебя я это сделаю.
Партридж оценил всю принципиальность и мужество своего коллеги.
Еще до приезда в Перу Партридж пришел к выводу, что у него есть только один путь отыскать похищенных - действовать так, как действовал бы телекорреспондент в обычных обстоятельствах: использовать налаженные контакты и устанавливать новые; ездить куда возможно; охотиться за новостями; расспрашивать, расспрашивать и никогда не терять надежды, что вдруг всплывет какой-то факт, который может стать ключевым и привести в то место, где прячут пленников.
Тогда, конечно, возникнет более сложная проблема - как их вызволить. Но всему свое время.
Если повезет - неожиданно и по-крупному, - процесс поиска будет менее трудным, затяжным и каверзным.
Следуя своему плану - действовать как телекорреспондент - Партридж отправился в Энтель-Перу, национальную теле- и радиокомпанию со штаб-квартирой в центре Лимы. Энтель станет для него связующим звеном с Си-би-эй в Нью-Йорке, включая передачи через сателлит. Когда прибудут бригады других американских телекомпаний, они пойдут по тому же пути.
Виктор Веласко, с которым Фернандес Пабур договорился заранее, занимал пост заведующего Отделом международной информации в Энтель-Перу - человек он был деловой и замотанный. Хотя ему было лишь сорок с небольшим, он уже начал седеть, и сейчас его обычно озабоченное лицо говорило о том, что его волнуют никак не связанные с Партриджем проблемы.
- Трудно было найти для вас помещение, - сказал он Партриджу, - но все-таки у вашего монтажера будет свой закуток, кроме того, мы подвели туда две телефонные линии. Вашим людям понадобятся специальные пропуска...
Партридж понимал, что в такой стране, как Перу, где политиканы и военные только надувают щеки и набивают карманы, все держится на скромных тружениках, подобных Веласко, - добросовестных, неутомимых и малооплачиваемых.
Партридж достал конверт, в который заранее положил тысячу долларов, и учтиво протянул его Веласко.
- Небольшое вознаграждение за ваши хлопоты, сеньор Веласко. Мы с вами еще увидимся перед отъездом.
Веласко смутился, и Партридж испугался, что он откажется. Заглянув в конверт и увидев американские доллары, Веласко кивнул и сунул конверт в карман.
- Спасибо. Если будут какие-то проблемы...
- Уж будьте уверены, - сказал Партридж, - что-что, а проблемы будут обязательно.

***

- Почему ты так задержался, Гарри? - поинтересовался Мануэль Леон Семинарио, когда Партридж позвонил ему, вернувшись в отель из Энтель-Перу в начале шестого. - Я жду тебя со времени нашего последнего разговора.
- У меня были кое-какие дела в Нью-Йорке. - Партридж вспомнил телефонный разговор с владельцем и редактором “Эсцены” десять дней назад, когда только предполагалось, что к похищению семьи Слоуна причастно Перу. - Я хотел спросить, Мануэль, ты сегодня где-нибудь ужинаешь?
- Разумеется. Я ужинаю в “Пиццерии” в восемь часов с единственным гостем - Гарри Партриджем.
В 20.15 они уже потягивали популярный перуанский коктейль “Горький писко”, забористый и приятный на вкус. “Пиццерия” являла собой нечто среднее между традиционным рестораном и бистро, куда частенько наведывались заправилы Лимы.
Владелец журнала, изящный щеголь с аккуратно подстриженной бородкой клинышком, был в модных очках от Куртье и в костюме от Бриони. Он принес с собой портфель из тонкой вишневой кожи.
Партридж только что закончил рассказ о том, что привело его в Перу, и добавил:
- Я слышал, дела у вас довольно плохи.
- Это действительно так, - со вздохом сказал Семинарио. - Но вся наша жизнь - чересполосица. Мы.., как там у Мильтона?.. Рай обращаем в ад и ад - в рай. И все же мы limenos <жители Лимы (исп.).> - стоики, что я и пытаюсь отразить на обложках “Эсцены”. - Он открыл портфель. - Сравни: это последний номер, а это макет обложки на следующую неделю. Мне кажется, вместе они весьма красноречивы.
Сначала Партридж взял в руки уже опубликованный экземпляр.
На обложке была помещена цветная фотография с изображением плоской крыши высотного дома в центре города. Вся крыша усыпана осколками - явно после взрыва. Посредине на спине лежала мертвая женщина. Было видно, что она молода, ее довольно красивое лицо не слишком пострадало. Но на месте живота зияла дыра, и все тело было забрызгано кровавым месивом. И хотя Партриджу доводилось видеть ужасы войны, он содрогнулся.
- Я избавлю тебя от необходимости читать статью, Гарри. В здании напротив проходила конференция представителей деловых кругов. Организация “Сендеро луминосо” - эта женщина состояла в рядах ее активистов - решила обстрелять участников конференции из миномета. К счастью для участников и к несчастью для женщины, миномет оказался самодельным и взорвался прежде, чем она успела открыть огонь.
Партридж еще раз взглянул на фотографию и отвел глаза.
- Правда, что “Сендеро” все активнее действует в Лиме?
- Сущая правда. Творят что хотят, а эта неудача - исключение. Как правило, они осуществляют свои замыслы. Однако давай посмотрим обложку следующего номера. - Семинарио протянул макет.
То была демонстрация женских прелестей, граничившая с порнографией. Стройная девушка лет девятнадцати, прикрытая лишь намеком на бикини, лежала, откинувшись на шелковые подушки, - голова запрокинута, белые волосы рассыпаны, рот полуоткрыт, веки опущены, ноги слегка раздвинуты.
- Жизнь продолжается, и у нее всегда есть две стороны, даже в Перу, - сказал владелец журнала. - Так что давай-ка закажем ужин, а потом я кое-что тебе присоветую, Гарри, чтобы и твоя жизнь не оборвалась.
Итальянская кухня была превосходной, обслуживание тоже. К концу ужина Семинарио откинулся на спинку стула.
- Ты должен быть готов к тому, что “Сендеро луминосо” уже знает о твоем приезде. Или узнает в ближайшее время, скажем, после завтрашней передачи Си-би-эй. Так что для начала надо обзавестись телохранителем, особенно если ты выходишь на улицу вечерами.
Партридж улыбнулся:
- Кажется, он у меня уже есть.
Фернандес Пабур настоял на том, чтобы заехать в отель за Партриджем и проводить его сюда. С ними вместе в машину сел молчаливый, могучий малый, похожий на бойца-тяжеловеса. Судя по оттопыренному карману пиджака, он был вооружен. Когда они подъехали к ресторану, незнакомец вышел первым, Фернандес и Партридж оставались в машине, пока им не был подан знак. Партридж ни о чем не просил, но Фернандес сказал:
- Мы подождем здесь до конца ужина.
- Отлично, - сказал Семинарио. - Твой человек знает, что делает. А у тебя-то есть оружие?
Партридж отрицательно помотал головой.
- Надо обзавестись. Следуй нашему примеру. Как писал “Америкэн экспресс”: “Не выходите из дому без оружия”. И еще: не езди в Аякучо, оплот “Сендеро”. “Сендеро” узнает о твоем визите, и скорее всего ты покончишь жизнь самоубийством.
- Не исключено, что мне все же придется туда поехать.
- Если мне или еще кому-нибудь удастся выяснить, где держат твоих друзей, тогда тебе надо будет нагрянуть туда внезапно и точно так же исчезнуть. Для этого есть только один способ - лететь чартерным рейсом. Здесь можно найти пилота, который согласится, если ему хорошо заплатят за риск.
Когда они закончили разговор, в ресторане почти никого не осталось, и его собирались закрывать.
Фернандес и телохранитель ждали на улице.
По дороге в отель “Сесар” Партридж спросил Фернандеса:
- Можете добыть мне оружие?
- Конечно. Какое предпочитаете? Партридж задумался. Благодаря своей профессии он хорошо разбирался в оружии и умел с ним обращаться.
- Мне бы хотелось девятимиллиметровый “браунинг” с глушителем.
- Завтра вы его получите. Кстати, о завтрашнем дне: что мне надлежит знать относительно ваших планов?
- То же, что и сегодня: встречи, встречи, встречи. - А про себя Партридж добавил: ,“И в последующие дни та же программа, пока с неба не свалится удача”.

Глава 3

Для телестанции Си-би-эй пятница, как и следовало ожидать, оказалась жарким деньком - помимо запланированной работы, обрушилась груда непредвиденных дел.
Как обычно, в 6 часов утра программу открыла передача “Для тех, кто рано встает”. В этом, как и в других выпусках в течение дня, реклама Си-би-эй чередовалась с коммерческими роликами. А реклама Си-би-эй на этот раз представляла собой записанное на пленку выступление Партриджа:
"Сегодня вечером.., в выпуске “Вечерних новостей” Си-би-эй вы услышите исчерпывающий рассказ о неожиданно новом повороте в развитии событий, связанных с похищением семьи Кроуфорда Слоуна. В 21.00 по времени Восточного побережья и в 19.00 по времени Срединной полосы в эфир выйдет часовой Спецвыпуск новостей “Угроза телевидению: похищение семьи Слоуна”.
Не пропустите сегодняшние “Вечерние новости” и часовой Спецвыпуск”.
У телестанции были все основания поручить рекламное выступление Партриджу - он был постоянным ведущим новостей, относящихся к похищению семьи Слоуна. Кроме того, его появление на экране имело скрытый, дополнительный смысл - создавалась иллюзия, будто он в Соединенных Штатах, хотя к шести утра он провел в Перу уже восемнадцать часов.
Лэс Чиппингем прослушал эту рекламу за завтраком, который соорудил на скорую руку в своей квартире на Восемьдесят второй улице. Шеф Отдела новостей спешил, зная, что сегодня целый день придется крутиться; в окно кухни он увидел лимузин Си-би-эй с шофером, который ждал его у дома. Лимузин напомнил ему об указании Марго Ллойд-Мэйсон: когда они впервые встретились, она рекомендовала ему ездить на такси, - плевать он хотел на ее рекомендации. Однако он обязан ставить Марго обо всем в известность - на это уже не наплюешь, - а она скорее всего тоже слышала рекламу; он сразу же позвонит ей из своего кабинета.
Но Марго его опередила.
Как только он сел в машину, шофер протянул ему телефонную трубку, в которой тут же раздался ее лающий голос:
- Что это за новый поворот в развитии событий, и почему мне ничего не известно?
- Все это свалилось как снег на голову. Я собирался позвонить вам из своего кабинета.
- Телезрителям почему-то сообщили. А я могу и подождать?
- Марго, телезрителям пока никто ничего не сообщал, им придется терпеть до вечера. Вам же все будет доложено, как только я доберусь до своего рабочего стола, - по этому телефону говорить опасно.
В наступившем молчании он слышал ее тяжелое дыхание.
- Позвоните сразу, как придете.
Примерно через пятнадцать минут, вновь связавшись с президентом телекомпании и членом совета директоров концерна “Глобаник”, Чиппингем начал:
- Мне есть что рассказать.
- Так не тяните же!
- Если смотреть с вашей колокольни, то все совершенно замечательно. Кое-кому из наших сотрудников удалось вытащить на свет несколько потрясающих фактов, которые сегодня вечером наверняка привлекут к нашей программе самое большое число телезрителей за всю историю Си-би-эй, соответствующим образом подняв рейтинг. К сожалению, для Кроуфа их не назовешь утешительными.

Предыдущая страница 23 Следущая страница


Вечерние новости 24

- Где его семья?
- В Перу. В руках “Сендеро луминосо”.
- В Перу?! Вы абсолютно уверены?
- Как я только что сказал, над этим работали самые опытные из наших сотрудников, в первую очередь я имею в виду Гарри Партриджа, и то, что они выяснили, выглядит убедительно.
Однако реакция Марго при упоминании о Перу - испуг, смешанный с удивлением, - насторожила Чиппингема, натолкнув его на мысль, что это неспроста.
Она резко сказала:
- Я хотела бы поговорить с Партриджем.
- Боюсь, это невозможно. Он в Перу со вчерашнего дня. Мы надеемся получить от него свежие новости для передачи в понедельник.
- К чему такая спешка?
- Это телестанция новостей, Марго. Мы всегда так работаем. - Вопрос его озадачил. Как, впрочем, и нотки неуверенности, даже нервозности в голосе Марго. Поэтому он спросил:
- Мне показалось, вас встревожило упоминание о Перу. Не могли бы вы объяснить, в чем дело?
Марго замолчала, она явно колебалась - отвечать или нет.
- Совсем недавно “Глобаник индастриз” заключила в Перу крупную сделку. На карту поставлено многое, поэтому очень важно, чтобы наш союз с перуанским правительством оставался прочным.
- Смею заметить, что телестанция Си-би-эй не заключала никакого союза - прочного или зыбкого - с правительством Перу, равно как и с любым другим правительством.
- Си-би-эй - это “Глобаник”, - раздраженно парировала Марго. - Раз “Глобаник” имеет обязательства перед Перу, значит, их имеет и Си-би-эй. Когда вы уясните эту простую истину?
Чиппингему хотелось воскликнуть: “Никогда!” Но он знал, что не может себе этого позволить, потому сказал:
- Прежде всего мы являемся службой новостей, и наша задача правдиво освещать события. Замечу также, что правительство Перу здесь ни при чем - семью нашего ведущего похитила организация “Сендеро луминосо”.
В уголке сознания Чиппингема пульсировал вопрос: неужели этот разговор - явь? Что тут делать - плакать или смеяться?
- Держите меня в курсе дела, - сказала Марго. - В случае любых изменений, особенно если речь идет о Перу, докладывайте незамедлительно, не дожидаясь, пока пройдут сутки.
Чиппингем услышал щелчок, и связь прервалась...

***

Марго Ллойд-Мэйсон сидела в задумчивости в своем элегантном кабинете в Стоунхендже. Как ни странно, на сей раз она не знала, как быть дальше. Стоит ли звонить председателю правления “Глобаник” Тео Эллиоту или нет? Она вспомнила его предостережение насчет Перу на встрече в клубе “Фордли Кэй”: “Я не хочу, чтобы наши и без того хрупкие отношения с правительством Перу каким-либо образом осложнились и величайшая сделка века была бы поставлена под угрозу”.
В конце концов она решила, что должна поставить его в известность. Лучше, чтобы он услышал новости из ее уст, чем из телепередачи.
Эллиот отнесся к ее рассказу на удивление спокойно.
- Ну что ж, если похищение совершила эта шайка “Сияющий путь”, по-моему, умолчать об этом невозможно. Но не забывайте, что правительство Перу здесь совершенно ни при чем: “Сияющий путь” - его злейший враг. Проследите за тем, чтобы эта мысль отчетливо прозвучала в ваших передачах.
- Я об этом позабочусь, - сказала Марго.
- Можно пойти еще дальше, - продолжал Тео Эллиот. - Это происшествие дает нам шанс выставить правительство Перу в выгодном свете, и Си-би-эй не должна этот шанс упустить.
Слова Эллиота привели ее в замешательство.
- Каким образом?
- Правительство Перу сделает все возможное, чтобы найти и освободить похищенных американцев. Их усилиям следует воздать должное - пусть репортажи нашего телевидения будут оптимистическими. Я позвоню президенту Кастаньеде и скажу: “Смотрите, как мы превозносим вас и ваше правительство!” Это поможет нам, когда дело дойдет до последних деталей в сделке между “Глобаник файнэншл” и Перу.
Здесь даже Марго засомневалась:
- Тео, я не уверена, что стоит заходить так далеко.
- Так будьте уверены! Я знаю, о чем вы подумали: мы-де оказываем нажим на средства массовой информации. - Голос председателя “Глобаник” зазвенел. - Господи, Боже мой! Разве не мы владельцы этой чертовой телестанции?! Не мешает напомнить вашим подчиненным, что телевидение - это бизнес, а значит, никуда не денешься ни от конкуренции, ни от погони за прибылями, по душе им это или нет; кстати, именно поэтому они получают свои баснословно высокие гонорары. Не нравится - убирайтесь, третьего не дано.
- Я поняла вас, Тео, - сказала Марго.
Уже во время телефонного разговора Марго выбрала свой modus vivendi <Образ жизни (лат.). Здесь: план действий.> из трех этапов.
Во-первых: она позвонит Чиппингему и, выполняя волю Тео, потребует, чтобы в программе новостей была четко сформулирована позиция правительства Перу - оно не имеет никакого отношения к похищению. Во-вторых: она как президент Си-би-эй обратится в государственный департамент США с просьбой оказать нажим на Перу с тем, чтобы было сделано все возможное - пусть даже придется поднять на ноги армию и полицию - ради скорейшего освобождения членов семьи Слоуна. В-третьих: Си-би-эй будет регулярно информировать телезрителей об участии правительства Перу в поиске.
Почти наверняка ей придется преодолеть изрядное сопротивление, но Марго была уверена в одном: ее взаимоотношения с Тео Эллиотом и преданность интересам “Глобаник” превыше всего.

***

Лэс Чиппингем начал привыкать к непредсказуемости Марго, поэтому не удивился, когда она позвонила ему опять.
Предмет беседы оказался, однако, неприятно-тягостным, так как речь шла о прямом вмешательстве корпорации в содержание передач - время от времени такое случалось на всех телестанциях, но никогда не распространялось на освещение крупного события.
К счастью, в данном случае уступка оказалась возможной.
- Никто из нас и не думает сомневаться в том, что правительство Перу здесь совершенно ни при чем, - сказал шеф Отдела новостей. - Разумеется, это будет ясно из сегодняшнего выпуска.
- “Будет ясно” меня не устраивает. Я хочу, чтобы об этом было четко заявлено.
Чиппингем колебался: с одной стороны, он знал, что должен твердо отстаивать независимость Отдела новостей, с другой - он находился в сложной личной зависимости от Марго.
- Мне надо пролистать сценарий, - сказал Чиппингем. - Позвоню вам через пятнадцать минут.
- Не позднее.
Чиппингем позвонил через десять.
- Думаю, вы останетесь довольны. Вот что написал Гарри Партридж для сегодняшнего вечернего выпуска, прежде чем вылететь в Перу: “Правительство Перу и “Сендеро луминосо” уже много лет ведут друг с другом непримиримую войну. Президент Кастаньеда заявил: “Существование “Сендеро” ставит под угрозу существование Перу. Эти преступники - нож, вонзенный в мое сердце”. Мы берем “картинку” из видеотеки и даем в звукозаписи слова Кастаньеды. - В голосе Чиппингема слышались облегчение и легкая насмешка. - Гарри как будто угадал ваши мысли, Марго.
- Годится. Прочти еще раз. Я хочу записать. Повесив трубку, Марго вызвала секретаршу и продиктовала текст записки для Тео Эллиота:

"Тео, вот что войдет в сегодняшний выпуск “Вечерних новостей” в результате нашего разговора; “Правительство Перу и “Сендеро луминосо” уже много лет ведут друг с другом непримиримую войну. Президент Кастаньеда заявил: “Существование “Сендеро” ставит под угрозу существование Перу. Эти преступники - нож, вонзенный в мое сердце”.
Будут даны “картинка” и звукозапись слов Кастаньеды.
Спасибо за Ваше предложение и помощь.
Марго Ллойд-Мэйсон”.

Специальный курьер лично доставит записку в “Глобаник индастриз”.
Следующий телефонный звонок был в Вашингтон - государственному секретарю.

***

Всю пятницу, до выхода в эфир первого блока “Новостей” в 18.30, на Си-би-эй соблюдались особо строгие правила секретности, однако посторонние - телезрители и конкуренты, - чье любопытство Си-би-эй подогревала в течение дня, всеми правдами и не правдами старались разузнать, в чем дело. Сотрудники других теле- и радиостанций, телеграфных агентств и прессы звонили друзьям и знакомым на Си-би-эй, пытаясь - иногда без обиняков, а большей частью с помощью хитрых уловок - выведать содержание вечернего выпуска. Тем не менее секретность удалось сохранить благодаря тому, что на самой Си-би-эй о готовящейся передаче знал узкий круг людей, а компьютеры, в которые была введена информация, временно отключили от остальных.
После того как последние известия были переданы, их повторили во всем мире со ссылкой на Си-би-эй как на источник информации. Вскоре на других телестанциях будут с досадой выяснять: как же мы-то это пропустили? Что можно было сделать, а мы не сделали? Почему ты не проверил это или упустил то? Неужели никто не додумался позвонить туда-то? Как нам избежать подобных ошибок в будущем?
А пока телестанции на ходу перекраивали вторые блоки “Новостей”, вставляя в них видеоматериалы, оперативно разосланные Си-би-эй, - на кассетах красовалась надпись “предоставлено Си-би-эй”, а в редакциях газет меняли содержание первых полос завтрашних номеров. Все крупные информационные агентства, подняв на ноги своих связников в Перу, срочно высылали туда на самолетах репортеров, корреспондентов и съемочные группы.
Тем временем произошло новое важное событие. Дон Кеттеринг, возглавивший группу поиска на Си-би-эй, услышал о нем около десяти вечера, когда подходил к концу часовой спецвыпуск “Новостей”. Кеттеринг все еще сидел за столом ведущего, якобы вместе с Гарри Партриджем, хотя все комментарии Партриджа шли в видеозаписи. Норман Джегер сообщил ему новость по телефону во время короткого перерыва на рекламу. Джегер занял место старшего выпускающего, так как Рита Эбрамс вылетела в Перу из аэропорта Тетерборо час назад.
- Дон, надо срочно созвать совещание группы.
- Что-нибудь случилось, Норм? Что-то из ряда вон выходящее?
- Да, черт побери! Только что звонил Лэс. Похитители прислали в Стоунхендж свои требования и видеокассету с записью Джессики Слоун.

Глава 4

Сначала они просмотрели кассету с Джессикой. Была пятница, 22.30 вечера. В закрытом просмотровом зале телестанции Си-би-эй, предназначенном для руководства, собрались десять человек: Лэс Чиппингем и Кроуфорд Слоун; от группы поиска - Дон Кеттеринг, Норм Джегер, Карл Оуэне и Айрис Иверли; от руководства Си-би-эй в Стоунхендже - Марго Ллойд-Мэйсон, исполнительный вице-президент Том Нортандра и глава Отдела вещания Си-би-эй Ирвин Брейс-бридж; от ФБР - специальный агент Отис Хэвелок.
Если бы не стечение обстоятельств, то это собрание могло бы не состояться. Под вечер - около 19.30 - в Стоунхендж был доставлен нарочным ничем не примечательный пакет, адресованный президенту телестанции Си-би-эй. После обычной проверки службой безопасности пакет отнесли на этаж Марго Ллойд-Мэйсон, где бы он пролежал до понедельника. Однако Нортандра, чей кабинет примыкал к кабинету Марго, задержался на работе и задержал обеих секретарш. Одна из них, получив пакет, вскрыла его. Поняв всю важность его содержимого, она сообщила о нем Нортандре, который позвонил Марго в “Уолдорф”, куда та была приглашена на прием в честь президента Франции.
Марго примчалась в Стоунхендж, где вместе с Нортандрой и Брейсбриджем - его тоже вызвали - ознакомилась с видеокассетой и сопроводительным документом. Все трое пришли к единодушному решению - немедленно ввести в курс дела Отдел новостей и провести совещание в главном здании Си-би-эй.
За несколько минут до начала совещания Брейсбридж, в прошлом шеф Отдела новостей, отвел Кроуфорда Слоуна в сторону.
- Знаю, как тебе трудно, Кроуф, и потому должен тебя предупредить: на кассете есть звуки, которые даже мне было тяжело слышать. Поэтому, если хочешь, сначала посмотри пленку один, а мы подождем снаружи.
Кроуфорд Слоун прибыл из Ларчмонта вместе с агентом ФБР Отисом Хэвелоком, торчавшим у него в доме, когда Кроуфа по телефону известили о том, что получена видеозапись Джессики. Слоун покачал головой:
- Спасибо, Ирвин. Я буду смотреть вместе со всеми. Дон Кеттеринг дал команду механику, сидевшему у задней стены:
- Можно начинать.
Свет в просмотровом зале медленно погас. И почти сразу же на большом, высоко поднятом телеэкране замелькали белые крупинки на черном фоне - так всегда бывает, когда пускают пустую пленку. Но оказалось, что кассета озвучена - внезапно раздались душераздирающие крики. Всех словно громом поразило. Кроуфорд Слоун резко выпрямился и дрожащим голосом воскликнул:
- О Господи! Это же Никки!
Крики оборвались так же внезапно, как и начались. И сразу появилось изображение - голова и плечи Джессики на гладко-коричневом фоне, каковым, очевидно, служила стена. Лицо Джессики было напряженно серьезным, и те, кто ее знал, то есть большинство присутствующих, поняли, как она изнурена. Однако, когда она заговорила, голос ее звучал твердо и ровно, хотя, несомненно, это стоило ей немалых усилий.
"С нами обращаются хорошо, по справедливости. Сейчас, когда нам объяснили причину нашего похищения, мы понимаем, что оно было действительно необходимо. Нам также рассказали, как наши американские друзья могут ускорить наше благополучное возвращение домой. Для того чтобы нас отпустили, вам лишь надлежит выполнить - быстро и точно - инструкции, прилагаемые к этой записи, но помните...” При словах “но помните” Кроуфорд Слоун резко втянул в себя воздух и что-то пробормотал.
"...если вы нарушите эти инструкции, никого из нас вы больше не увидите. Никогда. Умоляем вас, не допустите этого..."
И снова Кроуфорд Слоун вдруг прошептал:
- Вот!
"Мы будем ждать, рассчитывая на вас, в надежде, что вы примете правильное решение и нас благополучно доставят домой”.
Джессика замолчала, еще секунду ее изображение оставалось на экране - лицо безучастное, глаза смотрят прямо перед собой. Затем одновременно пропали и звук и изображение. В зале зажгли свет.
- Мы просмотрели всю кассету заранее, - сказал Ирвин Брейсбридж. - На ней больше ничего нет. Что касается криков в начале, то нам кажется, это кусок другой пленки. Если нажать на паузу и внимательно посмотреть, виден монтажный шов.
- Зачем им это понадобилось? - спросил кто-то. Брейсбридж пожал плечами:
- Может быть, хотели нагнать страху. Если так, им это вполне удалось, правда?
Раздался шумок, выражавший согласие.
- Ты уверен, что кричал Никки, Кроуф? - мягко спросил Лэс Чиппингем.
- Абсолютно, - мрачно ответил Слоун. Затем добавил:
- Джессика подала два сигнала.
- Что еще за сигналы? - Чиппингем был озадачен.
- Она облизнула губы, что означает: “Я делаю это против воли. Не верьте ни одному моему слову..."
- Умница! - воскликнул Брейсбридж. - Молодец Джессика!
- Смело! - добавил кто-то. Остальные одобрительно кивали.
- Мы говорили об этих сигналах вечером накануне несчастья. Я-то думал, в один прекрасный день они мне самому понадобятся... Кто бы мог подумать... Видимо, Джессика запомнила.
- Что еще она сумела тебе передать? - спросил Чиппингем.
- Нет, сэр! - рявкнул Хэвелок. - Все, что вы выяснили, мистер Слоун, держите пока при себе. Чем меньше людей об этом будут знать, тем лучше. Пожалуйста, давайте побеседуем на эту тему чуть позже.
- Я бы хотел присутствовать при этом разговоре, - сказал Норм Джегер. - Группа поиска доказала, что умеет хранить секреты. - И резко добавил:
- Как, впрочем, и раскрывать их.
- Скорее всего, - вспылил агент ФБР, - вам придется присутствовать при разговоре с нашим директором, когда будете объясняться, почему вы нас не проинформировали.
- Мы теряем время, - нетерпеливо сказала Айрис Иверли. - Миссис Слоун упомянула о каких-то инструкциях. Они у нас? - Айрис, невзирая на молодость - она была самой младшей из присутствующих, - никогда не робела перед начальством. Несмотря на усталость после целого дня работы над часовым спецвыпуском “Новостей”, ее живой ум ничуть не притупился.
Марго, по-прежнему в лавандовом шифоновом платье от Оскара де ла Рента, в котором она встречалась с президентом Франции, ответила:
- Они у нас. - Она кивнула Нортандре. - Я думаю, следует прочесть их вслух.
Исполнительный вице-президент взял с полдюжины скрепленных вместе листков, надел очки со срезанными до половины стеклами и придвинулся к свету, под которым стали отчетливо видны его седая шевелюра и печальное лицо. До того как занять административную должность на Си-би-эй, Нортандра работал юристом в крупной корпорации - после многих лет выступлений в суде его голос приобрел уверенность и властность.
- Называется этот документ, или, я бы сказал, эта невероятная диатриба, так: “Время, озаренное светом, настало”.
Я буду читать только то, что здесь написано, без каких-либо собственных комментариев:
"В истории просвещенных революций бывали периоды, когда их вожди и вдохновители избирали уделом молчание, терпение и страдание, иногда - смерть в безвестности, но эти люди никогда не теряли надежды и не опускали рук. На смену одним временам приходили другие - то были моменты торжества и победы восставшего большинства, притесняемого и угнетаемого; моменты, когда рушились системы империализма и тирании; ниспровергался насквозь прогнивший класс буржуев-капиталистов.
Для “Сендеро луминосо” время молчания, терпения и страдания кончилось. Настало время, озаренное светом Сияющего пути. Мы готовы к наступлению.
Так называемые сверхдержавы, заигрывая друг с другом и притворяясь миротворцами, на самом деле готовятся к гибельной для человечества войне между империализмом и социал-империализмом, так как каждая из двух систем претендует на мировое господство. В этой войне пострадают угнетенные и порабощенные массы. Если кучке денежных тузов, помешанных на власти, позволить и дальше эксплуатировать мир, они в погоне за собственным возвышением подчинят себе все человечество.
Но во всех странах, подобно вулкану накануне извержения, готова вспыхнуть революция. Возглавит эту революцию партия “Сендеро луминосо”. У нее есть знания и опыт. В мире все сильнее чувствуется ее возрастающее влияние.
Пришло время, чтобы нас лучше узнали и поняли.
Долгие годы лживые капиталистические и империалистические средства массовой информации печатали и передавали лишь то, что им приказывали их жадные до денег хозяева, клевеща или умалчивая о героической борьбе “Сендеро луминосо”.
Теперь все изменится. Вот почему мы захватили и держим заложниками капиталистов.
Настоящий документ предписывает американской телевизионной станции Си-би-эй следующее: 1. Начиная со второго понедельника после получения данных требований отменить программу Си-би-эй “Вечерние новости” (оба блока) на пять дней, то есть на полную рабочую неделю. 2. Вместо этой программы передавать другую, пять кассет с видеозаписью которой будут доставлены на Си-би-эй. Название программы: “Мировая революция: “Сендеро луминосо” указывает путь”. 3. Во время передачи программы “Сендеро луминосо” запрещается показ коммерческой рекламы. 4. Си-би-эй, как и все другие службы новостей, не должна предпринимать никаких попыток выяснить, откуда поступили кассеты, которые вы начнете получать со следующего четверга. Первая же попытка выяснить происхождение кассет приведет к неминуемой гибели одного из трех находящихся в Перу заложников. Любой другой неразумный шаг окончится тем же. 5. Наши приказы не подлежат обсуждению - они должны быть точно выполнены.
Если Си-би-эй и другие телестанции будут неукоснительно следовать приказам, изложенным в настоящем документе, трое похищенных будут освобождены через четыре дня после показа пятой кассеты “Сендеро луминосо”. В случае нарушения приказов заложников никто больше не увидит, и их тела никогда не будут найдены”.
- Есть еще приложение, - сказал Нортандра. - На отдельном листке: “Копии документа “Время, озаренное светом, настало”, а также видеозапись женщины-заложницы были разосланы на другие телестанции и в редакции печатных изданий”. Это все, - закончил Нортандра. - Бумаги не подписаны, однако тот факт, что они прилагаются к кассете, вероятно, свидетельствует об их подлинности.
Наступило молчание. Казалось, никто не хотел нарушать его первым. Некоторые посматривали на Кроуфорда Слоуна - тот сидел сгорбившись, лицо его было мрачно. Остальные разделяли его отчаяние.
Наконец Лэс Чиппингем произнес:
- Все это время мы ломали голову, чего они добиваются. Мы предполагали, что им нужны деньги. Как выясняется, они хотят гораздо большего.
- Гораздо, гораздо большего, - откликнулся Брейс-бридж. - Правда, в денежном выражении это равнялось бы астрономической сумме, но тут речь идет явно о другом.
- По-моему, - заметил Нортандра, - все это послание, а особенно его стиль, - бред какой-то.
- Действия революционеров редко бывают осмысленными - иначе думают только сами революционеры, - заметил Норм Джегер. - Однако это не значит, что их не следует принимать всерьез. Таков урок, преподанный нам Ираном. Джегер взглянул на стенные часы над головой - 22.50 - и обратился к Чиппингему:
- Лэс, если сработаем быстро, мы сможем включить в почасовой выпуск часть видеозаписи с миссис Слоун. Если другие телестанции тоже получили кассету, они могут дать эту информацию в любой момент.
- Пусть дают, - твердо сказал шеф. - Сейчас мы играем в новых условиях, и давайте не будем пороть горячку. В полночь выйдем в эфир со спецвыпуском - таким образом, у нас есть еще час на то, чтобы продумать способ подачи материала и, что гораздо важнее, наш ответ.
- Ни о каком ответе не может быть и речи, - заявила Марго Ллойд-Мэйсон. - Мы не сможем принять эти дурацкие условия. Разве не понятно, что телестанция не может прервать работу на целую неделю.
- Но говорить об этом не стоит, по крайней мере вначале, - вставил Нортандра. - Мы можем сказать, что тщательно изучаем требования и сделаем заявление позже.
- Прошу прощения, - вступил в разговор Джегер, - но вряд ли кто-нибудь попадется на эту удочку, а уж “Сендеро луминосо” и подавно. Я занимался подробным исследованием этой организации - их можно назвать кем угодно, но только не дураками - они умны и проницательны. Кроме того, они, несомненно, хорошо знакомы с системой нашей работы, в частности с тем, что “Вечерние новости” выходят двумя блоками, а по субботам и воскресеньям нас почти не смотрят - они это учли.
- Что вы предлагаете?
- Решать, какова будет наша дальнейшая стратегия, должен Отдел новостей. Здесь нужен тонкий, дипломатичный ход, а не грубые выкрики насчет “дурацких условий”. У сотрудников Отдела новостей больше опыта, они лучше разбираются в нюансах, представляют себе всю картину... - По знаку Чиппингема Джегер умолк.
- В целом я согласен с Норманом, - сказал шеф Отдела новостей, - и поскольку ответственность ложится на меня, я подтверждаю: да, выбор стратегии - дело наше, потому что мы знаем всю подоплеку и имеем необходимые связи, а один из наших лучших корреспондентов, Гарри Партридж, уже находится в Перу, и нам необходимо посоветоваться с ним.
- Советуйтесь и изощряйтесь сколько угодно, - резко прервала его Марго. - Здесь затронуты интересы корпорации, и решение должна принимать администрация.
- Нет! Нет, черт побери! Корпорация не имеет к этому никакого отношения! - выкрикнул Кроуфорд Слоун, который уже не сидел понурившись, а стоял во весь рост - глаза его сверкали, лицо пылало. Он говорил с таким чувством, что временами у него срывался голос. - Мы только что были свидетелями, к чему такое приводит: служащие корпорации не обладают ни знаниями, ни опытом, которые позволили бы им принимать компетентные решения. Мнение администрации мы только что слышали. “Мы не можем принять эти условия. Телестанция не может прервать работу на целую неделю”. Мы что, без вас этого не понимаем? Неужели кто-нибудь в Отделе новостей, включая меня, думает иначе? Хотите занести это в протокол, миссис Ллойд-Мэйсон? Пожалуйста: я знаю, мы не можем закрыть программу Си-би-эй и отдать ее на откуп “Сендеро” на целую неделю. Я под этим подписываюсь. При свидетелях. - Слоун замолчал, сглотнул и продолжал:
- Но в Отделе новостей мы можем потянуть время, опираясь на свою компетентность и знание дела. А сейчас время - для нас самое главное. Кроме того, у нас есть Гарри Партридж - наша самая большая надежда, моя самая большая надежда.
Слоун замолчал, но остался стоять. Никто не успел опомниться, как Брейсбридж, в прошлом опытный телевизионщик, а ныне опытный администратор, примирительно сказал:
- Нам всем сейчас трудно. Чувства обострены, нервы на пределе. Некоторых резкостей в сегодняшних высказываниях можно было бы и, вероятно, следовало бы избежать. - Он повернулся к президенту телестанции:
- Но, Марго, главное, с моей точки зрения, заключается в том - и Кроуф это ясно выразил, - что ваше решение все понимают и принимают, а остальные предложения заслуживают рассмотрения. Тут нет причин для конфликта.
Марго, получив шанс не потерять лицо, после некоторых колебаний решила им воспользоваться.
- Очень хорошо, - сказала она, обращаясь к Чиппингему. - Можете пойти на дипломатическую уловку.
- Спасибо, - поблагодарил Чиппингем. - Надо уточнить одну деталь. Наше окончательное решение должно пока сохраняться в тайне.
- Само собой. Вы бы лучше заручились обещанием прочих присутствующих помалкивать. Постоянно держите меня в курсе дела.
Все напряженно слушали. Чиппингем встал лицом к залу и спросил:
- Можете дать мне слово?
Каждый по очереди подтверждал - да, в это время Марго вышла из зала.

***

Когда Чиппингем вернулся к себе в кабинет, было 23.25. А в 23.30 он получил распечатку с сообщением агентства Рейтер из Лимы, в котором излагались требования, выдвинутые организацией “Сендеро луминосо”. Через несколько минут вашингтонское отделение АП передало более подробное сообщение, в котором полностью приводился документ “Время, озаренное светом, настало”.
В течение следующих пятнадцати минут Эй-би-си, Эн-би-си и Си-би-эс вышли в эфир с информационными выпусками, включавшими фрагменты видеозаписи Джессики. Более подробные сообщения должны были быть переданы в завтрашних передачах. Всех опередила Си-эн-эн, которая включила всю информацию в текущий выпуск новостей. Несмотря на это, Чиппингем не изменил своего первоначального намерения: программу не прерывали, а в полночь решено было зачитать тщательно подготовленный спецвыпуск.
В 23.45 Чиппингем вышел из кабинета и направился на “подкову”, где кипела работа. Норм Джегер сидел в кресле ответственного за выпуск. Айрис Иверли работала в монтажной студии с видеозаписью Джессики и другими - фоновыми - материалами. Дон Кеттеринг, которому предстояло выступать в роли ведущего в специальном ночном выпуске, уже подгримированный, читал и правил текст.
- Мы сделаем чисто информационный выпуск, - сказал Джегер Чиппингему, - без каких-либо комментариев. Еще успеется. Кстати, кто только не звонил нам из “Тайме” и из “Пост” - всех интересует наша реакция. Мы всем отвечаем, что решение еще не принято, вопрос рассматривается.
Чиппингем одобрительно кивнул.
Джегер указал на Карла Оуэнса, сидевшего по другую сторону “подковы”.
- Между прочим, у него есть идея насчет того, какова должна быть наша реакция.
- Интересно послушать.
Оуэне, младший выпускающий, добросовестный трудяга, который выдвинул уже целый ряд идей, и чьи скрупулезные изыскания помогли установить личность Улисеса Родригеса, заглянул в свою, карточку с записями.
- Из документа “Сендеро луминосо” явствует, что пять кассет, которые мы должны показывать вместо “Вечерних новостей”, будут доставлены на Си-би-эй поочередно: первая в следующий четверг, остальные потом - по одной в день. В отличие от пленки с записью миссис Слоун, просмотренной сегодня вечером, эти кассеты попадут только на Си-би-эй.
- Все это мне известно, - перебил его Чиппингем. Джегер улыбнулся, а Оуэне невозмутимо продолжал:
- Так вот, я предлагаю не объявлять до вторника о решении Си-би-эй. В понедельник, для поддержания интереса, можно сообщить, что заявление будет сделано на следующий день. Во вторник дать такой текст: мы воздерживаемся от комментариев до получения первой кассеты, то есть до четверга, и только тогда объявим о своем решении.
- И что это нам даст?
- Это даст нам шесть дней до четверга. Теперь давайте представим себе, что мы получаем кассету “Сендеро”.
- Ну, представили. Дальше что?
- Мы прячем ее в сейф и сразу выходим в эфир - причем вламываемся в программу, устраиваем много шуму - с сообщением, что мы получили кассету, но она бракованная. Видимо, была повреждена в пути - почти вся запись стерта. Мы ее просмотрели, пытались поправить дело, но тщетно. То же самое мы дадим проглотить прессе и радио и проследим, чтобы это известие было непременно передано в Перу и достигло ушей “Сендеро луминосо”.
- Кажется, до меня дошло, - сказал Чиппингем. - Но все-таки поясни.
- Банда “Сендеро” не будет знать, врем мы или нет. Но они так же, как и мы, понимают, что в принципе такое возможно. Они могут пойти на уступку и послать новую кассету, что даст нам еще несколько дней...
- ..а мы, дескать, не можем выполнить их требование в назначенный срок, - договорил за Оуэнса Чиппингем.
- Совершенно верно.
- Карл бы и сам закончил мысль, Лэс, - вставил Джегер. - Суть заключается в том, что, если уловка сработает, а это не исключено, мы получим несколько дней отсрочки. Что ты по этому поводу думаешь?
- Идея блестящая, - сказал Чиппингем.

***

Весь уик-энд требования “Сендеро луминосо” и видеозапись Джессики стояли в центре программы “Новостей”, и весь мир с возрастающим интересом следил за развитием событий. На Си-би-эй непрерывно звонили телефоны, людей интересовало, когда же будет сделано официальное заявление. Все звонки переадресовывались в Отдел новостей. Прочим представителям администрации Си-би-эй было рекомендовано не отвечать на вопросы даже в неофициальных разговорах.
На выходные дни в Отдел новостей были вызваны три секретарши специально для того, чтобы отвечать на звонки. Всякий раз они говорили одно и то же: Си-би-эй воздерживается от комментариев, нет, пока нельзя сказать, когда будет сделано заявление.
Однако это не мешало звонившим высказывать собственное мнение. Большинство говорило: “Держитесь! Не сдавайтесь!"
Но, как ни странно, оказалось много и таких, кто не видел никакой беды в том, чтобы - ради освобождения заложников - выполнить требования похитителей: услышав подобное, Норм Джегер с отвращением заметил:
- В их куриных мозгах не укладывается, что это дело принципа. Неужели они не могут понять, что, создав прецедент, мы поощрим всех фанатиков похищать людей с телевидения?
В воскресных передачах “Лицом к нации”, “Встречи с прессой” и “Неделя с Дэвидом Бринкли” дебатировался этот вопрос и были зачитаны вслух цитаты из книги Кроуфорда Слоуна “Телекамера и правда”, в частности: “Заложников.., следует считать людьми приговоренными. С террористами.., никогда нельзя - прямо или косвенно - идти на сделку или платить им выкуп”.
Сотрудники Си-би-эй, давшие слово Лэсу Чиппингему не разглашать решения о непринятии условий “Сендеро луминосо”, видимо, сдержали его. Нарушила обещание лишь Марго Ллойд-Мэйсон, которая в воскресенье рассказала по телефону Теодору Эллиоту обо всем, что произошло накануне вечером.
Разумеется, Марго не сомневалась, что поступила правильно, сообщив обо всем председателю “Глобаник”. Однако тем самым она дала повод к трагической утечке информации.

Глава 5

"Глобаник индастриз” занимала особняк, окруженный собственным парком, в Плезантвилле, штат Нью-Йорк, милях в тридцати от Манхэттена. Здесь работали - вдали от атмосферы повседневного прессинга, которая преобладала в промышленных и финансовых ответвлениях “Глобаник”, - высокопоставленные администраторы и умы, делающие в концерне политику.
Тем не менее немало всяких дел, затеянных представительствами “Глобаник” в разных странах, стекалось в штаб-квартиру в Плезантвилле. Вот почему в понедельник, в 10 часов утра, Глен Доусон, репортер-стажер “Балтимор стар”, дожидался главного инспектора “Глобаник”, чтобы взять у него интервью по поводу ситуации с палладием. Сообщение о бунтах среди рабочих, добывающих этот ценный металл, появилось недавно в “Новостях”, а компании “Глобаник” принадлежали копи палладия и платины в Бразилии - в Минас-Гераис.
Доусон сидел возле кабинета инспектора в элегантном круглом холле, куда выходили двери кабинетов двух других высокопоставленных чиновников “Глобаник”.
Внезапно дверь одного из кабинетов отворилась, и оттуда вышли двое. Одним из них был Теодор Эллиот, которого Доусон тотчас узнал по фотографиям. Другой тоже показался Доусону знакомым, хотя он и не мог сказать, кто это. Они продолжали начатый ранее разговор, и говорил сейчас второй мужчина.
- ..я слышал, в какую сложную ситуацию попали вы на Си-би-эй. Эти требования перуанских повстанцев ставят вас в тяжелое положение.
Председатель правления кивнул:
- Мы приняли решение, хотя еще не объявляли о нем. Мы не позволим кучке психопатов-коммунистов командовать нами - этому не бывать.
- Значит, Си-би-эй не отменяет “Вечерних новостей”?
- Безусловно нет. Что до передачи пленок “Сендеро луминосо”, черта с два мы это сделаем...
Голоса замерли в отдалении.

Предыдущая страница 24 Следущая страница


25 Артур Хейли

Прикрыв журналом блокнот, Глен Доусон наскоро записал все услышанное. Сердце у него так и колотилось. Он понимал, что обладает информацией, которую бесчисленное множество журналистов тщетно пытаются получить с субботы.
- Мистер Доусон, - окликнула его сидящая в приемной секретарша, - мистер Ликата готов вас принять.
Проходя мимо ее столика, Доусон приостановился и, улыбнувшись, спросил:
- Тот джентльмен с мистером Эллиотом.., я уверен, что видел его, но никак не могу вспомнить, кто он.
Секретарша молчала; Доусон почувствовал ее нежелание отвечать и улыбнулся шире. Сработало.
- Это мистер Олден Роде, заместитель государственного секретаря.
- Конечно! Как я мог забыть?
Доусон видел однажды заместителя государственного секретаря по экономическим вопросам.., по телевидению, когда тот выступал в комиссии палаты представителей. Но куда важнее сейчас было то, что ему назвали имя, а не предоставили догадываться.
Интервью с инспектором “Глобаник” казалось Доусону бесконечным - он пытался как можно быстрее его завершить. Вопрос о палладии не слишком интересовал его: он был честолюбивым молодым человеком, которому хотелось писать на темы, представляющие интерес для широкой публики, а случайно услышанный разговор, казалось, приоткрывал для него волнующее будущее. Инспектор, однако, не спеша принялся излагать историю открытия палладия и возможности его применения в будущем. Он небрежно заметил, что волнения среди рабочих в Бразилии - дело временное и едва ли отразятся на поставках палладия, а собственно, чтобы узнать об этом, Доусон к нему и пришел. Доусон наконец сослался на то, что ему к определенному времени надо представить материал, и сбежал.
Взглянув на часы, он решил, что еще успеет заскочить в манхэттенское отделение “Балтимор стар”, написать там оба сюжета и тиснуть их в вечерний выпуск газеты.
Усевшись перед компьютером в скромном кабинете на Рокфеллер-плаза, Глен Доусон быстро отстучал статью про палладий. За этим его посылали, и свой долг перед редакцией он выполнил.
Затем он взялся за вторую, более интересную статью. Первый репортаж Доусона шел в Финансовый отдел и, поскольку он был к этому отделу приписан, туда же пойдет и второй. Правда, Доусон был уверен, что этот материал там не задержится.
Пальцы его танцевали по клавишам, набирая вводку. Тут Доусону пришел в голову этический вопрос, который, он понимал, скоро будет задан и на который придется давать ответ: не повредит ли публикация этой информации жертвам похищения, находящимся в Перу? Точнее: не пострадает ли семья Слоуна, когда станет известно о решении Си-би-эй отклонить требования “Сендеро луминосо” - решении, которое пока явно не собирались раскрывать?
А с другой стороны, разве публика не имеет права знать то, что сумел откопать предприимчивый репортер, независимо от того, каким путем он получил информацию?
Такие вопросы, естественно, возникали, однако Доусон знал, что это не его забота. На этот счет существовали четкие правила, и они были известны всем заинтересованным сторонам: репортер обязан писать обо всем, стоящем внимания. Узнав о каком-то событии, он должен дать полный и точный о нем отчет, ничего не утаивая и не меняя, и представить его в тот отдел, где он работает.
Там написанное пойдет к редактору. И уже дело редактора или редакторов решать этические проблемы. “Именно сейчас, - подумал Доусон, - в “Балтимор стар”, куда на другой компьютер поступает его репортаж, они и решают, давать его или нет”.
Дописав до конца, он нажал на клавишу, чтобы получить копию текста. Однако чья-то рука опередила его и вытащила из машинки бумагу.
Это был заведующий отделением Сэнди Сефтон. Репортер-ветеран, Сефтон доживал последние дни в газете, и они с Доусоном были друзьями. Прочитав репортаж, он легонько присвистнул и поднял на Доусона глаза.
- Горячий материальчик - ничего не скажешь. Эти слова Эллиота - ты их записал сразу, как он сказал?
- Через несколько секунд. - И Доусон показал записи.
- Отлично! А ты говорил с тем, другим - с Олденом Родсом?
Доусон помотал головой.
- В Балтиморе, по всей вероятности, захотят, чтобы ты это сделал. - Зазвонил телефон. - Спорим, что это звонят из Балтимора?
Так оно и было. Сефтон снял трубку, послушал немного, потом сказал:
- Мой мальчик дает сегодня главную новость, точно? - И, расплывшись в улыбке, передал трубку Доусону:
- Это Фрэйзер.
Аллардис Фрэйзер был ответственным редактором “Балтимор стар”. Он без обиняков начальственным тоном спросил:
- Ты ведь не говорил непосредственно с Теодором Эллиотом. Верно?
- Верно, мистер Фрэйзер.
- Так поговори. Скажи ему, что тебе известно, и спроси, что он может по этому поводу сказать. Если он станет отрицать, что говорил такое, напиши и об этом. Если же он будет стоять на своем и все отрицать, попытайся получить подтверждение от Олдена Родса. Ты знаешь, какие вопросы задавать?
- Думаю, что да.
- Дай мне Сэнди.
Заведующий отделением взял трубку. Послушал и, подмигнув Доусону, сказал:
- Я видел записи Глена. Он на месте записал слова Эллиота. Все совершенно ясно. Никакого недопонимания тут быть не может. - Затем положил трубку и сказал Доусону:
- “Зеленого света” пока еще не дано - они решают проблему этики. А ты все-таки проведи разговор с Эллиотом. Я же попытаюсь найти Родса - едва ли он так сразу уехал в Вашингтон. - И, пройдя в противоположный конец комнаты, Сефтон взял трубку другого телефона.
А Доусон набрал номер телефона “Глобаник”. На коммутаторе ответил женский голос. Репортер назвался и попросил соединить его с мистером Теодором Эллиотом.
- Мистер Эллиот сейчас занят, - любезно ответили ему. - Меня зовут миссис Кесслер. Возможно, я могу вам помочь?
- Возможно. - И Доусон пояснил, зачем он звонит.
- Подождите, пожалуйста. - Тон сразу стал прохладным. Прошло несколько минут, Доусон уже собирался повесить трубку, как вдруг линия ожила. На этот раз тон был ледяной:
- Мистер Эллиот доводит до вашего сведения, что вы слышали конфиденциальный разговор, на который нельзя ссылаться.
- Я же репортер, - сказал Доусон. - Если я что-то слышу или о чем-то узнаю, то, хотя это и не было сказано мне лично, я имею право это использовать.
- Мистер Доусон, я не вижу необходимости продолжать разговор.
- Одну минуту, пожалуйста. Мистер Эллиот отрицает, что говорил те слова, которые я вам зачитал?
- Мистер Эллиот от дальнейших высказываний воздерживается.
Доусон записал вопрос и ответ.
- Миссис Кесслер, а вы не скажете мне ваше имя?
- Зачем, собственно... Хорошо: Дайана.
Доусон усмехнулся, догадавшись, что Кесслер решила: если уж ее имя все равно появится в печати, пусть лучше появится полностью. Он не успел сказать “спасибо”, как связь прервалась.
Только Доусон положил на рычаг телефонную трубку, как заведующий отделением протянул ему листок.
- Роде едет сейчас в аэропорт Ла-Гуардиа в машине госдепартамента. Это номер телефона в машине.
Доусон снова поднял трубку.
На этот раз на звонок ответил мужской голос. Доусон попросил: “Мистера Олдена Родса, пожалуйста”; в ответ прозвучало: “Он самый”.
Репортер снова представился: он понимал, что Сэнди Сефтон слушает по отводной трубке.
- Мистер Роде, можете ли вы прокомментировать заявление мистера Теодора Эллиота о том, что Си-би-эй отклоняет требования “Сендеро луминосо”, так как, по словам мистера Эллиота, “мы не позволим горстке психопатов-коммунистов командовать нами”?
- Тео Эллиот сказал вам это?
- Я сам слышал это из его уст, мистер Роде.
- Я считал, что он говорил конфиденциально. - Пауза. - Стойте, стойте: это вы сидели там, в приемной, когда мы, разговаривая, проходили через нее?
- Да, я.
- Я требую, чтобы весь этот разговор остался между нами.
- Мистер Роде, я ведь в самом начале представился вам, и вы ни слова не сказали, что разговор будет между нами.
- Пошел ты к черту, Доусон!
- Вот это останется между нами, сэр. Потому что теперь вы мне об этом сказали.
Заведующий отделением, широко осклабясь, поднял вверх большой палец.

***

А в Балтиморе дебаты по поводу этики длились недолго. В любой организации, имеющей отношение к средствам массовой информации, всегда наблюдается склонность публиковать материал, а не задерживать его. Однако некоторые материалы - а это был как раз такой - вызывают вопросы и требуют ответов. И ответственный редактор, а также редактор внутриамериканских новостей, в чьем разделе пойдет материал, задали их друг другу.
ВОПРОС: Поставит ли опубликование решения Си-би-эй под угрозу жизнь заложников? ОТВЕТ: Жизнь заложников уже под угрозой, и трудно себе представить, чтобы какая-либо публикация могла тут что-то изменить. ВОПРОС: А в результате публикации не могут кого-либо из них убить? ОТВЕТ: Едва ли, так как мертвый заложник уже не представляет никакой ценности. ВОПРОС: Поскольку через день-другой Си-би-эй все равно объявит о своем решении, какая разница, если об этом узнают немного раньше? ОТВЕТ: Почти никакой. ВОПРОС: Тео Эллиот из “Глобаник” ведь сказал об этом решении на ходу, и наверняка кто-то еще знает о нем, в таком случае разве может это долго оставаться тайной? ОТВЕТ: Почти несомненно - нет. Под конец ответственный редактор заключил:
- Никакой этической проблемы тут нет. Даем материал! И репортаж был напечатан в главном дневном выпуске “Балтимор стар” под крупным заголовком: “СИ-БИ-ЭЙ ГОВОРИТ “НЕТ” ПОХИТИТЕЛЯМ СЛОУНОВ”.
Очерк Глена Доусона начинался так:
"Си-би-эй скажет решительное “нет” в ответ на требования похитителей семьи Слоуна отменить на неделю свои “Вечерние новости на всю страну”, заменив их видеокассетами, которые передаст станции группа перуанских маоистов-повстанцев, именуемая “Сендеро луминосо”.
"Сендеро луминосо”, или “Сияющий путь”, признала, что жертвы похищения находятся в тайном месте в Перу.
Теодор Эллиот, председатель правления “Глобаник индастриз”, компании, которой принадлежит Си-би-эй, заявил сегодня: “Мы не позволим горстке психопатов-коммунистов командовать нами”.
Сказал он это в главном здании “Глобаник” в Плезантвилле, штат Нью-Йорк, и добавил: “Что до передачи в эфир пленок “Сендеро луминосо”, черта с два мы это сделаем”.
Репортер газеты “Балтимор стар” присутствовал при этом заявлении Эллиота.
Олден Роде, заместитель государственного секретаря по экономическим вопросам, находившийся вместе с мистером Эллиотом, когда тот сделал свое заявление, отказался прокомментировать его для “Стар”, правда, сказал: “По-моему, он хотел, чтобы этот разговор остался между нами”.
Сегодня утром была сделана попытка связаться с мистером Эллиотом, чтобы получить дополнительную информацию, но тщетно.
"Мистер Эллиот занят”, - сообщила репортеру “Стар” миссис Дайана Кесслер, помощник председателя правления “Глобаник”. Она утверждала, что “мистер Эллиот от дальнейших высказываний воздерживается”.
За этим следовали основные данные об участниках события и история похищения.
Еще до того как “Балтимор стар” появилась на улицах, о решении Си-би-эй знали уже все телеграфные агентства. Вечером газету цитировали во всех теле- и радионовостях, включая Си-би-эй, где эта преждевременная публикация была встречена чуть ли не с отчаянием.
А на другое утро в Перу в газетах, по радио и по телевидению особый упор был сделан на слова Теодора Эллиота насчет “горстки психопатов-коммунистов” применительно к “Сендеро луминосо”.

Глава 6

- Висенте, по-моему, симпатичный, - сказал Никки. - Он наш друг.
- Я тоже так думаю, - отозвался Энгус из своего угла. Он лежал на раскладной кровати на тонком грязном матрасе и от нечего делать следил за передвижениями двух большущих жуков по стене.
- Перестаньте вы так думать, - резко сказала Джессика. - Он такой же глупый и наивный, как и все тут. - И умолкла, жалея, что не может взять свои слова обратно. Ни к чему быть такой резкой. - Извините, - сказала она. - Это у меня вырвалось невольно - я так не думаю.
Беда была в том, что после двухнедельного заключения в узких и тесных клетках нервы у всех начали сдавать, а настроение падать. Джессика изо всех сил старалась если не держаться на высоте, то хотя бы не поддаваться отчаянию. Каждый день она заставляла всех делать физические упражнения. Но сколько ни старайся, отсутствие движения, однообразие существования и одиночество не могли не сказываться.
Да и жирная несъедобная пища тоже отрицательно влияла на их состояние.
Вдобавок ко всему, хоть они и старались поддерживать чистоту, но мыться так, как надо, не могли, от них плохо пахло, намокшая от пота одежда прилипала к телу.
Да, конечно, думала Джессика, бригадный генерал Уэйд, чьи лекции по антитерроризму она посещала, настрадался много больше; он дольше них сидел в земляной яме в Корее. Но Седрик Уэйд - человек незаурядный, и страдал он за то, что служил своей родине во время войны. А сейчас никакой войны нет. И они - обычные граждане, захваченные.., с какой целью? Джессика до сих пор этого не знала.
И тем не менее мысль о генерале Уэйде и замечание Никки о том, что ему нравится Висенте, подкрепленное мнением Энгуса, напомнило Джессике, что она ведь кое-чему научилась у Уэйда. И сейчас, как видно, настало время призвать свои знания на помощь.
Взглянув предосторожности ради на очередного стража, она тихо спросила:
- Энгус и Никки, кто-нибудь из вас слышал о Стокгольмском синдроме?
- По-моему, да, - сказал Энгус. - Хотя не уверен.
- А я нет, мам. Что это?
Сторожил их тот малый, который часто приносил с собой комиксы, вот и сейчас он был погружен в один из них и не обращал внимания на то, что они переговариваются. К тому же Джессика знала, что он не говорит по-английски.
- Сейчас расскажу, - сказала Джессика.
Она словно услышала голос бригадного генерала Уэйда, выступавшего перед небольшой группой студентов, среди которых была и она: “Почти при всех нападениях и похищениях, устраиваемых террористами, жертвы через какое-то время начинают находить террористов. Случается, дело доходит до того, что они начинают считать террористов друзьями, а полицию и тех, кто на воле пытается их освободить, - своими врагами. Это называется “Стокгольмский синдром”.
Так оно в действительности и происходит - Джессика достаточно много читала потом об этом. Из любопытства она окунулась в историю и из книг узнала, почему это явление получило такое название.
И сейчас она своими словами, по памяти, стала пересказывать им эту странную историю, а Никки и Энгус слушали ее:
- Случилось это в Стокгольме, в Швеции, 23 августа 1973 года.
В то утро бежавший из заключения Ян-Эрик Ольссон, тридцати двух лет, вошел в один из крупнейших банков Стокгольма, находящийся на одной из центральных площадей города - Нормальмсторг. Ольссон выхватил из-под сложенной куртки автомат и выстрелил в потолок - посыпались бетон и стекло, и началась паника.
То, что произошло потом, длилось шесть дней.
Конечно, никто из участников этого кошмара понятия не имел, что пережитое ими останется в истории на многие годы, а то и столетия, под названием “Стокгольмский синдром” - этим термином будут пользоваться в научном и медицинском мире студенты и врачи всего света, как они пользуются терминами “анорексия” или “болезнь Альцгеймера”.
Три женщины и мужчина, банковские служащие, были взяты Ольссоном и его напарником Кларком Олофссоном, двадцати шести лет, заложниками. Это были: Биргитта Лундблад, хорошенькая блондинка тридцати одного года; Кристина Энмарк, живая брюнетка двадцати трех лет; Элизабет Ольдгрен, маленькая, хрупкая, беленькая женщина двадцати одного года, и Свен Сефстрем, высокий стройный холостяк двадцати пяти лет. В течение последующих шести дней эта шестерка почти все время находилась в бронированном хранилище банка, откуда преступники предъявляли свои требования по телефону: три миллиона крон наличными (710 000 долларов), два пистолета и машину, в которой они могли бы скрыться.
Заложники немало настрадались за это время. Они вынуждены были стоять с веревкой на шее - случись им присесть, и веревка задушила бы их. Им то и дело тыкали под ребра автоматом, и они ждали, что их вот-вот прикончат. Пятьдесят часов им не давали есть.
Уборной им служили пластиковые корзинки для бумаг. В бронированной комнате царили клаустрофобия и страх.
И однако же постепенно между заложниками и их похитителями стала возникать какая-то странная близость. Был момент, когда Биргитта могла выйти на волю, но не вышла. Кристина, ухитрившаяся передать кое-какую информацию полиции, потом призналась: “Я чувствовала себя предательницей”. Мужчина-заложник, Свен, сказал, что похитители были “добрые”. Элизабет согласилась с ним.
Стокгольмская полиция, держась с похитителями тактики войны на истощение, наткнулась на враждебность со стороны жертв. Кристина сказала по телефону, что она верит бандитам, и добавила: “Я хочу, чтобы вы дали нам возможность уехать с ними... Они очень по-хорошему относились к нам”. А про Ольссона сказала: “Он защищает нас от полиции”. Когда Кристине сказали: “Полиция не причинит вам зла”, она ответила: “Я этому не верю”.
Потом выяснилось, что Кристина держалась за руки с Олофссоном - тем, что был помоложе. Она сказала следователю: “Кларк бережно относился ко мне”. А после того как заложников вызволили, Кристина, когда ее уносили на носилках в карету “скорой помощи”, крикнула Олофссону: “Кларк, мы еще увидимся”.
Эксперты, обследовавшие бронированную комнату, обнаружили там следы семени. После недели допросов одна из женщин, отрицая, что у нее были сношения с Ольссоном, призналась, однако, что как-то ночью, когда остальные спали, она мастурбировала его. Следователи скептически отнеслись к тому, что у них не было сношений, но не стали настаивать.
Отвечая же на вопросы врачей, бывшие заложники называли полицию “врагом” и утверждали, что обязаны жизнью преступникам. Элизабет обвинила одного из врачей в том, что он пытается “промыть ей мозги” и заставить ее пересмотреть свое уважительное отношение к Ольссону и Олофссону.
В 1974 году, почти через год после трагедии в банке, Биргитта посетила Олофссона в тюрьме и разговаривала с ним целых полчаса.
Врачи со временем заявили, что у заложников была реакция, типичная для людей, попавших в “ситуацию на выживание”. Они привели слова Анны Фрейд, называющей эту реакцию “идентификацией с агрессором”. Но трагедия в шведском банке создала свой утвердившийся термин - Стокгольмский синдром.
- А это ведь точно, мам, - сказал Никки.
- Я никогда этого не знал, Джесси, - добавил Энгус.
- Есть еще что-нибудь интересненькое - расскажи! - попросил Никки.
- Есть кое-что. - Джессике приятна была его просьба. Она снова обратилась к воспоминаниям, связанным с генералом Уэйдом. “Я хочу дать вам два совета, - сказал он однажды своим слушателям, обучавшимся борьбе с терроризмом. - Если вас захватят в плен или вы станете заложником, бойтесь Стокгольмского синдрома! И во-вторых, имея дело с террористами, не забывайте, что заповедь “люби врага своего” - пошлая глупость. Но не ударяйтесь и в другую крайность: не тратьте времени и сил на ненависть к террористам, потому что ненависть - чувство непроизводительное, опустошающее. Просто ни на минуту не доверяйте им и не увлекайтесь ими и никогда не забывайте, что это - враг”.
Джессика повторила Никки и Энгусу этот совет Уэйда. Она рассказала про угоны самолетов, когда людей захватывали, над ними издевались, а они начинали дружелюбно относиться к своим захватчикам. Так было с пассажирами рейса “ТВА” № 847 в 1985 году, когда некоторые из них с сочувствием отзывались о шиитах-угонщиках и по их высказываниям ясно было, что они распропагандированы захватчиками.
- Словом, ты хочешь сказать, Джесси, - подытожил Энгус, - что не надо попадаться на удочку и считать Висенте человеком, с которым легко иметь дело. Как-никак он враг.
- Если бы он им не был, - заметила Джессика, - он ушел бы отсюда, а не сторожил бы нас.
- А мы прекрасно знаем, что уйти он не может. - Энгус повернулся к срединной клетке. - Ты понял, Никки? Твоя мама права, а мы с тобой не правы.
Никки молча кивнул. “Одной из самых печальных сторон их заточения, - подумала Джессика, - является то, что Никки пришлось столкнуться с жестокой реальностью человеческой низости раньше, чем это обычно бывает”.

***

Как обычно в Перу, весть о похищении семьи Слоуна дошла по радио до самых дальних уголков страны.
Вскоре между Мигелем и одним из вождей “Сендеро луминосо” состоялся телефонный разговор. Оба понимали, что телефонная линия проходит через другие селения, где кто угодно, включая армию и полицию, может услышать их разговор. Поэтому они обменивались общими фразами и завуалированными намеками, на это перуанцы большие мастаки.
Разговор сводился к следующему: что-то надо предпринять - и притом немедленно, - чтобы показать этой американской телестанции Си-би-эй, что она имеет дело не с идиотами и не со слабаками. Можно убить одного из заложников и бросить труп в Лиме, чтобы его там нашли. Мигель согласился, что это произвело бы впечатление, но предложил, однако, держать пока всех троих заложников живыми - как-никак это капитал. Вместо того чтобы убивать заложников, он рекомендовал поступить иначе: он вспомнил кое-что, о чем узнал в Хакенсаке, и, с его точки зрения, психологически это произведет более сильное воздействие на тех, кто находится по другую сторону, в Нью-Йорке.
С Мигелем тотчас же согласились, и, поскольку для выполнения его затеи требовался транспорт - легковая машина или пикап, - решено было немедленно выслать первую попавшуюся машину из Аякучо в Нуэва-Эсперансу.
Тем временем в Нуэва-Эсперансе Мигель сразу начал подготовку к операции и послал за Сокорро.
На глазах у Джессики, Никки и Энгуса маленькая процессия остановилась у клеток. Это были Мигель, Сокорро, Густаво, Рамон и еще один из охранников. Вошли они настолько целеустремленно, что ясно было: что-то должно произойти, и Джессика, Никки и Энгус с опаской ждали, что будет дальше.
Джессика решила про себя: чего бы от нее ни потребовали, она подчинится. Прошло шесть дней с тех пор, как она записалась на видеопленку, а перед этим - из-за ее отказа выступать - Никки прижигали сигаретой грудь. С тех пор Сокорро ежедневно приходила осматривать ожоги, и они уже начали подживать, так что Никки теперь почти не страдал. Но Джессика, чувствуя себя виноватой, решила ни за что больше не причинять сыну боли. Поэтому, видя, что террористы вошли в клетку к Никки, Джессика в тревоге воскликнула:
- Что вы собираетесь делать? Умоляю, только не причиняйте ему боли. Он уже достаточно настрадался. Возьмитесь лучше за меня.
На ее мольбу ответила Сокорро - она повернулась к Джессике и сквозь разделявшую их стенку крикнула:
- Заткнись! Все равно мы сделаем, что задумали: ты этому не помешаешь.
- Что же вы хотите с ним сделать?
Джессика увидела, что Мигель внес в клетку Никки деревянный столик, а Густаво и четвертый человек схватили Никки и крепко держали его, чтобы он не мог шевельнуться. Джессика снова закричала:
- Это же несправедливо! Отпустите его, ради всего святого!
Не обращая внимания на Джессику, Сокорро объявила Никки:
- Сейчас тебе отрежут два пальца. При слове “пальцы” Никки, который и так уже находился на грани истерики, отчаянно закричал и забился. Сокорро продолжала:
- Эти люди отрубят тебе пальцы - так решено. Но тебе будет только больнее, если ты станешь отбиваться, так что сиди смирно!
Невзирая на ее слова, Никки что-то забормотал, глаза его дико завращались, и он еще отчаяннее принялся вырываться, - Нет! - пронзительно закричала Джессика. - Только не пальцы! Он же пианист! Вы всю жизнь ему загубите...
- Я знаю. - И Мигель повернулся к ней с легкой улыбочкой. - Я слышал, как ваш супруг, отвечая на вопрос, говорил об этом по телевидению. Теперь он об этом пожалеет - когда получит пальцы сына.
- Возьмите мои! - воскликнул Энгус, колотя по стенке, отделявшей его от клетки Никки, и протянул им руки. - Какая вам разница? Зачем мальчику портить жизнь?
Мигель вскипел, лицо его исказилось от злости.
- Какое значение имеют два пальца ублюдка-буржуя, когда каждый год шестьдесят тысяч перуанских детей умирают, не дожив до пяти лет?!
- Но мы же американцы! - возразил Энгус. - Мы не виноваты в этом!
- Виноваты! Капиталистическая система - ваша система - эксплуатирует народ, делает его нищим, губит. Вот кто виноват.
Цифры, приведенные Мигелем о смертности среди детей, были взяты им из книги Абимаэля Гусмана, основателя “Сендеро луминосо”. Мигель знал, что цифры у Гусмана скорее всего преувеличены, но общеизвестно, что смертность от недоедания среди детей в Перу - одна из самых высоких в мире.
Пока они обменивались эпитетами, дело было сделано - и очень быстро.
Столик, принесенный Густаво, придвинули к Никки. Невзирая на сопротивление мальчика, который и брыкался, и плакал, и жалобно молил, Густаво положил указательный палец его правой руки на край стола. Рамон достал охотничий нож. И провел большим пальцем по острию, проверяя, хорошо ли нож заточен.
Убедившись, что все в порядке, Рамон приложил нож ко второй фаланге пальца Никки и быстро, всей силой своей мускулистой руки нажал сверху. Брызнула кровь, Никки пронзительно вскрикнул, но палец был отрезан лишь наполовину. Рамон вторично махнул ножом и довершил дело.
Кровь растеклась по крышке стола, залила руки людей, державших Никки. Не обращая на это внимания, террористы положили теперь мизинец правой руки мальчика на край стола. На этот раз Рамон одним махом отрезал его...
Сокорро, уже бросившая первый палец в полиэтиленовый мешочек, добавила к нему второй и передала мешочек Мигелю. Она побледнела, губы у нее были плотно сжаты. Она метнула взгляд на Джессику - та сидела, закрыв лицо руками, сотрясаемая рыданиями.
А Никки, побелев, упал почти без сознания на узкие нары и уже не кричал, лишь душераздирающе стонал. Как только Мигель, Рамон и четвертый мужчина вышли из клетки, унося с собой залитый кровью стол, Сокорро знаком велела Густаво остаться.
- Agarra el chico. Sientalo <Подержи мальчика. Посади его (исп.).>.
Густаво приподнял Никки и, посадив его, подержал, пока Сокорро не принесла с улицы миску с теплой мыльной водой. Она взяла правую руку Никки и, подняв ее кверху, тщательно обмыла окровавленные обрубки. Вода сразу стала ярко-красной. Затем Сокорро положила на обе раны по несколько тампонов марли и забинтовала всю руку.
Никки явно находился в шоке, он весь дрожал.
Пока Мигель еще не ушел, Джессика подошла к двери своей клетки и, обливаясь слезами, взмолилась:
- Пожалуйста, разрешите мне пойти к сыну! Пожалуйста, ну пожалуйста!
Мигель отрицательно помотал головой:
- Нечего нянчиться с трусливым щенком! Пусть mocoso <сопляк (исп.).> становится мужчиной!
- Да он в большей мере мужчина, чем ты. - В тоне Энгуса звучали ярость и ненависть: он тоже подошел к двери своей клетки, чтобы быть ближе к Мигелю. Напрягая память, Энгус старался вспомнить испанское ругательство, которому учил его неделю назад Никки. - Ты... maldito hijo de puta! <проклятый выродок, сукин сын! (исп.).>.
Мигель медленно повернул голову. Он посмотрел в упор на Энгуса ледяными, злобными, ничего не прощающими глазами. Затем, с каменным лицом, повернулся и вышел.
Густаво, как раз выходивший из клетки Никки, слышал эти слова и заметил реакцию Мигеля. Он покачал головой и сказал Энгусу на ломаном английском:
- Плохую ошибку ты сделал, старик. Он не забывает.
По мере того как шли часы, Джессику все больше и больше беспокоило моральное состояние Никки. Она пыталась разговаривать с ним, стараясь хотя бы словами как-то утешить сына, но безуспешно: Никки не откликался. Большую часть времени он лежал неподвижно. Только иногда постанывал. Потом его вдруг словно подбрасывало в воздух, он начинал отчаянно кричать и весь трясся. Джессика была уверена, что и эти конвульсии, и крики были вызваны нервным срывом и болью. Насколько ей было видно, Никки лежал с открытыми глазами, но по лицу его ничего нельзя было понять.
- Да скажи же хоть слово, Никки, миленький! - молила его Джессика. - Ну, одно слово! Скажи, пожалуйста, что-нибудь!
Но Никки молчал. Джессика подумала, уж не сходит ли она с ума. Невозможность дотянуться, дотронуться до сына доводила ее до отчаяния - так ей хотелось обнять его, дать ему хоть какое-то утешение.
Некоторое время Джессика сама была близка к истерике - она легла на свою подстилку и молча заплакала горючими слезами.
Затем, мысленно приказав себе: “Возьми себя в руки! Соберись! Не сдавайся!..”, она возобновила попытки заговорить с Никки.
Пытался заговорить с ним и Энгус, но результат был тот же.
Принесли еду и поставили каждому в клетку. Никки - что было, в общем, естественно - внимания не обратил на пищу. А Джессика, зная, что нельзя терять силы, попыталась поесть, но аппетита у нее совсем не было, и она отодвинула миску. Как повел себя Энгус, она не знала.
Спустилась темнота. К ночи охрана сменилась. На дежурство заступил Висенте. Жизнь снаружи стала замирать, и, когда в воздухе остался лишь звон насекомых, пришла Сокорро. Она принесла миску с водой, несколько марлевых тампонов, бинт и керосиновую лампу. Посадив Никки на нарах, она принялась перебинтовывать ему руку.
Боль у Никки, видимо, поулеглась, и он теперь реже вздрагивал.
Немного погодя Джессика тихо позвала:
- Сокорро, пожалуйста...
Сокорро тотчас обернулась. И, приложив палец к губам, дала понять Джессике, чтобы та молчала. Ни в чем не уверенная, растерявшись от напряжения и горя, Джессика повиновалась.
Перебинтовав руку Никки, Сокорро вышла из его клетки, но не заперла ее, а подошла к клетке Джессики и ключом отперла замок. И снова жестом велела молчать. Затем указала Джессике на открытую дверь Никки.
- Только уйди до рассвета, - шепнула Сокорро. И, кивком указав на Висенте, добавила:
- Он скажет когда.
Джессика пошла было к Никки, но остановилась и обернулась. Под влиянием порыва она шагнула к Сокорро и поцеловала женщину в щеку.
- Ох, мам! - вздохнул Никки, когда Джессика обняла его. И почти сразу уснул.

Глава 7

В Отделе новостей Си-би-эй уже собирались прекратить изучение объявлений, которые печатались в местных газетах за последние три месяца.
Когда свыше двух недель назад группа поиска взялась за дело, им казалось крайне важным выяснить, где в США находилась штаб-квартира похитителей. В ту пору считалось, что даже если узников не удастся найти, по крайней мере, может быть, удастся обнаружить, где их содержали.
Однако сейчас, когда стало известно, что семья Слоуна находится в Перу, - правда, только “Сендеро луминосо” знала, где именно, - поиски места их пребывания в США, казалось, уже не имели значения.
Для телевидения было бы интересно найти это место и показать его. Но вероятность того, что это может как-то продвинуть поиск, с каждым днем уменьшалась.
И все же предпринятые усилия не оказались тщетными. Но стоит ли искать дальше, даст ли это что-нибудь?
Дон Кеттеринг, возглавлявший теперь на Си-би-эй группу поиска, так не считал. Такого же мнения держался и старший выпускающий группы Норман Джегер. Даже Тедди Купер, которому принадлежала идея создания группы и который с самого начала наблюдал за ее деятельностью, не мог привести доводов в пользу того, чтобы продолжать поиски.
Вопрос был поднят на совещании группы во вторник утром.
Прошло четыре дня с пятницы, когда Си-би-эй сообщила все, что ей было известно о похищении, о похитителях и о том, что узники находятся в Перу, кроме того, в пятницу вечером была показана видеопленка с записью Джессики и требованиями “Сендеро луминосо”.
За это время было опубликовано неосторожное высказывание Теодора Эллиота, в результате чего весь мир узнал о решении, которое Си-би-эй не собиралась раскрывать до четверга, а то и позже. Следует сказать, что никто в Отделе новостей Си-би-эй не критиковал “Балтимор стар”, понимая, что репортер и редактор “Стар” вели себя так, как в данных условиях повело бы себя любое другое средство массовой информации, включая и Си-би-эй.
От Эллиота по этому поводу не поступило ни объяснений, ни извинений.
А в Перу к Гарри Партриджу, Минь Ван Каню и звукооператору Кену О'Харе присоединились в субботу Рита Эбрамс и монтажер Боб Уотсон. Свой первый репортаж они передали через сателлит из Лимы в понедельник, и в тот же день он открыл “Вечерние новости” Си-би-эй.
Главный упор в нем Гарри Партридж сделал на резко ухудшавшемся положении в Перу - как экономическом, так и в области закона и порядка. Это подтверждали снимки разъяренных обитателей барриадас, грабивших, невзирая на присутствие полиции, магазин; звуковую дорожку к “картинкам” предоставили перуанский радиожурналист Серхио Хуртадо, а также владелец и издатель “Эсцены” Мануэль Леон Семинарио.

Предыдущая страница 25 Следущая страница


Вечерние новости 26

Хуртадо говорил: “Мы же демократическая страна, способная на многое, а катимся по тому же печальному пути самоуничтожения, что и Никарагуа, Эль-Сальвадор, Венесуэла, Колумбия и Аргентина”.
Отчего мы, латиноамериканцы, хронически не способны иметь стабильное правительство? - спрашивал Семинарио, сознавая, что на этот вопрос нет ответа. - Какой печальный мы являем собой контраст, - продолжал он, - с нашими prudente <осторожными, осмотрительными (исп.).> соседями на севере. Канада и США сумели разумно договориться о свободе торговли, тем самым создав условия для прочного и стабильного мира на многие поколения вперед, а мы у себя на юге по-прежнему раздираем и истребляем друг друга..."
Стремясь чем-то уравновесить эти высказывания, Рита - по совету Партриджа - попыталась устроить телеинтервью с президентом Кастаньедой. И получила отказ. Вместо него выступил второстепенный министр Эдуарде Лояза. Говоря через переводчика, он утверждал, что проблемы, возникшие в Перу, - дело временное. Обанкротившаяся экономика страны будет возрождена. Власть “Сендеро луминосо” сокращается, а не возрастает. И американцы, захваченные “Сендеро луминосо”, будут обнаружены перуанскими военными или полицией и скоро освобождены.
Высказывание Лоязы было включено в “Вечерние новости”, выходившие в понедельник, но, по словам Риты, и сам Лояза, и его слова были “как капли мушиной мочи на ветру”.
Группа, находившаяся в Лиме, поддерживала связь с нью-йоркской штаб-квартирой Си-би-эй, и Партридж с Ритой знали о развитии событий в Штатах, включая видеопленку с Джессикой, требования “Сендеро луминосо” и промашку Эллиота. Партридж страшно разозлился и был потрясен таким нарушением тайны, которую он всячески стремился соблюдать. Тем не менее он решил придерживаться начатой тактики.
Теперь инициатива из Нью-Йорка перешла в Лиму - этим, очевидно, и объяснялось то, что во вторник на собрании группы поиска такое большое внимание было уделено пустяковому вопросу о поиске объявлений в прессе.
- Я поднял этот вопрос, - сказал Норман Джегер Лэсу Чиппингему, зашедшему к ним на совещание, - потому что вас беспокоила стоимость поисков, но мы можем остановить их в любое время.
- Тоис-Пи! <Туше - во французской борьбе прикосновение лопаток борца к земле; термин, означающий поражение (фр.).> - признал Чиппингем. - Но вы оказались правы, так что подведем итог достигнутому. - Он только не сказал, что рейтинг “Вечерних новостей на всю страну” настолько велик, что перерасход по бюджету не огорчает его. Если Марго Ллойд-Мэйсон поднимет по этому поводу шум, он просто укажет ей на то, что ни при одном заведующем отделом еще не было такой большой аудитории.
- А как ты считаешь, Тедди, - обратился к Тедди Куперу Чиппингем, - надо бросать поиски объявлений?
Молодой английский аналитик улыбнулся с другого конца большого стола.
- Идейка-то оказалась потрясающая, а?
- Да. Вот почему я и спросил именно тебя.
- Что-то все-таки еще может выскочить - переворачивают же карты в надежде найти туза - и находят. Здесь, правда, шансов меньше. Если мы прекратим поиски объявлений, придется мне выдать еще какую-нибудь блестящую идейку.
- И скорее всего выдашь, - заметил Норман Джегер, выразив мнение, на сто восемьдесят градусов отличное от его первоначального впечатления от напористого Тедди Купера. В итоге решено было на следующий день прекратить поиски. А тремя часами позже - словно по велению судьбы - произошел прорыв, и надежды группы поиска увенчались успехом.

***

В 14.00 в комнате для совещаний Тедди Купер подошел к телефону - звонил Джонатан Мони.
К этому времени Мони взял на себя роль руководителя группы и последние два-три дня наблюдал за работой остальных. Среди коллег росло впечатление, что когда с этим заданием будет покончено, Мони предложат постоянную работу в Отделе новостей. Сейчас голос у него был задыхающийся и взволнованный.
- По-моему, мы его нашли. Не могли бы вы и, пожалуй, мистер Кеттеринг приехать к нам?
- Что вы нашли и где вы находитесь?
- Мы нашли то место, где скрывались похитители. Это в Хакенсаке, штат Нью-Джерси. Мы обнаружили объявление в местной газете “Рекорд” и поехали по следу.
- Не вешай трубку! - сказал Купер. В комнату как раз вошли Дон Кеттеринг и Норман Джегер. Отведя трубку от уха, Купер помахал ею. - Звонит Джонатан. Он считает, что нашел Замок похитителей.
На ближайшем столе стоял селектор. Джегер нажал кнопку, и механизм ожил.
- О'кей, Джонатан, - сказал Кеттеринг. - Рассказывай, что там у тебя.
В ответ раздался усиленный динамиком голос Мони:
- Мы обнаружили в “Рекорде” объявление. Нам показалось, речь в нем идет о том, что мы ищем. Прочесть?
- Валяй.
Трое мужчин услышали, как зашуршала бумага... Выяснилось, что объявление было напечатано 10 августа - за месяц и четыре дня до похищения Слоунов; похоже, это совпадало с протяженностью наблюдений, предшествовавших похищению.

ХАКЕНСАК - ПРОДАЖА или АРЕНДА
Большой дом в традиционном стиле на участке в 3 акра; 6 спален, помещения для слуг; подойдет для многочисленной семьи или богадельни и т.п. Камины, масляное отопление, воздух, кондиционер. Просторные пристройки - для гаража, конюшен, мастерских. Уединенное местоположение. Приемлемая цена для покупки или аренды. Низкая стоимость объясняется необходимостью ремонта.
ПРЭНДУС энд ПЕЙДЖ

Чиновник в маклерской конторе сказал Мони:
- Жильцы пробыли там немногим больше месяца, и нам они ничего не сообщали, так что понятия не имеем, вернутся они или нет. Мы не знаем, как себя вести, так что, если у вас есть какая-то возможность связаться с теми людьми, мы были бы вам признательны.
Мони сразу почувствовал интерес к этому делу и пообещал маклерам держать их в курсе. Затем вместе с девушкой, отыскавшей объявление, поехал осмотреть дом.
- Я знаю, - сказал он Куперу по телефону, - мы не должны сами этим заниматься. Но ведь мы приняли такое решение до того, как узнали, что похитители находятся в Перу. Так или иначе, мы явно обнаружили что-то существенное, и я решил сразу позвонить вам.
Он сообщил, что звонит из кафе, находящегося примерно в миле от пустого дома.
- Для начала сообщи нам координаты, - сказал Кеттеринг. - Затем возвращайся в дом и жди. Мы постараемся приехать как можно быстрее.
Уже через час машина Си-би-эй остановилась перед домом в Хакенсаке - из нее вышли Дон Кеттеринг, Норм Джегер, Тедди Купер и двое операторов.
Кеттеринг оглядел обветшалые строения и сказал:
- Теперь ясно, почему в объявлении сказано про “необходимость ремонта”.
Купер сложил дорожную карту, которую изучал в пути.
- Это место в двадцати пяти милях от Ларчмонта. Так мы и предполагали.
- Ты предполагал, - сказал Джегер.
Мони представил им молодую женщину по имени Коки Вэйл, она была маленькая, рыженькая. Купер сразу ее узнал. Когда их группа впервые собралась, чтобы вести поиск среди объявлений, именно Коки спросила, будет ли в их распоряжении съемочная группа, если они что-то разыщут.
- Я помню ваш вопрос, - сказал он ей и указал на съемочную группу, собиравшую оборудование. - Как видите, ответ - да.
Она одарила его сияющей улыбкой.
- Прежде всего вам следует осмотреть второй этаж, - сказал Джонатан Мони и повел всех в обшарпанный главный дом.
Комната, в которую они вошли, была совсем непохожа на остальную часть дома. Здесь было чисто, стены выкрашены белой краской, на полу - новый светло-зеленый линолеум. Мони включил флуоресцентные лампы под потолком - тоже явно новые, - и при их свете вошедшие увидели две больничные койки с решетками по бокам и ремнями. Тут же стояла узкая побитая металлическая кровать - она тоже была с ремнями.
- Похоже, - сказал Кеттеринг, указывая на кровать, - что ее принесли потом. А вообще это выглядит как пункт первой помощи.
- Или помещение, где держали трех человек, накачанных лекарствами, причем один из них оказался тут неожиданно. Мони открыл шкаф.
- Во всяком случае, они даже не потрудились после себя убрать - все так и бросили.
Перед ними была целая аптека: иглы для инъекций, бинты, ролики ваты, марлевые тампоны и две аптекарские упаковки - обе нераспечатанные.
Джегер взял одну из них и прочел вслух:
- Диприван.., пропофол... - Он вгляделся в мелкий шрифт на этикетке. - Тут сказано: “Для внутривенной анестезии”. - Они с Кеттерингом переглянулись. - Все сходится. Сомнений почти нет.
- А теперь можно показать вам еще кое-что? - спросил Мони.
- Валяй, - сказал Кеттеринг. - У тебя было время тут оглядеться.
Они вошли в маленькую пристройку, и Мони указал на железную печь, полную золы.
- Здесь много чего жгли. Хотя до конца не все сгорело. - И он вытащил полуобгоревший журнал, на котором еще можно было прочесть название: “Каретас”.
- Это перуанский журнал, - сказал Джегер. - Я хорошо его знаю.
Теперь они направились к более просторному строению. Здесь была явно красильня. Банки с краской, как стояли, так и остались стоять, - некоторые наполовину пустые, другие - даже не вскрытые. На большинстве была надпись: АВТОМОБИЛЬНЫЙ ЛАК.
Тедди Купер посмотрел на названия красок.
- Помните наши разговоры с людьми, которые видели, что за Слоуном следят? Несколько человек сказали, что видели зеленую машину, но ни одна из упомянутых ими марок не выпускается такого цвета. А туг перед вами зеленая эмаль и желтая.
- То самое место, - сказал Джегер. - Никаких сомнений. Кеттеринг кивнул:
- Я согласен. Так что за работу. Используем это в сегодняшних “Новостях”.
- Тут есть еще кое-что, - сказал Мони. - Коки нашла. Теперь все внимание обратилось на хорошенькую рыжеволосую женщину. Она повела мужчин к купе деревьев, стоявших в стороне от дома и других строений.
- Кто-то копал тут землю, причем совсем недавно, - пояснила она. - Потом пытались все заровнять, но не сумели. Купер сказал:
- Похоже, землю вынимали, а потом что-то в нее накладывали. Потому и получилось неровно.
Все старались отвести глаза. Купер уже не был уверен, что стоит идти до конца; Джегер смотрел в сторону. Если тут что-то зарыто, то что? Труп или трупы? Все понимали, что любое возможно.
- Придется сообщить об этом месте ФБР, - не слишком уверенно заметил Джегер. - Может, нам следует подождать - пусть уж они сами...
Эти его слова объяснялись тем, что в пятницу, после передачи “Вечерних новостей”, директор ФБР позвонил из Вашингтона Марго Мэйсон и выразил категорический протест против того, что Си-би-эй не ставит в известность ФБР обо всех новых фактах в деле о похищении. Кое-кого на телестанции удивило то, что президент их компании недостаточно серьезно отнеслась к этой жалобе, возможно, считая, что телекомпания способна противостоять любому нажиму со стороны государства и едва ли может быть вызвана в суд. Марго просто сообщила Лэсу Чиппингему о звонке. А он, в свою очередь, предупредил группу поиска о необходимости держать органы, наблюдающие за соблюдением законопорядка, в курсе своей деятельности, если нет серьезных оснований поступать иначе.
Сейчас, поскольку в доме были обнаружены явные следы похитителей, ФБР следовало сообщить о сделанном открытии, причем до вечерней передачи.
- Конечно, мы сообщим ФБР, - сказал Кеттеринг. - Но сначала я хотел бы взглянуть, что там под этой землей.
- В бойлерной есть лопаты, - сказал Мони.
- Принеси-ка их, - велел ему Кеттеринг. - Все мы ребята здоровые. Давайте покопаем.
Довольно скоро стало ясно, что раскапывают они не могилу. Недавние обитатели дома закопали разные предметы, которые им, видимо, хотелось спрятать. Были тут вещи вполне безобидные - остатки продуктов, одежда, предметы туалета, газеты. А было и кое-что посущественнее: запасы медикаментов, карты, книги на испанском языке в бумажном переплете, инструменты для ремонта автомобилей.
- Нам известно, что у них были фургоны и машины, - сказал Джегер. - Возможно, ФБР обнаружит, что с ними сделали, если это имеет сейчас какое-то значение.
- Не думаю, чтобы это могло иметь значение, - заявил Кеттеринг. - Поехали отсюда.
Пока разрывали землю, была сделана видеозапись - был записан рассказ Коки Вэйл о том, как она вела поиск среди объявлений и как это привело группу к дому в Хакенсаке.
Коки выглядела вполне пристойно, говорила ясно и кратко. Потом она призналась, что это ее первое выступление на телевидении. Те, кто видел пленку, предчувствовали, что оно будет не последним.
Все сочли необходимым снять и Джонатана Мони, и тот снова показал - уже для камеры - комнату наверху, где, несомненно, держали трех жертв. Он тоже удачно выступил.
- Даже если это ничего нам больше не даст, - заметил Джегер Дону Кеттерингу, - по крайней мере мы выявили новые таланты.
А Мони, выйдя из дома, вернулся к вырытой яме и принялся выбрасывать из нее землю, пока Кеттеринг не велел прекратить раскопки. Мони уже собирался вылезать из ямы, как вдруг нога его уперлась во что-то твердое, и он поддел предмет лопатой.
- Эй, - окликнул он остальных, - взгляните-ка на эту штуку.
Перед ними был радиотелефон в парусиновом футляре. Передавая телефон Куперу, Мони сказал:
- По-моему, тут есть еще один. Там оказался еще не только один, а целых четыре. Скоро все шесть аппаратов выстроились в ряд.
- Люди, которые тут останавливались, явно не нуждались в деньгах, - заметила Коки.
- Скорее всего денежки они нажили на наркотиках, но в любом случае у них было предостаточно монет, - сказал Дон Кеттеринг. Он в задумчивости смотрел на телефоны. - Похоже.., только похоже, что мы все-таки продвигаемся к цели.
- А переговоры по радиотелефонам фиксируются? - спросил Джегер.
- Конечно, - уверенно ответил Кеттеринг. - Фиксируется и многое другое: фамилия абонента и адрес, на который посылают счета. Для этого гангстерам нужен был местный человек. - Он повернулся к Куперу. - Тедди, на каждом аппарате должен быть код района и номер, как на обычных телефонах в доме или на работе.
- Понял, - сказал Купер. - Вы хотите, чтобы я составил список?
- Да, пожалуйста!..
Пока Купер составлял список, они продолжали снимать на видео дом и строения. В своих комментариях Кеттеринг сказал:
"Некоторые могут счесть, что мы слишком поздно нашли покинутую похитителями базу в Америке или что это слишком маленькое достижение. Возможно, так оно и есть. Но пока мир будет с тревогой ждать развития событий и продолжать надеяться, ФБР и другие инстанции проанализируют обнаруженные доказательства.
Дон Кетгеринг, “Новости” Си-би-эй, Хакенсак, Нью-Джерси”. Прежде чем уехать, они вызвали местную полицию и попросили поставить обо всем в известность ФБР.

***

До того как “Вечерние новости” пошли в эфир, Кеттеринг позвонил знакомому высокопоставленному чину в НИНЕКС корпорейшн, обслуживающую телефонные системы Нью-Йорка и Нью-Джерси. Кеттеринг пояснил, что хотел бы знать имена и адреса людей, за которыми записаны шесть телефонов, а также список всех звонков, которые были сделаны по этим телефонам на протяжении последних двух месяцев.
- Ты, конечно, понимаешь, - сказал его знакомый, вице-президент корпорации, - что, давая тебе такую информацию, я не только нарушу закон о невмешательстве в личную жизнь, но и могу потерять свое место. Если бы ты был организацией, занимающейся расследованием, и у тебя был ордер...
- Я не являюсь такой организацией и не могу ею быть, - возразил Кеттеринг. - Но могу поспорить на что угодно, что ФБР запросит у тебя завтра эту информацию и получит ее. А я хочу лишь знать ответы первым.
- О Господи! И как это меня угораздило связаться с подобным типом?!
- Раз уж о таких вещах зашла речь, ты, помнится, раза два обращался в Си-би-эй за одолжением, и я все для тебя сделал. Послушай! Мы же доверяли друг другу со студенческой скамьи и ни разу еще об этом не пожалели.
На другом конце провода раздался вздох.
- Давай эти чертовы номера. - И, выслушав Кеттеринга, его приятель добавил:
- Ты сказал, ФБР запросит их у меня завтра. Значит, тебе, видимо, надо знать сегодня.
- Да, в любое время, но до полуночи. Можешь позвонить мне домой. У тебя есть мой номер телефона?
- К сожалению, да.

***

Звонок раздался в 22.45, когда Дон Кеттеринг только что вошел в свою квартиру на Семьдесят седьмой улице Восточной стороны Нью-Йорка.
- Я смотрел сегодня вечером твои “Новости”, - сказал ему приятель из НИНЕКСа. - Насколько я понимаю, ты дал мне номера радиотелефонов, которыми пользовались похитители.
- Вроде да, - признался Кеттеринг.
- В таком случае, жаль, что я могу сообщить тебе лишь очень немногое. Для начала - все телефоны зарегистрированы на имя Хельги Эфферен. У меня есть адрес.
- Боюсь, адрес у нее уже не тот. Дамочка умерла. Ее убили. Надеюсь, она не осталась тебе должна.
- Господи! Ну и хладнокровные же вы, журналисты, люди. - И после паузы вице-президент НИНЕКСа продолжал:
- Насчет денег все обстоит как раз наоборот. Сразу после того, как этим телефонам были даны номера, кто-то внес на каждый счет по пятьсот долларов - три тысячи долларов в целом. Мы об этом не просили, но в книгах на эту сумму записан кредит.
- Насколько я понимаю, - сказал Кеттеринг, - люди, которые пользовались этими телефонами, не хотели, чтобы им посылали счета или задавали лишние вопросы до тех пор, пока они благополучно не выберутся из страны.
- Ну, так или иначе, большая часть денег по-прежнему лежит у нас. Истрачено меньше трети, потому что все переговоры - за одним исключением - велись между этими телефонами и никуда больше никто не звонил. А местные переговоры, конечно, стоят не так уж дорого.
- Все указывает на то, что похитители были хорошо организованы и дисциплинированны, - сказал Кеттеринг. - Но ты упомянул об одном исключении.
- Да, тринадцатого сентября был звонок в Перу.
- Это накануне похищения. И у тебя есть номер?
- Конечно. Сначала 011 - это выход на международные линии, затем код Перу - 51, затем: 14-28-9427. Мне сказали, что 14 - это код Лимы. А куда был звонок - это уж ты сам выясняй.
- Конечно. Спасибо тебе!
- Надеюсь, это поможет. Желаю удачи! Несколько мгновений спустя Кеттеринг, заглянув в свою записную книжку, набрал номер: 011-51-14-44-1212. Раздался голос:
- Buenas tardes <Добрый вечер (исп.).>, отель “Сесар”. И Кеттеринг попросил:
- Мистера Гарри Партриджа, роr favor <пожалуйста (ucn.).>.

Глава 8

Для Гарри Партриджа этот день был неудачным. Он устал и еще до десяти вечера лег у себя в гостинице. Но не мог заснуть. Он размышлял о Перу.
Не страна, а парадокс: противоречивое смешение деспотизма военных и свободной демократии. На большей части удаленных районов правили военные и так называемая “полиция по борьбе с терроризмом” - они правили стальным кулаком, часто нарушая закон. Они убивали без всяких оснований, а потом, как показало независимое расследование, называли свои жертвы “мятежниками”, даже когда те вовсе таковыми не были.
"Американский дозор”, существующая в США организация по защите прав человека, провела весьма похвальную, по мнению Партриджа, работу, выявив и зафиксировав, как они выразились, “водопад несанкционированных судом казней, своевольных арестов, исчезновения людей и пыток”, характерных для проводимой правительством кампании по борьбе с повстанцами.
С другой стороны, “Американский дозор” не щадил и мятежников. В опубликованном недавно докладе, который лежал сейчас на ночном столике Партриджа, говорилось, что “Сендеро луминосо” “систематически убивает беззащитных людей, закладывает взрывчатку, не задумываясь над последствиями для жизни ни в чем не повинных окружающих, и нападает на военные объекты, не считаясь с угрозой для гражданского населения” - все это “является нарушением основных правил международного права и гуманного отношения к людям”.
Что же до самой страны, то “Перу, как ни печально, считается самым страшным и опасным местом в Южной Америке”.
Из этого неизбежно вытекал вывод, подтвержденный другими источниками, что между мятежниками и правительством почти нет разницы по количеству беспричинных убийств и других актов вандализма.
В то же время в Перу существовало сильное демократическое движение - не просто фасад, как часто говорили критики, а настоящее движение. Одним из его проявлений была свобода печати - традиция, казалось, глубоко укоренившаяся. Благодаря существованию такой свободы Партридж и другие иностранные репортеры имели возможность ездить по стране, расспрашивать, выяснять, затем сообщать об узнанном, как им заблагорассудится, не опасаясь, что их могут выслать из страны или подвергнуть репрессиям. Случались, конечно, исключения из правила, но до сих пор это были редкие и отдельные случаи.
Партридж затронул эту тему в интервью с генералом Раулем Ортисом, начальником полицейского управления по борьбе с терроризмом.
- Вас не волнует, - спросил он у неулыбчивого, с военной выправкой человека в штатском, - то, что многие ответственные лица сообщают о ваших людях, - какую они проявляют жестокость и как чинят противозаконные казни?
- Меня волновало бы куда больше, - с легким презрением отвечал Ортис, - если бы убивали моих людей, а так бы оно и было, если бы они не защищались и сами не убивали террористов, которые, как видно, очень дороги вашему сердцу и сердцу других. Что же до неподтвержденных сообщений, то, если бы наше правительство попыталось помешать их появлению, люди вроде вас подняли бы страшный крик и повторяли бы свои измышления на все лады. Поэтому предпочтительнее давать такие сообщения-однодневки, которые забудутся через двадцать четыре часа.
Партридж попросил интервью у Ортиса, намереваясь осветить эту тему, хотя и сомневался, что это интервью много ему даст. Встреча была быстро устроена министерством внутренних дел, хотя Партриджу и было отказано в просьбе взять с собой съемочную группу. Перед входом в кабинет полицейского генерала его обыскали и отобрали диктофон, который он носил в кармане и которым не собирался пользоваться без разрешения генерала. Однако ни слова не было сказано о том, что беседа не для печати, и генерал не возражал против того, чтобы его посетитель делал записи.
Скромный, обитый деревом кабинет генерала Ортиса находился в ряду других аналогичных кабинетов в старом массивном бетонном здании, в центре Лимы. Высокие стены окружали здание - половина его была в свое время тюрьмой. Партриджу пришлось пройти через нескольких бдительных охранников, затем пересечь внутренний двор, где стояли рядами бронетранспортеры и грузовики с водяными пушками, используемыми против мятежников. Беседуя с генералом. Партридж все время думал о том, что под ними, в подвалах здания, находятся камеры, где заключенных держат нередко по две недели без всякого контакта с внешним миром, а также помещения, где регулярно проводят допросы и пытают людей.
Партридж начал интервью с наиболее интересовавшего его вопроса: имеет ли полиция хоть какое-то представление о том, где похитители содержат Слоунов?
- Я полагал, что вы скажете мне это, судя по тому, со сколькими людьми вы успели встретиться со времени вашего приезда, - ответил генерал.
"Значит, - подумал Партридж, - генерал открыто признает, что за его передвижениями следят, а пожалуй, и недвусмысленно предупреждает”. Догадывался Партридж и о том, что его передачи через сателлит в Нью-Йорк прослушиваются и записываются перуанским правительственным органом вопреки широковещательным утверждениям о свободе печати.
Услышав, что Партридж, несмотря на все свои старания, ничего не знает о местонахождении американцев, Ортис сказал:
- Вот теперь вы понимаете, насколько изощренно и тайно действуют враги нашего государства, в частности “Сендеро луминосо”. А кроме того, у нас огромные необитаемые пространства, где можно укрыть не одну армию. Однако есть предположение, в каких районах могут содержать ваших друзей, и наши силы ведут там поиск.
- А вы не скажете мне, какие это районы? - спросил Партридж.
- Не думаю, чтобы это было разумно. В любом случае вам туда не добраться. Или, может быть, у вас есть какой-то план?
У Партриджа действительно был план действий, но он ответил отрицательно.
Остаток интервью прошел так же - ни один из участников не доверял другому, и оба играли в кошки-мышки, пытаясь получить информацию и не раскрывая своей. Ни тот, ни другой в этом не преуспели, хотя, суммируя высказывания Ортиса для “Вечерних новостей на всю страну”, Партридж использовал две цитаты: насчет того, что “в Перу есть такие просторы, где может укрыться целая армия”, а также циничное замечание генерала о том, что сообщения о якобы имеющих место нарушениях прав человека - это “однодневки, которые забудутся через двадцать четыре часа”.
Поскольку звуковой дорожки не было, в Нью-Йорке эти цитаты дали набором под фотографией генерала.
Партридж не считал, что визит к генералу что-то дал ему.
Более удачным оказался разговор с Сесаром Асеведо, давним другом Партриджа и одним из деятелей католической церкви в миру. Они встретились в одной частной конторе за дворцом архиепископа на площади Армас, официальном центре Лимы.
Асеведо, маленький, разговорчивый, живой пятидесятилетний мужчина, был ученым-теологом и человеком глубоко религиозным. Он работал в церковной администрации и имел немалое влияние, хотя так и не сделал последнего шага и не стал священником. Если бы он этот шаг сделал, утверждали друзья, то сейчас был бы по крайней мере епископом, а со временем стал бы и кардиналом.
Сесар Асеведо не был женат, хотя занимал видное общественное положение.
Партридж любил Асеведо, потому что тот никогда ничего из себя не изображал, был скромен и абсолютно честен. Как-то раз Партридж спросил его, почему он так и не стал священником, и Асеведо ответил: “Как бы глубоко я ни любил Господа и Иисуса Христа, мне никогда не хотелось отказываться от моего права, если вздумается, скептически смотреть на вещи, хотя молю Господа, чтобы этого не произошло. Стань же я священником, я вынужден был бы отказаться от этого права. И ни в юности, ни сейчас я не мог заставить себя на это пойти”.
Асеведо был ответственным секретарем Католической комиссии по работе в социальной сфере и занимался программами оказания медицинской помощи в дальних уголках страны.
- Насколько я понимаю, - заметил Партридж вскоре после начала их встречи, - вам время от времени приходится иметь дело с “Сендеро луминосо”.
Асеведо усмехнулся:
- “Иметь дело” - абсолютно точное выражение. Церковь, конечно, не одобряет “Сендеро” - ни ее целей, ни методов. Тем не менее мы поддерживаем отношения с этой организацией.
По каким-то своим соображениям, пояснил Асеведо, “Сендеро луминосо” не хочет враждовать с церковью и редко выступает против нее как института. Однако бандиты не доверяют священнослужителям, и, когда банды предпринимают какие-либо антиправительственные акции или устраивают бунты, они требуют, чтобы священники и все, кто связан с церковью, покинули район, где они что-то затевают, не желая иметь свидетелей.
- Они просто говорят священнику или нашим работникам, занимающимся благотворительностью: “Убирайтесь отсюда! Нечего тут торчать! Вам скажут, когда вы сможете вернуться”.
- И ваши священники повинуются? Асеведо вздохнул.
- Достойным такое поведение не назовешь, верно? Но обычно повинуются, потому что выбора у них нет. Если приказ “Сендеро” не выполнен, они не постесняются убить ослушника. Ведь если священник жив, он может со временем туда вернуться. А мертвый уже не вернется.
У Партриджа тотчас мелькнула мысль:
- А есть сейчас места, откуда вашим людям предложено уехать?
- Один такой район есть, и это создает для нас изрядную проблему. Я покажу вам его на карте. - Асеведо указал на часть провинции Сан-Мартин, обведенную красным. - Три недели назад там находилась большая группа медиков, осуществлявшая программу помощи, главным образом - прививки детям. Прививки необходимы, потому что здесь сельва и распространены болезни джунглей, которые часто приводят к фатальному исходу. Недели три назад “Сендеро луминосо” потребовала, чтобы наши люди убрались оттуда. Они пытались возражать, но вынуждены были уехать. Сейчас мы хотим вернуть туда наших медиков. “Сендеро” говорит: “Нет"!
Партридж внимательно смотрел на обведенный красным район: он оказался удручающе большим. Партридж прочел названия селений, разбросанных далеко друг от друга; Токаче, Учица, Сион, Нуэва-Эсперанса, Пачица. Он записал их - на всякий случай. Если пленники находятся в этом районе, бессмысленно приезжать туда, не зная, где именно их содержат. Вызволить их из любого места будет трудно, а может быть, и просто невозможно. Единственный шанс - нагрянуть неожиданно.
- Мне кажется, я знаю, о чем вы думаете, - сказал Асеведо. - Не находятся ли ваши похищенные друзья где-то в этом районе?
Партридж молча кивнул. - Не думаю. Будь так, наверняка прошел бы слушок. А я ничего не слышал. Но у нашей церкви есть контакты. Я сделаю запрос и сообщу вам, если что-то узнаю.
Партридж понимал, что на большее нельзя надеяться. Но он знал, что время истекает, а со дня приезда в Перу он ничуть не продвинулся в своих розысках.
Эта мысль угнетала его и у дворца архиепископа, где он встречался с Асеведо, и потом, в номере гостиницы, когда он вспомнил этот разговор и остальные события дня, им овладели досада и чувство поражения.
Внезапно возле кровати зазвонил телефон.
- Гарри, это ты? - Партридж сразу узнал голос Дона Кеттеринга. - Есть новости, и мне хотелось, чтобы ты о них знал.

***

Рита, тоже жившая в отеле “Сесар”, ответила сразу на звонок.
- Мне только что звонили из Нью-Йорка, - сказал Партридж. И повторил то, что рассказал ему Дон Кеттеринг про дом в Хакенсаке и радиотелефоны. - Дон дал мне номер телефона в Лиме, куда звонили из Хакенсака, - добавил он. - Я хочу выяснить, чей это номер и где он находится.
- Давай его мне, - сказала Рита. Партридж продиктовал: 28-9427.
- Я попытаюсь добраться до этого малого из Энтель-Перу - Виктора Веласко, чтобы он немного потрудился для нас. Позвоню, как только что-то узнаю.
Она позвонила через четверть часа.
- Мне удалось застать Веласко дома. Он говорит, что его отдел такими делами не занимается и ему, возможно, трудновато будет добыть нужную нам информацию, тем не менее он надеется получить ее к утру.
- Спасибо, - сказал Партридж и почти сразу заснул.

Глава 9

Только к середине дня в среду удалось выяснить, кому принадлежит номер в Лиме, сообщенный Доном Кеттерингом.
- Дело в том, - сказал Виктор Веласко, извиняясь и объясняя задержку Партриджу и Рите, находившимся в аппаратной, которую Энтель выделила Си-би-эй и где они вместе с Бобом Уотсоном готовили очередные “Новости” для Нью-Йорка, - что эти данные могут получить далеко не все. Мне пришлось изрядно потрудиться, чтобы убедить одного из моих коллег добыть эту информацию, но все же мне это удалось.
- С помощью денег? - спросила Рита и, когда он кивнул, добавила:
- Мы вам все возместим.
На листке, вырванном из блокнота, значилось: “Г. Кальдерон - ул. Хуанкавелика, 547, кв. Ю-Ф”.
- Нам нужен Фернандес, - сказал Партридж.
- Он уже едет сюда, - сообщила Рита, и смуглый энергичный хроникер появился через несколько минут.
Ему назвали адрес на улице Хуанкавелика и рассказали, что с ним связано; хроникер кивнул.
- Я знаю, где это. Это старый многоквартирный дом возле пересечения с авенидой Такна, в общем... - Он помолчал, подыскивая английское слово:

Предыдущая страница 26 Следущая страница


27 Артур Хейли

- ..не дворец.
- Какой он там ни есть, - прервал его Партридж, - я еду туда сейчас же. - И, повернувшись к Рите, добавил:
- Я бы хотел, чтобы ты, Минь и Кен поехали со мной, но в квартиру я войду сначала один.
- Только не один, - возразил Фернандес. - На вас тут же нападут и ограбят, а может случиться кое-что и похуже. Мы пойдем с вами - я и Томас.
"Универсал”, который нанял Фернандес и которым они теперь вовсю пользовались, стоял на улице у здания Энтель. Разместиться там семерым, считая шофера, было трудновато, но ехать пришлось всего десять минут.
- Вот он, этот дом, - указал из окошка Фернандес.
Улица Хуанкавелика пересекала авениду Такна, широкий, шумный проспект, под прямым углом. Район этот, хоть и не был беспросветно мрачным, как барриадас, явно переживал плохие времена. Дом № 547 был большой и ветхий, с облупившейся краской и осыпающейся штукатуркой. Несколько мужчин сидели на ступеньках у входа, другие болтались рядом. Партридж, Фернандес и Томас вылезли у них на глазах из “универсала”, оставив Риту, Минь Ван Каня и звукооператора Кена О'Хару дожидаться в машине вместе с шофером.
Заметив, как недружелюбно, с какой прикидкой оглядели их зеваки, Партридж порадовался, что идет в дом не один.
В вестибюле пахло мочой и запустением. Пол был усыпан отбросами. Лифт, как и ожидалось, не работал, поэтому пришлось лезть на девятый этаж по грязной цементной лестнице.
Квартира 10-Ф находилась в конце мрачного голого коридора. Партридж постучал в деревянную дверь. Дверь приоткрылась на два-три дюйма, придерживаемая цепочкой. И одновременно раздался пронзительный женский голос, выкрикивавший что-то по-испански, но так быстро, что Партридж сумел уловить лишь отдельные слова:
- Animates!.. asesinos!.. diablos! <Звери!., убийцы!., черти!.. (исп.).>.
Партридж почувствовал на плече руку Фернандеса, отстранявшую его. Пригнув к щели голову, Фернандес заговорил так же быстро, как женщина, но рассудительно и спокойно. Постепенно женский голос утратил свою пронзительность, и женщина умолкла; затем сняла цепочку и открыла дверь.
Женщине было лет шестьдесят. Когда-то она, наверное, была хороша собой, но время и тяжелая жизнь огрубили и сморщили кожу, нечесаные крашеные волосы стали пегими. Глаза под выщипанными, нарисованными карандашом бровями были красны и опухли от слез. Фернандес прошел мимо нее в квартиру, остальные - следом за ним. Женщина, явно успокоившись, закрыла дверь.
Партридж быстро огляделся. Комната была маленькой, бедно обставленной - несколько деревянных стульев, диван с рваной обивкой, простой захламленный стол и примитивный книжный шкаф, сооруженный из кирпичей и досок. Как ни странно, шкаф был полон книг в твердых переплетах.
- Судя по ее словам, всего несколько часов назад здесь убили ее сожителя, - сказал Фернандес Партриджу. - Она выходила из квартиры, а вернувшись, обнаружила его мертвым; полиция забрала труп. Она решила, что мы убийцы, которые вернулись, чтобы прикончить ее. Я убедил ее, что мы - друзья. - Он снова сказал что-то женщине, и та перевела взгляд на Партриджа.
- Мы очень сожалеем о смерти вашего друга, - заверил ее Партридж. - А есть у вас предположение, кто его убил?
Женщина отрицательно покачала головой и что-то пробормотала.
- Она почти не говорит по-английски, - сказал Фернандес и перевел ей то, что сказал Партридж.
Женщина энергично закивала и исторгла поток слов, кончавшийся: “...Сендеро луминосо”.
Это подтверждало опасения Партриджа. Человек, которого они надеялись увидеть, был каким-то образом связан с “Сендеро”, но теперь до него уже не доберешься. Однако оставалось выяснить, знает ли эта женщина что-то о похищенных. Скорее всего едва ли.
Женщина снова заговорила по-испански, уже медленнее, и на этот раз Партридж понял ее.
- Переведи ей, - сказал он Фернандесу, - что мы хотели бы присесть и что я был бы ей благодарен, если бы она ответила на несколько вопросов.
Фернандес перевел просьбу Партриджа и затем ответ женщины:
- Она говорит - да, если только сможет ответить. Я сказал ей, кто вы, - кстати, ее зовут Долорес. Она также спрашивает, не хотите ли чего выпить.
- No, gracias <Нет, благодарю (исп.).>, - сказал Партридж. Долорес кивнула и направилась к шкафу, явно намереваясь налить себе. Но бутылка джина, которую она достала, была пуста. Казалось, она сейчас снова расплачется, но вместо этого она что-то пробормотала и села.
- Она говорит, что не знает, как будет жить, - перевел Фернандес. - У нее нет денег.
Партридж обратился теперь уже прямо к Долорес:
- Le dare dinero si Ud. tiene la informaciyn que estoy buscando <Я дам вам денег, если у вас есть сведения, которые я ищу (исп.).>.
Долорес и Фернандес обменялись репликами, и Фернандес сказал:
- Она говорит: задавайте ваши вопросы.
Партридж решил не доверять своим скромным познаниям испанского и продолжать разговор через Фернандеса. Вопросы быстро следовали за ответами.
- Ваш приятель, которого убили, чем он занимался?
- Он был доктор. Специальный доктор.
- Вы хотите сказать - специалист?
- Он делал так, чтобы люди засыпали.
- Анестезиолог?
Долорес покачала головой, показывая, что не понимает. Подойдя к шкафу, она вытащила потрепанный чемоданчик. Открыла его, вынула папку и принялась листать лежавшие в ней бумаги. Затем выбрала две из них и передала Партриджу. Он увидел, что это медицинские дипломы.
Первый диплом давал право Хартли-Хэролду Госсейджу, выпускнику Медицинской школы Бостонского университета, практиковать в качестве медика. Второй подтверждал, что все тот же Хартли-Хэролд Госсейдж является “профессиональным специалистом-анестезиологом”.
Несколько документов были чисто медицинского характера и не представляли интереса. Затем было письмо со штампом Массачусетсского бюро регистрации медиков. Оно было адресовано “Х. - Х. Госсейджу, доктору медицины” и начиналось так: “Настоящим извещаем, что выданное Вам разрешение практиковать медицину пожизненно аннулируется..."
Партридж положил на стол письмо. Картина прояснялась. Тот мужчина, который жил здесь и которого, судя по всему, только что убили, был, по всей вероятности, Госсейдж, американец-анестезиолог, лишенный права практиковать и каким-то образом связанный с “Сендеро луминосо”. Именно он, рассудил Партридж, помог вывезти похищенных из Соединенных Штатов, по всей вероятности, в бесчувственном состоянии, сделав им уколы или дав какие-то лекарства. Собственно, вчерашние открытия, сделанные в том доме в Хакенсаке, о чем рассказал Партриджу Дон Кстгеринг, подтверждали это. По всей вероятности, этот бывший врач - Госсейдж - усыплял похищенных. На лице Партриджа заходили желваки. Жаль, что он не смог встретиться с этим человеком, пока тот был жив... С помощью Фернандеса Партридж возобновил допрос Долорес.
- Вы сказали, что “Сендеро луминосо” убила вашего приятеля доктора. Почему вы так думаете?
- Потому что он работал на этих bastardos <мерзавцев (исп.).>. - Она помолчала и вдруг вспомнила:
- “Сендеро” дала ему другое имя - Баудельо.
- А как вы об этом узнали?
- Он мне сказал.
- А он говорил вам, что он делал для “Сендеро”?
- Кое-что говорил. - Слабая улыбка мелькнула на ее губах и исчезла. - Когда мы пили вместе.
- А вы знали про похищение? Это во всех газетах было. Долорес покачала головой:
- Я не читаю газеты. Они ведь все врут.
- А Баудельо последнее время уезжал из Лимы? Она усиленно закивала.
- Надолго уезжал. Я по нему скучала. - Помолчала и добавила:
- Он мне звонил из Америки.
- Да, мы знаем. - “Все сходится, - подумал Партридж. - Баудельо, безусловно, присутствовал при похищении”. - А когда он вернулся?
Долорес подумала, прежде чем ответить.
- Да с неделю будет. Так он был рад... Но боялся, что его убьют.
- А он сказал почему? Долорес немного подумала.
- По-моему, я что-то такое слышала. Насчет того, что слишком много он знает. - И она заплакала. - Мы ведь так давно вместе. Что же я теперь делать-то буду?
Оставалось выяснить еще один важный вопрос. Партридж намеренно медлил задавать его и чуть ли не со страхом задал сейчас.
- После того как Баудельо прилетел из Америки и до того, как вернулся сюда, он нигде больше не был? Долорес кивком дала понять, что был.
- Он не говорил, где именно?
- Говорил. В Нуэва-Эсперансе.
Партридж с трудом мог поверить своему неожиданному везению. Дрожащими руками он стал переворачивать страницы своего блокнота в поисках того интервью с Сесаром Асеведо и со списком мест, куда “Сендеро луминосо” не пускала католиков-медиков. И он увидел это название - Нуэва-Эсперанса.
Узнал? Наконец-то он знает, где содержат Джессику, Никки и Энгуса Слоунов.
Все-таки Партридж прежде всего был телекорреспондентом, и он принялся обсуждать с Ритой, Минем и О'Харой, что следует тут заснять: Долорес, ее квартиру и дом снаружи. Все они уже находились тут - остальных троих привел Томас. Партридж попросил сделать крупный план медицинских дипломов и письма из Массачусетса, отправлявшего Госсейджа, то есть Баудельо, на свалку медицинской профессии. Бывший доктор уже лежал в могиле, но Партридж хотел навеки зафиксировать ту подлость, которую он совершил в отношении семьи Слоуна.
Однако, хотя Баудельо и сыграл важную роль в похищении, Партридж понимал, что обнародование этой информации сейчас было бы ошибкой, так как ею обладала пока только группа Си-би-эй. Но он хотел, чтобы та часть истории, которая связана с Баудельо, была заранее готова и, когда настанет время, ею можно было воспользоваться в любую минуту.
Долорес была снята крупным планом - ее голос, звучавший по-испански, будет потом замикширован, и вместо него пойдет перевод. Когда съемка и запись были окончены, Фернандес сказал Партриджу:
- Она напоминает вам, что вы обещали ей деньги. Партридж поговорил с Ритой, и та выдала тысячу долларов. В данных обстоятельствах плата была щедрой, но Долорес открыла перед ними существенный просвет, а кроме того, Партриджу и Рите было жаль ее, и они верили, что она ничего не знала о похищении, несмотря на свою связь с Баудельо.
- Пожалуйста, растолкуй ей, - сказала Рита Фернандесу, - что Си-би-эй не платит за появление в “Новостях”, поэтому деньги мы ей дали за использование ее квартиры и за информацию. - Это была, конечно, семантическая уловка, позволявшая телестанции делать то, что она не должна была делать, но Нью-Йорку нравилось, когда выпускающие поступали таким образом.
Судя по тому, как благодарила Долорес, она не поняла сделанного ей разъяснения, да ее это и мало заботило. Партридж был уверен, что, как только они уйдут, пустая бутылка из-под джина будет быстро заменена полной.
Теперь Партридж уже мог продумать главное - как провести побыстрее спасательную экспедицию в Нуэва-Эсперансу. Намечая план действий, он разволновался - любовь к борьбе и опасности вновь проснулась в нем, горяча кровь.

Глава 10

Кроуфорда Слоуна каждый день тянуло позвонить Партриджу в Перу и спросить: “Есть что новое?” Но он сдерживался, понимая, что малейшая новость в развитии событий тотчас будет ему сообщена. А кроме того, он понимал, что не надо дергать Партриджа: пусть делает все, как считает нужным. Слоун по-прежнему доверял Партриджу больше, чем любому другому, кого могли послать с этой миссией в Перу.
Была и еще одна причина, удерживавшая Слоуна от звонка: Гарри Партридж, понимая его состояние, звонил ему домой каждый вечер или рано утром и сообщал, в чем удалось продвинуться, а в чем - нет.
Со времени последнего звонка из Перу прошло, правда, несколько дней, но Кроуфорд Слоун, хоть и огорчался, решил, что, видимо, Партриджу нечего сообщить.
И был не прав.
Слоун не знал, да и не мог знать, что Партридж решил прекратить всякую связь с Нью-Йорком, будь то по телефону, через сателлит или письменно, так как после интервью с генералом Ортисом, во время которого начальник полиции по борьбе с терроризмом дал ясно понять, что за передвижениями Партриджа ведется наблюдение, он не был уверен, что его телефоны не прослушиваются, а возможно, даже и почта просматривается. Передачу же через сателлит мог увидеть кто угодно при наличии нужного оборудования, а пользование другими телефонами все равно не гарантировало секретности разговора.
Объяснялась осторожность Партриджа и тем, что в Лиме полно было журналистов, в том числе и съемочных групп других телестанций, и все они состязались в том, кто раньше осветит историю похищения Слоунов; все искали новые факты. До сих пор Партриджу удавалось избегать корреспондентов, но он знал, что освещение этой истории телестанцией Си-би-эй побуждает всех интересоваться, куда он ездит и с кем встречается.
Вот почему Партридж решил не обсуждать - особенно по телефону - своего посещения улицы Хуанкавелика и того, что он там узнал. Он и остальным членам команды велел придерживаться того же правила и предупредил их, что экспедиция в Нуэва-Эсперансу должна готовиться в полнейшей тайне. Даже Си-би-эй в Нью-Йорке не сразу об этом узнает.
Поэтому Кроуфорд Слоун отправился в четверг утром в главное здание Си-би-эй и приехал туда чуть позже обычного, ничего не зная о новой информации, появившейся в Лиме.
Слоуна сопровождал молодой агент ФБР по имени Айвен Унгар. ФБР все еще охраняло Слоуна от возможного похищения - ходили слухи, что и другие ведущие с других телестанций тоже имели охрану. Однако с тех пор, как похитители дали о себе знать, круглосуточное прослушивание домашнего и служебного телефонов Кроуфорда Слоуна было прекращено.
А Отис Хэвелок, после того как во вторник было обнаружено логово похитителей в Хакенсаке, возглавил обыск там. Заинтересовалось ФБР, как выяснил Слоун, и аэропортом Тетерборо - из-за близости его к убежищу в Хакенсаке. Агенты ФБР решили просмотреть записи вылетов с момента похищения и до того дня, когда, как стало известно, узники уже находились в Перу. Но дело продвигалось медленно, так как за эти тринадцать дней с аэродрома вылетало немало самолетов.
Войдя в здание Си-би-эй, Слоун обнаружил в главном вестибюле лишь охранника в форме, который небрежно поздоровался с ним, нью-йоркской же полиции, дежурившей здесь всю неделю после похищения, не было видно. Здесь в здание вливался и выливался обычный поток посетителей, и, хотя они должны были регистрироваться у стойки приема, Слоун подумал, что охрана в Си-би-эй снова стала хромать.
Из вестибюля Слоун с Унгаром поднялись на лифте на четвертый этаж, и там Слоун прошел в свой кабинет, примыкавший к “подкове”, где уже сидели несколько человек. Дверь в кабинет Слоун оставил открытой. Унгар уселся на стул рядом с ней.
Повесив плащ, Слоун заметил на столе коробку из белого пенопласта, в каких из ресторанов обычно присылают еду. Рядом с Си-би-эй было несколько такого рода заведений, где по телефону можно заказать еду или даже целый обед с доставкой. Но Слоун ничего не заказывал и обедал обычно в кафетерии, а потому он решил, что коробка попала к нему по ошибке.
Однако, к своему изумлению, он увидел на прилепленной к пенопласту наклейке фамилию - “К. Слоуну”. Он машинально вынул из ящика ножницы и разрезал белую веревку, которой была перевязана коробка. Внутри лежали комья белой бумаги - Кроуфорд вынул ее.
Две-три секунды, не веря глазам своим, он смотрел на содержимое коробки, затем раздался крик - крик нестерпимой, режущей ухо боли. Все, кто работал поблизости, подняли голову. Унгар вскочил со стула и кинулся в кабинет, на ходу вытаскивая оружие. Но кроме Слоуна, в помещении никого не было, а он стоял, побелев как полотно, уставясь на коробку широко раскрытыми, обезумевшими глазами и кричал - снова и снова.
Сбежались и остальные сотрудники. Несколько человек вошли в кабинет, с десяток других толпились у двери. Женщина-выпускающая нагнулась над столом Слоуна и заглянула в коробку.
- О мой Бог! - прошептала она и, почувствовав прилив тошноты, выскочила наружу.
Унгар заглянул в коробку, увидел в ней два пальца с запекшейся кровью и, подавив тошноту, принял на себя командование.
- Прошу всех выйти - обратился он к людям, сгрудившимся у двери. Затем схватил телефонную трубку, нажал на кнопку “телефонистка” и крикнул:
- Охрану - быстро! - Когда ему ответили, он отбарабанил:
- Говорит специальный агент ФБР Унгар, слушайте мой приказ. Всем охранникам никого не выпускать из здания. Никаких исключений - в случае необходимости применять силу. Отдадите это указание, сразу вызывайте городскую полицию. Я спускаюсь в главный вестибюль. Пусть кто-то из охраны встретит меня там.
Тем временем Слоун рухнул в кресло. Кто-то потом скажет - он выглядел, как сама смерть.
Сквозь толпу протиснулся Чак Инсен.
- Что случилось? - спросил он.
Унгар, узнав его, указал на белую коробку и сказал:
- Только ничего здесь не трогать. Я бы предложил увести мистера Слоуна и запереть дверь, пока я не вернусь.
Инсен кивнул - к этому времени он уже заглянул в коробку и заметил, как и остальные, что пальцы в ней лежат маленькие и тоненькие, явно пальцы ребенка. Повернувшись к Слоуну, он взглядом задал ему неизбежно напрашивавшийся вопрос, Слоун кивнул и шепотом сказал:
- Да.
- О Иисусе Христе! - пробормотал Инсен. Казалось, Слоун сейчас потеряет сознание. Инсен повел Слоуна к себе в кабинет, по дороге отдавая приказания.
- Заприте кабинет мистера Слоуна, - велел он секретарше, - и никого туда не пускайте, кроме этого агента ФБР. Затем попросите телефонистку вызвать врача, скажите, что мистер Слоун пережил сильный шок и что ему, очевидно, необходимо успокоительное. - Затем обратился к одному из выпускающих:
- Сообщи Дону Кеттерингу о том, что произошло, и вызови его сюда: что-то об этом должно быть сказано сегодня в “Новостях”. Всем остальным - вернуться на свои рабочие места.
В кабинете Инсена было большое окно, выходившее на “подкову”, - при необходимости оно закрывалось жалюзи. И сейчас Инсен, усадив Слоуна в кресло, опустил жалюзи.
К Слоуну постепенно возвращалось самообладание, хотя он и сидел согнувшись, закрыв лицо руками.
- Эти люди знали про Никки и про то, что он пианист, - пробормотал он, обращаясь то ли к себе, то ли к Инсену. - А как они узнали? Я же сам им преподнес! Я, и никто другой! На пресс-конференции после похищения.
- Помню, Кроуф, - мягко произнес Инсен. - Но ты же отвечал на вопрос, ты не сам поднял эту тему. В любом случае, кто мог предположить... - И он умолк, понимая, что никакими рассуждениями тут не поможешь. Потом Инсен скажет остальным:
- Не могу не отдать должное Кроуфу. Мужественный он человек. После таких переживаний большинство людей умоляло бы сделать то, о чем просят похитители. А Кроуф с самого начала знал, что мы это делать не должны, да и не можем, и ни на секунду не отступил с этой позиции.
Раздался тихий стук в дверь, и вошла секретарша.
- Врач сейчас будет, - сказала она.

***

Временный запрет на выход из здания был снят, как только всех проверили и выяснили, зачем каждый находится тут. По всей вероятности, коробку принесли много раньше, а так как по зданию то и дело шныряла ресторанная прислуга, никто не обратил на это внимания.
ФБР провело расследование в ближайших ресторанах в надежде выяснить, кто мог принести коробку, но никаких результатов это не дало. И хотя охрана в здании Си-би-эй обязана была проверять каждого посыльного, однако выяснилось, что проверка проводилась от случая к случаю, и то весьма поверхностно.
Сомнения насчет того, что пальцы принадлежали Никки, быстро исчезли, после того как ФБР обследовало спальню мальчика в Ларчмонте. Там сохранилось множество отпечатков, и они в точности соответствовали тем, которые были сняты с пальцев, лежавших в коробке у Кроуфорда Слоуна на столе.

***

В здании Си-би-эй царили мрак и уныние, и тут прибыл еще один пакет - на сей раз в Стоунхендж. В четверг утром он был обнаружен в кабинете Марго Ллойд-Мэйсон. В пакете оказалась видеокассета, отправленная “Сендеро луминосо”.
Эту кассету ждали, и Марго дала указание, чтобы пленка была немедленно переправлена шефу Отдела новостей. Как только Лэс Чиппингем узнал, что пленка поступила, он вызвал Дона Кеттеринга и Нормана Джегера, и они втроем просмотрели ее в кабинете Чиппингема. Все трое сразу отметили высокое качество записи - как подачи материала, так и технического исполнения. Начиналась она с титров: “Мировая революция: “Сендеро луминосо” указывает путь”; буквы шли на фоне красивейших ландшафтов Перу - величественных высоких Анд, мрачных гор и ледников, захватывающего дух красавца Мачу-Пикчу, бесконечных просторов зеленых джунглей, прибрежной пустыни и высоких валов Тихого океана. Джегер сразу узнал торжественные аккорды сопровождения - это была Третья, Героическая, симфония Бетховена.
- Тут поработали люди, знающие свое дело, - пробормотал Кеттеринг. - Я ожидал чего-то более примитивного.
- Собственно, удивляться особенно нечему, - заметил Чиппингем. - Перу не какая-нибудь отсталая страна, у них есть талантливые люди, есть прекрасное оборудование.
- А у “Сендеро” - толстая мошна, и они могут все купить, - добавил Джегер. - Прибавьте к этому лисье умение пролезать во все щели.
Текст экстремистов, который шел далее, был большей частью наложен на сцены бунтов в Лиме: забастовки промышленных рабочих, схватки полиции с демонстрантами, кровавые последствия вторжения правительственных войск в горные деревни. “Мы - это часть мира, - разглагольствовал невидимый комментатор, - а мир сегодня готов к революционному взрыву”.
Затем шло большое интервью якобы с Абимаэлем Гусманом, основателем и лидером “Сендеро луминосо”. Полной уверенности в этом не было, так как камера показывала человека, сидящего к ней спиной. Комментатор пояснил: “У нашего лидера много врагов, которые хотели бы его убить. Если мы покажем его лицо, тем самым поможем им осуществить свои преступные цели”.
Предполагаемый Гусман произнес по-испански: “Companeros revoludonarios, nuestro trabajo y objetivo es unir los creyentes en la filosofia de Markc, Lenin у Мао...” <Товарищи революционеры, мы поставили себе целью и все делаем, чтобы объединить тех, кто верит в философию Маркса, Ленина и Мао... (исп.).>. Дальнейшее было замикшировано, и уже новый голос продолжал: “Товарищи, мы должны уничтожить во всем мире общественный строй, который нельзя дольше терпеть..."
- Разве Гусман не говорит по-английски? - осведомился Кеттеринг.
- Как ни странно, он один из самых образованных перуанцев, который по-английски не говорит, - ответил Джегер.
Последующее можно было предугадать, так как Гусман уже не раз все это говорил: “Революция оправданна, потому что империалисты эксплуатируют все бедные народы мира... В лживых статьях “Сендеро луминосо” обвиняют в бесчеловечности. А “Сендеро” гуманнее сверхдержав, готовых уничтожить человечество с помощью атомного оружия, которое пролетарская революция навсегда запретит... Профсоюзы в Соединенных Штатах - это буржуазная элита, обманувшая и продавшая американских рабочих... Коммунисты в Советском Союзе не лучше империалистов. Советы предали ленинскую революцию... Кубинский Кастро - клоун, империалистический лакей”.
Заявления Гусмана всегда носили общий характер. В его речах и писаниях напрасно было искать чего-то специфического.
- Если бы мы, - заметил Чиппингем, - давали вместо “Вечерних новостей” эту белиберду, мы бы уже лишились нашей аудитории, и наш рейтинг упал бы.
В заключение получасовой записи снова послышался Бетховен, снова были показаны красивые пейзажи, и комментатор воскликнул: “Да здравствует марксизм-ленинизм-маоизм, доктрина, которой мы следуем!"
- Прекрасно, - сказал Чиппингем, когда пленка кончилась, - я кладу ее, как мы условились, в сейф. Видели ее только мы трое. Предлагаю ни с кем не обсуждать то, что мы видели.
- Ты по-прежнему считаешь, что надо поступать, как предлагал Карл Оуэне, а именно: заявить, что мы получили подпорченную кассету? - спросил Джегер.
- Ради всего святого! А что нам еще остается делать? Мы же не собираемся давать ее вместо “Новостей” в понедельник!
- По-моему, ничего другого мы не придумаем, - заметил Джегер.
- Пока будем считать, - сказал Кеттеринг, - что нам едва ли поверят - особенно после слов Тео Эллиота, напечатанных в “Балтимор стар”.
- Да знаю я, черт подери! - В голосе шефа Отдела новостей чувствовалось напряжение. Он взглянул на часы: 15.53. - В четыре часа, Дон, врежешься в программу со спецвыпуском. Скажешь, что мы получили пленку, но она подпорчена. Если “Сендеро луминосо” хочет, пусть шлет другую.
- Правильно!
- А пока, - продолжал Чиппингем, - я вызову службу связи с прессой и сделаю заявление для радио - попрошу передать его на Перу. Давайте действовать.

***

Дезинформация, сочиненная на Си-би-эй, мгновенно получила широкое распространение. Поскольку в Перу было на час раньше, чем в Нью-Йорке, заявление Си-би-эй было передано по вечернему радио и в теленовостях, а также напечатано на другой день в газетах.
А в дневных “Новостях” появился репортаж о том, как безутешный отец обнаружил в коробке отрезанные пальцы сына.
Лидеры “Сендеро луминосо” в Аякучо приняли к сведению оба сообщения. Что до второго - насчет поврежденной пленки, - они этому не поверили. И решили, что надо срочно совершить новую акцию, которая произвела бы большее впечатление, чем пальцы мальчишки.

Глава 11

Джессика вспомнит потом, что в то утро, как только она проснулась на заре, у нее возникло дурное предчувствие. Большую часть ночи она провела без сна: ей не давали спать мысли, что помощь может вообще не прийти. За последние три дня первоначальная уверенность в том, что рано или поздно их освободят, стала постепенно покидать Джессику, хотя она и пыталась скрыть от Энгуса и Никки, что теряет надежду. “Ну разве сможет, - думала она, - чья-то дружеская рука протянуться к нам в эту глушь в далекой чужой стране и помочь выбраться отсюда и вернуться домой?” По мере того как шли дни, это казалось все менее вероятным.
Особенно повлияло на моральное состояние Джессики то, что Никки так жестоко лишили пальцев правой руки. Жизнь для Никки никогда уже не будет прежней, даже если им удастся отсюда выбраться. Его золотая мечта стать пианистом неожиданно и безоговорочно - и так нелепо! - оборвалась. И какие еще беды - вплоть до смерти - ждут их впереди?!
Пальцы Никки отрубили во вторник. Сейчас была пятница. Вчера мальчик уже меньше страдал благодаря Сокорро, которая ежедневно меняла ему повязки, но он по-прежнему молчал, замкнувшись в себе, и никак не реагировал на попытки Джессики вытащить его из глубины отчаяния. А кроме того, их разделяла стена из плетеного бамбука и крепкая металлическая сетка. С той ночи, когда Сокорро разрешила Джессике побыть в клетке Никки, это благодеяние Джессике больше не оказывалось, несмотря на все ее мольбы.
Поэтому сегодня будущее представлялось Джессике мрачным, безнадежным и страшным. Окончательно проснувшись, она вдруг вспомнила конец стихотворения Томаса Худа <Томас Худ (1799 - 1845) - английский поэт и юморист.>, которое учила когда-то в детстве, - оно было особенно близко ей сейчас:

И так же часто я хочу теперь,
Чтоб ночь навеки унесла мое дыханье!

Но она понимала, что такое желание - эгоистично, к тому же это значило бы заранее признать свое поражение. А надо держаться - несмотря ни на что, служить опорой для Никки и Энгуса.
Совсем рассвело, и Джессика услышала на дворе движение, а затем и приближающиеся шаги. Первым вошел Густаво, начальник охраны: он направился прямо к клетке Энгуса и открыл ее.
Следом за ним появился Мигель. Морда у него была зверская, он тоже направился к клетке Энгуса, в руке у него был автомат.
Все стало ясно. При виде страшного оружия у Джессики забилось сердце и перехватило дыхание: “О нет! Только не Энгус!"
Густаво вошел в клетку Энгуса и рывком поднял старика на ноги. Затем Энгусу связали за спиной руки.
- Послушайте! - воскликнула Джессика. - Что вы делаете? Зачем?
Энгус повернул к ней голову:
- Джесси, дорогая, не расстраивайся. Мы ничего не можем изменить. Это же дикари, они понятия не имеют о порядочности и чести...
Джессика увидела, как крепко стиснул Мигель ствол автомата, так что побелели костяшки пальцев. И нетерпеливо бросил Густаво:
- Dese prisa! No pierdas tiempo! <Поторапливайся! Не теряй времени! (исп.).> Никки, в свою очередь, вскочил с нар. Он тоже понял, что означал автомат в руке Мигеля.
- Мам, что они собираются делать с дедом? - все же спросил он.
- Не знаю, - сказала Джессика, хотя прекрасно понимала, что будет.
- Времени у нас совсем немного, - сказал Энгус. - Не падайте духом! Помните, что там, в нашей стране, Кроуфорд делает все, что может. Помощь придет!..
Слезы катились по лицу Джессики.
- Энгус, дорогой Энгус! - Голос ее прерывался, но она все же заставила себя договорить:
- Мы так любим вас!
- Я тоже люблю тебя, Джесси.., и Никки тоже! Густаво стал выталкивать Энгуса из клетки. Теперь никто уже не сомневался, что Энгуса ждет смерть. Энгус споткнулся и снова выкрикнул:
- Никки, как насчет того, чтобы спеть? Давай попробуем. - И запел:

Мы увидимся вновь
Во всех старых знакомых местах...

Джессика увидела, как Никки открыл рот, но они оба захлебывались слезами и запеть не смогли.
Энгуса вывели из сарая, и им уже не было его видно. Но они по-прежнему слышали его голос, постепенно замиравший вдали:

И я буду душой целый день наслаждаться
В том маленьком нашем кафе...

Голос замер. Наступила тишина - они ждали. Прошло несколько секунд. Время тянулось бесконечно долго, затем тишину разорвали выстрелы - четыре, один за другим. Короткая пауза и второй залп...
На дворе, на краю джунглей, Мигель стоял над мертвым Энгусом.
Первые четыре выстрела мгновенно убили старика. Но тут Мигель вспомнил, как оскорбил его старик во вторник. Да и сейчас презрительно назвал их “дикарями”, и его затопила такая ярость, что он выпустил в недвижимое тело еще одну очередь.
Он выполнил инструкции, полученные поздно ночью из Аякучо. Теперь малоприятное задание ждало Густаво, и он с помощью остальных членов команды мог к нему приступать.
Маленький самолет, находящийся в распоряжении “Сендеро луминосо”, прилетит на площадку, расположенную неподалеку в джунглях, - туда можно добраться из Нуэва-Эсперансы на лодке. Лодка скоро отчалит, и самолет доставит в Лиму плод деятельности Густаво.

***

В то же утро в Лиме перед американским посольством на авенида Гарсиласо-де-ла-Вега на всем ходу остановилась машина. Из нее выскочил мужчина с довольно большой картонкой в руке. Мужчина поставил картонку у барьеров, преграждающих вход в посольство, бегом вернулся в машину, и автомобиль умчался.
Охранник в штатском, видевший это, тотчас подал сигнал тревоги, и все выходы из посольства, построенного в виде крепости, временно перекрыли. И вызвали взвод перуанской армии по обезвреживанию бомб.
Когда проверка установила, что в картонке нет взрывчатки, ее осторожно открыли и внутри обнаружили окровавленную голову пожилого мужчины лет семидесяти. Рядом с головой лежал бумажник, в котором была карточка социального обеспечения США, водительские права с фотографией, выданные во Флориде, и прочие документы, подтверждавшие, что голова принадлежала Энгусу Макмаллану Слоуну.
В этот момент в посольстве находился репортер “Чикаго трибюн”. Он первым передал сообщение о случившемся, включая имя жертвы. Сообщение это было мгновенно подхвачено телеграфными агентствами, телевидением, радио и многими газетами - сначала в Соединенных Штатах, затем во всем мире.

Предыдущая страница 27 Следущая страница


Вечерние новости 28

Глава 12

План освобождения узников из Нуэва-Эсперансы был готов. В пятницу днем обговорили последние детали, собрали последнее необходимое оборудование. В субботу на рассвете Партридж и его команда вылетят из Лимы в район джунглей неподалеку от реки Хуальяга.
Уже со среды, когда вечером стало известно, где находятся узники, Партриджу не сиделось на месте. Он хотел тут же лететь к ним, но доводы Фернандеса Пабура, равно как и собственный жизненный опыт, убедили Партриджа повременить.
- Джунгли могут быть другом, могут быть и врагом, - сказал Фернандес. - В них нельзя пойти прогуляться, как, скажем, по другому району города. Надо тщательно подобрать того, кто нас туда повезет, - это должен быть человек надежный. Нужна координация действий и удачный выбор времени для полета туда и обратно. Нам потребуется два дня на подготовку - даже этого маловато. - Это “нам” ясно указывало на то, что изобретательный хроникер намерен участвовать в экспедиции. - Я вам понадоблюсь, - просто сказал он. - Я много раз бывал в сельве и знаю все ее штучки. - Партридж счел своим долгом указать Пабуру на опасность экспедиции, но тот лишь пожал плечами. - Вся наша жизнь - сплошной риск. На моей родине сегодня вылез из постели - и уже подставился.
Прежде всего следовало позаботиться о транспорте.
В четверг утром Фернандес исчез, затем вернулся и, забрав Партриджа с Ритой, отвез их в одноэтажное кирпичное здание, недалеко от аэропорта Лимы. В здании было несколько небольших контор. Они подошли к двери, на которой значилось:
"АЛСА-АЭРОЛИБЕРТАД”. Фернандес вошел первым и представил своих спутников владельцу чартерной службы, а также старшему пилоту Освальдо Зилери.
Зилери было лет под сорок; это был красивый, ладно скроенный малый со стройным телом атлета. Держался он несколько настороженно, но деловито.
- Насколько я понимаю, - без обиняков сказал он Партриджу, - вы намерены явиться сюрпризом в Нуэва-Эсперансе - это все, что мне нужно - или что я хочу знать.
- Отлично, - сказал Партридж, - но только вам тоже надо знать, что мы надеемся лететь назад на три человека больше.
- Машина, которую вы нанимаете, - “Чиенн-II”. Там двое пилотов и место для семи пассажиров. Как вы заполните эти семь мест - ваше дело. А теперь поговорим о деньгах?
- Об этом будете говорить со мной, - сказала Рита - Ваша цена?
- Будете платить в долларах США? - осведомился Зилери. Рита кивнула.
- В таком случае обычная цена за полет туда и обратно - тысяча четыреста долларов. Если понадобится дополнительное время, чтоб покружить, и плата будет дополнительная. Кроме того, за каждую посадку вблизи Нуэва-Эсперансы - а это край, где производят наркотики и который находится под контролем “Сендеро луминосо”, - особая плата за опасность в размере пяти тысяч долларов. Прежде чем мы в субботу отправимся в путь, я хотел бы получить шесть тысяч долларов наличными в качестве аванса.
- Вы их получите, - сказала Рита, - и если вы все это напишете мне на листочке в двух экземплярах, я подпишусь и один оставлю себе.
- Будет сделано до того, как вы уедете. Хотите знать некоторые подробности о моей фирме?
- Думаю, нам это не помешает, - сказал из вежливости Партридж.
Зилери не без гордости отбарабанил явно стандартный текст:
- Самолет “Чиенн-II” - а у нас три такие машины - двухмоторный, работающий на пропеллере. Это необычайно надежная машина, к тому же она может садиться на небольшой площадке, что важно в джунглях. Все наши пилоты, включая меня, учились в Америке. Мы хорошо знаем большинство районов Перу, а также местных воздушных диспетчеров, как гражданских, так и военных, и они привыкли к нам. Кстати, в этом полете самолет поведу я.
- Это прекрасно, - сказал Партридж. - Нам еще нужен ваш совет.
- Фернандес говорил мне.
Зилери подошел к столу, где лежала широкомасштабная карта южной части провинции Сан-Мартин. Остальные присоединились к нему.
- Насколько я понимаю, вы хотели бы приземлиться достаточно далеко от Нуэва-Эсперансы, чтобы ваше прибытие не было замечено.
Партридж кивнул:
- Правильно понимаете.
- В таком случае я рекомендую приземлиться вот тут. - И Зилери карандашом поставил точку на карте.
- Разве это не дорога?
- Да, это главная дорога через джунгли, но по ней мало ездят - по сути, движения там не бывает. В нескольких местах - как, например, вот здесь - дорога расширена, и на ней сделано новое покрытие, так что самолет может сесть. Я тут уже и раньше садился.
"Интересно, для чего? - подумал Партридж. - Перевозил наркотики или людей, которые ими торгуют?” Он слышал, что в Перу почти все авиаторы связаны с торговлей наркотиками - хотя бы косвенно.
- Прежде чем сесть, - продолжал Зилери, - мы убедимся в том, что на шоссе никого нет, да и на земле вокруг тоже. Оттуда идет тропа, которая проходит возле Нуэва-Эсперансы.
- У меня есть хорошая карта, где отмечена эта тропа, - вставил Фернандес.
- Теперь о вашем возвращении с новыми людьми, - сказал Зилери. - Мы с Фернандесом это обсудили и можем предложить вам план.
- Валяйте, - сказал им Партридж. Они как следует все обговорили и приняли ряд решений. Для обратного путешествия предлагалось три варианта. Во-первых, встретиться там же, на шоссе, где приземлится самолет. Во-вторых, на посадочной площадке в Сионе, куда из Нуэва-Эсперансы можно доплыть по реке, а затем пройти три мили по суше. В-третьих, есть очень маленькая взлетно-посадочная полоса, которой пользуются для перевозки наркотиков и которая известна лишь немногим, находится она между двумя указанными выше местами и добираться туда нужно тоже главным образом по реке.
Фернандес пояснил, зачем нужно несколько вариантов встречи:
- Мы ведь не знаем, что произойдет в Нуэва-Эсперансе и каким путем нам будет проще и лучше уходить.
Самолет может без труда облететь все эти три места и сесть в ответ на сигнал с земли. У группы Партриджа будет ракетница с зелеными и красными ракетами. Зеленая ракета будет означать: “Садитесь нормально, все чисто”; красная ракета: “Садитесь как можно быстрее, мы в опасности!"
Если с самолета будет замечен ружейный или пулеметный огонь, самолет не сядет, а вернется в Лиму.
Поскольку дату возвращения установить сейчас было невозможно, решили, что самолет прилетит за ними сначала в воскресенье в 8 часов утра и, если контакта не получится, снова прилетит в понедельник в то же время. После этого решение о дальнейших действиях будет принимать Рита, которая на это время останется в Лиме, чтобы поддерживать связь с Нью-Йорком, - последнее Партридж считал совершенно необходимым.
После того как операция была спланирована, Рита от имени “Новостей” Си-би-эй подписала контракт с Освальдо Зилери, затем Зилери и троица, представлявшая Си-би-эй, обменялись рукопожатием. Пилот посмотрел на Партриджа и сказал:
- Мы выполним нашу часть контракта и постараемся помочь вам.
Партридж интуитивно чувствовал, что так оно и будет. Договорившись насчет самолета, Партридж вернулся в отель “Сесар” и вызвал к себе в номер всех членов группы, чтобы решить, кто же поедет в Нуэва-Эсперансу. Кандидатуры трех участников были намечены сразу: Партридж, Минь Ван Кань и Фернандес Пабур. Поскольку обратно полетят еще трое, в группе спасения мог быть лишь еще один человек.
Выбирать надо было между редактором видеозаписи Бобом Уотсоном, звукооператором Кеном О'Харой и Томасом, молчаливым телохранителем.
Фернандес голосовал за Томаса и еще раньше, аргументируя свой выбор, говорил: “Он сильный и умеет драться”.
А Боб Уотсон, дымя своей вонючей сигарой, попросил:
- Возьми меня, Гарри! Если дело дойдет до заварушки, я за себя постою. Проверено во время бунтов в Майами. О'Хара же просто сказал:
- Я очень хочу поехать.
В конце концов Партридж выбрал О'Хару, так как это был человек ему известный, изобретательный и доказавший, что не теряет голову в сложной ситуации. А кроме того, хотя у них и не будет с собой звукозаписывающей аппаратуры - Минь будет снимать на “бетакаме”, который записывает и звук, - Кен О'Хара умеет разбираться во всяких механических штуковинах, что может пригодиться.
Партридж предоставил Фернандесу закупить все необходимое, и в отель начали прибывать: легкие гамаки, противомоскитные сетки и жидкости, консервы на два дня, бутылки с водой, таблетки для стерилизации воды, мачете, маленькие компасы, бинокли, листы пластика. Каждый должен будет нести в рюкзаке то, что ему необходимо.
Фернандес сказал также, что все должны быть вооружены, и Партридж с этим согласился. Телекорреспондентам за рубежом приходится порой носить оружие - правда, так, чтобы это не было заметно. Телестанции это не поощряли, но и не запрещали, предоставляя решать самим людям на месте. В данном случае потребность в оружии была бесспорна, к тому же все четверо умели с ним обращаться.
Партридж решил остаться при своем девятимиллиметровом “браунинге” с глушителем. У него был также специальный “нож-убийца”, подаренный майором британской спецслужбы.
Минь, которому придется нести не только оружие, но и камеру, хотел иметь что-то мощное, но легкое, - Фернандес сказал, что может достать израильский автомат “узи”. О'Хара был согласен взять что будет - ему дали американский автомат “Е-16”. Похоже, что в Лиме можно было купить любое оружие, и никто ни о чем не спрашивал, лишь бы у тебя были деньги.

***

Как только Партридж узнал, что конечным пунктом экспедиции является Нуэва-Эсперанса, он не раз задавался вопросом, не следует ли сообщить об этом перуанским властям, в особенности полиции, которая занимается борьбой с терроризмом. В четверг он даже отправился за советом к радиокомментатору Серхио Хуртадо, который убеждал его ранее не обращаться за помощью к армии и полиции. Во время их встречи в первый день, когда Партридж приехал в Перу, Серхио сказал: “Сторонитесь их, не считайте союзниками, потому что им нельзя больше доверять. Они ничуть не лучше “Сендеро” - на их счету не меньше убийств и насилий, и они, несомненно, не менее жестоки”.
Предупредив, что разговор будет доверительным, Партридж рассказал Серхио о развитии событий и спросил, подтверждает ли он свой прежний совет.
- Не только подтверждаю, но настаиваю, - ответил Серхио. - Правительственные войска славятся тем, что как раз в такого рода ситуациях действуют главным образом огнем. Чтобы неповадно было. Они уничтожают всех: как невиновных, так и виновных, а вопросы задают потом. Если же их затем обвиняют в убийстве ни в чем не повинных людей, они говорят: “А откуда нам было знать, кто есть кто? Вопрос ведь стоял так: то ли ты убьешь, то ли тебя убьют”.
Партридж вспомнил, что генерал Рауль Ортис говорил ему примерно то же самое.
- С другой стороны, - добавил Серхио, - если вы будете действовать по собственному плану, вы будете уже сами отвечать за свою жизнь.
- Я знаю, - сказал Партридж, - но другого выхода я не вижу.
День был еще в разгаре. Последние несколько минут Серхио вертел в руках какую-то бумагу. И сейчас спросил:
- До того как приехать ко мне, Гарри, вы не получали никаких дурных вестей? Я имею в виду - сегодня. Партридж отрицательно помотал головой.
- Тогда, как ни жаль, мне придется вас кое с чем ознакомить. - И Серхио передал Партриджу через стол листок. - Это поступило незадолго до вашего приезда ко мне.
"Это” было сообщение агентства Рейтер о том, как сраженный горем отец получил в Нью-Йорке пальцы своего сына Николаев.
- О Господи! - Партриджа вдруг захлестнуло горе и чувство вины. “Почему, - думал он, - ну почему я раньше не принялся за осуществление своего плана?"
- Я знаю, о чем вы думаете, - сказал Серхио. - Но предотвратить это вы никак не могли бы: в вашем распоряжении было так мало времени и у вас была такая скудная информация.
"Это правда”, - мысленно признал Партридж, понимая, что его еще долго будут преследовать мысли о том, что слишком медленно он продвигается.
- Раз уж вы, Гарри, здесь, я хочу задать вам один вопрос, - сказал Серхио. - Ваша компания - Си-би-эй - принадлежит теперь “Глобаник индастриз”?
- Да.
Радиокомментатор выдвинул ящик стола и достал несколько скрепленных листов бумаги.
- Я получаю информацию из разных источников и из “Сендеро луминосо” тоже. Они меня терпеть не могут, но используют. У “Сендеро” есть сочувствующие и информаторы во многих местах, и один из них недавно прислал мне вот это в надежде, что я передам по радио.
Партридж взял листки и начал читать.
- Как видите, - заметил Серхио, - речь идет о соглашении между финансовой службой “Глобаник” и перуанским правительством. Такое соглашение в финансовом мире называется бартерным.
Партридж покачал головой:
- Боюсь, я тут профан.
- Не так уж это и сложно. “Глобаник” получает огромные земельные пространства, в том числе два крупных курорта, по цене, которую можно назвать только “бросовой”. В обмен будет списана часть международного долга Перу, обеспечиваемая “Глобаник”.
- И это все по-честному, вполне законно? Серхио передернул плечами:
- Скажем так - на грани. Куда важнее то, что эта сделка чрезвычайно обогащает “Глобаник” и ведет к еще большему обнищанию народа Перу.
- Если вы так считаете, - сказал Партридж, - почему же вы не выступили с этим по радио?
- По двум причинам. Я никогда не принимаю информации “Сендеро” на веру, но я проверил - все так. И другое: чтобы “Глобаник” могла получить такую конфетку, кому-то в правительстве заплатили или заплатят. Над этим-то я сейчас и бьюсь.
Партридж постучал пальцами по листам, которые держал в руке.
- А мог бы я иметь копию?
- Можете оставить эту себе. У меня есть другая.

***

На другой день, в пятницу, Партридж решил, что надо проверить еще кое-что, прежде чем они вылетят в субботу. Не знает ли еще кто-либо номер телефона, который привел группу Си-би-эй к квартире на улице Хуанкавелика, где раньше жил бывший врач Баудельо, а теперь жила Долорес? Если да, значит, кто-то еще может знать про Нуэва-Эсперансу.
Как сказал ему по телефону в среду вечером Дон Кеттеринг, ФБР получило доступ к радиотелефонам, как только они были обнаружены группой Си-би-эй. Поэтому ФБР вполне могло проверить, какие звонки были сделаны по этим телефонам, и узнать о номере в Лиме, который Кеттеринг дал Партриджу. Отсюда возможно, что ФБР передало информацию ЦРУ, хотя и не обязательно, из-за соперничества между двумя организациями. В таком случае ФБР могло попросить соответствующее министерство перуанского правительства проверить этот номер.
По просьбе Партриджа Фернандес в пятницу днем снова посетил Долорес. Он нашел ее пьяной, но достаточно соображающей. Ома заверила его, что никто не приходил к ней с расспросами. Значит, ниточка, которую давал номер телефона, никем не была подхвачена, кроме Си-би-эй.
Наконец, в тот же день они узнали по перуанскому радио мрачное и трагическое известие о смерти Энгуса Слоуна и о том, что его отрезанная голова была обнаружена у входа в американское посольство в Лиме.
Партридж тотчас отправился на место происшествия с Минь Ван Канем и отослал репортаж через сателлит для “Вечерних новостей”. К тому времени в Лиму уже прибыли съемочные группы других телестанций, а также газетные репортеры, но Партридж умудрился избежать разговоров с ними.
Он считал, что страшная кончина отца Кроуфа, как и отрезанные пальцы Никки, тяжелым грузом лежали на его совести. Он ведь прилетел в Перу в надежде спасти всех трех заложников и не сумел это выполнить.
Справившись с репортажем, Партридж вернулся в отель “Сесар” и весь вечер провалялся в постели без сна - он чувствовал себя одиноким и никому не нужным.
За час до рассвета он уже был на ногах: кое-что надо сделать. Во-первых, написать от руки завещание, во-вторых, послать телеграмму. Вскоре, когда они ехали в аэропорт в арендованном “универсале”, он попросил Риту засвидетельствовать подлинность завещания и оставил у нее экземпляр. Он попросил ее также послать телеграмму в Оукленд, штат Калифорния.
Поговорили они и о соглашении между “Глобаник” и перуанским правительством, про которое Партридж узнал от Серхио Хуртадо.
- Когда ты его прочтешь, я думаю, нам следует показать копию Лэсу Чиппингему, - сказал он Рите. - Но в общем-то это не имеет никакого отношения к нашему пребыванию тут, и я не собираюсь использовать эту информацию, хотя Серхио на будущей неделе и обнародует ее. - Он улыбнулся. - Я полагаю, это самое малое, что мы можем сделать для “Глобаник”, которая дает нам хлеб, да еще с маслом.
Самолет без всяких осложнений вылетел из Лимы перед самым рассветом. Семьюдесятью минутами позже он достиг той части пересекающего джунгли шоссе, где должны были высадиться Партридж, Минь, О'Хара и Фернандес.
К этому времени уже достаточно рассвело и земля была хорошо видна. На шоссе никого не было - ни машин, ни грузовиков, ни какой-либо человеческой деятельности. По обе стороны от него на многие мили простирались джунгли, словно накрыв землю зеленым стеганым одеялом. На секунду отвернувшись от контрольных приборов, Освальдо Зилери сказал своим пассажирам:
- Садимся. Будьте наготове, чтобы быстро выйти. Я не хочу задерживаться на земле ни на секунду дольше, чем нужно.
Затем, развернув самолет, он круто повел машину вниз и, выровняв ее над шоссе, посадил на наиболее широкую его часть; самолет пробежал совсем немного и остановился. Четверо пассажиров, прихватив свои рюкзаки и оборудование, быстро вылезли, и самолет через несколько мгновений покатил по шоссе и поднялся в воздух.
- Быстро - в укрытие! - скомандовал Партридж, и все четверо углубились по тропе в джунгли.

Глава 13

Тем временем в Нью-Йорке над головой Партриджа - неведомо для него - разразилась гроза.
В пятницу утром Марго Ллойд-Мэйсон завтракала у себя дома, когда ей сообщили по телефону, что Теодор Эллиот хочет видеть ее “немедленно” в Плезантвилле, в здании “Глобаник индастриз”. Когда она спросила, что значит “немедленно”, выяснилось - в 10 часов утра. Президент “Глобаник”, сообщила секретарша, примет Марго первой.
Тогда Марго позвонила одной из своих секретарш на дом и велела отменить или перенести все дела, назначенные на утро. Она не представляла себе, что могло понадобиться Тео Эллиоту.
В главном здании “Глобаник” Марго пришлось прождать несколько минут в элегантной приемной для высокопоставленных лиц, где, сама того не ведая, она сидела в том же кресле, в котором четырьмя днями раньше сидел репортер “Балтимор стар” Глен Доусон.
Не успела Марго войти в кабинет президента компании, как Эллиот, не теряя времени, напрямик спросил:
- Какого черта ты не контролируешь, чем занимаются твои журналисты в Перу?
- Что значит - не контролирую? - спросила пораженная Марго. - Нас же хвалили за то, как мы освещаем тамошние события.
- Я говорю об очернительных, удручающе мрачных репортажах. - И Эллиот тяжело ударил ладонью по столу. - Вчера вечером мне позвонил из Лимы по прямому проводу президент Кастаньеда. Он утверждает, что все материалы Си-би-эй о Перу негативны и наносят ущерб его стране. Он возмущен до предела вашей телестанцией, и я тоже!
- Другие телестанции и “Нью-Йорк тайме”, - рассудительно сказала Марго, - занимают ту же позицию, что и мы, Тео.
- Нечего говорить мне про других! Я говорю про нас! К тому же президент Кастаньеда считает, что Си-би-эй в этом деле задает тон, а другие только следуют ее примеру. Он мне так и сказал.
Оба стояли. Эллиот в гневе даже не предложил Марго сесть.
- Есть что-то конкретное? - спросила она.
- Конечно, черт подери, есть! - Президент “Глобаник” указал на пять-шесть видеокассет, лежавших у него на столе. - После звонка президента вчера вечером я послал одного из моих людей принести пленки ваших вечерних программ за эту неделю. Теперь я понимаю, что имел в виду Кастаньеда: они полны безнадежности и мрака - словом, как все плохо в Перу. Ни звука о том, что перед Перу - большое будущее или что это чудесное место для отдыха, или что этих чертовых бунтарей из “Сияющего пути” скоро прижмут к ногтю!
- Многие считают, что это не удастся, Тео.
- Я понимаю, почему президент Кастаньеда в ярости, - продолжал бушевать Эллиот, будто и не слышал ее, - а “Глобаник” просто не может с ним рассориться, и ты знаешь почему. Я ведь предупреждал тебя, но ты меня явно не слушала. И еще одно: Фосси Ксенос тоже кипит. Он даже думает, что ты намеренно срываешь его бартерную сделку.
- Какие глупости, и я уверена, ты прекрасно знаешь, что это не так. Но наверняка можно что-то сделать, чтобы выправить положение. - Марго быстро соображала, понимая, что дело куда серьезнее, чем она полагала сначала. Ее собственное будущее в “Глобаник” могло оказаться под угрозой.
- Я сейчас скажу, что ты должна сделать. - В голосе Эллиота звучали стальные нотки. - Я хочу, чтобы этот репортер, который сует нос не в свои дела, этот Партридж был немедленно отозван и уволен.
- Вернуть мы его, конечно, можем. Но я куда менее уверена, что мы можем его уволить.
- А я сказал: уволить! Ты что, плохо сегодня слышишь, Марго? Я хочу, чтобы этот мерзавец не работал больше в Си-би-эй и чтобы в понедельник с самого утра я мог позвонить президенту Перу и сказать: “Вот видите! Мы выгнали смутьяна. Мы сожалеем, что послали его в вашу страну. Это была серьезная ошибка, но больше такое не повторится”.
Предвидя, с какими трудностями ей предстоит столкнуться в Си-би-эй, Марго сказала:
- Тео, я должна обратить твое внимание на то, что Партридж давно работает на телестанции, должно быть, около двадцати пяти лет, и у него хороший послужной список.
Эллиот позволил себе криво усмехнуться.
- Тогда подари этому сукину сыну золотые часы. Я не возражаю. Но избавься от него, чтобы я мог позвонить президенту Перу в понедельник. И я хочу кое о чем предупредить тебя, Марго.
- О чем, Тео?
Эллиот обошел стол и сел за него. Жестом указав Марго на кресло, он сказал:
- Все происходит оттого, что журналистов и репортеров принято считать людьми особыми. На самом же деле их на свете хоть пруд пруди. Сними одного, тут же, как сорняки, появятся двое других. - И, постепенно заводясь, Эллиот продолжал:
- Кто действительно имеет в этом мире значение, Марго, так это люди вроде тебя и меня. Мы занимаемся делом! Мы те, благодаря кому каждый день что-то происходит. Поэтому мы можем покупать журналистов пачками и никогда этого не забывай - по два пенни за штуку, как говорят англичане. Так что, когда расстанешься с этой старой клячей Партриджем, возьми кого-нибудь новенького, какого-нибудь мальчика прямо из колледжа - словом, поступи так, как если бы ты выбирала капусту для супа.
Марго улыбнулась: было ясно, что гнев у начальства начал спадать.
- Интересная точка зрения.
- А ты ей следуй. И еще одно.
- Я слушаю.
- Не думай, что люди в “Глобаник” не видят, как ты, Леон Айронвуд и Фосси Ксенос боретесь за место под солнцем. Так вот, если взять тебя и Фосси, то на сегодняшнее утро Фосси на несколько ноздрей впереди тебя. - И, взмахом руки дав понять, что разговор окончен, произнес:
- Это все. Позвони мне сегодня в конце дня, когда эта история с Перу будет в ажуре.

***

Было около полудня, когда Марго, вернувшись в свой кабинет в Стоунхендже, послала вызов Лэсли Чиппингему: заведующий Отделом новостей должен явиться к ней немедленно.
Не очень ей понравилось, как ее вызвали на ковер, она предпочитала вызывать сама. И сейчас получала удовольствие от того, что ситуация перевернулась.
Не понравилось Марго и упоминание Эллиота о том, что Фосси Ксенос “на несколько ноздрей впереди нее”. Если это так, надо быстро принять меры, чтобы выправить положение. Марго не имела ни малейшего желания видеть крах своей карьеры из-за какой-то, как она считала, организационной ерунды, - этот узел можно быстро, одним махом разрубить.
Поэтому, когда вскоре после полудня в ее кабинете появился Чиппингем, она, следуя примеру Тео Эллиота, сразу приступила к делу.
- То, что я сейчас скажу, обсуждению не подлежит, - заявила Марго. - Это приказ. - И, помолчав, продолжала:
- Работа Гарри Партриджа у нас в штате окончена. Я хочу, чтобы завтра его уже не было на Си-би-эй. Я знаю, у него с нами контракт, так что делайте все в соответствии с условиями контракта. Кроме того, Партридж должен покинуть Перу, желательно завтра, но не позднее воскресенья. Если для этого потребуется специальный самолет - наймите.
Чиппингем смотрел на нее, раскрыв рот, не веря ушам своим. Наконец, с трудом подобрав слова, он сказал:
- Вы это, конечно, несерьезно.
- Совершенно серьезно, - решительно заявила Марго, - и я ведь сказала, что обсуждению это не подлежит.
- Ну и что, что сказали! - Голос у Чиппингема зазвенел от волнения. - Я не собираюсь быть беззвучным свидетелем того, как без всяких оснований выбрасывают за дверь одного из наших лучших корреспондентов, человека, который прослужил в Си-би-эй более двадцати лет.
- Основания есть, но вас они не касаются.
- Как-никак я заведующий Отделом новостей, верно? Скажите мне, что натворил Гарри? Что-то скверное? Если да, я должен это знать.
- Ну если вам так уж хочется, речь идет о том, как он освещает события.
- Наилучшим образом! Честно. Со знанием дела. Непринужденно. Спросите любого!
- В этом нет необходимости. Во всяком случае, не все с вами согласны.
Чиппингем с сомнением посмотрел на нее.
- Это придумано в “Глобаник”, да? - Интуиция подсказала ему ответ. - Вашим дружком, этим бесчувственным тираном Теодором Эллиотом!
- Поосторожнее! - осадила его Марго, решив, что разговор зашел слишком далеко. - Я не намерена больше ничего объяснять, - холодно продолжала она, - но если мой приказ не будет выполнен к концу сегодняшнего трудового дня, вы сами лишитесь работы, а завтра я назначу нового заведующего, и это сделает он.
- Вы действительно на это пойдете? - Он посмотрел на нее со смесью изумления и ненависти.
- Можете не сомневаться. Если вы решите остаться на своем месте, будьте любезны доложить мне к концу дня, что мое пожелание выполнено. А сейчас убирайтесь отсюда.
После ухода Чиппингема Марго с удовлетворением подумала, что, когда нужно, она может быть не менее жесткой, чем Тео Эллиот.

***

Вернувшись к себе, в главное здание Си-би-эй, Лэс Чиппингем вместо того, чтобы выполнить приказ Марго, занялся всякими мелкими делами, а затем, около трех дня, сказал секретарше, чтобы его не тревожили и ни с кем не соединяли по телефону. Ему требовалось время, чтобы все обдумать.
Заперев изнутри дверь своего кабинета, он сел не за стол, а напротив своей любимой картины - безлюдного пейзажа Эндрю Уайета. Однако сегодня Чиппингем едва ли видел картину: он был всецело занят обдумыванием решения, которое ему предстояло принять.
Он понимал, что в жизни его наступил критический момент. Если он выполнит приказ Марго и без всякой видимой причины уволит Гарри Партриджа, он потеряет уважение к себе. Он совершит позорный и несправедливый поступок в отношении порядочного, высокопрофессионального и всеми уважаемого человека, друга и коллеги ради чьей-то прихоти. Чьей именно и чего этим хотели добиться, Чиппингем не знал, хотя не сомневался, что и он сам и другие со временем это узнают. А пока он был совершенно убежден, что Теодор Эллиот как-то с этим связан: судя по реакции Марго, его догадка была верной.
Сможет ли он, Чиппингем, жить дальше, если совершит такое? Принципы, которым он до сих пор пытался следовать, не дадут ему жить спокойно.
С другой стороны, если он этого не сделает, приказ выполнит кто-то другой. На этот счет Марго не оставила ни малейших сомнений. И она без труда такого человека найдет. Слишком много вокруг честолюбцев - в том числе и в Отделе новостей Си-би-эй.
Словом, с Гарри Партриджем, так или иначе, все равно разделаются - во всяком случае на Си-би-эй.
Вот это важно - на Си-би-эй.
Стоит распространиться слуху - а это произойдет достаточно быстро, - что Гарри Партридж уходит из Си-би-эй и свободен, он и пятнадцати минут не останется без работы. Другие телестанции из кожи вон полезут, чтобы заполучить его. Гарри ведь "звезда” и к тому же славный малый, что тоже немало.
Словом, Гарри Партридж ни в коем случае не потонет. Более того, на новой телестанции он может получить более выгодный контракт.
А что будет с заведующим Отделом новостей, если его уволят? Ситуация будет совсем иная, и Чиппингем знал, чту его ждет, если Марго сдержит слово, - а он понимал, что она свое слово сдержит, если он не поступит так, как она требует.
У Чиппингема тоже был контракт с телестанцией, и по этому контракту он получит около миллиона, что звучит внушительно, но только звучит. Немалая сумма уйдет на налоги. Затем, поскольку он по уши в долгах, кредиторы набросятся на него. А на то, что останется, постараются наложить руку адвокаты Стаей, ведущие развод. Так что он немало удавится, если под конец у него останется сумма, на которую можно поужинать вдвоем в ресторане “Четыре времени года”.
Ну а кроме того, возникнет проблема работы. За ним, как за Партриджем, телестанции гоняться не будут. И объясняется это тем, что на каждой телестанции может быть один заведующий Отделом новостей, а Чиппингем не слышал, чтобы где-то открывалась вакансия, кроме того, все телестанции хотят, чтобы у них были такие заведующие Отделом новостей, которым сопутствует успех, а не люди, уволенные при сомнительных обстоятельствах: вокруг хватало бывших заведующих отделами, так что тут все было ясно.
Следовательно, ему придется согласиться на менее высокий пост, не столь хорошо оплачиваемый, а Стася будет требовать с него прежние деньги.
Словом, перспектива получалась пугающая.
Если.., если не поступить так, как хочет Марго.
Выражаясь образно, подумал Чиппингем, он сейчас сдирал покров за покровом со своей души, заглядывая внутрь, и ему вовсе не нравилось то, что он там видел.
Однако вывод напрашивался однозначный. Бывали в его жизни минуты, когда на первое место выступали соображения самосохранения.
"Я это делаю против воли, Гарри, - произнес он про себя, - но выбора у меня нет”.
Через четверть часа Чиппингем перечитал письмо, которое напечатал на старом “ундервуде”, стоявшем - в память о былых временах - на столе у него в кабинете.
Оно гласило: “Дорогой Гарри! С великим сожалением извещаю, что с данного момента твоя работа на Си-би-эй окончена. Согласно контракту, который Си-би-эй заключила с тобой...” Чиппингем знал, поскольку недавно просматривал контракт Партриджа, что там был пункт, по которому телестанция в случае отказа от его услуг обязана полностью выплачивать ему вознаграждение до окончания срока контраста. А контракт у Партриджа оканчивался только еще через год.
Был в контракте и пункт о “неучастии в конкуренции”, согласно которому Партридж, получая вознаграждение, соглашался не поступать на работу ни на какую другую телестанцию в течение по крайней мере полугода.
В своем письме Чиппингем сообщал, что отменяет пункт о “Неучастии в конкуренции” и оставляет за Партриджем право пользоваться вознаграждением и немедленно начать поиски другой работы. Чиппингем считал, что в данных обстоятельствах это все, что он мог сделать для Гарри.
Письмо он решил отправить в Лиму телефаксом. Машина находилась в приемной, и Чиппингем решил сам передать на ней текст. Он понимал, что не в состоянии звонить по телефону.
Он только собрался подписать письмо, как в дверь постучали, и она приоткрылась. Чиппингем инстинктивно перевернул листок текстом вниз.
Вошел Кроуфорд Слоун. В руке он держал ленту телетайпа.
- Лэс, - произнес Слоун сдавленным голосом. По щекам его текли слезы. - Мне необходимо тебя видеть. Это только что поступило.
Он протянул Чиппингему распечатку телетайпа. Это было сообщение “Чикаго трибюн” из Лимы, где говорилось о том, как была обнаружена голова Энгуса Слоуна.
- О Господи! Кроуф, я... - Не в силах договорить, Чиппингем покачал головой, поднялся и обнял Слоуна.
- Только ничего больше не говори, - сказал Слоун. - Я не уверен, что смогу выдержать. Не в состоянии я вести сегодня “Новости”. Я попросил вызвать Терезу Той...
- Не забивай себе голову, Кроуф! - сказал Чиппингем. - Этим мы займемся.
- Да нет! - Слоун потряс головой. - Я о другом, о том, что я должен сделать. Мне нужен самолет в Лиму. Пока еще есть шанс.., спасти Джессику и Никки.., я должен быть там. - И, помолчав, пытаясь совладать с собой, добавил:
- Я еду сначала в Ларчмонт, затем в Тетерборо.
- Ты уверен, Кроуф, что правильно поступаешь? - с сомнением спросил его Чиппингем. - Это разумно?
- Я еду, Лэс, - сказал Слоун. - Не пытайся меня остановить. Если Си-би-эй не оплатит мне проезд, я заплачу сам.
- В этом нет необходимости. Я закажу самолет, - сказал Чиппингем.

Предыдущая страница 28 Следущая страница


29 Артур Хейли

И заказал. Самолет вылетит ночью из Тетерборо и к утру будет в Лиме.

***

Неожиданная трагическая весть про Энгуса Слоуна помешала Чиппингему подписать письмо Партриджу, и оно было передано по телефаксу в Лиму лишь в конце дня. После того как секретарша ушла, Чиппингем сам передал письмо по факсу на Энтель-Перу, откуда его передадут в студию Си-би-эй в том же здании. К письму была добавлена приписка - Чиппингем просил положить бумагу в конверт и надписать: “Мистеру Гарри Партриджу. Лично”.
Чиппингем хотел было сказать Кроуфорду Слоуну про письмо, но потом решил, что у Кроуфа и так достаточно потрясений. Он понимал, что письмо возмутит Кроуфорда - как оно возмутит и Партриджа, - и не сомневался, что ему станут звонить с требованием объяснений. Но это будет уже завтра.
Наконец Чиппингем позвонил Марго Ллойд-Мэйсон, которая все еще находилась на работе, хотя было уже 18.15.
- Я сделал то, о чем вы просили, - сказал он ей и затем сообщил про смерть отца Кроуфорда Слоуна.
- Я слышала об этом, и мне очень жаль, - сказала она. - Что же до другого предмета, то вы позвонили в последний момент, и я уже начинала думать, что вы вообще не позвоните. Так или иначе, спасибо.

Глава 14

Путь через джунгли по тропе, ответвлявшейся от шоссе, где приземлился самолет, оказался нелегким, и Партридж вместе со своими тремя компаньонами медленно продвигался вперед.
Тропу часто перекрывали разросшиеся заросли, а то она и вовсе исчезала. Приходилось с помощью мачете разрубать переплетение ветвей и стволов в надежде выбраться из чащобы. Высокие деревья создавали сплошную завесу над головой, небо было затянуто облаками и казалось, что вот-вот пойдет дождь. Стволы у многих деревьев были чудовищно изогнутыми, с толстой корой, а листья - мясистыми. Партридж где-то читал, что в Перу существует восемь тысяч разных пород деревьев. А ближе к земле росли бамбуки, папоротники, лианы и растения-паразиты, сплетаясь в сплошную стену, - в той же книге это называлось “зеленым адом”.
Слово “ад” особенно подходило сегодня из-за парной жары, от которой страдали и четверо мужчин. Да еще эти тучи насекомых. Вначале они хорошенько опрыскали себя противомоскитной жидкостью, но, как выразился Кен О'Хара, “этим маленьким дьяволятам, похоже, понравился запах”.
- Этой дорогой не слишком часто пользуются, - заметил Фернандес, - и это нам на руку.
Группа поставила себе целью подойти поближе к Нуэва-Эсперансе, но не входить в поселок, а попытаться найти в джунглях место повыше, откуда можно было бы вести наблюдение - главным образом в дневное время. Затем, в зависимости от того, что они увидят и узнают, разработать план действий.
На сотню, а может быть, и больше миль вокруг тянулись непроходимые джунгли, прорезаемые лишь рекой Хуальяга. Однако на крупномасштабной карте, добытой Фернандесом, вблизи их объекта было обозначено несколько холмов, и один из них вполне мог послужить наблюдательным пунктом. Сама Нуэва-Эсперанса находилась примерно в девяти милях от того места, где они остановились, - на расстоянии в данных условиях достаточно большом.
Партридж хорошо запомнил одно обстоятельство, о котором сумела сообщить Джессика во время съемки на видеопленку. Кроуфорд Слоун писал ему в письме, которое Рита привезла в Перу, что Джессика во время съемки потеребила мочку левого уха и это означало: “Охрана здесь не всегда строгая. Нападение извне может удаться”. Теперь пришло время проверить на деле эту информацию.
А пока они с трудом продирались сквозь джунгли.
Далеко за полдень, когда все уже почти совсем выдохлись, Фернандес предупредил, что Нуэва-Эсперанса уже близко.
- По-моему, мы прошли около семи миль, - сказал он и предостерег:
- Но показываться нельзя. Если услышим, что кто-то идет, надо немедленно нырнуть в джунгли.
Минь Ван Кань, окинув взглядом густое переплетение колючих кустарников по обе стороны тропы, заметил:
- Правильно, конечно, только будем надеяться, что нам не придется туда лезть.
Вскоре идти стало легче, и начали попадаться другие тропы, пересекавшие ту, по которой они шли. Фернандес рассказал, что все эти холмы и склоны засажены кустами кокаина, на которых в другое время года шла бы оживленная работа. А сейчас был период роста, когда в течение четырех-шести месяцев кокаиновые кусты требуют лишь минимального внимания, так что большинство тех, кто их выращивает, живут далеко отсюда, а на время сбора урожая возвращаются и ютятся в хибарах на вершинах холмов.
Фернандес при помощи контурной карты и компаса продолжал вести группу - все чувствовали, что идут постепенно в гору. Через час они вышли на поляну и увидели за ней среди деревьев хижину.
Теперь Партриджу уже стало ясно, что Фернандес хорошо знает эти места. Когда его спросили об этом, он признался:
- Я несколько раз бывал тут.
Партридж внутренне вздохнул: неужели и Фернандес принадлежит к этой армии псевдочестных людей, которые не брезгуют положить себе в карман денежки, получаемые с заднего хода от широко распространенной торговли кокаином? В Латинской Америке - а в особенности на островах Карибского моря - полно таких двурушников, среди которых многие занимают высокие посты.
Словно прочтя его мысли, Фернандес добавил:
- Я был тут как-то на “выставке собак и пони”, которую наше правительство устраивало для вашего госдепартамента. К нам приезжал высокий гость - по-моему, ваш министр юстиции, - и были приглашены корреспонденты. Я в том числе.
Несмотря на мысль, промелькнувшую у него раньше, Партридж улыбнулся при словах “выставка собак и пони”. Так репортеры презрительно именовали показуху, которую устраивали иностранные правительства - обычно коммунистические или диктаторские - с целью произвести впечатление на приезжую американскую делегацию. Партридж мог себе представить, что тут было наворочено: “высадка” с вертолетов солдат, которые отправляются на поиски кокаиновых кустов, сжигают несколько акров посадок и с помощью динамита уничтожают одну-две лаборатории по производству кокаина. Гости расхваливают правительство за его усилия в борьбе с наркотиками, не зная или же игнорируя то обстоятельство, что тысячи кокаиновых полей и десятки других лабораторий поблизости остались в неприкосновенности.
На другой день фотографии гостей появятся в американских газетах вместе с их одобрительными высказываниями, и все это будет показано по телевидению. А репортеры, зная, что были участниками спектакля, но не в силах ничего по этому поводу сказать, проглотят все это и затаят свой позор.
"И это происходит в Перу, стране, где у власти не диктатор и не коммунисты, но где, - подумал Партридж, - то или другое вскоре может появиться”.
Обследовав поляну и хижину, Фернандес убедился, что там никого нет. И тогда снова повел их на восток, через джунгли, - так они шли совсем недолго: Фернандес вскоре знаком велел им остановиться. Минуту спустя он раздвинул папоротники и знаком предложил остальным взглянуть. Они по очереди заглянули в просвет и увидели в полумиле, в двухстах футах ниже себя, несколько ветхих строений. Десятка два хижин стояли на берегу реки. Проселочная дорога вела от них к грубо сколоченному причалу, где виднелось несколько лодок на приколе.
- Хорошо все поработали ногами! - тихо произнес Партридж. И с чувством облегчения добавил:
- По-моему, мы нашли Нуэва-Эсперансу.
Теперь Гарри снова принял на себя командование.
- У нас осталось не так много дневного времени, - сказал он. Солнце уже склонилось к горизонту: путешествие заняло больше времени, чем они рассчитывали. - Я хотел бы успеть до темноты заметить как можно больше. Минь, возьми еще один бинокль и присоединяйся ко мне. Фернандес и Кен, установите наблюдательный пост и по очереди следите, не подходит ли кто к нам сзади. Сами разработайте очередность и, если кого увидите, тут же зовите меня.
Партридж подошел к самому краю джунглей, скрывавших их от чужих глаз, лег на живот и пополз вперед, держа в руке бинокль. Минь полз рядом с ним - оба замерли, как только у них появился обзор сквозь листву.
Медленно передвигая бинокль, Партридж изучал картину внизу. Там почти никого не было. У причала двое мужчин снимали с лодки мотор. Из хижины вышла женщина, обошла ее, вылила помои из ведра и вернулась. Из джунглей появился мужчина и, направившись к другой хижине, вошел в нее. Два тощих пса рылись в помойке. Вообще Нуэва-Эсперанса производила впечатление трущобы в джунглях.
Партридж принялся изучать строения - одно за другим. По всей вероятности, узников держали в одном из них, но ничто не указывало, в каком именно. Теперь уже Партриджу было ясно, что по крайней мере день придется провести в наблюдениях: не может быть и речи о том, чтобы попытаться вызволить узников ночью и завтра утром улететь. Он устроился поудобнее и стал ждать, а свет тем временем угасал.
Как всегда в тропиках, темнота наступила очень быстро. В домишках засветились слабые огоньки - день окончательно угас. Партридж опустил бинокль и потер глаза, уставшие от часового наблюдения. Он был уверен, что сегодня им больше уже ничего не удастся узнать.
В этот момент Минь дотронулся до его руки и указал вниз. Партридж поднес к глазам бинокль. И сразу заметил в сумеречном свете фигуру мужчины, шедшего по дорожке между двумя рядами домов. В противоположность другим этот человек шел целеустремленно. И что-то еще отличало его - Партридж напрягся.., у мужчины было ружье. Партридж и Минь следили за ним в бинокли.
В стороне от других строений одиноко стоял сарай. Партридж уже видел его, но как-то не придал значения. А сейчас вооруженный мужчина вошел туда. В стене сарая была дыра, и сквозь нее виден был слабый свет внутри.
Через несколько минут из сарая кто-то вышел и пошел прочь. Даже в темноте видно было, что это уже другой человек и что за плечом у него тоже ружье.
"Неужели, - в волнении подумал Партридж, - мы только что видели смену караула? Надо это проверить, так что придется вести дальше наблюдение. Но вполне вероятно, что в этом уединенном сарае содержат Джессику и Никки Слоунов”.
Партридж постарался не думать о том, что всего день или два назад там же находился, по всей вероятности, и Энгус Слоун.
Шли часы. Партридж сказал своей группе:
- Нам необходимо выяснить, что происходит ночью в Нуэва-Эсперансе, когда и на сколько часов все замирает и огни в основном гаснут. Прошу все записывать, отмечая время.
По просьбе Партриджа Минь пробыл еще час на наблюдательном посту, а потом Кен О'Хара сменил его.
- Всем как можно больше отдыхать, - приказал Партридж. - Но на наблюдательном посту и на поляне все время кто-то должен быть, а это значит, что одновременно спать могут только двое. - Они решили, что будут сменяться каждые два часа.
Фернандес уже повесил в обнаруженной ими хижине гамаки с противомоскитными сетками. Гамаки были крайне неудобны, но люди настолько устали за день, что мигом заснули и в них. Они правильно поступили, прихватив с собой листы пластика, так как ночью пошел сильный дождь и крыша стала протекать. Фернандес ловко установил щиты над гамаками, чтобы спящие не чувствовали дождя. А те, кто был снаружи, постарались получше завернуться в свои пластиковые плащи, пока дождь через полчаса не прошел.
Общей кухни у них не было. Каждый получил свою долю пищи и воды, причем все знали, что сухие продукты надо расходовать бережно. Воду, привезенную накануне из Лимы, они уже выпили, и Фернандес наполнил фляги водой из ручья, добавив в нее стерилизующие таблетки. Он всех предупредил, что местная вода, как правило, заражена химикатами от обработки наркотиков. Теперь у воды во флягах был жуткий вкус, и все пили как можно меньше.
К следующему утру Партридж уже знал ответы на все вопросы о ситуации в Нуэва-Эсперансе, жизнь там замирает - разве что время от времени слышатся звуки гитары, чьи-то громкие голоса и пьяный смех. Продолжается это часа три с половиной после наступления темноты. В 1.30 ночи весь поселок погружается во тьму и тишину.
Теперь требовалось еще выяснить - если считать, что Партридж правильно определил, где содержат узников, - как часто сменяется охрана и когда. К утру ясной картины на этот счет не было. Если охрана и сменялась ночью, они этого не заметили.
Наблюдение продолжалось весь день.
Дозорные и наблюдатели сменяли друг друга, а те, кто не дежурил, могли даже днем полежать в гамаке. И все ими пользовались, зная, что позже может понадобиться весь запас сил.
Ближе к вечеру Гарри Партридж, лежа в гамаке, думал о том, в какую ситуацию они попали, - да неужели все это происходит в действительности? И следует ли их маленькой группе пытаться освободить заложников? Через какие-то несколько часов им, по всей вероятности, придется убивать или быть убитыми. Не безумие ли все это?
Он же все-таки профессиональный журналист! Телекорреспондент, наблюдающий за развитием событий, ходом войн и конфликтов, а не участник их. И однако вот он сам решил вдруг стать авантюристом, наемным убийцей, солдатом. Разумно ли это?
Может быть, да, а может быть, и нет, но в любом случае возникает другой вопрос: если он, Гарри Партридж, не сделает того, что необходимо, кто это сделает за него?
И еще: журналист, освещающий войны, в особенности тележурналист, не может отгородить себя от проявлений жестокости, вида увечий, страшных ран, внезапной смерти. Он или она живут с опасностью, разделяют ее, иногда страдают от нее, а потом из вечера в вечер показывают все это в чистеньких прибранных гостиных городской Америки, где все эти ужасы - лишь картинки на экране и потому неопасны тем, кто их смотрит.
Все эти “картинки” все больше и больше говорят о грозящей опасности, которая приближается к нам во времени и пространстве, и скоро это станет не картинками на экране, а жестокой реальностью в американских городах и на американских улицах, где уже бродит преступление. Жестокость и террор, царящие на дискриминированной, раздираемой противоречиями и войнами половине земного шара, подступают все ближе и ближе к американской земле. Это процесс неизбежный, его давно предсказывали ученые всего мира.
Доктрины Монро, считавшейся некогда защитной броней Америки, больше не существует - нынче лишь немногие вспоминают о ней. Похищение семьи Слоуна в Соединенных Штатах иностранными агентами показало, что международный терроризм уже проник и в эту страну. А то ли еще будет - бомбы, подкладываемые террористами, захват заложников, стрельба на улицах. Как ни трагично, этого не избежать. Не менее трагично и то, что многие люди, никак в этом не участвующие, вскоре будут вовлечены во все это - хотят они того или нет.
Поэтому, думал Партридж, его участие в происходящем, как и участие остальных троих, вполне естественно. В особенности Минь Ван Кань, наверное, не видит ничего необычного в их нынешней ситуации. Минь, прошедший сквозь страшную войну, которая разделила его страну, и выживший в ней, легче, чем остальные, примет то, что происходит сейчас.
Для Партриджа же все это заслонял собой образ Джессики. Джессики, которая, по всей вероятности, находится где-то рядом, в этом сарае. Джессики - Джеммы, чьи образы переплелись в его сознании.
Затем.., на него вдруг навалилась усталость.., и он заснул.
Все наблюдатели держались единого мнения, что люди, за которыми они наблюдали, ведут себя раскованно, и это, казалось, говорит о том, что они не ожидают нападения извне. “Будь это иначе, - заметил Фернандес, - они выслали бы дозорных даже сюда, в поисках людей вроде нас”.
С наступлением сумерек Партридж собрал своих коллег и заявил:
- Мы достаточно понаблюдали. Сегодня ночью идем вниз. - И, обращаясь к Фернандесу, добавил:
- Ты поведешь нас. Я хочу подойти к тому сараю в два часа ночи. Если необходимо что-то сообщить, говорите шепотом. Минь спросил:
- А драться будем, Гарри?
- Да, - ответил Партридж. - Я подойду поближе к сараю и первым войду туда. Я бы хотел, Минь, чтобы ты шел следом и прикрывал меня со спины. Фернандес остается сзади следить, не выйдет ли кто из других домов, и присоединится к нам в случае необходимости.
Фернандес кивнул.
- А ты, Кен, - повернулся Партридж к O'Xape, - пойдешь сразу к причалу. Я решил, что уходить мы будем на лодке. Мы ведь не знаем, в каком состоянии Джессика и Николае, и вполне возможно, что они не смогут проделать тот путь, каким мы сюда пришли.
- Понял! - откликнулся O'Xapa. - Я полагаю, ты хочешь, чтобы я захватил лодку.
- Да, и, если сможешь, выведи из строя остальные, но помни: без шума!
- Шум все равно будет, когда мы запустим мотор.
- Нет, - сказал Партридж. - Мы пойдем на веслах, а когда выведем лодку на середину реки, нас понесет течением. Мотор включим, только когда будем уже достаточно далеко.
- А мы решили, к какой площадке будем прорываться - к Сиону или к другой? - спросил Фернандес.
- Я приму решение в лодке - в зависимости от того, как все пройдет и сколько у нас будет времени. А сейчас, - заключил Партридж, - надо проверить оружие и избавиться от ненужных вещей, чтобы идти налегке и быстро.
Волнение и страх овладели всеми.

Глава 15

Когда Рита Эбрамс, проводив в субботу утром самолет, вернулась в Лиму, ее ждало два сюрприза.
Во-первых, совершенно непредвиденным было появление Кроуфорда Слоуна. В Энтель-Перу Рита обнаружила сообщение, что Слоун прилетает в Лиму рано утром, а это значило, что, возможно, он уже прилетел. Рита тотчас позвонила в отель “Сесар” и попросила портье передать Слоуну, чтобы он ей позвонил.
Вторым - и еще большим - сюрпризом было письмо Лэса Чиппингема, отправленное накануне вечером по факсу Гарри Партриджу. Указание о том, чтобы положить письмо в конверт с надписью “Лично”, явно было не замечено, и письмо пришло вместе с остальной почтой, открытое для всех. Рита прочла его и глазам своим не поверила.
Гарри уволен, выброшен из Си-би-эй! В письме говорилось:
"увольнение вступает в силу с данного момента”, и он должен покинуть Перу “желательно” в субботу - то есть сегодня! - “крайний срок” не позже воскресенья. Если нет рейсовых полетов в США, он может зафрахтовать самолет. Ну и ну!
Чем больше Рита об этом думала, тем более нелепым и возмутительным ей это казалось, особенно сейчас. Кроуф что же, прилетает в Лиму в связи с этим? Рита была убеждена, что - да, и с нетерпением стала ждать Слоуна; возмущение ее тем временем все возрастало.
К тому же она не могла передать содержание письма Партриджу, который уже находился в джунглях.
А Слоун не стал звонить. Приехав в отель и получив записку Риты, он взял такси и тотчас отправился в Энтель. Он раньше уже приезжал с заданиями в Лиму и знал город.
- Где Гарри? - первым делом спросил он Риту.
- В джунглях, - сухо ответила она, - рискует жизнью, пытаясь вызволить твою жену и сына. - И сунула Слоуну под нос полученное по факсу письмо. - Это что за чертовщина?
- Ты о чем? - Кроуфорд Слоун взял письмо и на глазах у Риты прочел. Затем прочел еще раз и покачал головой. - Тут какая-то ошибка. Этого не может быть.
- Ты что же, хочешь сказать, что ничего об этом не знаешь? - все так же резко спросила его Рита.
- Конечно, нет. - Слоун энергично потряс головой. - Гарри же мой друг. И сейчас он нужен мне больше всех на свете. Скажи, пожалуйста, что он все-таки делает в джунглях - по-моему, ты сказала, что он там? - Слоун явно тут же выкинул из головы письмо, сочтя его нелепицей, на которую не стоило тратить время.
Рита судорожно глотнула. В глазах ее появились слезы: она злилась на себя за несправедливое отношение к Слоуну.
- О Господи, Кроуф! Извини ради Бога. - Она впервые увидела, как он постарел за эти несколько дней, сколько в его глазах тревоги. Слоун выглядел куда хуже, чем в последний раз, когда она видела его неделю назад. - Я ведь думала, это ты... А, не важно! - Рита взяла себя в руки и описала экспедицию в Нуэва-Эсперансу и замысел Гарри.
Когда им подали кофе и круассаны, Рита мягко произнесла:
- Послушай, Кроуф, мы все были потрясены и огорчены известием о твоем отце, особенно Гарри. Я знаю, он винил себя за то, что недостаточно быстро действовал, но у нас же не было никакой информации...
Слоун жестом остановил ее.
- Я никогда и ни в чем не буду винить Гарри - что бы ни случилось, даже сейчас. Ни один человек на свете не мог бы сделать больше.
- Я согласна, - сказала Рита, - потому-то эта штука так и невероятна. - И она вытащила из сумочки письмо Лэса Чиппингема. - И это не ошибка, Кроуф. Это вполне осознанная акция. Таких ошибок не бывает.
Кроуфорд снова перечитал письмо.
- Как только поднимемся наверх, я позвоню Лэсу в Нью-Йорк.
- Прежде чем звонить, давай вот о чем подумаем: за этим что-то кроется, чего мы с тобой не знаем. Вчера на Си-би-эй ничего необычного не произошло?
- По-моему, нет... - подумав, сказал Слоун. - Правда, я слышал, что Лэса вызывала Марго Ллойд-Мэйсон - как будто бы в страшной спешке. Но я понятия не имею, в чем было дело.
- А не может это быть как-то связано с “Глобаник”? - пришла вдруг Рите в голову мысль. И, открыв сумочку, она достала несколько листов бумаги, которые Гарри Партридж дал ей утром. Слоун пробежал листы глазами.
- Любопытно! Действительно большие деньги! Где ты это взяла?
- Мне дал Гарри. - И она повторила то, что рассказал ей Партридж по дороге в аэропорт, а именно: как он получил документ от перуанского радиокомментатора Серхио Хуртадо, который собирался передать эту информацию на будущей неделе. И добавила:
- Гарри говорил, что не намеревается это использовать. Сказал, что это самое малое, что мы можем сделать для “Глобаник”, которая дает нам хлеб, да еще с маслом.
- А ведь между этой историей и увольнением Гарри может быть связь, - задумчиво произнес Слоун. - Я такую возможность вижу. Пошли-ка наверх и позвоним сейчас же Лэсу.
- Прежде чем мы туда пойдем, мне надо кое-что сделать, - сказала Рита.
Под “кое-что сделать” подразумевалось послать за Виктором Веласко. Когда заведующий международным отделом Энтель заглянул к ним через несколько минут, Рита сказала ему:
- Мне нужна линия на Нью-Йорк, которая не прослушивается.
Веласко смутился.
- А у вас есть основания полагать...
- Да.
- Пройдемте, пожалуйста, в мой кабинет. Можете позвонить оттуда.
Рита и Кроуфорд Слоун прошли вслед за Веласко в уютный кабинет на том же этаже, застланный ковром.
- Садитесь, пожалуйста, за мой стол. - И, указав на красный телефон, Веласко добавил:
- Эта линия надежная. Я гарантирую. Можете прямо набирать.
- Спасибо. - Зная, что Партридж находится на пути в Нуэва-Эсперансу, Рита не собиралась раскрывать его местонахождение и решила не упоминать его в разговоре, чтобы об этом не узнали власти Перу.
Веласко вежливо поклонился, вышел из кабинета и закрыл за собой дверь.
Слоун попытался сначала связаться напрямую с Лэсом Чиппингемом. Телефон молчал - ничего удивительного, так как была суббота и утро. Зато удивительным было то, что заведующий отделом не оставил у телефонистки номера, по которому его можно разыскать. Заглянув в записную книжку, Слоун набрал еще один номер - квартиру Чиппингема в Манхэттене. Опять никакого ответа. Был у Слоуна еще номер в Скарсдейле, где Чиппингем иногда проводит уик-энд. Там его тоже не оказалось.
- Похоже, - заметил Слоун, - что Лэс намеренно скрывается сегодня утром. - Он в задумчивости продолжал сидеть за столом.
- О чем ты думаешь? - спросила Рита.
- О том, чтобы позвонить Марго Ллойд-Мэйсон. - И он взял трубку красного телефона. - Я звоню.
И Слоун набрал номер Стоунхенджа. Ему ответила телефонистка;
- Миссис Ллойд-Мэйсон сегодня на работе нет.
- Говорит Кроуфорд Слоун. Дайте мне, пожалуйста, ее домашний номер.
- Этого номера нет в справочнике, мистер Слоун. Мне не разрешено его давать.
- Но у вас же он есть? Телефонистка помедлила.
- Как вас зовут?
- Норин.
- Красивое имя - мне оно всегда нравилось. Теперь выслушайте меня внимательно, Норин. Кстати, вы узнали мой голос?
- О да, сэр. Я каждый вечер смотрю “Новости”. Но последнее время я так волнуюсь...
- Спасибо, Норин. Я тоже. Так вот, я звоню сейчас из Лимы - это в Перу, и мне просто необходимо переговорить с миссис Ллойд-Мэйсон. Если вы дадите мне ее номер, обещаю: ни слова не скажу, как я его добыл, вот только в следующий раз, когда буду в Стоунхендже, зайду к вам и лично поблагодарю.
- Ох, правда, мистер Слоун? Мы будем так рады!
- Я всегда выполняю обещания. Так какой же номер, Норин?
Она сказала, и он записал.
На сей раз трубку подняли после второго звонка, и раздался мужской голос - по всей вероятности, говорил дворецкий. Слоун назвался и попросил к телефону миссис Ллойд-Мэйсон.
Через несколько минут послышался голос Марго, которую ни с кем нельзя было спутать.
- Да? - сказала она.
- Это говорит Кроуф. Я звоню из Лимы.
- Мне так и сказали, мистер Слоун. И мне хотелось бы знать, почему вы звоните мне - тем более домой. Правда, сначала мне хотелось бы выразить сочувствие по поводу смерти вашего отца.
- Благодарю вас...
Учитывая свое положение, Слоун никогда не обращался к президенту Си-би-эй по имени, и Марго явно намеревалась держаться такого же правила. По ее тону Слоун догадался, что прямым вопросом ничего не добьешься. И он решил прибегнуть к старому как мир журналистскому трюку, который часто срабатывал даже с самыми высокоинтеллектуальными людьми.
- Миссис Ллойд-Мэйсон, когда вы решили вчера уволить Гарри Партриджа из Си-би-эй, я не уверен, что вы подумали о том, сколько он приложил усилий, чтобы найти и освободить моих жену, сына и отца.
Она мгновенно взорвалась:
- Кто вам сказал, что это было мое решение? Слоуну очень хотелось ответить ей: “Да вы сами только что!” Но он сдержался и сказал:
- На телевидении в Отделе новостей все становится известно. Потому-то я вам и звоню.
- Я не желаю обсуждать это сейчас, - отрезала Марго.
- А жаль, - сказал Слоун и скороговоркой продолжал, боясь, что она повесит трубку:
- Мне подумалось, что вы, наверное, согласитесь поговорить о связи между увольнением Гарри Партриджа и бартерной сделкой, которую затевает “Глобаник” в Перу. Гарри что же, задел своими честными репортажами кого-то, кто очень заинтересован в этой сделке?
На другом конце провода долго молчали - Слоун слышал только, как дышит Марго. Затем, уже гораздо спокойнее, она спросила:
- Где вы все это услышали? Значит, есть связь.
- Ну, видите ли, - сказал Слоун, - Гарри Партридж узнал об этой сделке. Так вот, Гарри решил не пускать в ход этой информации, он сказал так: “Это самое малое, что я могу сделать для “Глобаник”, которая дает нам хлеб, да еще с маслом”.
Снова молчание. Затем Марго спросила:
- Значит, это не будет опубликовано?
- Ага, вот это уже другой разговор. - При других обстоятельствах Слоун получил бы удовольствие от этого разговора, а сейчас он был бесконечно удручен. - Дело в том, что в Лиме есть радиорепортер, который раскопал всю эту историю, у него есть экземпляр соглашения, и он намерен передать об этом по радио на будущей неделе. Я думаю, это сообщение подхватят за пределами Перу. А вы как думаете? Вы еще не повесили трубку?
- Нет.
- Вы, случайно, не пожалели, что приняли такое решение по поводу Гарри Партриджа?
- Нет. - Ответ прозвучал как-то отвлеченно, словно мысли Марго были далеко. - Нет, - повторила она. - Я думала о другом.
- Миссис Ллойд-Мэйсон, - Кроуфорд Слоун произнес это самым своим язвительным тоном, каким говорил иногда в “Новостях” о чем-то уж очень мерзком, - вам никто не говорил, что вы самая бессердечная сука?
И он положил на рычаг трубку красного телефона.
Марго тоже повесила трубку. Настанет день - и скоро, решила она, когда она найдет способ разделаться с этим самовлюбленным Кроуфордом Слоуном. Но пока время еще не пришло. Сейчас было кое-что поважнее.
Известие насчет “Глобаник” и Перу серьезно потрясло ее. Но с такими вещами ей приходилось сталкиваться и в прошлом, и она довольно быстро овладевала ситуацией. Марго забралась так высоко в мире бизнеса не сразу и не без серьезных трудностей и всякий раз умудрялась оборачивать дело в свою пользу. Должна она что-то придумать и сейчас, взвешивая возможные шаги. Без сомнения, надо сообщить Тео Эллиоту, что в Перу стало известно насчет сделки с “Глобаник”... Си-би-эй никакого отношения к этому не имеет - как вообще ни одна американская телестанция или газета: просочилось это там, в Перу, что скверно.
Это крайне неприятно, скажет она Тео, и она не собирается никого осуждать, но не может не подумать о том, не сказал ли что-то лишнее Фосси Ксенос - в частности, когда был в Перу. Восторженность Фосси ведь широко известна, и он вполне мог проболтаться.
Она скажет также Тео, что перуанская пресса подняла вокруг этого дела шум, потому Отдел новостей Си-би-эй просто не мог не узнать о соглашении. Однако она, Марго, категорически приказала, чтобы Си-би-эй об этом помалкивала.
"При удаче, - думала она, - с начала будущей недели все внимание переключится на Фосси. И прекрасно!"
Во время этих размышлений Марго не обошла вниманием и Гарри Партриджа. Не следует ли его восстановить? Потом решила - нет. Партридж не такая уж важная “шишка”, так что оставим решение без изменений. А кроме того, Тео, конечно же, захочет позвонить президенту Перу в понедельник и сказать, что смутьян уволен и отозван из Перу.
Уверенная в том, что ее стратегия сработает, Марго улыбнулась, подняла трубку телефона и набрала незарегистрированный домашний номер Тео Эллиота.

***

Владелец и пилот “Аэролибертад” Освальдо Зилери слышал о Кроуфорде Слоуне и был почтителен с ним.
- Когда ваши друзья договаривались о чартере, мистер Слоун, я сказал, что не желаю знать, для чего им это нужно.
А сейчас я вот увидел вас и догадываюсь, в чем дело, и желаю вам успеха и им тоже.
- Спасибо, - сказал Слоун. Они с Ритой находились в скромном кабинетике Зилери возле аэропорта Лимы. - Когда вы сегодня расстались с мистером Партриджем и остальными, как там все было?
- Джунгли как джунгли - зеленые, непроходимые, бесконечные. Кроме ваших друзей - никого и ничего.
- Когда мы раньше говорили о том, что оттуда полетят дополнительные пассажиры, - сказала Зилери Рита, - мы надеялись, что их будет трое. Теперь их двое.
- Я слышал печальную весть насчет отца мистера Слоуна. - Пилот покачал головой. - В дикие времена мы живем.
- Я подумал, что теперь, когда их там осталось двое... Зилери докончил за него:
- ..сможете ли вы с мисс Эбрамс слетать туда?
- Да.
- Вполне. Ведь одним из пассажиров будет мальчик, да и никакого багажа не предвидится, так что с весом проблемы не будет. Приезжайте сюда завтра до зари.., и на следующий день тоже, если снова придется лететь.
- Будем вовремя, - сказала Рита. И, повернувшись к Слоуну, добавила:
- Гарри не был уверен, что ему удастся в первый же день выйти на свидание. Так что полетим лишь на всякий случай - а вдруг самолет им нужен. Гарри считал, что скорее всего они полетят на второй день.
Не говоря ничего Кроуфу, она составила Лэсу Чиппингему факс, который ляжет к нему на стол в понедельник утром. Текст она намеренно передала не на факс заведующего Отделом новостей, а на “подкову”. Там он не останется в тайне, а будет прочитан всеми - как было прочитано письмо Чиппингема по поводу увольнения Гарри Партриджа, когда оно поступило в Энтель-Перу.

***

Рита адресовала свое послание:

Л. У. Чиппингему,
Заведующему Отделом новостей Си-би-эй.

Предыдущая страница 29 Следущая страница


Вечерние новости 30

Копии: на все доски для объявлений.
Рита не питала иллюзорных надежд по поводу своей записки. На доску для объявлений она не попадет. Но коллеги, сидящие за “подковой”, поймут желание Риты, чтобы текст получил широкое распространение. Кто-то размножит ее послание, оно начнет циркулировать, будет прочитано и скорее всего снова и снова размножено.
Она писала: “Ах ты, мерзкий трусливый эгоист, сволочь! Уволив Гарри Партриджа - без всяких оснований, без предупреждения или даже объяснения, как это сделал ты, чтобы угодить своей разлюбезной приятельнице, этой женщине-айсбергу Ллойд-Мэйсон, - ты предал все, что было у нас на Си-би-эй справедливого и порядочного. Гарри выйдет из этой передряги, благоухая, как “Шанель № 5”. А от тебя уже разит, как от помойной крысы. Просто не понимаю, как я могла спать с тобой. Но теперь - все! Даже если ты будешь последним мужчиной на земле, я тебя и близко к себе не подпущу. Что же до работы с тобой - брр!
С глубокой грустью по поводу того, каким ты был, в сравнении с тем, каким ты стал.
Твоя бывшая приятельница, бывшая поклонница, бывшая любовница, бывшая выпускающая
Рита Эбрамс”.

После того, как это будет получено и переварено, подумала Рита, не только Гарри придется искать себе новую работу. Но ей было наплевать. Она чувствовала себя много лучше, наблюдая за тем, как факс уходит из Энтеля, и зная, что через несколько мгновений он будет в Нью-Йорке.

Глава 16

В Нуэва-Эсперансе было 2.10 ночи.
Последние несколько часов Джессика не раз то просыпалась, то снова погружалась в сон, и снились ей кошмары, смешанные с реальностью...
Две-три секунды назад Джессика лежала, глядя - явно не во сне - в отверстие, служившее окном и находившееся напротив ее клетки, и ей показалось, что она увидела в полумраке лицо Гарри Партриджа. Лицо исчезло так же внезапно, как и появилось. Она действительно не спала? Или ей это приснилось? А может быть, у нее галлюцинация?
Джессика потрясла головой, стараясь прочистить мозги, как вдруг лицо появилось снова и на этот раз уже не исчезло. Рука подала Джессике сигнал, которого она не поняла, но продолжала смотреть на лицо. Неужели?.. И сердце у нее подпрыгнуло от радости. Да, конечно! Это был Гарри Партридж.
Губы его что-то беззвучно произносили... Джессика напряглась, пытаясь понять, и уловила слово “охранник”. Он спрашивал: “Где охранник?"
А охранником был Висенте. Он заступил примерно час назад - видимо, сильно запоздав, - и между ним и Рамоном, дежурившим раньше, возник горячий спор... Рамон что-то в ярости ему кричал. А Висенте отвечал как бы спьяну... Джессика не вслушивалась в спор - ее, как всегда, прежде всего радовало, что Рамон уходит: уж очень он был жестокий и непредсказуемый, он требовал, чтобы узники молчали, а все другие охранники разрешали переговариваться.
Сейчас, повернув голову, Джессика увидела Висенте. Он сидел на стуле в конце клеток, и из окна его не было видно. Джессике показалось, что глаза его закрыты. Автомат стоял с ним рядом, прислоненный к стене. А с перекладины свисала керосиновая лампа, при свете которой она увидела лицо Партриджа.
Осторожно, чтобы Висенте, вдруг очнувшись, ничего не заметил, Джессика в ответ на молчаливый вопрос Партриджа мотнула головой в сторону охранника.
Джессика снова напряглась. И на третий раз поняла: “Позови его!"
Джессика кивнула, показывая, что поняла. Сердце у нее усиленно билось. Раз Гарри тут, подумала она, значит, помощь, на которую они так долго надеялись, все-таки пришла.
- Висенте! - достаточно громко, чтобы он проснулся, позвала она. И чуть погромче повторила:
- Висенте!
На этот раз он шевельнулся. Открыл глаза и посмотрел на Джессику, она поманила его. Висенте стал приподниматься; наблюдая за ним, Джессика поняла, что он пытается внутренне собраться, прочистить мозги от пьяного тумана. Он пошел было к ней, затем быстро вернулся за автоматом. Держал его, как она заметила, деловито, явно готовый при необходимости пустить оружие в ход.
Она понятия не имела, что задумал Гарри. Чувствовала только, как нарастает в ней волнение и напряжение, - момент, о котором она так мечтала, наступил, а она уже боялась, что он никогда не наступит.

***

Партридж стоял под окном, пригнувшись, сжимая в руке “браунинг” с глушителем. Пока все шло по плану, но он знал, что самая трудная и решающая часть операции еще впереди.
Ближайшие секунды поставят перед ним необходимость выбора, и решать придется мгновенно. Одно хорошо: Джессика действует умело, быстро все понимает и соображает - совсем как когда-то.
Он услышал, как она дважды окликнула охранника: в глубине сарая зашуршало, и раздались шаги. Партридж затаил дыхание, готовясь нырнуть под амбразуру, если охранник посмотрит в его сторону.
Но тот не посмотрел. Он стоял спиной к Партриджу, лицом к Джессике, позволяя таким образом Партриджу лучше оценить ситуацию.
Первое, что он заметил: у охранника был автомат и, судя по тому, как тот держал оружие, ясно было, что он умеет им пользоваться. “Браунинг” Партриджа был игрушкой в сравнении с автоматом.
Вывод напрашивался неизбежный: придется убить охранника, причем надо успеть выстрелить первым.
Однако на пути к цели было препятствие: Джессика стояла как раз позади охранника и выстрел в охранника мог задеть Джессику.
Партридж вынужден был рискнуть. Другого шанса у него не будет и другого выбора тоже. Все зависит от сообразительности и быстроты реакции Джессики. И, набрав в легкие воздуха, Партридж громко, отчетливо крикнул:
- Джессика, падай на пол!
Охранник мгновенно повернулся, поднял автомат. Но “браунинг” Партриджа был уже нацелен на него. Партридж вспомнил совет инструктора: “Если хочешь убить, не целься в голову. Как бы осторожно ты ни нажимал на гашетку, ствол может вздернуться, и пуля может пролететь выше головы. Поэтому целься в сердце или чуть ниже. И даже если пуля пролетит выше сердца, она все равно наделает немало неприятностей - по всей вероятности, убьет человека, если же нет, у тебя будет время для второго выстрела”.
Партридж нажал на спусковой крючок, и “браунинг” издал легкое “пфт!”. Выстрел попал охраннику в грудь, как раз в область сердца, и показалась кровь; он упал вместе с автоматом - стук автомата об пол был единственным звуком, раздавшимся в ночи.
Партридж повернулся к двери, ведущей из сарая, - мимо него мелькнула тень. Это был Минь Ван Кань, стоявший, как было велено, за его спиной... Минь кинулся к охраннику, держа наготове свой “узи”, и кивком подтвердил Партриджу, что тот мертв. Затем Минь подошел к клетке Джессики и, увидев замок, спросил:
- Где ключ?
- Где-то там, где сидел охранник, - сказала ему Джессика. Тем временем Никки зашевелился в соседней клетке.
- Мам, что происходит?
- Все хорошо, Никки. Все хорошо.
Никки увидел какие-то новые фигуры - Партриджа, приближавшегося к нему с автоматом в руке, и Миня, снимавшего ключи с гвоздя.
- Кто это, мам?
- Друзья, дорогой. Очень хорошие друзья. Никки, все еще сонный, просиял. Тут он увидел лежащую на земле фигуру, расползающуюся лужу крови и воскликнул:
- Это же Висенте! Они убили Висенте! Зачем?
- Тихо, Никки! - сказала Джессика.
- Мне вовсе не хотелось это делать, Николае, - негромко произнес Партридж. - Но иначе он пристрелил бы меня. А в таком случае я не смог бы забрать отсюда тебя и твою маму - мы ведь за этим сюда прилетели.
Никки вдруг узнал его:
- Вы мистер Партридж, да?
- Да.
- Благослови тебя Бог, Гарри! - воскликнула Джессика. - Милый Гарри!
- Мы еще далеко не выбрались из этой катавасии, - тихо предупредил их Партридж, - и нам предстоит долгий путь. Действовать надо быстро.
Тем временем Минь принес ключи и стал их пробовать один за другим, пытаясь открыть клетку Джессики. Наконец замок поддался. Дверь широко распахнулась, и Джессика вышла на волю... А через несколько секунд свободен был и Никки, и они с Джессикой кинулись друг другу в объятия .
- Помоги-ка мне! - сказал Партридж Миню. А Никки ровным голосом произнес:
- Правильно вы сделали, что застрелили Висенте, мистер Партридж. Он нам, конечно, иногда помогал, но он же из ихних. А они убили дедушку и отрезали мне два пальца, так что теперь я уже не смогу играть на рояле. - И он протянул ему свою забинтованную руку.
- Зови меня Гарри, - сказал Партридж. - Да, я знал про то, что случилось с твоим дедом и про твои пальцы. И мне ужасно жаль.
- А вы знаете про Стокгольмский синдром, Гарри? - раздался все такой же ровный голос. - Моя мама знает. Если хотите, она расскажет вам.
Партридж молча, внимательно смотрел на Никки. Он и раньше уже видел людей в состоянии шока, а тон, каким мальчик говорил, и подбор слов указывали на то, что он находится в шоке. И ему очень скоро потребуется помощь. Партридж обнял Никки за плечи. И почувствовал, как мальчик прижался к нему.
Партридж видел, что Джессика наблюдает за ними, - она явно жалела Висенте, как и Никки. Ей тоже хотелось бы, чтобы охранником был не он. Будь это Рамон, его смерть нисколько ее бы не смутила. И тем не менее слова Никки и его поведение поразили и ее.
Партридж покачал головой, стараясь показать, что Джессика не права.
- Пошли, - приказал Партридж.
Свободной рукой он взял автомат - оружие хорошее, и оно может пригодиться. Он положил также в карман две обоймы, которые нашел у мертвого охранника.
Минь уже стоял в дверях. Он взял свою камеру и запечатлевал сейчас их уход из сарая на фоне клеток. Минь пользовался специальными ночными линзами.
Со вчерашнего дня Минь вел съемки.
В этот момент к ним подскочил Фернандес, наблюдавший за другими строениями. И, задыхаясь, предупредил Партриджа:
- Сюда идет женщина! Одна. По-моему, вооружена. Времени на размышления не было. Все застыли на месте. Джессика находилась ближе всех к двери, хотя и немного в стороне. Минь стоял прямо напротив двери, остальные - в тени. Партридж поднял автомат. Хотя он понимал, что если выстрелит, то разбудит всю-деревню, до “браунинга” с глушителем он добраться не мог, так как для этого пришлось бы опустить автомат на землю.
Сокорро быстро вошла в сарай. Она была в халате и держала наготове “смит-и-вессон”. Джессика и раньше видела у Сокорро оружие, но револьвер всегда был в кобуре. Однако Сокорро явно не ожидала ничего необычного, хоть и держала оружие наготове.
- Рenep que escuchu... <Я думала, что ты услышишь (исп.).> - Тут она поняла, что перед ней вовсе не охранник, а взглянув налево, увидела Джессику. Вздрогнув, она воскликнула:
- Que haces?.. <Что ты делаешь? (исп.).>.
То, что последовало, произошло так быстро, что никто потом не мог воспроизвести ход событий.
Сокорро нацелила револьвер на Джессику и, держа палец на спусковом крючке, шагнула к ней. Впоследствии решили, что она, по всей вероятности, хотела взять Джессику заложницей., А Джессика, заметив жест Сокорро, также быстро вспомнила приемы борьбы, которым она училась, но которые ни разу за время своего плена не применяла. Хотя порой ее так и подмывало их применить, она понимала, что в конечном счете сделает себе только хуже.
"Если противник сделал к вам шаг, - говорил бригадный генерал Уэйд во время занятий и демонстраций, - вам инстинктивно захочется шагнуть назад. Противник будет этого ожидать. Ни в коем случае этого не делайте! Наоборот: удивите его, шагните прямо к нему!"
С молниеносной быстротой Джессика подскочила к Сокорро и левой рукой изо всей силы ударила снизу по правой руке женщины. Рука Сокорро невольно взлетела вверх, пальцы раскрылись, и пистолет выпал из них. Все это заняло не более секунды - Сокорро и опомниться не успела, как оказалась без оружия.
Джессика же крепко обхватила двумя пальцами шею Сокорро под подбородком, сдавливая трахею, затрудняя ей дыхание. Сокорро потеряла равновесие. Тогда Джессика перевернула Сокорро и крепко сдавила ее. Будь они на войне - Джессика должна была бы переломить Сокорро шею и убить ее.
А Джессика никогда в жизни никого не убивала и потому медлила довести дело до конца. Она почувствовала, что Сокорро пытается что-то сказать:
- Отпусти меня.., я вам помогу.., я знаю дорогу.
- Ты можешь ей поверить? - спросил Партридж, подошедший к ним и слышавший, что говорит Сокорро.
Джессика снова помедлила. Ей вдруг стало жаль Сокорро: не такая ведь она была и злая. Джессике все время казалось, что за время пребывания в Америке, работая медсестрой Сокорро должна была стать более доброй. Заботилась же она о Никки, когда у него были ожоги, и потом, когда ему отрезали пальцы. И был тот случай, когда Сокорро в лодке, видя, какие они все трое голодные, сунула им плитку шоколада. Сокорро облегчила им жизнь и в сарае, велев проделать дыры в стене.., ослушалась Мигеля и разрешила Джессике побыть в клетке у Никки...
И в то же время Сокорро с самого начала принимала участие в похищении, и это она, когда Никки отрезали пальцы, рявкнула:
"Заткнись! Ты не помешаешь тому, что должно произойти”.
Затем в голове Джессики прозвучали слова Никки, которые он произнес всего несколько минут назад: “Правильно вы сделали, что застрелили Висенте, Гарри... Он нам, конечно, иногда помогал, но он же из ихних... А вы знаете про Стокгольмский синдром, Гарри?.. Моя мама знает..."
Бойтесь Стокгольмского синдрома!
И Джессика, покачав головой, сказала Партриджу:
- Нет!
Их взгляды встретились. Гарри был потрясен умением, с каким Джессика провела схватку с Сокорро. Интересно, где она этому научилась и зачем. Впрочем, сейчас имело значение только то, что она приняла решение и ее глаза спрашивали его. Он кивнул. Джессика крепко сжала пальцы, и тело Сокорро осело.

***

Группа во главе с Партриджем тихо прошла через темную деревню, никого не встретив на своем пути. У причала их ждал Кен О'Хара. - Я думал, вы уж никогда не придете, - сказал он.
- У нас были проблемы, - сказал ему Партридж. - Давай быстро! Которая лодка?
- Вот эта. - Лодка была открытая, деревянная, около тридцати футов длиной, с двумя подвесными моторами. Два каната удерживали ее у причала. - Я поднабрал горючего с других лодок. - И О'Хара показал на несколько пластмассовых канистр, лежавших на корме.
- Все на борт! - скомандовал Партридж.
Ранее луна на три четверти была скрыта облаками. Теперь стало намного светлее - особенно на воде.
Фернандес помог Джессике и Никки залезть в лодку. Джессика мелко дрожала, ее мутило после убийства Сокорро. Минь, снимавший все происходящее, вскочил в лодку, когда О'Хара, отвязав веревки, уже отталкивался веслом. Фернандес схватил второе весло, и они с О'Харой направили лодку к середине реки.
Окидывая взглядом реку, Партридж увидел, что О'Хара зря времени не терял. Несколько лодок уходили под воду около берега, другие уносило течением.
- Я вытащил из некоторых затычки. - О'Хара указал на ближайшие лодки. - Этими снова можно будет пользоваться, но не сразу. А пару хороших моторов я выбросил в реку.
- Отлично, Кен! - Правильно он поступил, подумал Партридж, что взял с собой О'Хару.
Когда они отчаливали, Партридж посмотрел на часы: было 2.35 ночи. В 2.50 Партридж велел О'Харе запускать моторы, О'Хара резко дернул за трос. Мотор мгновенно заработал... То же проделал он и со вторым мотором. Лодка рванулась вперед.
Небо было ясное. Яркая луна, отражаясь в воде, помогала им держать путь по извилистой реке.
Выбрав путь по реке, Партридж тем самым исключал встречу на шоссе. Теперь выбирать надо было между посадочной площадкой, которой пользовались торговцы наркотиками и куда Партридж и его группа могли прибыть через полтора часа, и более удаленной взлетно-посадочной полосой в Сионе, куда плыть по реке придется часа три, да потом еще три мили идти по джунглям, что, как знали, нелегко.
Добраться до Сиона к восьми утра будет трудновато. С другой стороны, на площадку, используемую торговцами наркотиками, они прибудут за несколько часов до самолета, и, если погоня застигнет их там, придется принимать бой, который они наверняка проиграют, так как у противника будет больше людей и оружия.
Поэтому лучше и разумнее, пожалуй, избрать тот путь, который позволит им как можно дальше уйти от Нуэва-Эсперансы.
- Двигаемся на Сион, - сказал Партридж. - Как только высадимся, придется быстро идти через джунгли - это задача нелегкая, а потому постарайтесь по возможности отдохнуть.
Джессика постепенно успокаивалась - ее перестало трясти, тошнота исчезла. Воспоминание о том, как Сокорро в отчаянии шепотом молила ее, еще долго-долго будет с нею.
Но главное - Никки в безопасности.
Наблюдая за Никки, она заметила, что он все время держится рядом с Гарри Партриджем, порой буквально мешается под ногами. Гарри, словно магнит, притягивал Никки. Даже и сейчас, на лодке, он пристроился рядом с Гарри, прижался к нему, и Гарри, судя по всему, не против такой близости. Гарри обхватил Никки за плечи, и они как бы слились воедино.
Джессике было это приятно. Частично чувства Никки объяснялись тем, что Гарри в его глазах - а иначе и быть не могло, подумала она, - был прямой противоположностью злоумышленникам, этой банде, по чьей милости они пережили такие ужасы, - Мигелю, Баудельо, Густаво, Рамону.., и другим - известным и неизвестным.., ну и, конечно, Висенте и Сокорро.
Но было тут и еще кое-что. Инстинкт никогда не обманывал Никки. В свое время Джессика любила ведь Гарри - да в известном смысле любила и сейчас, - особенно когда к любви прибавилась благодарность. Поэтому нет ничего удивительного в том, что ее сын разделял это чувство.
Сейчас Никки, казалось, спал, притулившись к Партриджу. Осторожно переложив мальчика, Партридж пересел к Джессике. Фернандес, заметив это, тоже пересел, чтобы не нарушилось равновесие в лодке.
Как ч Джессика, Партридж думал о прошлом... Даже за то короткое время, пока они были вместе, он увидел, что она не изменилась. Все, что так восхищало его в ней - смекалка, воля, тепло, ум и изобретательность, - все эти качества по-прежнему присутствовали. Партридж чувствовал, что, побудь он с Джессикой подольше, - и старая любовь оживет. Будоражила мысль - вот только этого никогда не будет.
Джессика повернулась к нему лицом, как бы прочтя его мысли. Он еще с тех далеких дней помнил, что так часто бывало.
- Тебе случалось терять надежду, пока ты была там? - спросил он.
- Временами я была близка к этому, хотя совсем никогда не теряла, - ответила Джессика. И улыбнулась:
- Конечно, если бы я знала, что ты взялся нас спасать, я бы чувствовала себя иначе.
- Мы же все-таки одна команда, - сказал он. - И Кроуф - часть ее. Он пережил ад, как и ты. Вы оба будете очень нужны друг другу дома.
Она поняла и подтекст: Партридж вернулся в ее жизнь лишь ненадолго, он скоро исчезнет из нее опять.
- Эта мысль греет меня, Гарри. А что ты станешь делать? Он передернул плечами:
- По-прежнему буду заниматься репортажами. Где-нибудь ведь непременно будет идти война. Войны все время идут.
- А между войнами?
Есть вопросы, на которые нет ответа. Партридж переключил разговор на другое:
- Славный у тебя Никки - такого мальчика и я бы хотел иметь.
"И вполне мог бы, - подумала Джессика. - Много лет назад у нас мог бы быть общий ребенок..."
Партридж невольно подумал о Джемме и их неродившемся сыне.
Он услышал, как Джессика вздохнула:
- Ох, Гарри!
Оба молчали, слушая рокот моторов и плеск волны за кормой. Затем Джессика протянула руку и сжала его пальцы.
- Спасибо, Гарри, - сказала она. - Спасибо за все - за прошлое, за настоящее.., дорогая моя любовь.

Глава 17

Мигель трижды выстрелил в воздух, разрывая тишину: это самый быстрый способ поднять тревогу.
Всего минуту назад он обнаружил трупы Сокорро и Висенте. Было 3.15 ночи и, хотя Мигель этого не знал, прошло ровно сорок минут с тех пор, как лодка с Партриджем и остальными отплыла от причала Нуэва-Эсперансы.
Ярость Мигеля была дикой и неуемной. Он схватил стул, на котором сидел охранник в сарае, и швырнул его о стену, - стул разлетелся на куски. С какой радостью он убил бы кистенем и потом разрубил бы на части всех, кто повинен в том, что пленники бежали.
К сожалению, двое из них были уже мертвы. И Мигель сознавал, что вина в известной мере лежит и на нем.
Он, конечно же, недостаточно следил за дисциплиной. Сейчас, когда было уже поздно, он ясно это понял. С тех пор как они сюда прибыли, он поубавил бдительности. Ночью поручал другим оберегать пленников, в то время как должен был следить за этим сам.
Причиной была его слабость к Сокорро. Он еще в Хакенсаке воспылал к ней - и до похищения, и после. Даже сейчас он вспоминал, с какой усмешечкой в день их отъезда она сказала ему про катетеры, вставленные узникам на время пути:
"Это такие трубки, которые вставляют мужикам в член, а бабам в дырку. Enriendes? <Понимаешь? (исп.).>"
Да, он понимал. Понимал он и то, что она дразнит его, как дразнила других в Хакенсаке - к примеру, в ту ночь, когда вдруг вздумала переспать с Карлосом, так что Рафаэль, которому она до того отказала, все слышал и чуть на стенку не лез от ревности.
Но в ту пору у Мигеля были другие заботы и обязанности, и он сурово подавлял в себе всякие мысли о Сокорро.
А в Нуэва-Эсперансе дело обстояло иначе. Дни тянулись тут медленно, как и ночи, и Сокорро, уступив его домогательствам, открыла ему дверь в рай.
С тех пор они много времени проводили вместе, иногда и днем, а ночью - всегда, и она оказалась самой изощренной и совершенной любовницей, какую он когда-либо знал. Под конец он стал ее рабом и, словно наркоман, живущий от укола до укола, не думал ни о чем другом.
И теперь он за это расплачивался.
Сегодня ночью, ублаготворенный, как никогда, он заснул глубоким сном. Затем, минут двадцать назад, проснулся с намерением снова овладеть Сокорро, но, к своему огорчению, не обнаружил ее рядом. Какое-то время ждал ее. И поскольку она не возвращалась, вышел посмотреть, где она, прихватив с собой пистолет-автомат, с которым никогда не расставался.
То, что он увидел, сразу вернуло его в мрачный мир реальности. Мигель с горечью подумал, что, по всей вероятности, заплатит за это жизнью, когда “Сендеро луминосо” узнает про исчезновение пленников, особенно если не удастся их вновь захватить. Значит, главное - захватить их, любой ценой!
Сейчас, разбуженные его выстрелами, из домов выскочили охранники во главе с Густаво.
- Maldita escoria, - заорал он на них, - imbuciles inser-vibles! Роr su estupidez... Nunca vigilar! Solo dormir у tomar! Sin cuidar!.. los presos de mierda se escaparon <Проклятые отбросы, никудышные идиоты! Из-за вашей глупости... Никакой бдительности! Только дрыхнуть да жрать! Никакой охраны! Эти дерьмовые пленники сбежали (исп.).>.
Выбрав в качестве мишени Густаво, Мигель накинулся на него:
- Ах ты, чертов идиот! Паршивый пес, и тот сумел бы лучше поставить дело! Пока ты дрых, сюда явились люди, и ты стал их пособником! Тотчас выясни, откуда они пришли и как ушли. Должны же остаться следы!
Густаво вернулся через несколько минут.
- Они ушли по реке! - объявил он. - И несколько лодок исчезли, а другие затонули!
Мигель в ярости кинулся к причалу. То, что он там обнаружил, довело его ярость до кипения. Тем не менее он понимал, что, если не остынет и не возьмет себя в руки, ему не удастся спасти дело. И усилием воли он заставил себя спокойно подумать.
- Нужно выбрать две наилучшие лодки из тех, что еще на плаву, с двумя моторами каждая, - сказал он Густаво по-испански. - И чтоб они были готовы не через десять минут, а сейчас! Возьми всех! И чтоб работали быстро, быстро, быстро! Потом всем собраться па причале с оружием и быть готовыми к отплытию.
Взвесив все возможности, он решил, что люди, вызволившие пленников, прибыли, безусловно, по воздуху - это самый скорый и наиболее подходящий вид транспорта. Следовательно, покидать страну они будут так же, и едва ли они успеют это сделать.
"Освободители” могут воспользоваться любой из этих площадок, поэтому Мигель решил послать одну лодку с вооруженными людьми к ближайшей площадке, а вторую - в Сион. Сам он решил сесть в лодку, направлявшуюся в Сион...
А тем временем две наполовину затонувшие лодки подтащили к берегу и стали вычерпывать воду. К группе “Сендеро” присоединились жители деревни. Все они знали, что, если руководство “Сендеро луминосо” разозлится на деревню, все население ее будет уничтожено. Подобное уже случалось.
Как ни спешили работавшие, они не смогли выехать в срок, намеченный Мигелем. Но за несколько минут до 4 часов утра обе лодки уже двигались по течению на северо-запад, подгоняемые запущенными на всю мощь моторами. Лодка Мигеля была более быстроходной и, после того как они отчалили от Нуэва-Эсперансы, скоро ушла вперед. У руля сидел Густаво.
Мигель, поглаживая “беретту”, которую он прихватил в дополнение к своему пистолету-автомату, снова почувствовал, как его захлестывает ярость. Он ведь так и не знал, кто освободил заложников. Но когда он их поймает и привезет назад - а он надеялся, что сумеет захватить их живыми, - уж он устроит им пытки - медленные и страшные.

Глава 18

Когда самолет “Чиенн- II” поднялся в воздух из аэропорта Лимы с первым проблеском зари, Кроуфорду Слоуну вспомнились слова из далекого прошлого: “Возьму я крылья утра и полечу в морскую даль..."
Вчера, в воскресенье, они “взяли крылья утра” и полетели не к морю, а в глубину суши, но полет этот ничего не дал. Сегодня они снова направлялись в глубь суши - в джунгли.
Рита сидела подле Слоуна во втором ряду. Впереди них сидели пилот Освальдо Зилери и молодой второй пилот Фелипе Герра.
Накануне они летали три часа над всеми тремя условленными местами. Хотя Слоуну всякий раз говорили, куда они подлетают, он с трудом отличал одно место от другого - такой бесконечной и непроницаемой казалась сельва с высоты.
- Это похоже на Вьетнам, - сказал он Рите, - только джунгли здесь еще гуще.
У каждого условленного места все четверо внимательно изучали местность, выискивая какой-либо сигнал или движение. Но ничего не было.
Слоун был в отчаянии, но он надеялся, что сегодня будет иначе.

Глава 19

Партридж понимал, что просчитался. Они намного запаздывали.
Выбирая Сион, он не подумал о том, что лодка может подвести их. Беда случилась через два часа после того, как они вышли из Нуэва-Эсперансы и им оставалось плыть еще час до места, где они бросят лодку и пойдут пешком.
Оба мотора работали хоть и громко, но ровно, как вдруг один из них пронзительно взвыл. Кен О'Хара тотчас сбавил скорость и выключил мотор. Вой и шум мотора сразу прекратились.
Второй мотор продолжал работать, но лодка продвигалась теперь значительно медленнее.
Перейдя на корму, Партридж спросил О'Хару:
- Это исправимо?
- Боюсь, едва ли. - О'Хара, сняв крышку с мотора, обследовал его внутренности. - Мотор перегрелся, потому так и взвыл. Несомненно, отказало охлаждающее устройство. Даже если бы у меня были инструменты и я мог разобрать мотор, потребовались бы новые детали, а поскольку у нас ни того, ни другого нет...
- Значит, мы никак не можем его починить?
- Извини, Гарри.
- А что будет, если мы все же его запустим?
- Какое-то время он поработает, а потом снова перегреется и мотор надо будет выбрасывать на свалку.
- Запускай, - сказал Партридж. - Другого выбора у нас нет - значит, выжмем из мотора все, что можно.
- Ты - шкипер, тебе и решать, - сказал О'Хара, хотя ему вовсе не хотелось гробить мотор, который при других" обстоятельствах вполне можно было бы починить.
Как и предсказывал О'Хара, мотор несколько минут поработал, потом взвыл, возник запах гари, мотор заглох и завести его больше уже не удалось. Лодка снова поплыла медленнее - Партридж в тревоге то и дело поглядывал на часы.
Насколько он мог судить, скорость их продвижения сократилась вдвое. Значит, остаток пути они проделают не за час, а за два.
Проделали же они его за два с четвертью часа и теперь, в 6.50 утра, наконец увидели причал. Партридж и Фернандес определили его местоположение по карте, а также по тому, что на берегу валялись банки из-под содовой воды и прочий мусор. Теперь им придется за час проделать по джунглям три мили пути до взлетно-посадочной полосы в Сионе. Времени на этот путь у них оказалось куда меньше, чем они предполагали...
- Надо дойти, - сказал Партридж, объяснив Джессике и Никки, как обстоит дело. - Мы наверняка вымотаемся, но времени на отдых у нас не будет, в крайнем случае придется помогать друг другу. Фернандес поведет нас. Я буду замыкать.
Через несколько минут дно лодки царапнуло по песчаному берегу, и они прошлепали по воде к суше. Прямо перед ними в плотной стене джунглей был просвет.
Будь у них больше времени, Партридж попытался бы спрятать лодку или вытолкнуть ее на середину реки, чтобы она уплыла.
Прежде чем войти в джунгли, Фернандес вдруг остановился и знаком велел всем молчать. Он стоял, пригнув к земле голову, прислушиваясь. Он знал джунгли лучше всех остальных, и его слух острее воспринимал звуки.
- Слышите? - тихо спросил он Партриджа. Партридж прислушался, и ему показалось, что как бы легкий стрекот доносился с той стороны, откуда они приплыли.
- Что это? - спросил он.
- Лодка, - ответил Фернандес. - Она еще далеко, но идет быстро.
Они мгновенно нырнули в джунгли.
Тропа оказалась не такой трудной, как та, по которой Партридж и его команда шли в Нуэва-Эсперансу три дня назад. Было ясно, что этой тропой чаще пользовались, так как она была лишь слегка заросшей и всюду проходимой.
Однако ловушки подстерегали их. Почва была неровная, из нее торчали корни и то и дело попадались такие места, где нога проваливалась в тину или в воду.
- Внимательно следите, куда шагаете, - предупредил их Фернандес, шедший впереди.

Предыдущая страница 30 Следущая страница


31 Артур Хейли

- Ни к чему нам кого-то еще нести. Я и так весь взмок, - заметил Партридж, стараясь говорить весело, чтобы поддержать у всех хорошее настроение.
А они действительно все взмокли. Как и на пути туда, жара стояла удушающая, а дальше будет еще жарче. Да и насекомые не ленились.
Главное, что тревожило Партриджа, - сколько протянут Джессика и Никки при такой нагрузке? Он все же решил, что Джессика выдержит: характера у нее хватит да и выносливости тоже. А вот Никки сникал.
Вначале Никки шел сзади, явно желая быть поближе к Партриджу. Но Партридж настоял на том, чтобы они с Джессикой шли впереди, сразу за Фернандесом.
- Мы потом будем вместе, Никки, - сказал Партридж. - А сейчас я хочу, чтобы ты был с мамой.
Никки с явной неохотой послушался.
Партридж понимал: если в лодке, чей мотор они слышали, едут преследователи, нападение произойдет сзади. Тогда он постарается отразить атаку, а остальные пойдут дальше. Он уже проверил готовность автомата, который нес на плече, и положил в карман две обоймы, чтобы легче было их достать, Партридж снова взглянул на часы: 7.35 утра. Они шли почти сорок минут. Памятуя о том, что встреча с самолетом назначена на восемь, он надеялся, что они уже покрыли три четверти пути.
Через несколько минут им пришлось остановиться.
По иронии судьбы именно Фернандес, предупреждавший остальных о том, что надо идти осторожно, попал ногой в переплетение корней и упал. Партридж кинулся к нему, но Минь уже поднял Фернандеса, а О'Хара пытался высвободить его ногу; лицо Фернандеса было перекошено от боли.
- Что-то я себе, видно, повредил, - сказал он Партриджу. - Вы уж меня извините. Подвел я вас.
Когда ногу высвободили, оказалось, что Фернандес не может на нее ступить - такая при этом возникает боль. У него была явно сломана или сильно растянута лодыжка.
- Не правда, ты никогда нас не подводил, - сказал Партридж. - Ты был нашим гидом и хорошим товарищем, и мы тебя понесем. Сейчас сделаем носилки.
- На это нет времени. Я не говорил вам, Гарри, но я слышу: преследователи идут за нами, они недалеко. Уходите, а меня бросьте.
К ним подошла Джессика.
- Мы не можем оставить его тут, - сказала она Партриджу.
- Один из нас может взвалить его на спину, - сказал О'Хара. - Попробую я.
- В такую-то жару? - Фернандес явно начинал злиться оттого, что они не уходят. - Да вы и сотни ярдов со мной не пройдете.
Партридж собрался было возражать, но понял: Фернандес прав.
- Мы вернемся за тобой - если это в человеческих силах и на посадочной площадке будет самолет, - сказал Партридж.
- Не теряйте времени, Гарри. Мне еще надо быстро кое-что вам сказать. - Фернандес сидел рядом с тропой, привалившись к дереву, Партридж опустился перед ним на колени. Джессика - тоже. - У меня жена и четверо детей, - сказал Фернандес. - Мне будет легче, если я буду знать, что кто-то о них позаботится.
- Ты же работаешь на Си-би-эй, - сказал Партридж, - и Си-би-эй все сделает для твоей семьи. Даю тебе слово - это официально. Дети получат образование и вообще все, что нужно.
Фернандес кивнул, затем указал на ружье, которое он нес и которое теперь лежало рядом с ним.
- Возьмите-ка это. Оно может вам понадобиться. Но я не хочу, чтоб меня брали живым. Так что дайте мне револьвер.
Партридж дал ему “браунинг”, предварительно сняв глушитель.
- Ох, Фернандес! - Голос у Джессики прервался, глаза наполнились слезами. - Мы с Никки стольким вам обязаны. - Она нагнулась и поцеловала его в лоб.
- Идите же!.. Не тратьте зря времени, не теряйте то, что нам удалось выиграть!..
Джессика поднялась с колен, а Партридж наклонился, крепко обнял Фернандеса и поцеловал его в обе щеки. Минь и О'Хара ждали своей очереди проститься.
Партридж выпрямился и пошел. Не оглядываясь.
Как только Мигель увидел лодку возле тропы, ведущей в джунгли, он сразу признал в ней моторку из Нуэва-Эсперансы и порадовался, что решил поехать с группой, направлявшейся в Сион.
Еще больше порадовался он, когда Рамон, выскочив из их лодки, кинулся к той, другой, и объявил:
- Un motor esta caliente, el otro frio - fundido <Один мотор еще горячий, другой холодный - скукожился (исп.).>. Группа бандитов из “Сендеро луминосо” состояла из семи хорошо вооруженных людей. Мигель сказал им по-испански:
- Эти подонки-буржуи не могут далеко уйти. Мы их нагоним и хорошенько проучим! Обрушимся на них, как гнев Гусмана!..
Раздалось нестройное “ура”, и они быстро двинулись в джунгли.

***

- Мы прилетели на несколько минут раньше, - сказала Рита Эбрамс пилоту, когда внизу показалась взлетно-посадочная полоса в Сионе, первый пункт их воздушного маршрута. Рита только что смотрела на часы: было 7.55 утра.
- Покружим и понаблюдаем, - сказал он. - Во всяком случае, это наименее вероятное место встречи с вашими друзьями.
Как и накануне, все четверо - Рита, Кроуфорд Слоун, Зилери и второй пилот Фелипе - впились взглядом в простиравшийся под ними зеленый ковер. Они выискивали малейшие признаки движения - особенно возле короткой, обрамленной деревьями взлетно-посадочной полосы... И снова, как накануне, - никаких признаков жизни.

***

А на тропе в джунглях Никки все труднее было идти. Джессика и Минь помогали ему, подхватив под руки и приподнимая над наиболее труднопроходимыми местами. Всем было ясно, что Никки скорее всего придется нести, но пока они берегли силы.
Прошло минут десять с тех пор, как они оставили Фернандеса. Теперь впереди шел Кен О'Хара. Партридж снова шел сзади и время от времени оглядывался. Пока ничего заметно не было.
Листва над их головой стала вроде бы редеть, больше света проникало сквозь ветки, и тропа стала шире. Партридж надеялся, что это указывало на близость взлетной полосы. В какой-то момент ему даже показалось, что он слышал гул самолета, но не был в этом уверен. Он снова взглянул на часы: было почти 7.55.
В этот момент сзади послышался короткий резкий треск - бесспорно, звук выстрела. Должно быть, это Фернандес, подумал Партридж. Даже “браунингом”, с которого Партридж намеренно снял глушитель, Фернандес воспользовался так, чтобы в последний раз оказать им услугу: предупредить, что погоня близко. И, как бы в подтверждение, раздалось несколько выстрелов.
Наверное, преследователи, увидев Фернандеса - по всей вероятности, уже мертвого, - решили, что и другие где-то близко, и на всякий случай выпустили несколько очередей. Затем стрельба почему-то прекратилась.
Партридж чувствовал, что силы его подходят к концу. Последние пятьдесят часов он почти не спал и довел себя до точки. Он подумал, что больше всего ему хочется сбросить с себя все обязанности... Когда эта история окончится, он продолжит отпуск, который только что начался, и уж так скроется, чтобы никто не мог его найти... И, куда бы он ни поехал, надо будет взять с собой Вивиен - единственную женщину, которая еще любила его: Джессика и Джемма - это прошлое; а Вивиен могла стать будущим. Пожалуй, до сих пор он вел себя с нею не вполне честно, надо все-таки жениться на ней... Ведь еще не поздно... А он знал, что Вивиен хотела бы этого. Усилием воли Партридж вернулся в настоящее.
Они внезапно вышли из джунглей. Перед ними была взлетно-посадочная полоса! В небе кружил самолет! Кен О'Хара, - на которого всегда можно положиться, подумал Партридж, - уже вставлял зеленую капсулу в ракетницу, которую все это время нес. Зеленая ракета значила: “Садитесь спокойно, все в порядке”.
Тут сзади раздалось два выстрела - на сей раз совсем близко.
- Давай красную ракету, не зеленую! - крикнул Партридж. - И быстро!
Красная ракета означала: “Садитесь как можно быстрее, мы в опасности!"

***

Было начало девятого. В самолете, над сионской взлетно-посадочной полосой, Зилери повернул голову к Рите и Слоуну и сказал:
- Никаких признаков. Полетели в два других места. Он развернул самолет. В этот момент Кроуф Слоун воскликнул:
- Стой! Кажется, я что-то видел. Где-то там. - Слоун показал, где именно. - Я не уверен, что показываю точно. Просто мне.., мне показалось... - В голосе его звучала неуверенность.
Зилери сделал круг. Снова все они вглядывались в землю. Завершая круг, пилот сказал:
- Ничего не вижу. По-моему, надо лететь дальше. В этот момент в воздух взлетела красная ракета.

***

О'Хара выпустил и вторую красную ракету.
- Хватит. Они нас видели, - сказал Партридж. Самолет уже повернул к ним. Теперь Партриджу необходимо было знать, где будет нос самолета, когда он приземлится. Тогда он сумеет занять нужную позицию, чтобы отстреливаться от преследователей, пока Никки и Джессика будут садиться в самолет.
"Чиенн- II” круто спускался, быстро теряя высоту, значит, самолет пролетит над их головой. И сядет хвостом к тропе, откуда доносилась стрельба. Партридж оглянулся. Никого не было видно, хотя стрелять продолжали. По всей вероятности, преследователи шли и стреляли вслепую в надежде, что пуля кого-нибудь настигнет.
- Веди Джессику и Никки на полосу - быстро! - и оставайся с ними! - сказал он O'Xape. - Когда самолет докатит до конца дорожки, он повернет назад. Бегите к нему и садитесь. Ты меня слышал, Минь?
- Слышал! - И прилипнув глазом к камере, как ни в чем не бывало продолжал снимать...
- А как же ты, Гарри? - с тревогой спросила Джессика.
- Я буду отстреливаться, чтобы прикрыть вас, - сказал он ей. - Как только вы сядете в самолет, я присоединюсь к вам. Идите же!..
Не успели О'Хара, Джессика и Никки отойти от Партриджа, как он увидел несколько фигур, продвигавшихся по джунглям с автоматами наперевес.
Партридж залег за маленьким бугорком. Растянувшись на животе, он нацелил автомат на движущиеся фигуры. И, нажав на спусковой крючок, увидел, как упал один из наступающих; остальные кинулись в укрытие. В тот же момент он услышал, как “Чиенн- II” пронесся над самой его головой. Хотя Партридж и не проследил за ним взглядом, он знал, что самолет садится.

***

- Вот они! - воскликнул чуть ли не истерически Кроуфорд Слоун. - Я их вижу! Джессику и Никки!
Самолет бежал на большой скорости, подскакивая на неровной земле. Конец полосы приближался, и Зилери изо всех сил нажал на тормоза. В самом конце полосы пилот затормозил, выключил один мотор, развернул самолет, и они покатили назад, к противоположному концу.
"Чиенн-II” остановился как раз возле того места, где ждали Джессика, Никки и О'Хара. Сначала Никки, за тем Джессика и О'Хара залезли в машину. За ними следовал Минь.
Кроуфорд, Джессика и Никки кинулись друг другу в объятия, а О'Хара воскликнул:
- Там, впереди, Гарри. Надо взять его. Он задерживает террористов.
- Я вижу его, - сказал Зилери. - Держись! - Он снова включил дроссели, и самолет рванулся вперед.
В дальнем конце взлетно-посадочной полосы Зилери снова развернул самолет. Теперь он стоял в том же положении, в каком сел, - готовый к взлету, но со все еще открытой дверью. Сквозь нее слышны были выстрелы.
- Не мешало бы вашему другу поспешить. Я хочу побыстрее убраться отсюда. - Голос у Зилери звучал взволнованно.
- Сейчас прибежит, - сказал Минь. - Он видел нас и мигом будет тут.

***

Партридж не только слышал, но и видел самолет. Бросив взгляд через плечо, он понял, что самолет подкатил к нему совсем близко - ближе некуда. Их разделяло всего сто ярдов. Он побежит быстро, пригнувшись. Но сначала надо дать залп по джунглям, который удержит их в укрытии, пока он добежит до самолета.
Партридж вставил в автомат новую обойму. Нажал на спусковой крючок и держал автомат, сея смерть по обе стороны тропы. Как только началась стрельба, его охватил давний боевой азарт.., чувства обострились, по жилам побежал адреналин, кровь потекла быстрее - это была неподвластная рассудку безумная завороженность звуками и зрелищем битвы...
Расстреляв всю обойму, он бросил автомат, вскочил на ноги и побежал, пригнувшись вдвое. Самолет был перед ним. Он знал, что добежит!
Партридж пробежал треть пути, когда пуля попала ему в ногу. Он тотчас упал. Все произошло так быстро - он не сразу осознал, что случилось.
Пуля вошла сзади в правое колено и раздробила чашечку. Идти он не мог. На него накатила страшная, непереносимая боль. И он понял, что никогда ему не добраться до самолета. Понял он и то, что время истекло. Самолету надо улетать. А ему придется поступить так, как поступил Фернандес.
Собрав последние силы, Партридж приподнялся и махнул самолету - улетай. Главное сейчас, чтобы они его поняли.
Минь стоял в двери самолета и снимал. Он держал Партриджа в объективе и засек тот момент, когда в него попала пуля. Второй пилот Фелипе стоял рядом с Минем.
- Его подстрелили! - воскликнул Фелипе. - По-моему, худо дело. Он машет, чтоб мы улетали. Услышав это, Слоун кинулся к двери.
- Мы должны его забрать!
- Да, о да! - воскликнула Джессика.
- Пожалуйста, не улетайте без Гарри, - взмолился Никки. Минь, бывший на войне, реалистичнее всех смотрел на вещи:
- Не можем мы этого сделать. Нет времени. Минь видел в свой объектив приближавшуюся группу “Сендеро”. Они уже достигли периметра взлетно-посадочной полосы и бежали, стреляя на ходу. Как раз в этот момент несколько пуль попало в самолет.
- Я улетаю, - сказал Зилери.
Минь вместе с камерой рухнул на спину. Фелипе быстро закрыл и запер дверь.
Машина набирала скорость, и Зилери потянул на себя руль. “Чиенн- II” оторвался от земли и пошел вверх.
Джессика и Никки, обхватив друг друга, громко рыдали, Слоун сидел, прикрыв глаза, медленно покачивая головой, словно не веря тому, что он видел.
Минь, прижав камеру к окну, снимал последние кадры того, что происходило внизу.

***

А на земле Партридж увидел, что самолет взял разбежку. И увидел еще кое-что. Боль туманом застилала ему глаза, и тем не менее он увидел в двери убегающего самолета фигуру в форме “Алиталии”. Человек махал ему рукой. Прощаясь.
И у него потекли долго сдерживаемые слезы. Еще несколько пуль вошли в его тело...

Глава 20

Глядя на труп Гарри Партриджа, Мигель дал себе слово, что никогда больше не допустит такого провала.
На первой стадии похищения, сложной и требовавшей максимума изобретательности, ему грандиозно везло. А на второй стадии, когда все, казалось бы, должно было пройти легко и без осложнений, он так же грандиозно оплошал.
Вытекавший из этого урок был ясен: ничто не бывает легко и несложно. Ему следовало понять это уже давно.
Но теперь он запомнит этот урок навсегда.
Что же дальше?
Во-первых, надо бежать из Перу. Если он останется, его жизнь гроша ломаного не будет стоить - уж “Сендеро луминосо” позаботится об этом.
Даже в Нуэва-Эсперансу ему возвращаться нельзя.
По счастью, в этом не было надобности. Перед отъездом, предвидя возможность того, что произошло, он запрятал все свое состояние - включая большую часть пятидесяти тысяч долларов, полученных от Хосе Антонио Салаверри во время последнего посещения ООН, - в пояс, который сейчас был на нем. Он чувствовал их.
Этих денег вполне достаточно, чтобы перебраться из Перу в Колумбию. А сейчас он намеревался вернуться в джунгли. В двадцати пяти километрах отсюда есть взлетно-посадочная полоса, на которую часто прилетают самолеты с колумбийскими пилотами, перевозящими наркотики. Мигель знал, что сможет заплатить за то, чтобы они взяли его с собой в Колумбию, а там он будет в безопасности.
Если кто-то из группы попытается остановить его, Мигель этого человека убьет. Но Мигель сомневался, чтобы кто-либо пошел на такое. Из семерых, приехавших с ним сюда, в живых осталось только четверо - Рамона и еще двоих убил этот гринго, который лежал сейчас у его ног, - неизвестно, кто он, но стрелок хороший.
Даже в Колумбии репутация Мигеля несколько потускнеет из-за провала в Нуэва-Эсперансе, но продлится это недолго. В противоположность “Сендеро луминосо”, колумбийские картели по торговле наркотиками не отличаются фанатизмом. Люди, ими руководящие, безжалостны - да, но они прежде всего прагматики и бизнесмены. А у Мигеля талант анархиста-террориста. Он еще понадобится подобным картелям.
Мигель недавно слышал о готовящемся плане превратить ряд маленьких и средней величины стран в такой же источник снабжения картелей наркотиками, как Колумбия. Он не сомневался, что этот план позволит ему использовать свои особые таланты.
С демократией в Колумбии было покончено. Оставалось еще несколько витрин для показухи, но и они исчезали по мере того, как по приказу могущественных боссов-миллиардеров, заправлявших картелями, убивали тех немногих, кто еще верил в давно ушедшие в прошлое дни. Для того чтобы наркобизнес мог внедриться и начать хозяйничать в других странах, необходимо превратить их в подобие Колумбии, где царила бы коррупция в правительственных или околоправительственных кругах. Тогда картели - коварно и втихую - станут сильнее правительств, после чего, как это произошло в Колумбии, обратного хода уже не будет.
В качестве возможных объектов “колумбинизации” упоминалось четыре страны. Это - Боливия, Эль-Сальвадор, Гватемала и Ямайка. Со временем этот список может быть пополнен и другими странами.
И Мигель решил, что при его уникальном опыте и способности к выживанию он, по всей вероятности, еще надолго будет обеспечен работой.

Глава 21

На борту “Чиенн- II” несколько минут все молчали, не в силах говорить. Кроуф Слоун сидел, крепко обхватив и прижав к себе Джессику и Никки. Наконец он поднял опущенную голову и спросил Минь Ван Каня:
- Я насчет Гарри.., ты что-нибудь еще видел? Минь удрученно кивнул:
- Я снимал его. В него попало еще несколько пуль. Так что никаких сомнений. Слоун вздохнул:
- Он ведь был у нас лучшим...
- Самым лучшим, - поправил его Минь неожиданно твердым голосом. - И как корреспондент. И как человек. Я немало повидал людей и за все эти годы не встречал ни одного хотя бы близко похожего на Гарри. - Он произнес это чуть ли не с вызовом. Минь знал одинаково долго и Слоуна, и Партриджа.
Это и был вызов, но Слоун не собирался возражать. Он просто сказал:
- Я согласен.
Джессика и Никки слушали, думая каждый о своем.
- Можно посмотреть кое-что из твоих снимков? - спросила Рита, в которой заговорил профессионал.
Она знала, что, невзирая на смерть Гарри, должна сделать в Лиме передачу, которая уйдет где-то через час. Знала она и то, что в их распоряжении уникальный материал.
Минь, как всегда, сумел схватить главное. Снимки были великолепные. Последние кадры - раненый Гарри и то, как он упал под роковыми пулями, - производили сильное впечатление. Глаза у Риты, когда она возвращала Миню камеру, были влажны от слез - она вытерла их рукой, понимая, что сейчас нет времени оплакивать Гарри. Это будет позже - скорее всего сегодня вечером, когда она останется одна.
- У Гарри был кто-нибудь - какая-нибудь девушка? Я знаю, что после Джеммы он больше не женился, - спросил Слоун.
- Да, была, вернее, есть, - сказала Рита. - Ее зовут Вивнен. Она медицинская сестра, живет в местечке Порт-Кредит - это около Торонто.
- Надо ей позвонить. Я поговорю с ней, если хочешь.
- Да, я бы хотела, чтобы поговорил ты, - сказала Рита. - И скажи ей, что Гарри перед отъездом на задание составил завещание - оно у меня. Он оставил ей все. Вивиен этого не знает, но теперь она миллионерша. Похоже, Гарри солил свои деньги в банках всего мира. Вместе с завещанием он оставил и список банков.
А Минь, пока они говорили, незаметно снимал на видеопленку Джессику и Никки. И сейчас Рита увидела, что камера нацелена на завязанную правую руку Никки. Это напомнило ей о том, что она привезла из Лимы, и, порывшись в сумке, вытащила телетайпную ленту, поступившую на Энтель.
- До своего отъезда, - сказала Рита, обращаясь ко всем окружающим, - Гарри просил меня послать телеграмму одному из его друзей - хирургу в Оукленде, штат Калифорния. Гарри говорил, что его приятель - один из самых известных в мире специалистов по искалеченным рукам. В телеграмме Гарри спрашивал насчет Николаев. И вот ответ.
Она передала отпечатанный листок Слоуну, и тот прочел вслух:

"Ознакомился присланными тобой данными также читал газетах про твоего юного друга тчк Протез не рекомендую тчк Это не поможет не позволит играть тчк Он должен и сможет научиться выворачивать руку ладонью кверху когда надо ударять указательным пальцем и мизинцем по клавишам тчк Ему повезло подобная практика была бы невозможна при потере других пальцев тчк Получается только с этими двумя тчк У меня есть пациентка которая потеряла эти же пальцы теперь играет на рояле тчк Если хочешь могу их свести тчк Береги себя Гарри тчк Наилучшими пожеланиями Джек Таппер д-р мед.”

Все молчали. Потом Никки спросил:
- Можно мне взглянуть, пап? Слоун передал ему бумагу.
- Только не засунь ее куда-нибудь! - предупредила Джессика Никки. - Это тебе память о Гарри.
И она подумала о том, каким кратким, но прекрасным было инстинктивное сближение между Гарри и Никки. Вспомнила она, и с каким отчаянием Никки сказал Гарри в Нуэва-Эсперансе:
"Они убили дедушку и отрезали мне два пальца, так что теперь я уже не смогу играть на рояле”. Никки, безусловно, никогда не будет концертировать - а ведь как он об этом мечтал. Но играть он будет и будет наслаждаться музыкой.
Никки стал читать телеграмму, держа ее в левой руке, и постепенно лицо его расплывалось в улыбке. Он уже выворачивал забинтованную правую.
- Похоже, мы всю жизнь будем за что-то благодарить Гарри, - заметил Кроуфорд Слоун.
- И Фернандеса, - напомнила Джессика. И рассказала Кроуфорду и Рите об обещании, которое Гарри дал Фернандесу, прежде чем оставить его на тропе.
Фернандес просил позаботиться о своей жене и четырех детях, и Гарри сказал: “Ты же работаешь на Си-би-эй, и Си-би-эй все сделает для твоей семьи. Даю тебе слово - это официально. Дети получат образование и вообще все, что нужно”.
- Когда мы вернемся, - сказал Слоун, - я прослежу за тем, чтобы обещание Гарри было выполнено. Ведь это все равно что юридический документ, который он выдал от имени Си-би-эй.
- Есть только одна загвоздка, - заметила Рита, - Гарри обещал это, когда был уже уволен, хотя он этого еще и не знал.
Услышав эти слова, Минь в изумлении посмотрел на нее - это лишний раз доказывало, сколь немногие знали о письме Чиппингема.
- Это не имеет значения, - сказал Слоун. - Обещание, данное Гарри, будет выполнено.
- Но нам в связи с этим предстоит кое-что решить, - заметила Рита. - Будем мы говорить в сегодняшнем репортаже, что Гарри уволен?
- Нет, - убежденно заявил Слоун. - Это наше грязное белье. Не будем полоскать его на людях.
"Но правда все равно вылезет, - подумала Рита. - В конце концов она всегда вылезает”.
Кроуфорд еще не знал про записку, которую она отправила по факсу Лэсу Чиппингему. Через какую-нибудь неделю это наверняка выплывет в “Тайме” или в “Вашингтон пост”... Ну и пусть!
Рита подумала, что в результате этой записки она теперь тоже, наверное, уже безработная. Она ведь и подписалась “бывшая выпускающая”. Ну, как бы там все ни разрешилось, это задание она доведет до конца.
- Мне не дает покоя одна мысль, - произнесла вдруг Джессика. - Насчет этой взлетно-посадочной полосы, откуда мы взлетели.
- В Сионе, - подсказала Рита. Джессика кивнула:
- У меня такое чувство, что я уже видела и эту тропу через джунгли, и эту взлетно-посадочную полосу. По-моему, они нас туда привезли, и мы как раз там начали просыпаться. Хотя я тогда не знала, что это была взлетно-посадочная полоса. И еще кое-что.
- Продолжайте, - сказала Рита. Она достала блокнот и принялась записывать.
- В том сарае, где нас держали, был еще один человек. Я не знаю, кто он, но уверена, что это был американец. Я умоляла его помочь нам, но он ничего не сделал. Я, правда, сохранила вот это.
Накануне Джессика вытащила из-под матраса в своей клетке сделанный ею набросок. Сложила его и спрятала в лифчик. Теперь она протянула листок Рите.
На них смотрел пилот Денис Андерхилл.
- Мы сегодня вечером, - сказала Рита, - прокрутим это в “Вечерних новостях” и спросим, не может ли кто-нибудь опознать его. Из двадцати миллионов телезрителей наверняка кто-то найдется.
Она понимала, что им с Кроуфом надо составить жесткий план на день. Кое-какие наметки она уже сделала. Драматическая история вызволения похищенных пока была исключительно в распоряжении Си-би-эй. Следовательно, до тех пор пока первый блок “Новостей” не пройдет в Нью-Йорке, а это будет в 17.30 по времени Перу, Джессику и Никки надо держать вне досягаемости прессы. Рита была уверена, что Кроуф поймет такую необходимость.
Это значило, что Джессику и Никки нельзя отвезти ни в Энтель-Перу, ни в отель “Сесар”, где полно репортеров и телевизионщиков. Да и вообще ни в какой отель в центре Лимы.
Поэтому Рита договорилась с Освальдо Зилери, который жил на окраине Мирафлорес, что они поедут к нему. Они пробудут у него до 17.30, когда уже и пресса и телевидение обо всем узнают и Джессику с Никки можно будет показать. Через это испытание им придется пройти.
А тем временем Рита вместе с Бобом Уотсоном, монтажером, подготовят репортаж для “Вечерних новостей”. Это будет большой репортаж, в которой они используют самые сильные “картинки” Миня: вызволение заложников, смерть Гарри Партриджа и трагические минуты, когда они вынуждены были оставить Фернандеса в джунглях.
Рита даже попросит Нью-Йорк дать ей побольше времени - сколько нужно.
Она была также уверена, что радио захочет получить часовой специальный репортаж на вечер. Что ж, у нее есть для этого дополнительные подробности. Видеозапись Долорес, пьянчуги-подружки бывшего американского врача Хартли Госсейджа, иначе - Баудельо, который, позорно использовав свои познания в области медицины, помог похитителям увезти три свои жертвы в Перу. Гарри составил из этого блок со своим комментарием - он был вполне готов для эфира.
В остальном вести передачу “Вечерних новостей” и выступать в дальнейших передачах будет Кроуф. Это будет ему нелегко. Ведь придется говорить о смерти отца, Гарри Партриджа и Фернандеса и о том, как покалечили Никки. Кроуфу случается расчувствоваться, и тогда у него от волнения прерывается голос. Не важно. Это только придаст больше убедительности рассказу, а Кроуф совладает с собой и продолжит. Он же профессионал, как и Рита, и все остальные.
Но одну новость - Рита это понимала - не надо, да и нельзя держать в тайне до вечера. То, что похищенных вызволили и что Никки с Джессикой живы и здоровы.
Надо дать спецвыпуск. Как только на Си-би-эй в Нью-Йорке получат его, они моментально прервут программу. Си-би-эй снова обойдет своих конкурентов.
Рита снова взглянула на часы: 9.23. Оставалось еще минут двадцать лета. Да еще им надо добраться из аэропорта в Лиму, следовательно, спецвыпуск они передадут только в 10.30. Они пошлют лишь несколько сделанных вчерне “картинок”, как поступили она, Гарри, Минь и Кен О'Хара меньше месяца назад в далласском аэропорту Форт-Уорт, когда загорелся аэробус...
Казалось - прошли века.
Для передачи спецвыпуска в 10.30 потребуется сателлит. Рита нагнулась и постучала Зилери по плечу. Он обернулся, и она указала на радиопередатчик.
- Можете связаться по этой штуке с определенным телефоном? Мне нужно вызвать Нью-Йорк.
- Конечно, могу.
Она написала номер телефона и передала Зилери. Чуть ли не тотчас в громкоговорителе раздалось: “Редактор международных новостей Си-би-эй слушает”.
- Говорит Рита Эбрамс, - сказала она, нажав на кнопку передачи. - Устройте мне птичку из Лимы для передачи экстренного сообщения в 10.30 по времени Лимы. Оповестите “подкову”.
- Все в порядке. Будет сделано, - ответил лаконично голос.
- Спасибо. До свидания. - И Рита вернула пилоту микрофон.
Для экстренного сообщения - как и для всего последующего - нужен текст. Рита написала было несколько фраз, потом решила, что Кроуф доделает остальное и найдет нужные слова. Он всегда это умел. Кое-что он, наверное, и прокомментирует. На это он тоже был мастак.
Придется им с Кроуфом поработать в полете. К сожалению, для этого надо оторвать его от Джессики и Никки. Но он поймет, как и они. Люди, имеющие отношение к “Новостям”, понимают, что все отступает перед выпуском передачи, тем более экстренной.
- Кроуф, - тихо сказала Рита, - нам с тобой надо поработать. Пора за дело.

Предыдущая страница 31


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 4)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 5)
    • Глава 13 (Страница 5)
    • Глава 14 (Страница 6)
    • Глава 15 (Страница 6)
    • Глава 16 (Страница 7)
    • Глава 17 (Страница 7)
  • ЧАСТЬ ВТОРАЯ (Страница 7)
    • Глава 1 (Страница 7)
    • Глава 2 (Страница 8)
    • Глава 3 (Страница 8)
    • Глава 4 (Страница 9)
    • Глава 5 (Страница 10)
    • Глава 6 (Страница 11)
    • Глава 7 (Страница 11)
    • Глава 8 (Страница 12)
    • Глава 9 (Страница 12)
    • Глава 10 (Страница 12)
    • Глава 11 (Страница 13)
    • Глава 12 (Страница 13)
    • Глава 13 (Страница 14)
    • Глава 14 (Страница 14)
    • Глава 15 (Страница 15)
    • Глава 16 (Страница 15)
  • ЧАСТЬ ТРЕТЬЯ (Страница 16)
    • Глава 1 (Страница 16)
    • Глава 2 (Страница 16)
    • Глава 3 (Страница 17)
    • Глава 4 (Страница 17)
    • Глава 5 (Страница 17)
    • Глава 6 (Страница 18)
    • Глава 7 (Страница 18)
    • Глава 8 (Страница 19)
    • Глава 9 (Страница 20)
    • Глава 10 (Страница 21)
    • Глава 11 (Страница 21)
    • Глава 12 (Страница 22)
    • Глава 13 (Страница 22)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 23)
    • Глава 1 (Страница 23)
    • Глава 2 (Страница 23)
    • Глава 3 (Страница 23)
    • Глава 4 (Страница 24)
    • Глава 5 (Страница 24)
    • Глава 6 (Страница 25)
    • Глава 7 (Страница 25)
    • Глава 8 (Страница 26)
    • Глава 9 (Страница 26)
    • Глава 10 (Страница 27)
    • Глава 11 (Страница 27)
    • Глава 12 (Страница 28)
    • Глава 13 (Страница 28)
    • Глава 14 (Страница 29)
    • Глава 15 (Страница 29)
    • Глава 16 (Страница 30)
    • Глава 17 (Страница 30)
    • Глава 18 (Страница 30)
    • Глава 19 (Страница 30)
    • Глава 20 (Страница 31)
    • Глава 21 (Страница 31)


Артур Хейли

Вечерние новости

 Читать книгу

Анонс

Что - В вечерних новостях?Как поется в старой песне, `смерть - на автодорогах, смерть - на авиатрассах`. Горит мир. Горят страны.Что - за кадром вечерних новостей? Все - как всегда. Мелкие интриги и мелочные обиды. Большие проблемы и большие чувства. Продолжается жизнь. Продолжается шоу. Вы думаете - это страшно? Нет. Это обычная профессия сильных мужчин и красивых женщин. Просто - работа. Просто - судьба. Просто - профессионалы играют в смерть и опасность...

Содержание

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin