Артур Хейли - Сильнодействующее лекарство

1 Артур Хейли

ЛИЧНОЕ ОБРАЩЕНИЕ АВТОРА ЭТОЙ КНИГИ К ЧИТАТЕЛЯМ

В 1979 году, когда вышел в свет роман “Перегрузка”, я публично объявил о прекращении писательской деятельности. Мои силы иссякли. За плечами была полная, насыщенная жизнь. Я был и по-прежнему остаюсь благодарным миллионам читателей во всем мире, которые сделали мою жизнь богаче в самом широком смысле этого слова. А также и за то, что они обеспечили мне возможность отойти от дел.
В оставшиеся годы жизни я был намерен уделять больше времени моей любимой жене Шейле, путешествовать, ловить рыбу, читать новые книги, отдыхать, слушая музыку, и заниматься прочими делами, которые не может себе позволить постоянно работающий писатель.
В то время я не знал, что находился буквально на пороге смерти, что в моих сердечных артериях образовалось шесть тромбов. Таков был диагноз, поставленный моим другом и лечащим врачом доктором Эдвардом Роббинсом из Сан-Франциско. Он настаивал на немедленной операции. Она была осуществлена в Техасском институте сердечных заболеваний доктором Дептоном Кули и его помощниками, которым я безмерно благодарен.
И, как всегда в нашей долгой, счастливой супружеской жизни, в эти дни я ощущал поддержку Шейлы. Далеко не случайно имя героини этого романа, а ее зовут Селия, близко по звучанию к имени моей жены.
Итогом всех этих событий явилось мое возвращение в доброе здравие и приток свежих сил. Именно последнее обстоятельство побудило однажды Шейлу сказать мне: “По-моему, тебе следует написать еще одну книгу”.
Я последовал ее совету. Так появилось “Сильнодействующее лекарство”.
5 апреля 1984 г.
А. X.

ПРОЛОГ

1985

В переднем салоне “Боинга-747”, полчаса назад покинувшего лондонский аэропорт, в салоне для пассажиров первого класса, доктор Эндрю Джордан взял в ладони руку своей жены.
- Перестань волноваться, - успокоил он ее. - Ничего не случится.
- Что-то обязательно произойдет, - ответила ему жена. - Деннис Донэхью наверняка позаботится об этом.
При упоминании имени сенатора от штата Новая Англия, столь падкого на дешевые сенсации, лицо Эндрю скривилось в гримасе.
- У меня как раз аппетит к обеду разыгрался, - запротестовал Эндрю. - Ты что, нарочно решила его испортить?
- Я говорю совершенно серьезно, Эндрю. Не забывай, что было несколько случаев со смертельным исходом, связанных с лекарствами.
- Ты в это время отсутствовала, находилась за тысячи миль.
- Тем не менее, если начнется уголовный процесс, я попаду в число обвиняемых. Могу даже угодить в тюрьму. Эндрю постарался отогнать тревогу.
- Пока что этого не случилось, но если тебя посадят, я обещаю приходить каждый день и приносить пирог с ножовками, запеченными в начинку.
- Ох, Эндрю! - воскликнула жена, повернувшись к нему с улыбкой, полной любви и печали.
До чего же здорово, подумал Эндрю Джордан, когда после двадцати восьми лет супружеской жизни твоя жена по-прежнему вызывает восхищение. Когда она красива, умна и сильна духом, как и в дни их юности. И дело тут вовсе не в какой-то его сентиментальности. Тысячи раз он был свидетелем проявления всех этих ее качеств, да разве только этих!
- Как славно! - Женский голос, раздавшийся за спиной, прервал их мысли.
Эндрю обернулся. Молоденькая, яркая, жизнерадостная стюардесса наблюдала, как они сидят, взявшись за руки.
- И пожилым дано любить, - невозмутимо изрек Эндрю.
- Да неужели! - в тон ему воскликнула стюардесса. - А я и не догадывалась. Подлить вам шампанского?
- Да, пожалуйста.
Краем глаза Эндрю заметил, что девушка изучает его, и в который раз не без удовлетворения отметил про себя, что до сих пор может быть привлекательным даже для столь юного создания. Как там написали про него на прошлой неделе в одной лондонской газете? Седовласый, элегантный, прославленный врач, муж такой-то... И так далее, и так далее...
Шампанское было разлито, и Эндрю откинулся в кресле. Он получал удовольствие от дополнительных услуг, сопутствующих путешествию в первом классе, даже если, как сегодня, они были незначительными. Конечно, все эти прелести жизни были им доступны благодаря деньгам жены. И хотя у него, преуспевающего терапевта, средств хватило бы на более чем сносную жизнь, Эндрю все же сомневался, смог ли бы он раскошелиться на билет в первом классе от Лондона до Нью-Йорка, не говоря уже о собственном самолете, на котором его жена, а иногда и он сам могли путешествовать по Северной Америке. Точнее - путешествовали, поправил сам себя Эндрю. Что ждет их впереди - неизвестно. Впрочем, деньги никогда не играли главной роли в их жизни. Между ними ни разу не было ни малейшей размолвки из-за денег.
С самого начала жена настояла, чтобы все их банковские счета были общими, хотя вклад Эндрю не составлял и половины.
Мысли Эндрю перескакивали с одного предмета на другой. Они продолжали держаться за руки, а тем временем “Боинг-747”, мерно гудя моторами, нес их на запад над Атлантическим океаном, простиравшимся далеко внизу.
- Эндрю, - сказала жена, - с тобой так спокойно. Ты всегда рядом. И всегда такой сильный.
- Вот уж забавно, - ответил он. - Сильной-то я как раз считаю тебя.
- Сила бывает разной. Мне нужна та, что есть в тебе.
В салоне началась обычная суета, предшествующая обеду. Раскладывались и накрывались белоснежными салфетками откидные столики. На них появились столовые приборы.
После непродолжительного молчания его жена сказала:
- Как бы там ни было, я буду сражаться.
- А разве ты когда-нибудь поступала иначе? Она задумалась, как всегда сосредоточенно.
- В ближайшие дни я найду себе адвоката. Это должен быть юрист с солидной репутацией, но без склонности к позерству. Излишнее красноречие в этом деле только навредит.
Он слегка пожал ей руку.
- Узнаю мою девочку.
Она улыбнулась в ответ:
- Ты будешь рядом со мной на суде?
- Каждый день. Пациентам придется подождать, пока процесс не закончится.
- Этого ты, конечно, никогда не допустишь, но мне бы очень хотелось, чтобы ты был рядом.
- Существуют ведь и другие врачи. Всегда можно договориться.
- Возможно, - сказала его жена, - вполне возможно, что с помощью хорошего юриста нам удастся совершить чудо.
Эндрю поддел ножом порцию икры, только что поставленную перед ним. Пусть тяжелы невзгоды, свалившиеся на их головы, но икра это икра!
- Наверняка удастся, - сказал он, намазывая икру на поджаренный ломтик хлеба. - Ведь вся наша жизнь началась с чуда. А сколько их еще потом было! И все благодаря тебе. Так почему бы не сотворить еще одно? На этот раз для себя.
- Это было бы поистине волшебством!..
- Наверняка будет, - успокоил он ее, Эндрю закрыл глаза. От шампанского и ощущения высоты его потянуло в дремоту. И, засыпая, он вспомнил их первое чудо. Как давно это было!

ЧАСТЬ ПЕРВАЯ
1957-1963

- Джон, ваша жена умирает, - еле слышно произнес доктор Джордан. - Остались считанные часы. - Глядя на бледное, искаженное отчаянием лицо тщедушного молодого человека в рабочей спецовке, стоявшего перед ним, он добавил:
- Мне бы так хотелось сообщить вам нечто другое. Но, вероятно, лучше смотреть правде в глаза.
Происходило это в больнице “Сент-Беде”, в Морристауне, штат Нью-Джерси. Наступившее молчание едва нарушали звуки, проникавшие с улицы, звуки вечера, опускавшегося на маленький городок.
В полумраке больничной палаты Эндрю заметил, как конвульсивно передернулся кадык на горле мужа его пациентки, прежде чем тот сумел что-нибудь выговорить.
- Я просто не могу в это поверить. Ведь мы только начинаем жить. Все только начинается. Знаете, у нас ведь ребенок родился.
- Знаю.
- Как это все...
- Несправедливо?
Молодой человек кивнул головой. Хороший, порядочный парень этот Джон Роуэ. Сразу видно, что работяга. Всего двадцать пять лет, лишь на четыре года меньше, чем самому Джордану. - Эндрю так хотелось найти слова утешения, хоть как-то смягчить удар. И хотя ему достаточно часто приходилось встречаться со смертью и он был обучен распознавать признаки ее приближения, он по-прежнему терялся, когда приходилось сообщать страшную весть близким или друзьям умирающего. Да и как, собственно, следует вести себя врачу? Без обиняков выкладывать жестокую правду или, может быть, существуют другие, более гуманные способы? Этому не учат ни в медицинском колледже, ни потом - на практической работе.
- Вирусные заболевания вообще вещь несправедливая, - сказал Эндрю, - хотя, как правило, они не ведут себя так, как в случае с Мери. Обычно они поддаются лечению.
- Но неужели нет никаких средств? Никакого лекарства?.. Эндрю отрицательно покачал головой. Какой смысл углубляться в детали, да и разве легче станет от такого ответа: пока еще нет! До сих пор нет препарата, способного вывести больного из тяжелого коматозного состояния, вызванного острым инфекционным гепатитом. Да и что изменится, если он перескажет свой утренний разговор со старшим коллегой, доктором Ноа Таунсендом, главным врачом клиники? Час тому назад Таунсенд сказал ему:
- Сделано все, что было в ваших силах. Я бы проводил лечение точно так же.
Именно тогда Эндрю послал записку на фабрику в расположенном неподалеку городке Бунтоне, где работал Джон Роуэ.
Будь оно все проклято!
Тем временем на улице стемнело. Дождь лил вовсю, и временами доносились раскаты грома. Паршивая ночь. Последняя в жизни этой молодой матери и жены, которая всего неделю назад была полна здоровья и жизненных сил.
Все это было в пятницу. А в прошлый понедельник Мери Роуэ, женщина хрупкая и миловидная, несмотря на явные признаки болезни, появилась в кабинете Эндрю. Она жаловалась на общую слабость, недомогание, на полное отсутствие аппетита. Температура у нее в тот день была 100,5 по Фаренгейту.
Эндрю проверил белки глаз Мери Роуэ. Они были желты. Желтые пятна проступали и на теле. Он прощупал печень, которая была увеличена и явно воспалена. Из краткого опроса Эндрю узнал, что в прошлом месяце Мери вместе с мужем провела короткий отпуск в Мексике. Да, они останавливались в уединенном дешевом отеле. Питались там же и пили местную воду.
- Я вас немедленно кладу в стационар, - сказал Эндрю. - Надо взять анализ крови, но я и так абсолютно уверен, что у вас инфекционный гепатит. Лечение консервативное - внутривенные вливания. Полное выздоровление у девяноста пяти процентов больных, - добавил Эндрю, - наступает через три-четыре месяца.
Что касается Мери, она сможет выписаться из больницы и отправиться домой буквально через несколько дней.
- А какова участь остальных пяти процентов? - спросила Мери с болезненной улыбкой.
- Да бросьте вы! - рассмеявшись, ответил ей Эндрю. - Эта статистика не для вас.
Вот тут-то он и ошибся.
Состояние Мери Роуэ не только не улучшилось, но, напротив, резко ухудшилось. Уровень билирубина в крови становился все выше, что указывало на стремительное развитие болезни. Впрочем, это было и так очевидно по темно-желтому оттенку ее кожи. К среде положение стало совсем тревожным. Анализы показывали опасный уровень содержания аммиака в крови. Быстро разрушающаяся печень не могла справляться с ним.
Весь четверг Эндрю испытывал нарастающее чувство горечи из-за собственного бессилия. В перерывах между приемами больных у себя в кабинете он продолжал ломать голову над этой проблемой, но так ничего и не придумал. Выздоровлению Мери, понимал Эндрю, препятствовал все нарастающий уровень аммиака в крови. Как же избавиться от него? Он знал, что эффективного способа для этого не существует.
В конце концов - и, как он теперь понимал, совершенно несправедливо - он вылил свое раздражение на девушку - агента по рекламе лекарств этой чертовой фармацевтической компании. Она появилась у него в кабинете в конце рабочего дня. Представилась коммивояжером. Или, может быть, правильнее сказать, коммивояжеркой? А впрочем, какая разница? Он не запомнил ни имени ее, ни наружности, разве что она была в очках и еще совсем юная, почти ребенок. Наверняка ни черта в своем деле не соображает!
Девушка представляла фармацевтическую компанию “Фел-динг-Рот”. Уже потом Эндрю не мог понять, почему он вообще согласился принять ее, когда секретарша сообщила ему, что его ждут в приемной. Почему он разрешил впустить ее в кабинет. Видимо, рассчитывал, что удастся узнать что-нибудь новое. Однако, когда она начала рассказывать о новом антибиотике, только что выпущенном ее компанией в продажу, Эндрю углубился в свои мысли, из которых его вырвали слова девушки: “Доктор, вы совсем меня не слушаете”.
Вот тут-то он и взорвался:
- А вы не подозреваете, что есть более серьезные вещи, о которых приходится думать? А вы тут сидите и отнимаете у меня попусту время.
Это была явная грубость, вовсе ему не свойственная. Но к его глубокой подавленности, вызванной состоянием Мери Роуэ, присовокупилась давняя неприязнь ко всем этим фармацевтическим компаниям с их откровенным торгашеством. Спору нет, действительно существуют хорошие лекарства, производимые крупными фирмами, но их настырные методы (в том числе подарки врачам) всегда казались Эндрю непристойными. Впервые он с этим столкнулся еще в медицинском колледже. Там шла настоящая охота за студентами. Стоило представителям фармацевтических компаний узнать, что кто-то собирается стать провизором, как его тут же начинали всячески обрабатывать. Агенты компаний щедро раздаривали подарки, в том числе стетоскопы и лекарственные наборы, и кое-кто из студентов с радостью их принимал. Эндрю к их числу не принадлежал. И хотя у него было трудно с деньгами, он предпочитал оставаться независимым и обходиться собственными средствами.
- Доктор, а из-за чего, собственно, вы так взрываетесь? Какая проблема на вас навалилась? - отреагировала на его вспышку представительница “Фелдинг-Рот”.
И тогда он выложил ей все. Рассказал о Мери Роуэ, о критическом положении в результате интоксикации аммиаком и в довершение язвительно добавил свое пожелание, чтобы компании, подобные “Фелдинг-Рот”, взялись за разработку препарата, способного справиться с этим явлением, а не совались с якобы “новыми” антибиотиками, в действительности ничем не лучше тех, что уже заполняют рынок...
Тут ему стало стыдно за свою вспышку, и он хотел было извиниться, но не успел. Собрав свои образцы и бумаги, девушка уже была в дверях.
- Всего хорошего, доктор, - бросила она на пороге. Все это было вчера. А сегодня Эндрю так и не приблизился к разгадке стоящей перед ним задачи: как спасти жизнь Мери Роуэ? Утром позвонила старшая медсестра по этажу, миссис Ладлоу:
- Доктор Джордан, меня беспокоит ваша больная Роуэ. Она на грани коматозного состояния. Рефлексы отсутствуют.
Эндрю помчался в больницу. Рядом с Мери Роуэ, впавшей в глубокое беспамятство, находился дежурный врач. Эндрю понимал, что никаких радикальных мер предпринять невозможно. Продолжать внутривенное вливание - вот и все, что им оставалось делать. Да разве еще надеяться на лучшее.
Теперь, когда день приближался к концу, стало ясно, что надеяться не на что. Состояние Мери Роуэ не оставляло никаких шансов.
- Доктор, но хотя бы в сознание она придет? - сквозь слезы спросил Джон Роуэ. - Узнает она меня?
- Извините, Джон. Боюсь, что это маловероятно, - ответил ему Эндрю.
- Все равно. Я останусь с ней.
- Конечно, конечно. Сестры будут поблизости, и я дам указания дежурному врачу.
- Спасибо, доктор.
Эндрю ушел, но его не покидала мысль: а за что, собственно, спасибо? Ему ужасно захотелось выпить хоть глоток кофе, и он направился туда, где его можно было раздобыть.
Ординаторская представляла собой крошечный закуток. Обстановку составляли несколько стульев, журнальный столик, телевизор, рабочий стол и шкафчики дежурных врачей. Но здесь можно было уединиться и в любое время суток работала кофеварка. Когда Эндрю вошел в комнату, она была пуста.
Он налил себе кофе и опустился в старое, продавленное кресло. Собственно, он мог и не оставаться в больнице. Но не манила и его холостяцкая квартира.
Кофе обжигал рот. Отставив чашку, чтобы дать ему немного остыть, Эндрю обратил внимание на газету “Ньюарк стар-леджер”. Крупными буквами на первой странице было набрано странное слово “СПУТНИК”. Речь шла об околоземном сателлите, хотя поди-ка пойми, что это такое, который русские недавно запустили в открытый космос. Все это преподносилось как “заря нового космического века”. В статье говорилось, что президент Эйзенхауэр, вероятно, распорядится ускорить космическую программу, а ученые США “шокированы и унижены” превосходством русских в технике. Хотелось бы надеяться, подумал Эндрю, что этот шок подтолкнет и прогресс в медицине. Невзирая на значительные достижения за двенадцать лет после второй мировой войны, в ряде областей медицина оставалась удручающе отсталой. По-прежнему существовало великое множество нерешенных вопросов, на которые так и не было найдено ответов.
- Прошу прощения, доктор, - раздался женский голос. Эндрю обернулся.
- Доктор Джордан, я сначала зашла к вам в кабинет, но вас там не оказалось, и я решила пройтись по другим помещениям.
Проклятие! Все та же агентша из “Фелдинг-Рот”, которая приходила к нему накануне. С плаща ее стекала вода, каштановые волосы тоже вымокли, очки запотели. Ну и нахальство же - взять и впереться сюда!
- Вам, видимо, неизвестно, - сказал Эндрю, - что посторонним здесь не место. И, кроме того, я вообще не...
- Не принимаете коммивояжеров в больнице, - подхватила девушка. - Да, мне это известно. И, однако, я решила, что на сей раз дело слишком серьезно.
В считанные секунды она поставила на пол свой чемоданчик, сняла и протерла очки и начала стаскивать плащ.
- Ужасная погода. Я промокла до нитки, пока бежала от стоянки.
- Серьезно? Что вы имеете в виду? Девушка-коммивояжер - на вид ей было года двадцать четыре - бросила плащ на стул.
- Я имею в виду аммиак, доктор, - медленно и отчетливо проговорила она. - Вчера вы мне рассказали о больной гепатитом, умирающей от отравления аммиаком. И еще вы высказали пожелание...
- Мне не надо напоминать, что я вам сказал. Спокойным взглядом серо-зеленых глаз девушка-агент посмотрела на Эндрю. И он почувствовал сильный характер. Хорошенькой ее не назовешь, подумал про себя Эндрю, но лицо с высокими скулами было миловидным. А если высушить и причесать волосы, то будет вполне недурна собой. И фигура без плаща совсем неплохая.
- В этом я не сомневаюсь, доктор. И вообще я уверена, что ваша память лучше ваших манер.
Эндрю попытался было ответить, но она прервала его нетерпеливым жестом:
- Вчера я не сказала вам, вернее, не могла сказать, что моя компания - “Фелдинг-Рот” - уже четыре года занимается разработкой препарата, понижающего уровень аммиака, поднявшийся в результате инфекционного поражения кишечника. Это лекарство может оказаться полезным в критической ситуации, как в случае с вашей больной. Мне было известно об этих разработках, но я не знала, как далеко удалось продвинуться нашим фармакологам.
- Приятно слышать, что хоть кто-то этим занимается, - ответил Эндрю. - Но я по-прежнему не понимаю...
- Все поймете, если выслушаете меня до конца. - Девушка откинула назад пряди мокрых волос, упавших на лицо. - Лекарство, которое удалось создать - оно называется лотромицин, - было с успехом испытано на животных. В настоящее время оно готово для испытания на человеческом организме. Мне удалось достать несколько упаковок лотромицина. Я захватила их с собой.
- Если я правильно вас понял, мисс... - Эндрю не мог вспомнить имя девушки и в первый раз почувствовал себя неловко.
- А я и не рассчитывала, что вы запомните, как меня зовут, - нетерпеливо сказала девушка и добавила:
- Селия Дегрей.
- И вы, мисс Дегрей, предлагаете, чтобы я дал своей больной неиспытанное, экспериментальное лекарство, апробированное лишь на животных?
- Но ведь у каждого лекарства должен быть свой первый пациент.
- Вы уж извините, - ответил Эндрю, - но я предпочитаю воздерживаться от подобных пионерских опытов.
Девушка скептически прищурилась. Голос ее стал тверже:
- Даже если ваш пациент умирает и все прочие средства исчерпаны? Кстати, как состояние вашей больной, доктор? Той самой, о которой вы мне рассказывали.
- Хуже, чем вчера, - ответил Эндрю и, чуть помедлив, добавил:
- Она в коматозном состоянии.
- Так, значит, она умирает?
- Послушайте, мисс Дегрей, - сказал Эндрю, - я вижу, что намерения у вас самые добрые, и приношу извинения за то, что так вас встретил. Но, увы, время упущено. Слишком поздно, чтобы начинать лечение с помощью экспериментального лекарства, даже при всем моем желании. А кстати, вы хоть немного представляете себе все те процедуры, протоколы и прочие формальности, которые нам в этом случае предстоит пройти?
- Да, - ответила девушка. Взгляд ее сверкающих глаз словно пронизывал Эндрю, и он внезапно почувствовал, что эта решительная, пылкая девочка-женщина начинает ему нравиться. А она тем временем продолжала:
- Да, я отлично знаю, какие именно процедуры и формальности необходимо пройти. Если по правде, то со вчерашнего дня, когда я ушла от вас, я фактически ничем другим и не занималась, кроме как этими вопросами. Вот так-то. И еще выламывала руки нашему директору по научным исследованиям, чтобы выбить из него необходимое количество лотромицина. Ведь лекарство пока существует в ничтожном количестве. Но я-таки его достала - всего три часа назад в наших лабораториях в Камдене. И вот гнала сюда по этой непогоде через весь штат без остановки.
- Я вам так благодарен, - только и успел проговорить Эндрю, но девушка нетерпеливо тряхнула головой.
- Доктор Джордан, это еще не все. Необходимые формальности выполнены полностью. Для использования лекарства вам нужно лишь получить разрешение у руководства клиники и согласие родственников больной. Вот и все, что от вас требуется.
Эндрю уставился на девушку во все глаза.
- Черт бы меня побрал! - только и мог вымолвить он.
- Мы попусту теряем время, - сказала Селия Дегрей. Она раскрыла свой чемоданчик и начала доставать документы. - Начните, пожалуйста, с этого. Здесь описание свойств препарата, подготовленное для вас научно-исследовательским отделом компании “Фелдинг-Рот”. А это письмо от нашего медицинского директора. В нем инструкции относительно способов применения.
Эндрю взял оба документа. Число бумаг ими явно не ограничивалось. Он начал читать, и окружающий мир перестал для него существовать. Так пролетели почти два часа.
- А что, собственно, мы теряем? Ведь ваша больная, Эндрю, на краю смерти. - Голос в телефонной трубке принадлежал Ноа Таунсенду.
Эндрю удалось разыскать главврача в гостях, на званом обеде. Он рассказал ему о предложении воспользоваться экспериментальным лекарством - лотромицином.
- Говорите, муж уже дал согласие? - последовал очередной вопрос Таунсенда.
- Да, в письменной форме. Я поймал заведующего клиникой дома. Он вернулся в больницу и дал указание отпечатать соответствующую форму. В данный момент она уже готова и заверена.
Перед тем как этот документ был подписан, Эндрю переговорил с Джоном Роуэ. Разговор состоялся в коридоре, у дверей палаты, где лежала Мери. Джон согласился не задумываясь, и Эндрю пришлось предупредить его, что не следует так уж рассчитывать на успех. Подпись на документе была неразборчива - у Джона дрожала рука. Но подпись стояла где положено, и теперь все юридические формальности были соблюдены.
- Заведующий клиникой удовлетворен тем, как оформлены все остальные документы, присланные “Фелдинг-Рот”, - сообщил Эндрю доктору Таунсенду. - Все намного проще, поскольку лекарство не пересекло границу штата.
- Только не забудьте занести все это в карточку больной.
- Я уже все сделал.
- Значит, вам осталось получить лишь мое согласие?
- Да. И тогда мы можем начинать.
- Начинайте, - сказал доктор Таунсенд. - Хотя, Эндрю, особых надежд я не испытываю. Думаю, что с вашей больной все зашло слишком далеко, но, как говорится, попытка не пытка. А теперь, вы уж извините, меня ждет роскошное жаркое из фазана.
Эндрю опустил трубку телефона, стоявшего на столике дежурной медсестры.
- Все готово? - спросил он.
Пожилая медсестра, старшая по ночной смене, уже положила на поднос все необходимое для инъекции. Открыв холодильник, она достала прозрачную стеклянную баночку с препаратом, которую привезла девушка-коммивояжер из компании “Фелдинг-Рот”.
- Да, все готово.
- В таком случае приступим.
Когда они вошли в палату, у постели Мери Роуэ находился все тот же дежурный врач, что и утром, - доктор Овертон. Сзади притулился Джон Роуэ.
Дежурный - это был врач по наружным заболеваниям, парень мощного телосложения, уроженец Техаса - в ответ на краткие объяснения Эндрю по поводу лотромицина пробурчал:
- На чудо, значит, надеетесь?
- Нет, - коротко отрезал Эндрю и, повернувшись к мужу больной, сказал:
- Джон, я еще раз хочу вам сказать, что никаких, подчеркиваю, никаких гарантий быть не может. Просто при создавшемся положении...
- Я понимаю, - с трудом выдавил Джон. Горло его стиснуло волнение.
Сестра подготовила Мери Роуэ к уколу. Больная так и не приходила в сознание.
- Инъекции, - объяснил дежурному врачу Эндрю, - должны вводиться внутримышечно, в ягодицу. В инструкции компании сказано, что дозу следует повторять каждые четыре часа. Я оставил письменное распоряжение, но мне бы хотелось...
- Я остаюсь здесь, шеф. Все будет о'кей - интервал четыре часа, - ответил дежурный и добавил, понизив голос:
- Слушайте, а может, поспорим? Готов биться об заклад, что...
Взгляд Эндрю заставил его запнуться. За время годичной практики техасец зарекомендовал себя отличным специалистом, но начисто лишенным чувства сострадания.
После укола сестра проверила пульс и измерила давление больной.
- Доктор, реакции не наблюдается, - сообщила она. - Жизненные функции без изменений.
Эндрю кивнул. В какое-то мгновение он почувствовал облегчение. На быстрый эффект он и не рассчитывал, а вот с негативной реакцией приходилось считаться, тем более что лекарство совсем неапробированное. И все же он по-прежнему сомневался, что Мери протянет до утра.
- Позвоните мне домой, если ей станет хуже, - распорядился он дежурному и, прежде чем выйти из палаты, тихо сказал:
- Спокойной ночи, Джон.
Лишь вернувшись домой, Эндрю вспомнил, что так и не поговорил с девушкой из “Фелдинг-Рот” после того, как оставил ее в ординаторской. На этот раз он вспомнил ее фамилию - Дегрей. А зовут? Сэнди? Нет, Селия. Он собрался было позвонить, но потом решил, что она, наверное, и так уже все знает.
“Поговорю с ней завтра”, - решил Эндрю.

***

По утрам в субботу Эндрю, как правило, принимал больных в своем кабинете. Затем, примерно в полдень, шел в больницу. Но сегодня он изменил устоявшийся распорядок и был в госпитале уже в девять часов утра.
Ураган и ливень, бушевавшие всю ночь, сменились ясным свежим утром. Было холодно, но солнечно.
Эндрю поднимался по ступенькам больницы, как вдруг дверь главного входа резко распахнулась и навстречу ему вылетел дежурный врач Овертон. Техасец казался возбужденным. Волосы его были всклокочены, словно, позабыв обо всем, он только что вскочил с кровати. Задыхаясь, он схватил Эндрю за рукав.
- Пробовал дозвониться. Но вы уже ушли. Ваша секретарша сказала, что вы уже в пути. Просто не мог не перехватить вас первым.
- Что происходит? - Эндрю высвободил руку.
- Не обращайте внимания, - глотнув воздуха, ответил дежурный. - Скорее идите за мной.
Эндрю поспешил за Овертоном, мчавшимся по коридору по направлению к лифту. Пока они поднимались на четвертый этаж, техасец словно воды в рот набрал и упорно избегал взгляда Эндрю. Как только лифт остановился, он пулей выскочил из двери. Эндрю устремился следом.
Остановились они лишь у двери в палату, где ночью Эндрю оставил умирающую Мери, ее мужа, сестру и самого Овертона.
- Ну, входите! - Терпение Овертона иссякло. - Да скорее же!
Эндрю вошел в палату. И замер на месте. Глаза его широко раскрылись.
- Зря вы со мной не поспорили, доктор Джордан, - раздался из-за плеча голос дежурного врача. - Ни за что бы не поверил, не будь я сам тому свидетель.
- Мне и самому трудно в это поверить, - тихо ответил Эндрю. С кровати, слегка приподнявшись, ему улыбалась Мери Роуэ. Она была в полном сознании и даже надела синюю кружевную ночную рубашку. И хотя улыбка была слабой, да и чувствовала себя Мери явно неважно, это было таким контрастом по сравнению с ее критическим состоянием ночью, что казалось настоящим чудом. В руках у Мери была пластмассовая чашка: она пила воду. Желтоватый оттенок кожи, еще такой темный вчера, сегодня был значительно светлее. Как только Эндрю вошел в палату, муж Мери вскочил на ноги. Руки его протянулись к Эндрю, на лице сияла широкая улыбка.
- Как я вам благодарен, доктор! Огромное спасибо! - И когда Эндрю пожимал ему руку, кадык на горле у Джона Роуэ, как и раньше, запрыгал вверх-вниз.
- Благослови вас Бог, доктор, - тихо, с молитвенной страстью добавила со своей койки Мери.
Теперь наступила очередь дежурного врача-практиканта.
Овертон тискал руку Эндрю, приговаривая: “Поздравляю, поздравляю!” И при этом, что было вовсе не типично для него, добавил “сэр”.
Эндрю был искренне поражен, увидев, как на глаза грубоватого техасца навернулись слезы.
Тут в палату влетела миссис Ладлоу - старшая медсестра по этажу. Обычно сдержанно-деловитая, сейчас она словно излучала сияние.
- Вся больница уже знает, доктор Джордан. Все только о вас и говорят.
- Да постойте же, - сказал Эндрю. - Все дело в новом лекарстве, лотромицине. Мне его привезли. И я тут...
- Для всех нас, - ответила медсестра, - вы герой. Будь я на вашем месте, отказываться бы не стала.
- Я велел провести анализ крови, - сообщил Эндрю практикант. - Результат показал, что уровень аммиака почти нормализовался. И билирубин не поднимается, так что дальнейшее лечение проблем не составит, - “Просто невероятно!” - добавил Овертон, на этот раз про себя.

1 Следующая страница


Сильнодействующее лекарство 2

- Я рад за вас, Мери, - сказал Эндрю, и тут его осенило:
- Кто-нибудь видел эту девушку - агента из “Фелдинг-Рот”? Мисс Дегрей?
- Она была здесь чуть раньше, - ответила медсестра Ладлоу. - Может быть, пошла в перевязочную.
- Извините, - сказал Эндрю и вышел в коридор. Селия Дегрей ждала его там. Она успела переодеться после вчерашней ночи. На лице девушки играла мягкая улыбка.
Пока они рассматривали друг друга, Эндрю почувствовал возникшую между ними неловкость.
- Вам куда больше к лицу сухие волосы, - сказал Эндрю.
- Да и вы не такой злой и колючий, как вчера. Наступила пауза.
- Вы уже слышали? - наконец прервал молчание Эндрю.
- Да.
- Они все, - Эндрю кивнул в сторону палаты Мери, - благодарили меня. Но благодарить-то мы должны вас.
- Лечащий врач - вы, - с улыбкой ответила девушка. И тут словно стена между ними рухнула: они и смеялись, и плакали одновременно. А в следующую секунду, к своему великому удивлению, Эндрю заключил ее в объятия и расцеловал...
Месяц спустя, в присутствии нескольких близких друзей и родственников, доктор Эндрю Джордан и Селия Дегрей поженились. Свадьба была скромной.

***

На борту самолета “Пан-Америкэн”, следовавшего рейсом 206 в Нью-Йорк, были свежие номера газеты “Нью-Йорк тайме”.
- Вроде бы, пока мы были в свадебном путешествии, ничего особенно в мире не произошло, - заметила Селия, перелистывая страницы газеты.
Эндрю тоже взял газету, но вскоре отложил ее.
Им предстояло лететь четыре часа. Вскоре после того как их самолет - винтовая машина ДС-76 - взлетел, им подали обед. Покончив с едой, Эндрю напомнил жене:
- Ты говорила, что хотела меня о чем-то спросить. Кажется, это касалось торговых агентов фармацевтических компаний.
- Да, хотела. - Селия Джордан поудобнее расположилась в кресле и взяла Эндрю за руку. - Но для начала давай вернемся к разговору, состоявшемуся между нами в тот день, когда твоя больная поправилась благодаря лотромицину. Ты мне тогда сказал, что готов изменить свое отношение к фармацевтическим компаниям в лучшую сторону, а я еще заметила, что не следует особенно с этим торопиться. Что в нашем деле есть много такого, что я надеюсь изменить. Помнишь?
- Разве такое забудешь? - со смехом ответил Эндрю. - Мельчайшие подробности того дня навсегда запечатлелись в моей памяти.
- Отлично! А теперь позволь мне кое-что дополнить. Бросив взгляд на жену, Эндрю в который уже раз залюбовался ею - сколько интеллекта и энергии сосредоточено в этом хрупком, изящном существе! И еще он подумал: в предстоящей жизни ему придется постоянно тренировать память и быть в курсе всех событий, чтобы как-то быть на ее уровне. Сосредоточившись, он стал слушать Селию.
- В 1957 году, - начала свой рассказ Селия, - фармацевтическая промышленность по-прежнему находилась на крайне низком уровне, почти в таком же состоянии, как в дни своего зарождения.
А все началось, причем действительно не так давно, с продажи змеиного яда на сельских ярмарках, с чудодейственных снадобий плодородия и таблеток “против всех болезней” - от мигрени и до рака. Торговцы, предлагавшие весь этот товар, не вникали в суть того, что они продавали и рекламировали. У них была одна цель - прибыль. И ради нее они готовы были наобещать вам что угодно.
- Зачастую, - продолжала рассказывать Селия, - подобные патентованные снадобья и народные средства изготавливались и продавались членами одной семьи. Выходцами из таких семей были и владельцы первых аптек. Шли годы, а их потомки продолжали семейную традицию. Они создавали фирмы по выпуску лекарств, которые со временем превращались в крупные, солидные компании, использовавшие достижения науки. И конечно же, грубые приемы торговли постепенно уступили место более респектабельным методам. Но порой все-таки недостаточно респектабельным. И одной из причин этого было то, что семейный контроль сохранялся и вместе с ним сохранялась и вошедшая в плоть и кровь традиция рыночной торговли и зазывал с их змеиным ядом.
- Но ведь теперь-то, - заметил Эндрю, - семьи, которые контролируют крупные фармацевтические компании, можно пересчитать по пальцам.
- Их не много, но члены некоторых таких семей-основателей контролируют крупные пакеты акций. А вот что действительно сохранилось, хотя компаниями и управляют платные менеджеры, - это устаревшие методы торговли, никак не отвечающие этическим требованиям сегодняшнего дня. И проявляются они в основном в поведении отдельных коммивояжеров, рекламных агентов. Как ты знаешь, - продолжала свой рассказ Селия, - некоторые такие агенты готовы на все, вплоть до откровенного вранья, лишь бы уговорить врачей выписывать лекарства, которые они для своей фирмы рекламируют. И хотя фармацевтические компании официально открещиваются от подобной практики, их руководству известно, что она продолжается.
- Действительно, - подхватил Эндрю, - ведь существует еще проблема рекламы, которой фармацевтические компании сопровождают выпуск своей продукции. Она буквально потоком низвергается на головы врачей, но при этом в ней не содержится того, что им знать необходимо: точных сведений о побочных эффектах лекарств, включая опасные последствия. Все дело в том, что, когда ты по горло занят, когда тебя ждут больные и голова полна тысячью разных проблем, трудно поверить, что какой-то коммивояжер, а может быть, и сама компания преднамеренно вводят тебя в заблуждение.
- И тем не менее это случается, - сказала Селия. - А потом об этом помалкивают, словно ничего не произошло. Уж я-то знаю, поскольку сама пыталась поднять этот вопрос у нас в “Фелдинг-Рот”.
- Так в чем же заключается твой план?
- Прежде всего - составить статистическую сводку. Такую, чтобы никто не мог спорить против фактов. А потом, в нужное время, я ее пущу в ход. - Селия продолжала развивать свою мысль:
- Эндрю, я больше не приду к тебе с рекламой новых лекарств: придет какой-нибудь другой агент, которому будет поручено уговаривать тебя и доктора Таунсенда. Такова политика компании “Фелдинг-Рот”. Но каждый раз, когда к тебе заявится агент по рекламе, будь то мужчина или женщина - из нашей компании или какой-нибудь другой, - и ты почувствуешь, что тебя вводят в заблуждение, не дают сведений о побочных эффектах или других необходимых данных, я прошу тебя - составь соответствующую записку для меня. Среди моих клиентов есть врачи, оказывающие мне такую услугу, в Небраске, да и в самом Нью-Джерси. Эти люди верят мне, а моя папка день ото дня становится толще.
- Ты начинаешь серьезную игру. - Эндрю тихонько присвистнул. - И притом весьма рискованную.
- Кто-то должен рисковать, если это идет на пользу дела. И кроме того, я не боюсь.
- В этом я не сомневаюсь, - сказал Эндрю. - Думаю, ты и дальше будешь так поступать.
- Вот что я тебе скажу, Эндрю. Если крупные компании сами не наведут порядок в собственном доме, и причем в ближайшее время, думаю, что это за них сделает правительство. Из конгресса уже доносится ропот, и если в отрасли доведут дело до слушаний в конгрессе, в результате чего будет принято новое законодательство жесткого, ограничительного порядка, они сами пожалеют, что не предприняли первыми соответствующие меры.
Эндрю сидел молча. Он пытался осмыслить то, что только что услышал. В его голове роились и другие мысли. После продолжительной паузы он сказал:
- Селия, я тебя не спрашивал об этом раньше, но, видимо, настал подходящий момент, чтобы выяснить кое-что касающееся непосредственно тебя.
Выражение глаз Селии стало серьезным. Тщательно подбирая слова, Эндрю сказал:
- Ты говорила, что собираешься сделать карьеру. Тут у меня нет никаких возражений. К тому же я уверен: только так ты сможешь быть счастливой. Но за те последние недели, что мы провели вместе, у меня сложилось впечатление, что ты думаешь не просто о своей карьере... Так что вперед, Селия! И пока ты будешь пробиваться к вершине - я верю, тебе это по силам, - я буду постоянно рядом с тобой.
Селия наклонилась и поцеловала его.
- Я в этом никогда не сомневалась. Это тоже одна из причин, почему я вышла за тебя замуж.
Они почувствовали, как двигатели уменьшили обороты. Одновременно зажглась табличка “Пристегните ремни безопасности”. За иллюминаторами по левому борту появились мерцающие в ранних сумерках огни Манхэттена.
- Через несколько минут, - объявила стюардесса, - мы совершим посадку в международном аэропорту Айдлуайлд. И снова Селия взяла Эндрю за руку:
- Мы вместе будем строить нашу жизнь. И своего добьемся!
Приступив к работе, и Селия, и Эндрю обнаружили, что каждый из них оказался в центре общественного внимания.
Как случалось со многими крупными достижениями в области медицины, потребовалось время, чтобы распространился слух об удачном применении лотромицина. Но теперь, когда прошло шесть недель после выздоровления Мери Роуэ, сообщения об этом стали появляться на страницах крупных американских газет.
Первой откликнулась местная, морристаунская, “Дейли рекорд”, поместившая статью под заголовком:
ГОРОДСКОЙ ВРАЧ ПРИМЕНЯЕТ ЧУДО-ЛЕКАРСТВО.
ВОЛШЕБНОЕ ИСЦЕЛЕНИЕ БОЛЬНОЙ.
Окружная газета “Ньюарк стар-леджер”, материалы которой основывались на информации местных газет, напечатала аналогичное сообщение, что, в свою очередь, привлекло внимание журналистов, освещающих новости науки на страницах “Нью-Йорк тайме” и журнала “Тайм”. Вернувшись домой. Эндрю обнаружил записки с просьбой срочно связаться с обоими издательствами, что он и сделал. Поток публикаций стал еще шире после того, как “Тайм” упомянул о браке Эндрю и Селии.
Одновременно из “Медицинского журнала” Новой Англии Эндрю сообщили, что его статья об использовании лотромицина будет напечатана с небольшими изменениями. Предложенные поправки были незначительными, и Эндрю тут же дал свое согласие на публикацию.
- Должен признаться, я просто сгораю от зависти, - заметил доктор Ноа Таунсенд, когда Эндрю рассказал ему о “Медицинском журнале”. - Но я утешаю себя тем, что в лучах славы уже греется вся наша клиника, - добавил старший коллега Эндрю.
Немного спустя жена Таунсенда Хилда, женщина, не утратившая привлекательности, хотя ей и было уже за сорок, призналась Эндрю:
- Ноа этого не скажет, но он вами так гордится: вы для него стали словно сын родной, сын, которого у нас нет, но которого мы так хотели иметь.
Что касается Селии, то, несмотря на менее бурный поток восхвалений в ее адрес, она обнаружила изменение в своем положении в компании “Фелдинг-Рот”, причем изменение весьма существенное...
В самой компании ее имя теперь было хорошо известно высшему управленческому составу, включая президента “Фелдинг-Рот” Эли Кэмпердауна. Он пригласил к себе Селию на следующий день после ее возвращения на работу.
Эли Кэмпердаун, долговязый, бледнолицый ветеран фарм-бизнеса - ему было лет шестьдесят пять, - всегда безупречно элегантный, с неизменной красной розой в петлице, принял Селию в своем пышно обставленном служебном кабинете в штаб-квартире компании “Фелдинг-Рот” в Бунтоне на одиннадцатом этаже. Здесь находилось царство руководства. Встреча началась с изъявления любезностей.
- Поздравляю вас со вступлением в брак, миссис Джордан. Надеюсь, он будет счастливым. - Улыбнувшись, президент компании добавил:
- Я также позволю себе выразить надежду, что отныне и впредь ваш муж будет прописывать своим больным препараты только нашей компании.
Селия поблагодарила, но про себя решила, что замечание относительно Эндрю всерьез принимать не следует: зачем пускаться в объяснения и подчеркивать независимость ее мужа в том, что касается лекарств и медицины.
- Юная леди, вы стали прямо-таки живой легендой, - продолжал президент, - доказали, что выдающаяся женщина время от времени может ни в чем не уступать мужчине.
- Я надеюсь, сэр, - ангельским голосом парировала Селия, - что наступит день, когда вам не потребуется употреблять выражение “время от времени”...
Они продолжали беседовать. Кэмпердаун расспрашивал Селию о ее коммивояжерской деятельности. На него явно произвели впечатление ее ясные, хорошо обоснованные ответы. Затем, вынув из кармана жилета часы, президент взглянул на них и сказал:
- У меня сейчас состоится совещание, миссис Джордан. Речь пойдет о новом препарате, который мы планируем выбросить на рынок вслед за лотромицином. Может быть, вы хотите остаться и послушать?
Селия охотно согласилась, и он тут же пригласил в кабинет человек пять мужчин из числа руководства компании, ожидавших в приемной у секретаря. После обычных представлений все прошли в конференц-зал, примыкавший к кабинету, и уселись за стол. Председательское место занял Кэмпердаун.
Среди участников совещания был директор научно-исследовательского отдела доктор Винсент Лорд. Моложавого вида ученый работал в компании недавно. Здесь также присутствовал вице-президент компании по реализации продукции. Человек преклонного возраста, он заканчивал свою деятельность на этом посту. Среди оставшихся четырех был и Сэм Хауторн. Все остальные смотрели на нее с откровенным-удивлением.
- Новый препарат, о котором идет речь, - пояснил Кэмпердаун в основном для сведения Селии, - не является разработкой нашей компании. Лицензия на его производство закуплена у западногерманской фармацевтической компании “Хемие-Грюненталь”. Это снотворное - одно из наиболее безопасных среди лекарств такого рода, - продолжил президент. - Оно безопасно даже для маленьких детей. Лекарство уже поступило в продажу и завоевало популярность почти во всех крупных странах, кроме Соединенных Штатов. Можно считать, нам повезло быть первыми, кто получил право на выпуск его в США. Называется оно талидомид. Несмотря на безопасность, талидомид в Соединенных Штатах должен пройти соответствующие пробы на человеческом организме, прежде чем может быть получена виза ФДА - Управления по контролю за продуктами питания и лекарствами - на его продажу. Это требование - лишь проявление нашего глубокого бюрократизма, но с ним приходится мириться, - проворчал президент.
Затем началась дискуссия, где и как следует провести соответствующие испытания. Директор по науке доктор Лорд предложил нанять для этой цели примерно пятьдесят врачей с частной практикой. Они будут использовать этот препарат для лечения больных, а полученные результаты компания “Фелдинг-Рот” передаст в управление.
- Это должны быть терапевты, врачи-интерны <Начинающий врач или студент-медик, живущий при больнице.>, психиатры и акушеры, - заявил Лорд.
- И сколько времени будет продолжаться вся эта волокита? - поинтересовался вице-президент по коммерции.
- Вероятно, месяца три.
- А в два никак не уложиться? Нам нельзя тянуть с выходом на рынок.
- Думаю, уложимся.
Один из участников совещания выразил сомнение, не чересчур ли усложнена процедура апробации. Нельзя ля ее упростить и провернуть все поскорее? Провести тесты в одном месте, скажем, в какой-нибудь больнице?
Дискуссия продолжалась еще несколько минут, затем в нее вмешался Кэмпердаун.
- Может быть, наша юная леди хочет поделиться соображениями по данному вопросу? - улыбнулся президент.
- Да, хочу, - ответила Селия. Все головы разом повернулись в ее сторону. Селия тщательно взвешивала каждое слово, она понимала, что присутствует здесь вопреки установленному порядку, что ей оказана определенная честь, чрезмерная самоуверенность могла лишь повредить, выставить ее в невыгодном свете.
- Есть тут один момент, - сказала Селия, - который не может не вызывать беспокойства. Я имею в виду предложение включать в апробационный список акушеров. Ведь в таком случае препарат будут принимать беременные женщины, а беременность не лучшее время для экспериментов.
Ее раздраженно перебил доктор Лорд:
- Это не относится к данному случаю, талидомид широко используется в Европе и на других континентах. Среди потребителей лекарства были и беременные.
- Тем не менее, - спокойно заметил Сэм Хауторн, - к словам миссис Джордан стоит прислушаться.
- Возникает следующий вопрос, - продолжала Селия. - Какого рода люди наиболее подвержены бессоннице, а соответственно больше других нуждаются в снотворном? Опираясь на свой опыт коммивояжера - а мне приходилось посещать больницы, различные лечебные заведения, встречаться с врачами, - должна сказать следующее: это прежде всего пожилые люди, страдающие гериатрическими заболеваниями.
Ей удалось завладеть вниманием присутствующих. В ответ на последнее замечание несколько человек за столом согласно закивали. Но только не Лорд. Директор по науке сидел с каменным лицом.
- Итак, - продолжала Селия, - я бы предложила провести апробацию талидомида в одном-двух домах для престарелых. И если вы согласитесь с моим мнением, я могу назвать такие заведения - одно в Линкольне, штат Небраска, другое в нашем штате, неподалеку от Плейнфилда. В обоих заведениях медицинское обслуживание на хорошем уровне, сведения будут самые надежные. Я знакома с их главными врачами и буду рада встретиться с ними вновь.
Когда Селия кончила говорить, за столом воцарилось неопределенное молчание. Его нарушил Эли Кэмпердаун. Президент “Фелдинг-Рот” казался удивленным.
- Не знаю, что думают по этому поводу остальные, но, по-моему, предложение, которое только что высказала миссис Джордан, весьма разумное.
Почуяв, куда подул ветер, все остальные согласно закивали. Лишь доктор Лорд не проронил ни слова. Селия безошибочно почувствовала неприязнь, возникшую между ней и директором по науке: их отношения останутся такими и в будущем.
Вскоре было решено, что Селия завтра же созвонится со своими знакомыми в домах для престарелых, и, если они дадут свое согласие, научно-исследовательский отдел приступит к апробации лекарства.
Как только совещание закончилось, Селия первой встала из-за стола. Ей улыбались и пожимали руку.
Примерно через неделю Селия узнала от Сэма Хауторна, что испытания действия талидомида в обоих домах для престарелых будут вскоре проведены. Казалось, на этом недавний инцидент исчерпан.

***

Их первенец родился, как любил повторять Эндрю своим коллегам в больнице, “согласно графику Селии”.
Все произошло в августе 1958 года, через девять месяцев и одну неделю после их свадьбы. На свет появилась здоровая девочка весом в семь с половиной фунтов. Новорожденная отличалась спокойным характером, почти не плакала. Назвали ее Лизой...
Еще во время беременности Селия приняла твердое решение относительно процедуры родов, что сразу же вызвало стычку с акушером, доктором Полом Китингом, коллегой Эндрю по больнице “Сент-Беде”. Китинг, суетливый, слегка напыщенный мужчина средних лет, однажды заявил Эндрю:
- У вашей жены прямо-таки невыносимый характер.
- Я вас понимаю, - сочувственно кивнул Эндрю, - но жизнь от этого становится только интереснее. И вот что поразительно: то, что непереносимо для других, становится возможным для Селии.
Дня за два до этого Селия сказала Китингу:
- Я изучила, как происходят роды в естественных условиях, и приступила к соответствующим упражнениям.
В ответ на снисходительную улыбку акушера она заявила:
- Я хочу играть активную роль в процессе рождения ребенка и до конца ощутить момент появления его на свет. А это значит - никаких обезболивающих средств. И никакого хирургического вмешательства.
Улыбка на лице Китинга сменилась скептической миной.
- Моя дорогая миссис Джордан, подобные решения способен принимать лишь акушер во время родов.
- Я против, - тихо, но твердо ответила Селия. - Если я с вами соглашусь, то, вероятнее всего, потеряю контроль над ситуацией в трудный для меня момент.
- Ну а если возникнут осложнения?
- Тогда совсем другое дело. Если такое случится, вам, конечно, придется применить все ваше умение и поступать сообразно обстановке. Но потом вам придется дать мне и Эндрю исчерпывающие объяснения и доказать, что на то были веские основания.
Вскоре по взаимному согласию Селия сменила акушера и стала пациенткой доктора Юниса Нэшмена. Он был старше доктора Китинга, но мыслил более прогрессивно, так что у них с Селией установилось взаимопонимание по многим вопросам.
Сразу же после появления на свет Лизы Юнис Нэшмен признался Эндрю:
- Ваша жена - замечательная женщина. Были минуты, когда ей приходилось испытывать сильную боль, и я ее спрашивал, не изменила ли она свое решение относительно анестезии.
- Ну и что же она? - поинтересовался Эндрю, который первоначально хотел присутствовать при родах, но в последнюю минуту был вынужден отправиться по срочному вызову в больницу.
- Она стояла на своем, только все просила: “Пожалуйста, пусть кто-нибудь держит меня покрепче”, - рассказывал доктор Нэшмен. - Так что одна из сестер обхватила обеими руками вашу жену и утешала ее. Собственно, большего не требовалось. А потом, когда родилась ваша дочь, мы не забрали ребенка, как это обычно бывает, а оставили девочку лежать рядом с Селией, и обе они были такими спокойными, просто прелесть.
Верная своему слову, Селия уволилась с работы на год, чтобы полностью посвятить себя Лизе. Она также использовала это время на дальнейшее устройство их дома в Конвент-Стейшн, который стал именно таким, каким она хотела его сделать.
- До чего же я люблю наше жилище, - заметил как-то сияющий от счастья Эндрю.
Все это время Селия не теряла связи с компанией “Фелдинг-Рот”. Сэм Хауторн, продвинувшийся на место помощника управляющего по коммерции на национальном уровне, обещал Селии работу, как только она сможет приступить к делам.
Это был удачный год для компании “Фелдинг-Рот инкорпорейтед”. Через несколько месяцев, вслед за широкой волной публикаций, живописующих применение доктором Эндрю Джорданом лотромицина, Управление пищевых продуктов и лекарственных средств одобрило препарат и выдало разрешение на его массовое производство. Лотромицин сразу же завоевал успех и признание во всем мире и стал одним из самых выгодных лекарств за всю историю существования компании “Фелдинг-Рот”.
Участие Селии в удачной судьбе лотромицина подействовало и на руководство компании: там благосклонно отнеслись к намерению Сэма Хауторна восстановить ее на работе.
Начавшийся 1959 год не сулил компании каких-либо особенных перемен.
Но одно событие привлекло внимание Селии: в декабре началась серия слушании в сенаторской подкомиссии, возглавляемой сенатором Эстесом Кефовером. Этот сенатор-демократ от штата Теннесси, метивший на президентское кресло, во время предыдущих слушаний по вопросам преступности сумел привлечь к себе широкое внимание. Он был намерен добиваться того же и далее. На этот раз предметом разбирательств в сенате стала фармацевтическая промышленность.
Большинство руководителей отрасли были склонны рассматривать Кефовера как досадную помеху, но не более того. Большого ущерба от него не ожидали: отрасль располагала сильным лобби в Вашингтоне. Селия, однако, придерживалась иного мнения, но призналась в этом лишь Эндрю.
Наконец под Новый год она снова вышла на работу, на прежнее место агента по рекламе и сбыту в Нью-Джерси. Через знакомых в клинике “Сент-Беде” Селия нашла пожилую медсестру-пенсионерку, которая приходила к ним домой каждый день и присматривала за Лизой. В свойственной ей манере Селия решила устроить испытание: она отправилась с Эндрю в загородную поездку, оставив все дела на пожилую помощницу. Эксперимент прошел успешно.
Время от времени к ним приезжала мать Селии Милдред. Она с готовностью бралась помогать, радовалась знакомству с внучкой, особенно когда няня отсутствовала.
У Милдред и Эндрю сложились отличные отношения, а Селия со временем еще больше сблизилась с матерью. Одна из причин, видимо, заключалась в том, что младшая сестра Селии Дженет была далеко - в Арабских Эмиратах. Там в нефтедобывающей компании работал ее муж-геолог.
Таким образом, Селия и Эндрю вновь получили возможность с головой погрузиться каждый в свою работу.
Служебные дела Селии продвигались успешно. Однажды в феврале 1960 года, когда она из своего округа приехала в штаб-квартиру “Фелдинг-Рот” для оформления очередной сделки, ее пригласил к себе в кабинет Сэм Хауторн. Сэм сердечно приветствовал Селию - он явно был в приподнятом настроении. Судя по всему, его новая работа на посту вице-президента по коммерции на национальном уровне не особенно его изматывает, подумала Селия и решила: хороший признак. Это внушало оптимизм и в связи с ее собственными далеко идущими планами. Волосы на голове Сэма, правда, значительно поредели. Через год, к своему сорокалетию, он, наверное, совсем облысеет. Впрочем, это не особенно портит его наружность.
- Я хотел видеть вас в связи с предстоящим совещанием, посвященным нашей национальной коммерческой политике, - сказал Сэм.
Селии уже было известно, что в апреле в гостинице “Уолдорф-Астория” в Нью-Йорке состоится проводящаяся раз в два года встреча коммерческих представителей компании “Фелдинг-Рот”. В этом мероприятии, несмотря на его узкий, рабочий характер, должны были принять участие все торговые представители компании в Соединенных Штатах, а также служащие отделений “Фелдинг-Рот” за рубежом. Председательствовать на трехдневных заседаниях должны были сам президент компании, а также и другие члены руководства.
- Я рассчитываю там быть, - ответила Селия. - Надеюсь, вы не намерены сообщить мне, что во встрече участвуют одни мужчины.
- Мужчины тут вовсе ни при чем. Скажу больше: наши заправилы хотят видеть вас в числе докладчиков.
- Я согласна, - сказала Селия.
- Насчет этого я не сомневался, - сдержанно заметил Сэм. - Кстати, по поводу темы доклада я разговаривал с Эли Кэмпердауном. Так вот, и он, и другие руководители хотели бы, чтобы вы поделились своим опытом, рассказали о работе торгового агента с точки зрения женщины. Предполагаемая тема доклада звучит так: “Взгляд женщины на проблемы рекламы и сбыта в области фармацевтики”.
- Для кинорекламы тяжеловато, - ответила Селия, - но я согласна.
- Докладывать следует в непринужденной манере, можно и пошутить, - продолжал Сэм. - Только не сухость и тяжеловесность! Никаких противоречивых выводов. И еще - нужно будет уложиться в десять - пятнадцать минут.
- Понятно... - задумчиво сказала Селия.
- Если хотите, можете дать мне проект выступления. Я с ним ознакомлюсь и выскажу свои замечания.
- Постараюсь воспользоваться этим предложением, - ответила Селия, у которой уже созрели некоторые соображения по поводу предстоящего выступления. Она вовсе не собиралась делать их предметом предварительного обсуждения.
- Торговля на вашем участке идет отлично, - похвалил ее Сэм. - Так держать!
- Именно так я и намерена действовать, - ответила Селия, - вот если бы еще подбросили какие-нибудь новые лекарства... Кстати, как обстоят дела с талидомидом - кажется, так называется препарат, о котором год назад рассказывал мистер Кэмпердаун?
- Мы от него отказались. Вернули его компании “Хемие-Грюненталь”. Нам он не нужен.
- Почему?
- Согласно выводам наших научных экспертов, - пояснил Сэм, - этот препарат оказался недоброкачественным. Как снотворное он ничего не дает.
- Так, значит, с ним покончено?
- Что касается “Фелдинг-Рот”, да. Правда, я слышал, что компания “Меррелл” собирается приступить к его массовому производству. У них он будет называться кевадон. Да и чему тут удивляться, если принять во внимание успех, который талидомид завоевал в Европе, - прибавил Сэм.
- Похоже, вас это не особенно радует, - заметила Селия. - По-вашему, компания допустила ошибку?
- Возможно, - пожал плечами Сэм. - Но мы можем торговать лишь тем, что получает одобрение научно-исследовательского отдела, а этот препарат они отвергли.
На какой-то миг он замолчал, потом продолжил:
- Вот что мне еще хотелось сказать вам, Селия: кое-кто у нас критикует вас за то, что апробация талидомида ограничилась лишь небольшой группой престарелых, а не проводилась более широко, как изначально предлагал Винсент Лорд.
- Вы тоже принадлежите к числу критиков?
- Нет. Как вы помните, я тогда согласился с вами.
- Я это хорошо помню, - задумчиво ответила Селия и тут же спросила:
- Эта критика может иметь последствия?
- Для вас? Вряд ли, - успокоил ее Сэм.
Дома, по вечерам и в дни отдыха, Селия работала над докладом. Она сидела, обложившись бумагами и документами в тихом, уютном кабинете, где оба они - и Селия и Эндрю - так любили работать вместе.
Застав ее за работой в один из воскресных дней, Эндрю заметил:
- Похоже, ты что-то замышляешь, не так ли?
- Да, - призналась ему Селия, - ты прав.
- А со мной не поделишься?
- Потом, - ответила Селия. - Если я тебе расскажу все сейчас, ты постараешься меня отговорить.
Эндрю лишь улыбнулся. У него хватило такта не задавать других вопросов.

***

- Мне известно, что большинство из вас женаты, - сказала Селия, вглядываясь в море обращенных к ней мужских лиц, - и вы, конечно, знаете, каково иметь дело с нами, женщинами. Мы часто рассеянны, путаемся, а иной раз вообще все на свете забываем.
- Ты-то не из таких. Сразу видно: с мозгами, - донесся чей-то тихий голос из первых рядов.
Селия слегка улыбнулась, но тут же продолжала:
- Вот о чем я начисто забыла - о регламенте. Как долго мне можно говорить? Кажется, кто-то упоминал десять - пятнадцать минут. Но разве это справедливо? Разве может женщина за такое короткое время раскрыть душу перед пятьюстами мужчинами?
Раздался смех, а из задних рядов донесся чей-то голос с раскатистым акцентом жителя Среднего Запада:
- Эй, детка! Можешь пользоваться моим временем столько, сколько тебе угодно.
Тут вообще все захохотали, в зале пошел посвист и крики:
- И моим - тоже! И моим! Крошка, для тебя все, что угодно! Нагнувшись поближе к микрофону, Селия ответила в зал:
- Спасибо. Я как раз надеялась, что кто-нибудь именно в таком духе и выскажется.
Она старалась избегать взгляда Сэма Хауторна, внимательно следившего за ней со своего места недалеко от трибуны.
Ведь именно Сэм незадолго до начала заседания предупредил Селию:
- Открытию сопутствует всеобщее оживление. Поэтому первый день, как правило, проходит в пустой болтовне. Мы стараемся поднять настроение у ребят: захватить тех, кто приехал из глубинки, дать им почувствовать свою значительность, еще раз внушить им, в какой отличной компании они работают и как мы счастливы быть с ними в одной команде. Потом, в следующие два дня, мы переходим к более серьезным делам.
- Так, значит, мой доклад лишь часть всей этой пустой трескотни? - спросила Селия, заметив, что ее выступление назначено на вторую половину первого дня заседаний.
- Конечно, а, собственно, что в этом особенного? Ты у нас единственная женщина - специалист по части коммерции. Многие ребята знают о тебе, и, конечно же, все захотят увидеть и услышать что-нибудь новенькое.
- Я уж постараюсь их не разочаровать, - ответила Селия. Разговор этот происходил во время прогулки по Парк-авеню вскоре после завтрака в гостинице с еще несколькими представителями компании. До открытия встречи оставался час. А пока что они наслаждались теплым, солнечным апрельским утром. На Манхэттене дул свежий, легкий ветерок, весна была в разгаре - центральные газоны Парк-авеню пестрели тюльпанами и нарциссами.
А по обеим сторонам улицы шумел нескончаемый поток идущих в несколько рядов машин. Толпы спешивших на работу служащих обгоняли Селию и Сэма, неторопливо прогуливавшихся по тротуару.
Селия приехала в Нью-Йорк утром из Нью-Джерси на автомобиле. Ей предстояло провести в “Уолдорф-Астории” два дня, и она тщательно подобрала свой туалет по такому случаю. На ней был новый, сшитый у портного жакет и темно-синяя юбка, а также белая блузка с жабо. Селия знала, что выглядит элегантно, что в ее костюме удачно сочетаются деловая строгость и женственность. Она радовалась, что наконец смогла избавиться от очков. Их заменили контактные линзы, заказать которые Эндрю посоветовал ей еще во время их медового месяца.
- Ты ведь намеренно решила не показывать мне проект своей речи? - неожиданно спросил Сэм.
- Сэм, дружище, видимо, я просто забыла, - не растерялась Селия.
- Рассказывай кому-нибудь другому! - Сэм повысил голос, перекрикивая шум уличного движения. - Я-то знаю: ты никогда ничего не забываешь.
Селия собиралась было возразить, но он остановил ее жестом:
- Можешь ничего не говорить. Я хорошо знаю, чем ты отличаешься от других моих сотрудников: ты поступаешь по-своему и до сих пор почти всегда безошибочно. Но, Селия, я лишь хочу тебя предостеречь - не зарывайся. Будь поосторожнее! Не следует чересчур спешить и ставить на карту то хорошее, что уже достигнуто, пытаясь достичь еще большего. Вот, собственно, и все!
Весь остаток пути Селия молчала, погрузившись в раздумья. “А не слишком ли далеко я замахнулась со своими планами?” - подумала она.
И вот сейчас, когда встреча началась и Селия стоит на трибуне перед всей армией торговых агентов компании “Фелдинг-Рот” в зале заседаний гостиницы “Уолдорф-Астория”, ей предстоит это выяснить.
- Когда мне предложили выступить перед вами, - обратилась к залу Селия, - то посоветовали поделиться опытом работы торгового агента с точки зрения женщины, что я и намерена сделать. Но еще меня предостерегали от затрагивания серьезных, спорных вопросов. С этим, простите, я не согласна. Нам всем известно: фармацевтика - дело серьезное. Все мы являемся частью компании, производящей важную, даже жизненно важную продукцию. Поэтому мы просто обязаны быть серьезными - я, во всяком случае, исполнена такого намерения. И еще один момент: я убеждена, что все мы - работники передовой линии коммерции - должны быть откровенными, честными и, когда это необходимо, уметь критиковать друг друга.
Во время своего выступления Селия ощущала внимание не только торговых агентов. За ее речью пристально следили те, кто занимал почетные места в первых двух рядах. Здесь сидели руководители “Фелдинг-Рот” - председатель совета директоров, президент компании, вице-президент, вице-президент по коммерции и с десяток других высших служащих. Среди последних, словно маяк, светилась лысина Сэма Хауторна.
Место в середине первого ряда, как и положено президенту компании и председательствующему, занимал Эли Кэмпердаун. Рядом с ним сидел Флойд Ванхутен. Сейчас он выглядел постаревшим и сильно сдавшим, а ведь десять лет назад именно он возглавлял компанию и сумел добиться ее нынешнего положения. Теперь же функции Ванхутена в основном сводились к выполнению роли председателя на совещаниях совета директоров, однако он по-прежнему оставался влиятельной фигурой.
- Я употребила слово “критиковать”, - сказала в микрофон Селия, - и хотя кое-кому это может не понравиться, именно так я и намерена поступать. Могу объяснить почему. Я хочу внести свой вклад в нашу работу, а не заниматься пустой болтовней, Кроме того, все, о чем я буду говорить, полностью отвечает предложенной мне теме, которая отмечена в программе под названием “Проблемы рекламы и сбыта в области фармацевтики с точки зрения женщины”.
Селия почувствовала, что завладела вниманием зала. Воцарилось молчание, все приготовились слушать. Это как раз ее и волновало: удастся ли ей завладеть аудиторией? Вернувшись утром с прогулки по Парк-авеню и войдя в переполненный, шумный, прокуренный вестибюль, куда стекалась толпа торговых представителей компании, Селия впервые ощутила нервный озноб. Она со всей ясностью увидела, что съезд представителей “Фелдинг-Рот”, по крайней мере на данное время, чисто мужское мероприятие: то и дело раздавались дружеское хлопанье по спине, грубые шутки, громкий хохот. Ко всему этому примешивались обрывки банальных фраз. Селия сбилась бы со счета, решив подсчитать, сколько раз в день раздалось-“Ба! Кого я вижу!” - да так, словно это новая, только что родившаяся стихотворная строка.
- Вместе с вами, - продолжала Селия, - я принимаю близко к сердцу дела компании, в которой мы работаем, а также фармацевтической промышленности в целом. И у компании, и у отрасли было в прошлом чем гордиться - еще больше славных дел нас ждет впереди. Но есть и такое, что не может не беспокоить, что требует серьезного исправления, особенно в работе торговых агентов. Мне бы хотелось рассказать вам об этих недостатках и поделиться соображениями о путях их преодоления.
Бросив взгляд в первые два ряда, где сидели руководители компании, Селия заметила выражение растерянности на некоторых лицах: кое-кто нервно поерзывал на стуле. Было ясно одно: сказанное ею никак не соответствовало тому, что они рассчитывали услышать.
Она отвела взгляд и сосредоточила внимание на другой части зала.
- Прежде чем собраться здесь сегодня утром, все мы видели транспаранты и щиты с рекламой лотромицина. Это замечательное лекарство, одно из лучших достижений в фармакологии, и, должна сказать, я горжусь, что продаю его.
Раздались аплодисменты и радостные возгласы. Селия сделала паузу. Рекламные стенды в вестибюле рассказывали о добром десятке наиболее известных препаратов компании “Фелдинг-Рот”, но она решила остановиться на лотромицине как на самом дорогом ей лично.
- Если вы прочитаете один из проспектов с этого стенда, то узнаете, как был применен лотромицин моим мужем, практикующим врачом. Муж добился замечательных результатов с помощью этого лекарства. Но у него был и печальный опыт как с некоторыми лекарственными препаратами, так и с коммивояжерами, снабжавшими его ложными сведениями об этих лекарствах. И его пример не исключение. Другие врачи, и таких очень много - мне это известно, как говорится, из первых рук, - имели аналогичный опыт. Именно эта сторона нашей профессии может и должна быть изменена.
Селия решительно взглянула в зал и стала особенно тщательно подбирать слова.

Предыдущая страница 2 Следущая страница


3 Артур Хейли

- Основываясь на опыте работы практикующего терапевта, мой муж говорит, что он мысленно делит приходящих к нему коммивояжеров на три категории: к первой относятся те, кто дает откровенную информацию о лекарствах, в том числе и о возможных побочных действиях; ко второй группе - те, кто не располагает всей необходимой информацией о препаратах, которые рекламируют; и последняя, третья группа - те, кто готов говорить что угодно, даже солгать, лишь бы заставить врача прописывать больным лекарства их фирмы.
Мне бы очень хотелось сказать, что первая из этих трех групп - честные и хорошо осведомленные коммивояжеры - самая многочисленная, а две остальные составляют меньшинство. Но, к сожалению, это не так. Вторая и третья группы куда более многочисленны. Отсюда - низкий качественный уровень рекламы и сбыта, что относится ко всем фармацевтическим компаниям, включая нашу.
Сидевшие в зале, заметила Селия, причем не только в первых рядах, словно оцепенели. Среди тяжелых вздохов раздался чей-то возглас:
- Послушайте, что все это значит? Но она предвидела такую реакцию и шла на риск. Она заговорила вновь, ее голос звучал громко и уверенно:
- Я убеждена, что вы задаете себе два вопроса. Во-первых: откуда она все это взяла и может ли доказать? И во-вторых: ну зачем говорить об этом сейчас, когда мы все счастливы, нам так хорошо и не хочется портить себе настроение?
И снова голос из зала:
- Вот тут, черт возьми, ты, девочка, права!
- И хорошо, если задаете! - повысила голос Селия. - И услышите ответы на них. От меня.
- Не вздумай нас обижать! - произнес кто-то. Пойдя на риск, Селия рассчитывала, что ей все же удастся договорить до конца. Казалось, цель будет достигнута. Несмотря на явные признаки недовольства среди руководства, никто не встал, чтобы своей властью оборвать ее выступление.
- Во-первых, я знаю, о чем говорю, - громко сказала Селия, - потому что сама принадлежала ко второй группе, к числу тех, кто плохо информирован. И все потому, что отправлялась в маршруты по частным клиникам, не располагая соответствующей подготовкой. В этой связи позвольте рассказать вам об одном случае.
И она описала свой визит к врачу в Северном Платте, когда ее просто выдворили из кабинета. Селия удачно рассказала эту историю, слушали ее внимательно, и в зале снова наступила тишина. То тут, то там она замечала согласные кивки и слышала одобрительные возгласы. Видимо, многим в этом зале пришлось побывать в подобных унизительных ситуациях, подумала Селия.
- Этот врач был прав, - сказала Селия. - Я не обладала знаниями, необходимыми для профессионального разговора с высококвалифицированным медиком, а ведь я должна была их получить прежде, чем прийти к нему.
Обернувшись к столу, она взяла папку.
- Я упомянула об отчетах врачей, в которых сообщается о случаях неверной информации, полученной от агентов по продаже. За тот срок - почти четыре года, - что я работаю в компании “Фелдинг-Рот”, я вела подборку таких отчетов, и вот они - в этой папке. Позвольте привести вам некоторые примеры.
Достав лист, Селия продолжала:
- Как вам известно, у нас имеется рецептурное средство перналтон. Это отличный препарат для лечения гипертонии и один из самых выгодных продуктов компании “Фелдинг-Рот”. Но это лекарство ни в коем случае нельзя давать больным, страдающим ревматизмом или диабетом. Для них оно попросту опасно: предостережение о тяжелых последствиях для таких больных можно найти в соответствующих публикациях. И что же... Коммивояжеры нашей компании настойчиво убеждали четырех врачей в Нью-Джерси и еще двоих в Небраске, что перналтон безопасен для всех больных без исключения. Если хотите узнать имена этих врачей, они у меня здесь. Но ведь это только те люди, кого я лично знаю. Очевидно, бывает много, даже очень много других подобных случаев.
Двое из упомянутых мною врачей - из тех, что получили неверные сведения о перналтоне, - навели справки и обнаружили ошибку. Двое других поверили нашим агентам и начали выписывать перналтон гипертоникам, страдавшим к тому же диабетом. Состояние нескольких больных резко ухудшилось, одного еле удалось спасти.
Быстрым движением Селия вытащила из папки новую страницу.
- У одной конкурирующей с нами компании есть в ассортименте отличный антибиотик - препарат под названием хлоромицетин. Он предназначен исключительно для лечения серьезных инфекций, поскольку возможны побочные последствия для кровообращения, вплоть до летального исхода. Тем не менее - и опять-таки у меня все зафиксировано: имена, даты, адреса - коммивояжеры этой компании убеждали врачей, что препарат безвреден...
Покончив с хлоромицетином, Селия сказала:
- А теперь вернемся снова к “Фелдинг-Рот”... По мере того как она говорила, печальных свидетельств становилось все больше.
- Я могла бы продолжать, - спустя какое-то время сказала Селия, - но делать этого не стану, поскольку с этими досье может ознакомиться любой, кто работает в нашей компании. Но я все же хочу ответить на вопрос, почему я решила заговорить об этом сегодня.
Потому что это единственная для меня возможность привлечь ваше внимание. Начиная с прошлого года я пыталась уговорить хоть кого-нибудь из руководства выслушать меня и ознакомиться с моим досье, но никто не согласился. И у меня возникло сильное подозрение, что к моим словам отнеслись просто как к дурным новостям, от которых хочется отмахнуться.
Тут Селия посмотрела прямо в передние ряды, где сидели руководители компании.
- Может быть, кое-кому мое сегодняшнее выступление покажется своевольным и даже глупым. Может быть, так оно и есть. Но мне бы хотелось подчеркнуть, что я решилась на это сознательно, из чувства глубокой озабоченности за репутацию нашей компании, да и всей отрасли. На эту репутацию легло пятно, а мы не делаем ничего или почти ничего, чтобы его смыть. Я убеждена: если мы сами ничего не предпримем для того, чтобы улучшить методы торговли, и не поднимем свой престиж, нам придется столкнуться с мерами правительства - по душе они нам не придутся и особой радости не доставят.
И последнее: я призываю нашу компанию проявить инициативу. Во-первых, разработать этический кодекс для коммерческих агентов и, во-вторых, создать для них курсы подготовки и переподготовки. Я написала проект такой программы. - Тут Селия прервала свое выступление и улыбнулась. - Если кто-нибудь захочет с ним ознакомиться, он здесь - в моей папке. Спасибо за внимание и всего вам доброго.
Пока Селия собирала бумаги, в зале раздались робкие аплодисменты, но почти сразу же оборвались. Большинство явно ориентировалось на передние ряды, где сидело руководство. А здесь не аплодировали, и на лицах было написано явное неодобрение. Председатель совета директоров был разъярен. Он возбужденно шептал о чем-то Эли Кэмпердауну. Президент “Фелдинг-Рот” слушал и кивал.
К Селии подошел вице-президент по коммерции Ирвинг Грегсон. Выходец из Нью-Йорка, он лишь недавно получил назначение на этот пост. Мощный, атлетически сложенный мужчина, Грегсон обычно был любезен и пользовался всеобщей симпатией. Но сейчас он буквально кипел от ярости, лицо его горело.
- Девушка, - заявил Грегсон, - вас захлестнули озлобленность и предвзятость. К тому же вы попросту заблуждаетесь, ваши так называемые факты неверны. И вы еще об этом пожалеете. Этим мы займемся позже, а пока что я убедительно прошу вас покинуть этот зал и больше сюда не возвращаться.
- Но, сэр, - возразила Селия, - может быть, вы хотя бы взглянете на материалы, которые я...
- Ничего я смотреть не буду! - Грегсон перешел на крик. Его голос разносился по всему залу. - Убирайтесь вон!
- Всего доброго, мистер Грегсон, - спокойно ответила Селия.
Она повернулась и пошла прочь к выходу. Шагала она твердо, с высоко поднятой головой. У нее еще будет время, чтобы пожалеть о случившемся, а пока что у нее не было ни малейшего желания покидать это мужское сборище с видом побитой собаки. И все-таки, призналась себе Селия, она потерпела поражение, и хотя она и не исключала возможности такого финала, но в душе надеялась на лучшее. Просто непостижимо, как при всей очевидности недостатков, о которых она говорила, при явной потребности в реформах ее не поддержали. Ведь факты налицо!
Но все получилось именно так. Ее работе в “Фелдинг-Рот” наверняка пришел конец или вот-вот придет. Жаль! Несомненно, Сэм Хауторн скажет, что она сделала именно то, от чего он ее предостерегал: перестаралась, стремясь добиться всего сразу. Эндрю тоже ведь предостерегал ее, еще когда они только возвратились из свадебного путешествия и Селия рассказала ему, что завела папку с отчетами врачей. Она вспомнила слова Эндрю:
“Ты берешься за крупное дело. К тому же рискованное”.
Как он был прав! И, однако же, сейчас речь идет о ее принципах, о праве отстаивать собственные убеждения, и Селия давно для себя решила, что здесь она на компромисс не пойдет. Ей пришла на память строка из “Гамлета”, запомнившаяся со школьных лет: “Всего превыше - быть орудьем правды...” Вот и пришлось поплатиться за правду. Ну что ж, бывает, это связано с болевыми ощущениями.
Проходя через зал, она поймала на себе сочувствующие взгляды, которыми ее провожал кое-кто из участников встречи. После громогласной отповеди, которую она получила, это ее даже удивило. А впрочем, какая теперь разница!
- Задержитесь! Подождите, пожалуйста! - Голос, прогремевший через громкоговоритель словно гром среди ясного неба, заставил вздрогнуть ее от неожиданности. - Миссис Джордан, вы меня слышите? Подождите!
Селия замедлила шаг, потом остановилась, а голос тем временем повторил:
- Миссис Джордан, задержитесь!
Повернувшись, она с удивлением обнаружила, что голос принадлежит Сэму Хауторну. Сэм покинул свое место в зале, поднялся на трибуну и теперь стоял у микрофона. Все в зале застыли от изумления. В тишине раздался голос Ирвинга Грегсона:
- Сэм.., какого черта?
Сэм провел рукой по голове, блестевшей под лучами прожекторов, как делал всегда, когда глубоко задумывался. На его грубоватом лице застыло выражение озабоченности.
- Ирвинг, если вы не возражаете, я бы хотел высказать кое-какие соображения и ознакомить с ними присутствующих, прежде чем миссис Джордан уйдет.
Вице-президент по коммерции взглянул на трибуну и раздраженно бросил:
- Так в чем же дело?
- А вот в чем. - Сэм почти вплотную приблизился к микрофону, так что его голос был слышен во всех уголках застывшего в молчании зала. - Уж вам-то, Ирвинг, следует понимать, что я сюда поднялся не ради собственного удовольствия.
- Тогда ради чего? - На этот раз вопрос был задан Эли Кэмпердауном. Президент компании тоже поднялся со своего кресла.
Сэм Хауторн еще ближе наклонился к микрофону и, глядя прямо в лицо президенту “Фелдинг-Рот”, ответил:
- Ради миссис Джордан, Эли. И ради того, чтобы признать, хотя, по-видимому, никто здесь к этому не склонен, что все сказанное ею - сущая правда. И все мы это прекрасно знаем.
Зал словно онемел. Лишь приглушенные звуки проникали снаружи - едва различимый гул уличного движения, звон посуды на кухне, чьи-то голоса в коридоре. Все словно замерли, приросли к стульям, боясь пошевельнуться и пропустить хоть слово. В наступившей тишине вновь раздался голос Сэма:
- Я прошу занести в протокол следующее: я бы хотел обладать столь же блестящим умом и силой духа, как миссис Джордан, чтобы выступить с подобной речью. Но и это еще не все.
Тут его прервал Ирвинг Грегсон:
- Вам не кажется, что и так достаточно?
- Дайте ему закончить, - распорядился Эли Кэмпердаун, - все и так выплывет наружу.
Вице-президент по коммерции сбавил тон.
- В частности, - продолжал свое выступление Сэм Хауторн, - я разделяю мнение, что наша отрасль должна перестроиться сама: иначе нас заставят это сделать с помощью соответствующего законодательства, и законы эти будут намного более жесткими, чем метла, с помощью которой нам предлагается вымести мусор из собственного дома. Ведь именно такой совет мы только что получили.
И последнее: относительно миссис Джордан. Она уже неоднократно доказывала, сколько пользы может принести нашей компании. По-моему, она сейчас в очередной раз продемонстрировала это, и если мы позволим ей покинуть этот зал так, как это ей было предложено, то будем полными идиотами.
Селия едва могла поверить своим ушам. Ее пронзило острое чувство стыда: как только могла она усомниться в намерениях Сэма! Своим поступком, понимала Селия, он ставит на карту работу, все планы и надежды на будущее в компании “Фелдинг-Рот”. И все ради нее, Селии.
В зале по-прежнему стояла напряженная тишина. Первым вышел из оцепенения Эли Кэмпердаун. Он вернулся на свое место рядом с креслом председателя совета директоров, и оба они тут же начали о чем-то жарко спорить. Голоса звучали приглушенно. На этот раз в основном говорил Кэмпердаун. Казалось, он пытается в чем-то убедить собеседника, а пожилой Ванхутен главным образом слушал. Поначалу председатель непреклонно тряс головой, затем вроде бы смягчился и под конец пожал плечами. Кивком Кэмпердаун подозвал к ним Ирвинга Грегсона.
Поскольку было ясно, что решение принимается на самом высоком уровне, всем остальным приходилось лишь ждать. Зал наполнялся гулом разговоров.
Шум утих, когда вице-президент по коммерции отошел от двух других руководителей. Грегсон занял место Сэма Хауторна у микрофона, а последний вернулся на свое кресло в зале. Окинув взглядом зал, полный озадаченных лиц, Грегсон выдержал паузу, после чего позволил себе широко улыбнуться.
- Что бы там ни говорили о совещаниях наших коммерческих агентов, - прокатилось по залу, - одно мы гарантируем: они никогда не бывают скучными.
Слова эти пришлись как нельзя более кстати, и по залу пронесся рев одобрительного хохота. Даже суровый Ванхутен не удержался от смеха.
- Председатель и президент поручили мне сделать заявление, к которому я лично присоединяюсь. Суть его в следующем: несколько минут тому назад все мы проявили поспешность, даже недальновидность. - Снова широкая улыбка, затем, выдержав паузу, Грегсон продолжал:
- Много лет тому назад, когда я был маленьким мальчиком и иной раз попадал в неприятную историю, как это случается со всеми мальчишками, моя мать преподала мне один урок. “Ирвинг, - сказала она, - когда ты выставил себя круглым дураком и ничего не остается делать, как принести извинения, будь мужчиной, встань во весь рост и постарайся сделать это красиво”. Моя любимая матушка, упокой Господь ее душу, умерла. И однако я слышу ее голос. Она мне говорит:
“Ирвинг, мальчик мой, сейчас как раз тот самый случай”.
Наблюдая за Грегсоном и слушая его выступление, Селия подумала: “У этого человека есть свой стиль. Не случайно он так высоко продвинулся в коммерческом отделе компании”.
Она услышала, что он обращается непосредственно к ней:
- Миссис Джордан, пройдите сюда, пожалуйста. И вы, Сэм, тоже.
Когда все они втроем оказались на трибуне, а у Селии голова прямо-таки шла кругом, столь быстро все переменилось, Грегсон сказал:
- Миссис Джордан, я обещал, что принесу вам свои извинения, и я прошу вас принять их. Кроме того, все мы самым внимательным образом изучим ваши предложения. А теперь, если вы не против, я приму у вас эту папку.
Повернувшись к залу, Грегсон заявил:
- Полагаю, все вы только что стали свидетелями того, в чем величие нашей компании и почему она всегда останется на высоте...
Последние слова потонули в реве аплодисментов и одобрительных возгласов. Не прошло и минуты, как Селию окружили со всех сторон. Тут были и представители руководства, и просто люди из зала. Все ее поздравляли, жали ей руку.

***

Весь остаток 1960 года и начало 1961-го Селия с головой ушла в обучение армии коммивояжеров “Фелдинг-Рот” искусству торговли.
Ее нынешний шеф, директор недавно созданных курсов повышения квалификации торговых агентов, служил до этого управляющим подразделения компании в Канзас-Сити. Звали его Тэдди Апшоу. Когда их представляли друг другу, Селия его тут же вспомнила. Он был одним из тех, на чьих лицах было написано сочувствие, когда ее едва не изгнали из зала “Уолдорф-Астории”.
Это был быстрый, крепко сбитый энергичный коротышка, который, несмотря на свои неполные пятьдесят, носился, как легкий танк.
Они отлично ладили между собой и вскоре договорились о распределении обязанностей: Селия занималась разработкой программ для курсов, а Тэдди отвечал за их практическое осуществление: тут он был в своей тарелке.
В качестве одного из новшеств, предложенных Селией, был цикл торговых переговоров между коммивояжером и врачом, когда перед одним ставилась задача рекламы и сбыта какого-нибудь препарата из арсенала “Фелдинг-Рот”, а второй задавал трудные, временами даже каверзные вопросы. Обычно роль врача выполняли Тэдди, Селия или еще кто-нибудь из руководства курсов.
В связи с переподготовкой торгового персонала весьма часто приходилось обращаться за помощью в научно-исследовательский отдел. Его директор доктор Лорд шел на такое сотрудничество с явной неохотой, расценивая его как пустую трату времени. Но при этом он отказывался передать полномочия кому-либо другому. Однажды он даже язвительно заметил Селии:
- Может быть, вам удалось заморочить голову мистеру Кэмпердауну и прочим, кто дал разрешение на создание вашей маленькой империи, но меня вы не проведете.
С трудом сдерживаясь, Селия ответила:
- Это не моя “империя”. Я всего лишь помощник директора, а не директор. А вас, значит, вполне устраивает, чтобы врачи продолжали получать ложную информацию, как это было раньше?
- Как бы там ни было, - ответил Лорд, пылая от гнева, - сомневаюсь, чтобы вы могли определить разницу.
Когда она рассказала об этом разговоре Апшоу, он пожал плечами и заметил:
- Винс Лорд - порядочная язва. Но эта язва свое дело знает. Может, мне поговорить с Сэмом, чтобы тот слегка ему врезал?
- Не надо, - мрачно ответила Селия, - я с ним сама разберусь.
Чтобы “разобраться”, ей пришлось выслушать еще больше оскорблений, но в то же время узнать немало нового. В конечном итоге она прониклась уважением к Винсенту Лорду. Это был компетентный ученый. Несмотря на то что он был всего на семь лет старше Селии, к своим тридцати шести годам Лорд имел солидный научный багаж - почетный диплом бакалавра наук, полученный в университете штата Висконсин, диплом доктора химии из университета штата Иллинойс и, кроме того, состоял членом нескольких солидных научных обществ. Винсент Лорд регулярно публиковал статьи, когда работал доцентом в университете штата Иллинойс. В них описывались в основном собственные научные достижения. Селия узнала, что от него ожидали создания в недалеком будущем какого-то важного, принципиально нового лекарства.
Но при всем этом Винсент Лорд так и не научился элементарным правилам общения с людьми. “Возможно, именно поэтому, - подумала Селия, - он так и остался холостяком, хотя в нем есть какая-то своеобразная, аскетическая привлекательность”.
Однажды, в попытке как-то наладить отношения с Лордом, она предложила ему называть друг друга по имени, как это бывало у коллег. Это предложение он холодно отверг:
- Для нас обоих, миссис Джордан, будет лучше никогда не забывать о разнице в нашем положении...

***

Положение дел с лекарственными препаратами и вообще с фармацевтической промышленностью занимало многие умы за пределами компании.
Большую часть 1960 года газеты и журналы уделяли фарм-бизнесу значительное внимание, причем внимание отнюдь не благосклонное. Непрекращающиеся слушания в сенате США под председательством сенатора Кефовера оказались поистине золотой жилой для репортеров и одновременно вызвали бешеную ярость компаний, подобных “Фелдинг-Рот”. Этот двойной эффект был в значительной мере результатом тщательной режиссуры, осуществляемой сенатором и его командой.
Как водится при всех аналогичных заседаниях конгресса, основной акцент делался на политической ситуации, причем все было предопределено заранее. “Они движутся от продуманной идеи к заранее предопределенным выводам”, - писал вашингтонский репортер Дуглас Картер. Кроме того, в тенденциозности подхода к проблеме сквозило явное стремление сенатора Кефовера и его помощников создать шумиху в прессе. Сенатор оказался мастером сенсационных обвинений, с которыми он выступал каждый раз именно тогда, когда репортеры собирались вот-вот покинуть зал заседаний, чтобы передать сообщение в свои газеты: в одиннадцать тридцать утра - в вечерние выпуски и в половине пятого - в утренние. В результате выступления оппонентов попадали именно на то время, когда корреспонденты отсутствовали.
И несмотря на все это, достоянием гласности стал ряд действительно неприглядных фактов. Обнаружились, в частности, случаи непомерного завышения цен на лекарственные препараты, незаконные сговоры между конкурирующими фирмами в вопросах ценообразования, правительственные заказы на закупку лекарственных средств, полученные в обход закона, реклама препаратов, вводящая в заблуждение врачей, при которой сводились на нет, а иногда и полностью игнорировались данные об опасных побочных эффектах. Отмечалось также проникновение фармацевтических компаний в ФДА. Так, некий высокопоставленный служащий ФДА получил от одной компании “гонорар” на сумму в 287 тысяч долларов...
Кампания осуждения, развернувшаяся на страницах прессы, продолжалась в больших и малых городах, от побережья до побережья. Телевидение и радио также не остались в стороне. В общем, как заметила как-то Селия в разговоре с Эндрю в декабре:
- В этом году особенно не похвастаешься, какая замечательная у меня работа!
Селия в те месяцы находилась в декретном отпуске; их второй ребенок родился в октябре. Эндрю оказался прав, предполагая, что это будет мальчик. Назвали его Брюсом.
За несколько месяцев до этого события их жизнь стала значительно легче благодаря появлению молодой англичанки Уинни Огаст; она жила у них в доме и присматривала за детьми. Эндрю нашел ее по объявлению, помещенному в медицинском журнале.
Уинни было девятнадцать лет, раньше она работала помощником продавца в Лондоне, и, как она сама выражалась, ей “хотелось бы работенки полегче, да так, чтобы распознать, из какого теста вы, янки, слеплены, а потом также провести парочку лет на другой стороне шарика, у австралов”.
В конце 1960 года произошло еще одно событие, которое случайно попало в поле зрения Селии. В ФДА поступила заявка на западногерманское лекарство талидомид. В США и Канаде препарат выпускался под названием кевадон. Как сообщалось в специальных журналах, компания “Меррелл” - обладатель лицензионного права на распространение лекарства в Северной Америке - строила далеко идущие планы в связи с выпуском талидомида-кевадона. В компании твердо верили - лекарство окажется ходким товаром. В Европе спрос на него был по-прежнему высок. “Меррелл” всячески нажимала на ФДА, добиваясь быстрого решения по этому вопросу. А тем временем “пробные” образцы лекарства, по словам представителей фирмы, - а фактически неофаниченное количество его - распространялись среди более чем тысячи врачей ловкими коммивояжерами компании “Меррелл”.

***

После рождения Брюса Селия вернулась в “Фелдинг-Рот” уже в середине декабря. На курсах переподготовки было полно дел. Компания расширялась. Создавалось еще более сотни рабочих мест коммивояжеров. По настоянию Селии принимали и женщин, правда, всего пять-шесть. Решению Селии поскорее выйти на работу способствовал и заразительный дух национального подъема. В ноябре Джон Кеннеди был избран президентом, и, если верить его изящному красноречию, страна вступала в новую эру, исполненную светлых надежд и свершений.
- Я не хочу оставаться в стороне, - как-то призналась Селия Эндрю. - Все только и говорят о том, что вершится история и все начинается заново. Только и слышно: “Сейчас самое время для тех, кто молод и стоит у руля”.
- Угу, - едва отреагировал Эндрю, что было вовсе для него не характерно. Затем, словно спохватившись, добавил:
- Что до меня - я за!
Однако голова его была занята отнюдь не идеалистическими порывами жены. У него хватало своих проблем.
Причиной его тревоги был доктор Ноа Таунсенд, всеми уважаемый главный врач больницы “Сент-Беде”. Эндрю стало известно нечто такое, мало сказать неприятное - отвратительное, что вообще ставило под сомнение право его старшего коллеги заниматься медициной. Доктор Таунсенд был наркоманом!
Многие годы Ноа Таунсенд, а ему сейчас было около шестидесяти, мог считаться образцом опытного, компетентного врача. С неизменным вниманием относился он к больным независимо от того, были ли они богаты или бедны. Он обладал в высшей степени респектабельной внешностью. Обращался он с людьми мягко, держался с достоинством. В итоге доктор Таунсенд имел солидную практику, пользовался любовью и привязанностью пациентов, на что действительно имелись все основания. Считалось, что Таунсенд обладает исключительными способностями диагноста. Его жена, Хилда, как-то заметила в разговоре с Эндрю:
- Я стояла рядом с Ноа на одной вечеринке, когда он взглянул на совершенно незнакомого мужчину в другом конце комнаты и тихо мне сказал: “Этот человек очень болен, но он этого не знает” - или в другой раз: “Смотри-ка, вот та женщина - не знаю, как ее зовут, - ей осталось жить не более полугода”. И он всегда оказывался прав. Всегда!
Безгранично верили в способности доктора Таунсенда и его пациенты. Некоторые рассказывали анекдоты о его безошибочных диагнозах, благодаря чему его нарекли “врачом-провидцем”. А один больной даже привез ему в подарок из Африки маску тамошнего знахаря, которую Таунсенд с гордостью повесил на стене у себя в кабинете.
Эндрю также с почтением относился к способностям своего маститого коллеги. Между ними установилась взаимная прочная симпатия.
Эндрю уважал Таунсенда и за то, что последний был неизменно в курсе новейших достижений медицины, постоянно читал специальную литературу, чем выгодно отличался от многих врачей своего поколения. Все это, однако, не помешало Эндрю заметить: в последние месяцы Таунсенд как-то странно рассеян. Временами его речь становилась невнятной. А потом, в начале года, произошли два инцидента, когда доктор Таунсенд вообще срывался - был груб и резок. Такое сочетание симптомов заставило Эндрю встревожиться, хотя он и пытался убедить себя, что всему виной постоянное напряжение и усталость. Надо сказать, что они оба работали с полной нагрузкой - поток больных не прекращался.
Но однажды в ноябре смутные подозрения Эндрю уступили место твердой убежденности.
Все случилось, когда Эндрю зашел к Таунсенду обсудить график их выходных: они работали посменно, подменяя друг друга. Эндрю вошел в кабинет Таунсенда, когда тот его не ждал. Таунсенд стоял спиной к двери, но от неожиданности резко повернулся, забыв второпях зажать то, что держал на ладони, - целую пригоршню таблеток и капсул. Но даже и тогда Эндрю мог ничего не заподозрить, если бы не поведение его старшего коллеги. Таунсенд покраснел от смущения, но, явно бравируя, закинул всю пригоршню в рот и запил стаканом воды.
Эндрю не мог прийти в себя от ужаса: надо же, целый коктейль из таблеток - штук пятнадцать, не меньше. И с какой легкостью он все это проглотил!
- Кажется, меня поймали с поличным. - Таунсенд попытался обратить все в шутку. - А я-то только было раскочегарил печку. Ну что же, признаюсь, время от времени я этим балуюсь. Чертовски устаю последнее время... Но что до работы, тут уж будьте покойны!.. Да, мой мальчик, я ведь старый костоправ - рука набита что надо! Нипочем не дрогнет. Нипочем! - Таунсенд рассмеялся, но смех звучал фальшиво. - Так что, Эндрю, не волнуйтесь! Я знаю, где и когда нажать на тормоза!
Вся эта тирада мало в чем убедила Эндрю. Еще менее убеждала несвязная речь. Все это наводило на мысль о том, что порция таблеток, только что проглоченных Таунсендом, была не первой в тот день.
Не надо было быть специалистом в области наркологии, чтобы понять: подобная смесь стимуляторов и транквилизаторов должна была действовать как любой наркотик, продаваемый на улице из-под полы, и быть не менее разрушительной и опасной. Да и сама доза показывала, что человек, ее принимающий, уже безнадежно погряз в болоте наркомании.
Что же теперь делать? Эндрю решил прежде всего разузнать более подробно о подобных случаях.
В последующие две недели все свое свободное время он проводил в библиотеках в поисках соответствующей справочной литературы. Библиотека у них в больнице “Сент-Беде” была довольно скромная, но Эндрю знал, что есть другая, в Ньюарке. И в той, и в другой имелись материалы о врачах-наркоманах, и чем более он изучил эти документы, тем более убеждался, что наркомания широко распространилась среди врачей. Согласно оценкам Американской медицинской ассоциации, примерно пять процентов всех врачей имели квалификационный уровень “ниже среднего” вследствие наркомании, алкоголизма и прочих подобных причин. Если уж АМА приводит такие цифры, решил Эндрю, то в действительности они должны быть еще выше. Все, с кем он советовался по этому поводу, придерживались такого же мнения: одни называли десять процентов, кое-кто даже пятнадцать.
Эндрю неотступно преследовал один и тот же вопрос: как же быть с больными Ноа Таунсенда, которые одновременно были и пациентами самого Эндрю? Ведь они практиковали совместно, зачастую подменяя друг друга! Не угрожает ли теперь опасность больным? Пока вроде бы Таунсенд не допускал врачебных ошибок. Но ведь может случиться, что под влиянием наркотиков он поставит неверный диагноз, не сумеет различить важный симптом болезни? У главного врача больницы “Сент-Беде” колоссальная ответственность!
Чем глубже погружался Эндрю в раздумья, тем больше перед ним вставало вопросов и тем труднее было найти на них ответы. В конце концов он признался во всем Селии.
- О Боже! - только и могла шепотом вымолвить она, когда Эндрю кончил свой рассказ. - Боже праведный!
- Понимаешь теперь, почему в последнее время я ходил как в воду опущенный?
Селия подошла к Эндрю и, крепко обняв его, прижалась щекой к щеке.
- Бедный мой, любимый Эндрю. До чего же тяжело тебе пришлось. А я даже и не подозревала. Мне так тебя жаль!
- Да что я! Жалеть надо Ноа.
- Его мне тоже жаль. Очень жаль. Но, Эндрю, ведь я все-таки женщина, и ты для меня дороже всех на свете. Я не могу, не хочу допустить, чтобы ты и дальше так мучился.
- Тогда посоветуй, что делать?
- Эндрю, ты не можешь хранить все это в тайне. Ты просто обязан рассказать кому-нибудь обо всем - не только мне одной.
- Кому, например?
- Разве тебе самому не ясно? Кому-нибудь из начальства, кто в состоянии принять какие-то меры, чтобы помочь Ноа.
- Но, Селия, я ведь так не могу! Стоит мне слово сказать, как тут же пойдут разговоры. Ноа будет опозорен. Его уволят с места главного врача, да и вообще он может лишиться права на врачебную практику, что будет означать для него полный крах. Нет, на это пойти я не могу, решительно не могу.
- В таком случае какой у нас выбор?
- Если бы я только знал, - понуро ответил Эндрю.
- Я хочу тебе помочь, - сказала Селия. - Действительно хочу, и у меня родилась одна идея.
- Надеюсь, более приемлемая?
- Не думаю, что мое первое предложение такое уж плохое. Но если ты не хочешь заводить разговор конкретно о Ноа Таунсенде, почему бы не поднять вопрос в принципе? Проверить, какая будет реакция. Обсудить проблему в целом, выяснить, что думают по этому поводу другие сотрудники больницы.
- У тебя есть какая-нибудь кандидатура?
- Ну, скажем, ваш администратор.
- Лен Суитинг? Сомнительно! Хотя, впрочем, это мысль. Спасибо. Мне только надо все хорошенько взвесить.

***

- Полагаю, вы хорошо отметили Рождество, - сказал Леонард Суитинг.
- Да, хорошо, - подтвердил Эндрю. Разговор происходил в кабинете администратора больницы, при закрытых дверях. Суитинг сидел за рабочим столом. Эндрю - напротив него, в кресле.
Администратор - высокий, долговязый мужчина, бывший адвокат, смахивавший больше на баскетболиста, - на самом деле увлекался весьма неожиданным хобби - бросанием подков в цель. В этой игре он был победителем нескольких чемпионатов. Он любил говорить, что победы на чемпионатах давались ему легче, чем решения спорных вопросов, когда требовалось соглашение сразу нескольких врачей. Он сменил работу юриста на службу в госпитале, когда ему было за двадцать, и теперь на пороге пятидесятилетия разбирался в медицине не хуже многих специалистов. Эндрю довольно близко сошелся с Суитингом года четыре назад и, в общем, относился к нему с уважением.
У администратора были густые кустистые брови, которые подрагивали, словно ветви, каждый раз, когда он начинал говорить. Вот и сейчас они вздрогнули, когда Суитинг быстро сказал:
- Итак, Эндрю, у вас проблема? Хотите посоветоваться?
- Собственно, проблема возникла у одного моего друга - врача из Флориды, - соврал Эндрю. - В госпитале, где он работает, случилось такое... Ну, в общем, он не знает, как ему поступить. Мой друг попросил меня разузнать, как бы мы стали действовать в подобной ситуации.
- В чем суть проблемы?
- Дело касается наркотиков. - Эндрю быстро обрисовал вымышленную картину, соответствующую реальному случаю, но при этом старался избежать чересчур близкого соответствия.
Тут он заметил, как во взгляде Суитинга появилась некоторая настороженность, а от дружеского участия не осталось и следа. Густые брови администратора съехались к переносице. Когда Эндрю кончил говорить, Суитинг подчеркнуто поднялся из-за стола.
- Эндрю, у меня своих проблем по горло хватает, чтобы еще влезать в дела другого госпиталя. Но вот вам мой совет: передайте вашему другу - ему следует быть очень, очень осторожным. Он встанет на опасный путь, если обвинит другого врача. А теперь, если вы мне позволите...
ОН ЗНАЕТ. Эндрю словно молния пронзила догадка: Лен Суитинг отлично понимает, о чем и о ком идет речь. Его ни на секунду не ввела в заблуждение болтовня Эндрю о друге из Флориды. Суитинг знал обо всем раньше. И при этом явно не собирался предпринимать никаких шагов. Сейчас он хотел одного, это было очевидно, - поскорее выпроводить Эндрю из своего кабинета.
Но это еще не все. Если Суитинг все знает, значит, другие врачи наверняка в курсе дела. В том числе коллеги Эндрю, многие из которых намного старше его. И они ведь тоже ровным счетом ничего не предприняли.
Чувствуя себя круглым идиотом, Эндрю поднялся, чтобы уйти. Лен Суитинг, к которому возвратилась прежняя любезность, проводил его до дверей.
- Простите, что так бесцеремонно приходится вас выпроваживать, но ко мне вот-вот должны пожаловать важные посетители - крупные финансисты, мы надеемся, что больнице от них перепадет несколько миллионов долларов. Как вы, конечно, понимаете, нам такая сумма совсем не помешает. Кстати, ваш шеф также примет участие в этой встрече. Ноа обладает удивительными способностями, когда дело касается сбора пожертвований для больницы. Похоже, он знает всех, и все его любят. Временами мне кажется, что больница попросту перестала бы существовать, не будь у нас доктора Таунсенда.
Так вот оно что! Все сказано просто и без обиняков: не трогай Ноа Таунсенда! Благодаря своим связям и богатым друзьям Ноа слишком большая ценность для больницы “Сент-Беде”, чтобы позволить разгореться скандалу, связанному с его именем: “Пускай все будет шито-крыто, друзья. Кто знает, может быть, если мы сделаем вид, что проблемы не существует, она сама по себе рассосется”.
Эндрю решил, что ему остается в подобной ситуации одно: поступать как другие - ничего не делать. Единственное, что в его силах, - это не спускать глаз со своего старшего коллеги и стараться следить за тем, чтобы ни сам Ноа, ни его больные не пострадали.
Когда Эндрю поведал о всех событиях Селии и рассказал о своем решении, она посмотрела на него как-то отчужденно:
- Ты сам так решил, и мне понятно почему. И все-таки ты еще можешь пожалеть об этом.

***

Доктор Винсент Лорд, директор научно-исследовательского отдела компании “Фелдинг-Рот”, был личностью сложной, человек недоброжелательный мог бы даже употребить слово “путаной”. Как-то один его коллега-ученый язвительно заметил: “Винс ведет себя так, будто его психика вертится в центрифуге и он сам не знает, что в результате этого получится или чего бы он сам хотел”.
Подобное сравнение само по себе было парадоксальным. В тридцать шесть лет доктор Лорд достиг того уровня успеха, о котором многие могут только мечтать. Но то, что этот уровень был высок, заставляло его беспокоиться и тревожиться: как удержаться и можно ли подняться еще выше?
О докторе Лорде можно было также сказать, что, если бы в его жизни не было проблем, он бы сам их создал. Иными словами, некоторые его опасения были скорее игрой его воображения, нежели реальностью. Его тревожило, в частности, то, что он так и не завоевал признания, которое, как ему казалось, заслуживал, среди представителей “чистой науки”. Всех работавших в фармацевтических компаниях он презирал, считая чем-то вроде людей “второго сорта”.
А ведь три года назад Лорд сам, по собственному выбору, сменил место доцента университета штата Иллинойс на работу в компании “Фелдинг-Рот”. Это решение было принято под влиянием глубокой обиды на университет. Обида сохранилась и поныне, перейдя в постоянную, разъедавшую душу горечь.
Время от времени он спрашивал себя: “А не слишком ли поспешно и необдуманно я поступил, покинув академический мир? Может быть, оставаясь на своем старом месте или хотя бы перейдя в другой университет, удалось бы завоевать более широкое, даже международное научное признание?”
Все началось шесть лет назад, в 1954 году.
Именно тогда Винсент Лорд стал “доктором Лордом”, обладателем научной степени в области органической химии. Написанная им работа была добротной. Химический факультет университета славился как один из лучших в мире. А Лорд проявил себя блестящим студентом.
Его внешность соответствовала облику ученого. Черты лица были тонкие, чувственные, довольно мелкие и по-своему привлекательные. Менее приятно было то, что он редко улыбался и то и дело озабоченно хмурился. Зрение у него было слабое, вероятно, в результате многолетних усердных занятий, и он носил очки без оправы, сквозь которые смотрели темно-зеленые глаза - самая яркая черта его внешности. В них постоянно сквозила настороженность, переходящая в подозрительность. Он был высок и худощав - последнее по причине того, что еда его не интересовала. Он относился к ней как к пустой трате времени и ел лишь для удовлетворения потребностей своего тела. Женщины находили Винсента Лорда привлекательным. Мнение мужчин разделялось: одним он нравился, другим был отвратителен.
Предметом его научных интересов были стероидные гормоны, в частности их синтез. Казалось, что для доктора Лорда вполне закономерно остаться в университете штата Иллинойс на двухгодичный срок в докторантуре...
Два года прошли под знаком непрерывных успехов в науке и были омрачены лишь незначительными личными проблемами, в частности привычкой, почти манией, постоянно мысленно оглядываться и задаваться вопросом: а правильно ли он поступил? Не совершил ли ошибку, оставшись под “крышей” университета в Иллинойсе? Не лучше ли было “обрезать пуповину” и отправиться в Европу, где, может быть, он получил бы более совершенные знания? Все эти вопросы, в большинстве своем надуманные, постоянно роились в его голове, угнетающе действовали на настроение, вызывали раздражительность. Постепенно она стала чертой его характера, заставившей отвернуться от Лорда его друзей.
В клубке противоречий, из которых был соткан характер Винсента Лорда, существовала и другая крайность: он был чрезвычайно высокого мнения о себе как ученом и о своей работе. Надо сказать, что это мнение было оправданным. Поэтому он вовсе не удивился, когда в конце докторантуры ему было предложено место ассистента профессора, которое он и принял. И снова через какое-то время его начали мучить сомнения: а правильно ли он поступил?..
За срок, едва превышавший четыре года, Лорд опубликовал пятнадцать научных статей - некоторые из них были напечатаны в престижных изданиях, включая “Журнал американского химического общества” и “Журнал биологической химии”. Отличные достижения, особенно если принять во внимание его относительно невысокий статус в университете.
Однако именно это обстоятельство служило постоянным источником ярости, бередившей душу Лорда.
В замкнутом мире академической науки карьеры редко делаются быстро. Наоборот, здесь все происходит мучительно медленно. Следующей ступенькой на пути Винсента Лорда было звание доцента - звание, служившее своего рода сигналом: ты своего добился, ты вошел в элиту академического мира. Ты достиг того, что уже навсегда останется при тебе, ты можешь работать столько, сколько пожелаешь, - в твои дела не будут вмешиваться. Ты добился всего, чего хотел.
Больше всего на свете Винсент Лорд мечтал о звании доцента. Ему хотелось получить его немедленно, а не ждать два года, пока будут проворачиваться традиционные академические жернова.
И вот, удивляясь, почему эта идея не пришла ему в голову раньше, он решил искать пути для ускоренного продвижения. А с его заслугами, убеждал себя Лорд, это будет делом плевым, чистой формальностью. Уверенный в успехе, он подготовил библиографический список своих трудов, договорился по телефону с деканом о свидании на следующей неделе и, когда встреча была назначена, отправил список по назначению.

***

Декан Роберт Харрис был человеком маленького роста, мудрым от природы и еще более умудренным жизнью. В первую очередь Харрис был ученым - он до сих пор не терял связи с наукой и держал руку на ее пульсе в своей маленькой лаборатории. Несколько раз в год он посещал научные конференции. Но большая часть его рабочего времени была - увы! - посвящена административным делам химического факультета.
В одно мартовское утро 1957 года декан Харрис сидел у себя в кабинете и листал страницы библиографии работ доктора Винсента Лорда, задавая себе при этом вопрос: что бы все это значило? Но поскольку дело касалось человека, столь подверженного настроению и непредсказуемого, как доктор Лорд, причин могло быть множество. Впрочем, так или иначе, все скоро станет ясно. Автор библиографии должен был появиться через 15 минут.
Закрыв пухлую папку, которую он тщательно прочитал от корки до корки - декан был человеком добросовестным, - он откинулся в кресле за своим рабочим столом и погрузился в раздумья, сопоставляя факты со своими личными, чисто субъективными впечатлениями о Винсенте Лорде.
Да, потенциал этого ученого колоссален. В этом можно не сомневаться. Если все сложится удачно - а удача в судьбе ученого играет роль не меньшую, чем для всех прочих смертных, - он может сделать в будущем какое-нибудь замечательное открытие, чем прославит и себя, и университет штата Иллинойс. Казалось, перед Лордом открывались безграничные перспективы, семафор судьбы горел зеленым огоньком. И все-таки...
Временами при мысли об этом человеке декан Харрис испытывал смутное беспокойство.
И причиной тому был вовсе не трудный характер Лорда.

Предыдущая страница 3 Следущая страница


Сильнодействующее лекарство 4

Декана волновало другое, более важное: не прячутся ли в сокровенных уголках души Лорда сорняки беспринципности, способные перерасти в научное шарлатанство?
Почти четыре года тому назад, когда доктор Лорд только начинал работать ассистентом профессора, он подготовил доклад о серии научных экспериментов, которые, по его словам, дали исключительно важные результаты. Но буквально накануне публикации доклада университетский коллега Лорда, еще более солидный специалист в области органической химии, сообщил, что при попытке воспроизвести эксперименты по методике Лорда и получить аналогичные результаты он потерпел неудачу: результаты его опытов оказались иными.
Было проведено расследование. Стало ясно, что Винсент Лорд допустил ошибки. На первый взгляд они казались всего лишь следствием неверной интерпретации полученных результатов. Доклад Лорда был переписан и опубликован. Однако он не произвел того бума в научном мире, который неизбежно бы произошел, окажись первоначальные результаты верными.
Сам по себе этот случай не казался столь уж принципиальным. То, что произошло с доктором Лордом, временами случалось с самыми добросовестными учеными. От ошибок никто не застрахован. Однако в случаях, когда ученый обнаруживал допущенную им ранее ошибку, считалось общепринятой этической нормой публично сообщить об этом и внести коррективы в уже опубликованную работу.
Что же касается Лорда, то его реакция на происшедшее дала повод ученым мужам университета предположить, что он знал о допущенных ошибках, вероятно, сам обнаружил их после того, как доклад был подготовлен к печати, но предпочел о них умолчать, понадеявшись, что никто ничего не заметит.
Какое-то время в университетском городке раздавалось ворчание по поводу этики и моральных качеств ученого. Затем, после серии крупных открытий Винсента Лорда, получивших высокую оценку, ворчание утихло, и недавний инцидент вроде бы предали забвению.
Декан Харрис также почти позабыл о нем, если бы не разговор, состоявшийся две недели назад во время научной конференции в Сан-Франциско.
- Послушай, Бобби, - обратился к нему однажды вечером, когда они сидели и выпивали, профессор Стэнфордского университета, давний приятель Харриса, - на твоем месте я бы не спускал глаз с этого твоего парня, Лорда. Кое-кто находит, что две его последние статьи просто великолепны. С синтезом у него все в порядке, да вот только мы никак не можем добиться столь же великолепных результатов, как он.
В ответ на просьбу Харриса объяснить подробнее, что он имеет в виду, его собеседник добавил:
- Я вовсе не хочу сказать, что Лорд нечестен, мы все знаем, что он хороший ученый. Но создается впечатление, что этот молодой человек чересчур торопится, слишком уж спешит. А нам с тобой, Бобби, известно, чем это чревато, - то тут, то там углы начинаешь срезать, результаты экспериментов подгонять под те, которые хочешь получить. Опасность усугубляется, когда ученый самонадеян. Так что мысль моя сводится к следующему: ради блага университета штата Иллинойс и вашего собственного будьте начеку!
Декан Харрис кивком поблагодарил за совет. Он был встревожен не на шутку.
По возвращении он вызвал к себе руководителя отдела, в котором работал Лорд, и рассказал ему об этом разговоре. Затем попросил поподробнее ознакомиться с двумя последними докладами Лорда.
На другой день руководитель отдела вновь появился в кабинете декана. Да, доктор Лорд не отрицает, что существует некоторое расхождение во мнениях относительно последних результатов его исследований, опубликованных в печати. Он намерен вновь повторить эксперименты и, если потребуется, готов опубликовать поправку.
На первый взгляд Лорд вел себя корректно. И все же трудно было удержаться от вопроса: а стал бы Лорд предпринимать какие-либо действия, если бы никто не усомнился в его результатах? Вот и теперь, две недели спустя, декан Харрис по-прежнему ломал голову над этим, но тут его секретарша объявила:
- Доктор Лорд ожидает в приемной.

***

- Вот как обстоит дело, - минут через десять подвел итог Винсент Лорд. Он сидел лицом к декану по другую сторону стола. - Вы ознакомились с моими достижениями, отраженными в библиофафии. Полагаю, что они более солидны и впечатляющи, чем результаты работы любого другого ассистента профессора у нас на факультете. Честно говоря, никто даже в сравнение не идет. Кроме того, я вам изложил свои планы на будущее. Принимая все это во внимание, я считаю, что мое ускоренное продвижение было бы совершенно оправданно и я на него могу рассчитывать.
Сложив ладони, декан посмотрел сквозь кончики пальцев на доктора Лорда и с легкой улыбкой заметил:
- А вы не страдаете излишней скромностью.
- А почему, собственно, я должен ею страдать? - Ответ прозвучал резко и без тени юмора. Темно-зеленые глаза Лорда впились в декана. - Я свой послужной список знаю не хуже других. Мне также известно, что есть у нас на факультете люди, у которых работ несравненно меньше, чем у меня.
- Если вы не возражаете, - тут в голосе декана зазвучали жесткие нотки, - мы не будем говорить о других. Сейчас речь идет о вас.
Тонкое лицо Лорда вспыхнуло.
- Я вообще не вижу тут никакого вопроса. Все и так предельно ясно. По-моему, я только что все вам объяснил.
- Да, объяснили. И весьма красноречиво. - Декан Харрис решил, что не позволит спровоцировать себя на резкость. К тому же Лорд был действительно прав в оценке своих заслуг. Зачем бы ему изображать наигранную скромность? Даже его напористость можно понять. Многие ученые - и декан это знал по собственному опыту - попросту не имеют времени, чтобы овладевать правилами дипломатического этикета.
Значит, уступить и согласиться с требованием Лорда о быстром продвижении? Нет. Декан Харрис уже принял решение: он на это не пойдет...
- Доктор Лорд, - голос декана звучал спокойно, - на данном этапе я не могу рекомендовать вашу кандидатуру на должность доцента.
- Не можете? Почему?
- Я не считаю, что выдвинутые вами обоснования достаточно убедительны.
- Что вы имеете в виду под словом “убедительны”? Лорд стрелял словами, словно командир на плацу, и тут декан решил: всякому терпению есть предел.
- Я полагаю, для нас обоих будет лучше закончить этот разговор, - холодно ответил Харрис. - Всего доброго!
Но Лорд даже и не подумал сдвинуться с места. Он продолжал сидеть перед деканом, лицо его горело.
- Я прошу вас пересмотреть свое решение. В противном случае вы можете о нем пожалеть.
- Пожалеть? Каким же образом?
- Я могу принять решение уйти из университета.
- Мне будет жаль, если это случится, - ответил декан, причем совершенно искренне. - Ваш уход будет потерей для университета... Но, с другой стороны, - и тут декан позволил себе слегка улыбнуться, - я уверен, что даже после вашего ухода данное учреждение не прекратит своего существования.
Лорд встал. Щеки его пылали. Не сказав больше ни слова, он выскочил из кабинета, с грохотом хлопнув дверью.
Напомнив себе - в который раз, - что кроме прочих обязанностей он должен спокойно и справедливо обходиться с отнюдь не спокойными, талантливыми людьми, чье поведение не всегда укладывается в обычные рамки, декан приступил к другим делам.
Но доктор Лорд не мог так быстро “отключиться”. В голове у него словно вновь и вновь прокручивалась магнитофонная запись их беседы, с каждым разом ожесточая его все больше. В конце концов он возненавидел не только Харриса, но и весь университет.
Винсент Лорд подозревал - хотя об этом и не упоминалось во время их беседы, - что отказ в продвижении на должность доцента был в какой-то мере связан с теми небольшими поправками, которые ему пришлось внести в две свои последние публикации. Это подозрение еще больше распаляло его гнев, так как в его представлении данный случай был мелочью в сравнении с общим значением его научной работы.
И когда три месяца спустя на научной конференции в Сан-Антонио председатель компании “Фелдинг-Рот” предложил ему стать “членом их команды” - что означало приглашение на работу, - он сказал: “Ну что же, вполне возможно”.
И с научной точки зрения предложение выглядело заманчиво, и обещанный ему оклад почти вдвое больше, чем он имел в университете штата Иллинойс.
Ради справедливости следует заметить, что деньги сами по себе значили для Лорда почти столь же мало, как и еда. Его личные потребности были очень скромными, и он никогда не испытывал затруднений, живя на свою университетскую зарплату. Но деньги, предложенные ему фармацевтической компанией, были еще одним выражением признания его научных заслуг. В сентябре 1957 года Лорд приступил к работе в компании “Фелдинг-Рот”.
Почти одновременно произошло неожиданное событие. В начале ноября директор научно-исследовательского отдела компании, сидя за своим микроскопом, умер от обширного кровоизлияния в мозг. Винсент Лорд оказался самой подходящей кандидатурой на эту должность.
За три прошедших года Винсент Лорд накрепко утвердился в высших сферах компании “Фелдинг-Рот”. К нему относились с уважением. Его компетентность ни разу не подвергалась сомнению. Отделом он управлял эффективно, лишь изредка прибегая к помощи со стороны, и, несмотря на личные трудности, связанные с его характером, отношения с подчиненными у него установились хорошие. И, что не менее важно, его научная работа продвигалась успешно.
При подобных обстоятельствах любой другой на его месте был бы счастлив. И все-таки он никак не мог отделаться от навязчивой привычки постоянно мучиться сомнениями относительно давным-давно принятых решений, снова переживать горечь и озлобление, вспоминая, как ему отказали в продвижении по службе в университете. Да и нынешнее его положение, как он считал, было не безоблачным. У него вызывали подозрения действия некоторых служащих компании, работавших в других отделах. Уж не стремятся ли они подорвать его авторитет? Было несколько человек, которых он откровенно невзлюбил, и среди них - эта настырная бабенка Селия Джордан. Слишком много шума было вокруг нее. Лорд воспринимал Селию как конкурента в борьбе за престиж в компании.
Впрочем, если произойдет одно событие, которое теперь, казалось, было не за горами, никто не будет ему опасен.
Подобно большинству ученых, Винсент Лорд больше всего стремился к раскрытию неразгаданных тайн науки. И, подобно другим, он давно мечтал добиться крупного открытия, сказать свое, новое слово в науке, способное резко раздвинуть границы познания и увековечить его имя в почетном списке истории.
Наконец-то эта мечта, казалось, близка к осуществлению. После трех лет настойчивого изнурительного труда перед Лордом стал вырисовываться состав нового препарата, способного, как он полагал, произвести революцию в фармакологии. Работы оставалось еще много. Требовалось еще года два на проведение различных исследований, в том числе опытов над животными. Но предварительные результаты обнадеживали, все шло в нужном направлении. За это Винсент Лорд мог поручиться всеми своими знаниями, опытом и интуицией ученого.
Конечно, когда новый препарат поступит на рынок, это принесет компании немыслимые прибыли. Но главное, что заботило Лорда, - это не деньги, а слава.
Все, что ему требовалось, - это еще немного времени.
А уж потом он им покажет! Бог свидетель, он им всем покажет!

***

История с талидомидом кончилась взрывом!
Позднее Селия скажет об этом:
- Тогда никто из нас не мог этого предвидеть. Но после того как история с талидомидом стала достоянием гласности, фармацевтическая промышленность не могла уже двигаться старыми путями.
В апреле 1961 года врачей в Западной Германии встревожил внезапный рост редкой патологии - рождение детей без рук и ног, с маленькими, бесполезными отростками, напоминающими плавники тюленей.
Несколько матерей покончили жизнь самоубийством, большинству потребовалась помощь психиатров. И однако же причина вспышки фокомелии оставалась неизвестной. (Само слово происходит от греческих корней: “фок” - “тюлень”; “мелос” - “нога”, “конечность”.) В одном исследовании высказывалось предположение, что причиной заболевания могли явиться радиоактивные осадки, выпадающие в результате испытаний атомных бомб. Автор другой статьи обвинял во всем вирус.
Затем, в ноябре 1961 года, два медика, никак между собой не контактировавшие и даже не знавшие о существовании друг друга - врач-педиатр из ФРГ и акушер из Австралии, - одновременно связали вспышку фокомелии с талидомидом. Вскоре было доказано, что именно этот препарат, принимаемый беременными женщинами, вне всяких сомнений, явился причиной появления на свет детей-уродцев.
Австралийские власти тут же запретили продажу талидомида. Власти ФРГ и Англии последовали их примеру через месяц, в декабре. Но Соединенным Штатам потребовалось еще два месяца, и лишь в феврале 1962 года заявка на талидомид-кевадон была изъята из Управления по контролю за продуктами питания и лекарственными препаратами.
Селия и Эндрю, следившие за этой трагической историей по научным публикациям и газетам, часто обсуждали ее между собой.
Однажды вечером, за ужином, Селия воскликнула:
- Ой, до чего же я рада, Эндрю! Ты молодчина, что не позволил мне принимать никаких лекарств во время беременности.
За несколько минут до этого она с радостью и благодарностью любовалась обоими своими здоровыми, крепкими детьми.
- А ведь и я могла принимать талидомид. Оказывается, его принимали жены некоторых врачей.
- А ведь и у меня был кевадон, - тихо заметил Эндрю.
- У тебя?
- Агент одной компании принес мне пробную партию.
- Но ты ведь ею не воспользовался? - со страхом встрепенулась Селия.
Отрицательно покачав головой, Эндрю ответил:
- Мне хотелось бы сказать, что препарат казался мне подозрительным, но это было бы неправдой. Я просто-напросто о нем забыл.
- А где сейчас эти образцы?
- Сегодня я о них вспомнил и спустил в унитаз.
- И слава Богу!
В последующие несколько месяцев продолжали поступать сообщения о последствиях, вызванных талидомидом: в разных странах родилось двадцать тысяч искалеченных детей, хотя, конечно, трудно считать эту цифру точной.
В Соединенных Штатах число детей, пораженных фокомелией, достигло восемнадцати или девятнадцати - и то лишь потому, что разрешение на массовое использование лекарства так и не было получено. В противном случае количество безруких и безногих младенцев могло бы, вероятно, достигнуть десятков тысяч.
- Нам нужно какое-то новое ограничительное законодательство, - заявил Эндрю, - случай с талидомидом, помимо всех бед, которые он наделал, доказал: промышленность, в которой ты, Селия, работаешь, не способна сама себя контролировать, а кое-где она полностью прогнила.
- Хотелось бы мне возразить, - с грустью согласилась Селия, - но не могу. Как не сможет ни один здравомыслящий человек.
Ко всеобщему удивлению, был разработан ряд действительно полезных законодательных актов, которые президент Кеннеди подписал и утвердил в октябре 1962 года, несмотря на предшествующие политические интриги. Хотя они были далеки от совершенства и содержали положения, из-за которых впоследствии лишились лекарств многие из тех, кто в них действительно остро нуждался, новые законы обеспечивали гарантии безопасности потребителя, которых не существовало в период “Д.Т.” - таким кодовым обозначением многие работники фармацевтической промышленности будут и впоследствии называть эпоху “до талидомида”.
Тогда же, в октябре, Селия узнала, что Эли Кэмпердаун, президент компании “Фелдинг-Рот”, безнадежно болен.
Спустя несколько дней Сэм Хауторн вызвал ее к себе в кабинет.
- Эли прислал записку. Он хочет тебя видеть. Его перевезли домой из больницы, ну а я договорился, чтобы тебя завтра к нему подбросили.
Дом Кэмпердауна стоял в пяти милях к юго-западу от Морристауна, в местечке Маунт-Кембл-Лейк. Большое и старое здание находилось в самом конце длинного подъездного пути. От посторонних глаз его скрывали деревья и густые заросли кустарника. Фасад, сложенный из известняка, потемнел и покрылся зеленоватым налетом. Снаружи казалось, что внутри дома темно. Так оно и было.
Сутулый пожилой дворецкий проводил Селию в дом. Он ввел ее в богато украшенную гостиную, уставленную старинной мебелью, и попросил там обождать. Дом словно вымер - ни звука не доносилось. Наверное, подумала Селия, это потому, что Эли Кэмпердаун живет один: она знала, что он овдовел много лет тому назад.
Через несколько минут в дверях появилась сиделка в белом, молодая, хорошенькая и быстрая девушка.
Она с любопытством взглянула на Селию:
- Он очень ждет вашего прихода. Подняв исхудалую руку, Кэмпердаун указал на стол, стоявший в другом конце комнаты:
- Там лежит номер “Лайф” и кое-какие бумаги. Принесите их мне, пожалуйста.
С явным усилием Эли Кэмпердаун начал листать журнал, пока не нашел то, что искал.
- Вероятно, вы это уже читали.
- Статью о талидомиде с фотографиями искалеченных детей? Да, я с ней знакома.
Он коснулся пальцами пачки документов.
- Здесь есть и другие статьи и фотографии. Некоторые из них еще неизвестны широко. Я внимательно следил за развитием событий. Все это ужасно.
- Да, именно так.
Какое-то время они молчали, потом он сказал:
- Селия, вы знаете, я ведь умираю.
- Да, я это знаю, - как можно мягче ответила она.
- Я заставил чертовых докторов сказать мне правду. Мне осталось жить неделю, в лучшем случае две. А может быть, и вообще считанные дни. Именно поэтому я добился, чтобы меня перевезли сюда. Хочу умереть в родных стенах.
Селия попыталась было вставить слово, но он жестом прервал ее:
- Не надо. Дайте мне сказать все до конца. - Потом замолчал, чтобы перевести дыхание. Усилия, которые ему уже пришлось сделать, явно отнимали у него остатки сил. Но все-таки Кэмпердаун сумел собраться и продолжил:
- Селия, наверное, это эгоистично. И уж во всяком случае, не поможет этим несчастным невинным младенцам. - Тут его пальцы коснулись фотографий в журнале. - Но все-таки я рад, что умираю, не отяготив этим свою душу, и вы тому причина.
По-моему, вы обладаете каким-то особым качеством.., даром, чутьем, что ли. Умеете распознать, где правда, а где нет. В нашей отрасли грядут большие перемены, но я их уже не застану... У нас в компании считают, что вы далеко пойдете. Это хорошо... Так что позвольте кое-что вам посоветовать. Это будет мой последний совет... Воспользуйтесь своим даром. Доверьтесь вашему доброму чутью, а когда добьетесь власти, будьте крепки духом, не отступайте от своих убеждений.
Эли Кэмпердаун умер через две недели.
В компании “Фелдинг-Рот” последовали большие перемены: совет директоров избрал нового президента, началась общая передвижка по служебной лестнице. В числе тех, кого это коснулось, был и Сэм Хауторн.
Однажды утром в кабинет Селии без стука вошел сияющий Сэм ХауторН7 - Клянусь Богом, свершилось! - объявил Сэм. - Мне пришлось выпустить кишки кое-кому из наших твердолобых, и кровь текла ручьем, но своего я добился. Отныне, Селия, ты - глава своей епархии и, что еще важнее, тебя внесли в официальный список кандидатов на ускоренное продвижение.

ЧАСТЬ ВТОРАЯ
1963-1975

Сэм Хауторн был человеком разносторонних интересов. Они выходили далеко за рамки его профессии. Несмотря на крайнюю загруженность делами компании, Сэм не изменял и своей давней любви к литературе, живописи и музыке. В зарубежных столицах Сэм всегда умудрялся находить время, чтобы посетить книжные магазины, галереи и побывать на концертах.
В живописи он отдавал предпочтение импрессионистам, в особенности Моне и Писсарро. Его любимым скульптором был Роден. Как-то в разговоре с подругой Лилиан Хауторн призналась, что видела, как Сэм простоял в одиноком молчании перед скульптурной группой “Граждане Кале” в саду музея Родена в Париже целых пятнадцать минут, его глаза застилали слезы.
Он был страстным поклонником Моцарта. Хороший пианист, хотя и не блиставший особым талантом, Сэм любил, чтобы в отелях, где он останавливался, в номере стоял рояль.
За номер с роялем Сэм платил из собственного кармана. Он был человеком состоятельным - владел значительной долей акций компании “Фелдинг-Рот”, которые унаследовал от матери. Фамилия матери была Рот, и Сэм был последним отпрыском клана Ротов, а значит, и Фелдингов, непосредственно связанным с управлением делами компании. Однако его семейные связи не особенно отражались на его карьере и не определяли нынешнее положение. Он достиг его благодаря своим способностям и целеустремленности. Это был общепризнанный факт.
В личной жизни Сэма и Лилиан Хауторн связывали прочные узы брака. Оба они обожали Джулиет, которая в свои пятнадцать лет, невзирая на родительскую любовь, казалась совсем неизбалованной.
В свое время Сэм занимался спортом. Еще в колледже он увлекался бегом на длинные дистанции, да и сейчас любил побегать рано утром несколько раз в неделю. Он довольно неплохо играл в теннис; правда, азарта в его игре было больше, чем техники. Его излюбленным приемом на корте был резкий удар у сетки с лета, что снискало ему популярность среди партнеров по парной игре.
Но над всеми увлечениями Сэма доминировало главное: Сэм Хауторн был англофилом. Он испытывал восторг и преклонение почти перед всем, что было связано с Англией: перед английскими традициями, произношением, системой образования, английским юмором, манерой одеваться, монархией, Лондоном, сельскими пейзажами и классическими автомобилями, Что же касается науки, тут преклонение Сэма было безграничным. Именно это обстоятельство послужило толчком для смелого, неожиданного предложения, с которым он выступил в первые месяцы пребывания на посту президента компании.
В конфиденциальном письменном докладе, который он представил совету директоров, Сэм сделал упор на “удручающем бесплодии”, переживаемом компанией, и грозящем ей финансовом кризисе. “Я со всей ответственностью настаиваю, - писал Сэм, - на создании научно-исследовательского института компании “Фелдинг-Рот” в Англии. Институт должен возглавлять британский ученый самой высокой репутации. Действовать он будет независимо от исследовательских программ, проводимых нами в США”.
Изложив дополнительные соображения в пользу своей идеи, Сэм выразил уверенность, что создание подобного исследовательского центра усилит позиции компании на самом критическом направлении - ускорит открытие принципиально новых препаратов, в которых она столь отчаянно нуждается. Но почему в Англии?
Словно предвидя подобный вопрос, Сэм постарался дать исчерпывающее объяснение. Он писал, что Британия является ведущей страной в мире в области фундаментальных научных исследований.
“Известно, - писал далее Сэм, - что все эти открытия были взяты на вооружение и поставлены на поток американскими компаниями, - именно они-то в основном и сорвали плоды коммерческого успеха. Это произошло благодаря исключительной американской способности внедрять и продавать, способности, которой так часто не хватает британцам”.
Значительную часть своего доклада Сэм посвятил финансовой стороне вопроса. Закончил его он следующими словами:
“Возможно, кому-нибудь покажется, что осуществление крупного, дорогостоящего проекта в критический период существования нашей компании - идея безрассудная и опрометчивая. Действительно, новый научно-исследовательский институт ляжет тяжелым финансовым бременем на бюджет. Но я убежден, что еще более безрассудно и опрометчиво продолжать бездействовать и не предпринять смелых и решительных демаршей, нацеленных в будущее”.
Оппозиция планам Сэма Хауторна проявилась с удивительной силой и быстротой. Не успел его доклад, как кто-то выразился, “выскочить из ксерокса” и лишь только начал поступать к директорам компании и ряду высокопоставленных служащих, как телефон Сэма буквально раскалился от звонков. Возражения сыпались одно за другим. “Спору нет, британцам в научной славе не откажешь, - доказывал ему один директор, - но сегодня американцы намного превзошли их по своим достижениям. Так что, Сэм, ваша позиция попросту смехотворна”. Других возмущала - как сгоряча выразился еще один член совета директоров - “абсурдная и ретроградная идея разместить исследовательский центр в истощенной, отсталой стране, охваченной всеобщим упадком”.
- Можно подумать, что я выступил с предложением об отмене Декларации независимости и возвращении нашей страны в статус колонии, - заметил как-то Сэм в разговоре с Лилиан за обедом несколько дней спустя.
Вскоре после вступления на должность руководителя компании Сэму пришлось убедиться, что его положение отнюдь не дает ему карт-бланш в смысле принятия независимых самостоятельных решений, равно как не высвобождает из болота корпоративной политики.
Главным знатоком практической политики компании оказался директор научно-исследовательского отдела доктор Винсент Лорд. Он сразу же занял негативную позицию по отношению к плану Сэма. Согласившись с предложением о необходимости дополнительного финансирования на исследовательские цели, доктор Лорд отозвался об идее создания соответствующего центра в Англии как о “наивном заблуждении”. По его словам, представление Сэма Хауторна о состоянии науки в Великобритании являло собой пример “детского мышления на основе пропагандистского мифа”.
В подобных крайне резких, даже оскорбительных выражениях была составлена служебная записка, направленная Сэму. Прочитав ее, Сэм буквально закипел от гнева. Он оставил свой кабинет и отправился разыскивать Винсента Лорда в научно-исследовательском отделе, на его территории.
Он застал Лорда в ярко освещенном кабинете, вдоль обшитых панелями стен которого тянулись книжные полки. Дверь кабинета была открыта, и Сэм Хауторн вошел внутрь, привычно кивнув по пути секретарше.
Доктор Лорд сидел за рабочим столом и, как обычно нахмурившись, изучал какой-то документ. Застигнутый врасплох, он резко поднял глаза: темные зрачки напряженно уставились на Сэма сквозь очки без оправы, на аскетическом лице появилось раздражение, вызванное столь бесцеремонным, с его точки зрения, вторжением.
В руке Сэм держал служебную записку Лорда.
- Я пришел поговорить об этом, - без долгих предисловий сказал он, положив ее перед Лордом.
Директор по науке сделал было вид, что хочет подняться, но Сэм жестом остановил его.
- Давайте без формальностей, Винс, - сказал Сем. - Поговорим напрямик, что называется, начистоту.
Лорд взглянул на служебную записку, лежащую у него на столе. При этом он низко нагнулся, близоруко всматриваясь в текст.
- А что вам, собственно, в ней не нравится?
- И содержание, и тон.
- И это все?
Протянув руку, Сэм повернул документ лицом к себе.
- Отпечатано довольно хорошо.
- Видимо, Сэм, - заметил Лорд с сардонической улыбкой, - став главным погонщиком стада, вы хотели бы видеть себя в окружении сплошных баранов.
Сэм Хауторн вздохнул. Он знал Лорда уже пятнадцать лет, успел за это время познакомиться с трудным характером директора по науке и научился с этим мириться.
- Вы же знаете, что это не так, - спокойно ответил Сэм. - Просто я хочу корректного, сдержанного обсуждения. А уж если возражать, то более аргументирование, чем это сделали вы.
- Уж коли вы заговорили об аргументах, - ответил Лорд, открывая ящик своего стола и вытаскивая папку, - тут я решительно не согласен с выводом вашего доклада.
- С каким конкретно?
- С тем, где говорится о состоянии наших исследовательских разработок.
Заглянув в папку, Лорд процитировал отрывок из предложения Сэма о создании исследовательского института в Англии: “В отличие от наших конкурентов, которые сумели добиться крупных успехов в создании новых препаратов, наши достижения весьма скромны. И в ближайшей перспективе нас не ждут никакие удивительные открытия”.
- По-вашему, я не прав?
- Не правы. В обозримом будущем мы получим несколько многообещающих препаратов. Группа молодых ученых, которых я недавно привел в компанию, уже работает над...
- Об этом мне известно из ваших докладных, - прервал его Сэм. - Более того, высоко ценю таланты тех, кого вы сумели взять на службу в компанию.
“А ведь это действительно так, - подумал про себя Сэм. - Одна из наиболее сильных черт Лорда - способность привлекать на работу одаренных ученых младшего поколения. Причиной тому служила по-прежнему высокая репутация самого Лорда как ученого, хотя ему пока и не удалось добиться крупного научного открытия, которого все от него так давно ждали”.
- Я свои докладные о научных достижениях, - сказал Лорд, - всегда тщательно обдумываю, чтобы не вызвать у вас и всей прочей торговой братии преждевременного энтузиазма, когда мы еще находимся на стадии эксперимента.
- Это мне известно, - ответил Сэм, - и подобную практику я одобряю.
Он знал, что во всех фармацевтических компаниях шла постоянная грызня между службами производства и реализации, с одной стороны, и научно-исследовательскими отделами - с другой.
- Вот что я вам скажу, и этого вы не найдете в моих докладных, - сообщил Винсент Лорд Сэму. - Мы располагаем отличными данными в результате разработки двух компонентов. Один из этих препаратов - диуретик, другой - противовоспалительное средство для лечения ревматического артрита.
- Прекрасная новость.
- Мы также обратились в ФДА с патентной заявкой на дерогил.
- Новое средство против гипертонии?
Сэм знал, что дерогил хотя и не сулил революции в этой области фармакологии, тем не менее мог принести хорошие рыночные прибыли.
- Ну и как продвигается наша заявка? - спросил Сэм.
- Так себе. Сами в этом убедитесь, - кислым тоном ответил Лорд. - Все из-за этих раздувшихся от важности вашингтонских недоумков... - Он запнулся, потом добавил:
- На следующей неделе я снова туда отправляюсь.
- И все-таки, по-моему, я не ошибся в своем выводе, - сказал Сэм. - Но коли он так сильно задевает ваши чувства, я готов внести некоторые коррективы на следующем заседании совета директоров.
Винсент Лорд ответил кивком, словно уступка Сэма была делом само собой разумеющимся, и продолжал развивать свою мысль:
- Кроме того, я провожу исследования в области подавления свободных радикалов. Ваше мнение мне известно: вы убеждены, что из этой затеи ничего не получится - результатов-то все нет и нет.
- Я этого никогда не говорил, - запротестовал Сэм. - Никогда! Иной раз, Винс, вы предпочитаете закрывать на это глаза, но среди нас есть и такие, кто верит в вас. И мы знаем, что крупные открытия - дело небыстрое и нелегкое.
Сэм имел лишь самое отдаленное представление о том, что такое подавление свободных радикалов. Он знал, что конечная цель заключалась в снижении общего токсического воздействия лекарственных препаратов. Известно ему было и то, что Винсент Лорд бился над этой проблемой уже лет десять. В случае успеха коммерческие достижения могли быть весьма значительными. Вот, собственно, и все, что он знал.
- И, однако, что вы мне ни говорите, - сказал Сэм, вставая, - я по-прежнему убежден, что создание научно-исследовательского центра в Англии - идея хорошая.
- А я по-прежнему возражаю, считаю это излишним. - Ответ директора по науке прозвучал с непреклонной категоричностью. Затем, словно спохватившись, он добавил:
- Когда ваш план будет принят - если такое вообще случится, - контроль над этим учреждением должен остаться за нами и осуществляться отсюда.
- Все “когда” и “если” мы обсудим позднее, - улыбнулся в ответ Сэм. Про себя же он твердо решил, что сделает все возможное, чтобы не допустить Винсента Лорда к управлению новым научно-исследовательским центром в Англии.
Когда Сэм Хауторн ушел, Лорд встал и закрыл дверь кабинета. Он по-прежнему испытывал беспокойство. Интуиция подсказывала ему, что, несмотря на его возражения против создания исследовательского центра “Фелдинг-Рот” в Англии, это предложение будет принято. Подобное развитие событий Лорд воспринимал как личную угрозу себе - главному научному специалисту в компании, как признак того, что его положение пошатнулось. Вопрос в том, насколько оно пошатнулось и сколько еще пройдет времени, прежде чем оно будет совсем сведено на нет. А ведь все могло быть совсем иначе, подумалось Лорду, если бы его собственные исследования продвигались более успешно. Но при сложившихся обстоятельствах, продолжал размышлять Лорд, чем, собственно, он мог похвалиться в качестве итога своей жизни в науке? Ему исполнилось сорок восемь лет, и он был уже не тот молодой блестящий волшебник от науки с новеньким дипломом доктора философии, каким начинал. В арсенале его научных методов и приемов кое-что устарело, и он это понимал. Да, конечно, он по-прежнему много читает и старается идти в ногу с достижениями науки. Но книжные знания не идут ни в какое сравнение с научным багажом, приобретаемым в результате исследовательской работы непосредственно в той области, где ты решил специализироваться.
В такой новой области, как, например, генная инженерия, он не чувствовал себя в своей тарелке, не то что многие из молодых ученых, недавних выпускников университетов, в том числе и те, которых ему удалось привлечь к работе в “Фелдинг-Рот”. Они-то здесь резвились вольготно, как рыбы в воде.
И, однако, как бы в утешение себе подытожил Лорд, несмотря ни на что, есть еще для него, Винсента Лорда, возможность совершить открытие колоссальной важности. Все это может случиться в любой момент. Раскроются тайники органической химии, и он найдет ответы на вопросы, которые ставились им в процессе бесчисленных экспериментов на протяжении десятилетних упорных исследований.
Подавление свободных радикалов! С решением этой проблемы, над которой он бьется, должны прийти огромные перемены в медицине, а также открыться неограниченные коммерческие перспективы. Этого до сих пор не могут осознать Сэм Хауторн и прочие деятели в компании, страдающие научной слепотой.
Так что же сулит открытие механизмов подавления свободных радикалов? Нечто сказочное и в то же время удивительно простое. Как и все его коллеги по науке, Винсент Лорд знал, что многие лекарства, попадая в кровоток организма, вступают в реакции, в результате которых возникают так называемые свободные радикалы - “осколки” химических соединений. Они были причиной нежелательных побочных эффектов, а иной раз и гибели больного.
Уничтожение или подавление активности свободных радикалов означало бы, что многие из тех препаратов, которые сейчас невозможно использовать для лечения людей из-за опасных побочных воздействий, станут приемлемыми. А препараты ограниченного использования, прописываемые лишь в самых крайних случаях, по жизненным показаниям станут столь же безопасными, как аспирин.
Врачам не придется ломать голову над проблемой токсичности препаратов, которые они прописывают своим больным. В результате подавления свободных радикалов польза от применения лекарств сохранится, а разрушительные для здоровья побочные эффекты будут сведены на нет.
Препарат, который стремился создать Винсент Лорд, фактически явился бы добавкой ко всем прочим, но такой добавкой, которая способна сделать их абсолютно безопасными для здоровья.
И все это возможно. Решение поставленной задачи существует. Не может не существовать. Оно пряталось, ускользало, но тем не менее его час пробьет.
И после десятилетних изысканий Винсент Лорд верил, что долгожданный ответ будет скоро найден. Он чувствовал это. Ощущал запах и вкус нектара славы.
Но, Боже, когда же? Сколько еще ждать?
Он резко выпрямился в кресле, усилием воли заставив себя вырваться из потока уныния. Выдвинув ящик стола, Винсент Лорд достал лежавший там ключ. Сейчас, как всегда, он спустился в свою святая святых - личную лабораторию, где экспериментировал сам, не доверяя никому.

***

Предложение Сэма о создании научно-исследовательского центра в Англии было принято советом директоров “Фелдинг-Рот”. Тридцать голосов было подано за, один - против.
- Благодарю вас, господа, - подвел окончательный итог Сэм. - Я искренне верю, что такое решение окажется плодотворным.
В тот же день, позднее, он пригласил к себе Селию.
- Ты получаешь новое назначение, - без лишних церемоний сказал Сэм. - Отныне ты помощник президента по особым поручениям. Селия, ты должна стать моей правой рукой.
- Отлично, - ответила Селия. - Когда можно приступать?
- По мне, хоть сейчас, - ответил Сэм. - Но поскольку нам еще нужно подготовить твой новый кабинет, давай завтра утром, с девяти.

***

- Твое новое задание, - объяснил ей Сэм на другой день, - помочь организации нашего института в Англии. Мне бы хотелось, чтобы это было сделано за год, еще лучше, если ты сумеешь управиться в более короткий срок. Как только с этим будет покончено, мы найдем тебе новую работу. Главная задача, - продолжал Сэм, - это отыскать и привлечь к работе перспективного английского ученого, который возглавит институт, определить, где именно в Англии он будет находиться, затем приобрести или арендовать здание, предпочтительно уже готовое, так чтобы его можно было быстро приспособить для наших целей.

Предыдущая страница 4 Следущая страница


5 Артур Хейли

***

Вылетать в Англию предстояло на следующей неделе. Но до этого нужно было еще провести совещание с Винсентом Лордом. Невзирая на свое отрицательное отношение к проекту, он был хорошо осведомлен о состоянии науки в Великобритании и об английских ученых и мог назвать конкретные имена предлагаемых кандидатов.
Встреча с Лордом состоялась несколько дней спустя в кабинете Сэма в присутствии Селии.
К удивлению Селии, Винс Лорд был настроен приветливо, даже дружелюбно, насколько это вообще было для него возможно. Сэм, знавший всю предысторию более детально, чем Селия, понимал причину такого поведения Лорда. Теперь, когда “Фел-динг-Рот” приняла окончательное решение о создании исследовательского центра в Англии, Лорд хотел контролировать это учреждение. Но Сэм был по-прежнему исполнен решимости не допустить такого поворота событий.
- Я подготовил список, - сказал Лорд. - Эти люди могут рассматриваться в качестве потенциальных кандидатов. Подходить к ним следует осторожно, поскольку все они либо профессора в университетах, либо работают на наших конкурентов.
Сэм и Селия внимательно изучили список, содержавший восемь имен.
- Действовать мы будем осторожно, - пообещал Сэм, - но и без лишних проволочек.
- Когда вы будете в Англии, - заметил Лорд, - следует обратить внимание и на это.
Тут он извлек из папки пачку писем и документов, скрепленных вместе.
- Я состою в переписке с молодым ученым из Кембриджского университета. Он ведет довольно интересную работу в области старческого склероза и болезни Альцгеймера, но у него иссякли средства, и он нуждается в субсидии.
- Болезнь Альцгеймера? - переспросила Селия. - Это, кажется, связано с нарушением функции мозга, если не ошибаюсь? Лорд утвердительно кивнул:
- Точнее сказать, части мозга. Появляются провалы в памяти. Постепенно она полностью исчезает.
Раньше Лорд даже не скрывал своего неприязненного отношения к Селии, но теперь примирился с ее положением в компании, которое было весьма весомым. Продолжать вражду не имело смысла. Они даже обращались теперь друг к другу по имени, сначала чуть неловко, но теперь вполне свободно.
Сэм взял пачку писем, быстро их просмотрел и прочитал вслух:
“Доктор Мартин Пит-Смит”. Передавая их Селии, он спросил Лорда:
- Вы рекомендуете предоставить ему субсидию? Директор по науке пожал плечами:
- Дело это небыстрое. Болезнь Альцгеймера оставалась твердым орешком для ученых начиная с 1906 года, когда ее впервые зарегистрировали. Исследования, которые ведет Пит-Смит, направлены на изучение процесса старения головного мозга, ну а попутно он надеется обнаружить и причину этой болезни.
- Как вы оцениваете его шансы?
- Как ничтожные.
- Кое-какие средства мы могли бы изыскать, - сказал Сэм, - и если хватит времени, я бы хотел с ним переговорить. Но сначала надо будет решить другие вопросы.
Тут в разговор вмешалась Селня. Оторвавшись от писем, она спросила:
- Скажите, а доктора Пит-Смита можно рассматривать как потенциального кандидата на должность директора института?
- Нет, - ответил Лорд, явно удивленный вопросом.
- Почему?
- Во-первых, он слишком молод.
Селия вновь заглянула в бумаги.
- Ему тридцать два года. - Улыбнувшись, она добавила:
- Вам, Винс, кажется, было не намного больше, когда вы пришли в компанию?
- Тогда обстоятельства были другие. Ответ Лорда прозвучал натянуто, в нем сквозила свойственная ему раздражительность.
- Давайте-ка вернемся к первоначальным кандидатурам, - вмешался в разговор Сэм. Взяв список, он обратился к Лорду:
- Винс, проинформируйте меня вкратце.

***

Солнце светило вовсю, когда вскоре после полудня они въехали в Кембридж со стороны Трампингтон-стрит.
- Это прелестный древний город, - сказал Сэм. - Вот слева от тебя Питер-Хаус, старейший колледж. Ты раньше здесь не бывала?
- Нет, никогда, - ответила Селия, очарованная вереницей древних, словно овеянных историей зданий, тесно прижавшихся друг к другу.
По пути Сэм сделал остановку, чтобы позвонить и заказать завтрак в гостинице “Гарден-Хаус”. Там им предстояла встреча с Мартином Пит-Смитом.
В вестибюле гостиницы Пит-Смит заметил их первым. Этакий молодой здоровяк, блондин со всклокоченной шевелюрой, нуждавшейся в стрижке, и неожиданной мальчишеской улыбкой, собиравшей в морщинки обветренное лицо с квадратным подбородком. “Кем бы этот Пит-Смит ни был, - подумала Селия,. - красавцем его не назовешь”. Но она сразу почувствовала в нем сильную, целеустремленную натуру.
- Миссис Джордан и мистер Хауторн, не так ли? - Четкая, спокойная речь вполне соответствовала открытому облику ученого.
- Совершенно верно, - ответила Селия. - Но если по служебному положению, то в обратном порядке.
- Постараюсь это запомнить, - вновь улыбнувшись, быстро ответил Пит-Смит.
Когда они обменивались рукопожатиями, Селия обратила внимание, что одет он был в старый твидовый пиджак с заплатами на локтях и потертыми обшлагами и в помятые серые брюки со следами пятен.
- Я прямиком из лаборатории, миссис Джордан. Костюм у меня есть, и если мы встретимся в нерабочие часы, я его непременно надену, - словно читая ее мысли, спокойно заметил Пит-Смит.
- Ради Бога простите мою бестактность, - вспыхнув от смущения, ответила Селия.
- Не стоит извиняться. - Вновь та же обезоруживающая улыбка. - Просто я люблю ясность во всем.
- Хорошая привычка, - заметил Сэм. - А как насчет завтрака?
Они уселись за столик, откуда открывался прекрасный вид на цветник и реку за ним.
- Доктор Лорд проинформировал меня об исследованиях, которыми вы занимаетесь в настоящее время, - сказал Сэм. - Насколько я понимаю, вам хотелось бы получить субсидию от нашей компании, чтобы иметь возможность их продолжать.
- Верно, - согласился Пит-Смит. - Моя работа - исследование процесса старения головного мозга и болезни Альцгеймера - зашла в тупик из-за отсутствия финансов. У университета средств не имеется, во всяком случае, для поддержки моего проекта, вот мне и приходится изыскивать их на стороне.
- Ситуация не столь уж редкая, - спокойно заметил Сэм. - Для нашей компании предоставление субсидий на чисто научные исследования - обычная практика, если, конечно, мы считаем, что они того заслуживают. Так что давайте ближе к делу.
- Отлично. - В первый раз в голосе Пит-Смита зазвучали нотки нервозности. Видимо, из-за того, решила Селия, что речь идет о столь важном для него деле. - Начнем с болезни Альцгеймера. Что именно вам о ней известно? - спросил англичанин.
- Очень мало, - ответил Сэм. - Можете считать, что ничего. Молодой ученый кивнул:
- Эту болезнь к числу “модных” не отнесешь, по крайней мере на сегодняшний день. Существует несколько противоположных теорий относительно причин ее возникновения.
- Болеют в основном пожилые люди? - спросила Селия.
- Да, те, кому за пятьдесят. Если говорить точнее, основная возрастная группа - люди старше шестидесяти пяти. Но эта болезнь может поражать и более молодых. Зарегистрированы случаи заболевания двадцатисемилетних.
Пит-Смит отпил глоток вина, затем продолжил:
- Болезнь развивается постепенно: сначала наступают провалы в памяти. Люди начинают забывать простейшие вещи, ну, например, как завязывать шнурки, или для чего предназначен выключатель света, или где их обычное место за обеденным столом. Затем, по мере обострения болезни, эти провалы становятся все глубже. Зачастую больные перестают узнавать самых близких людей - жену или мужа. Они могут даже потерять навыки самостоятельного приема пищи, и тогда их приходится кормить. А изнемогая от жажды, не могут вспомнить, как попросить попить. Зачастую они страдают недержанием, в самых тяжелых случаях буйствуют и могут быть даже опасными. В конечном итоге они погибают от этой болезни, но длится это десять - пятнадцать лет. Сами представляете, какими страданиями оборачиваются эти годы и для них, и для тех, кто живет рядом. Пит-Смит умолк, затем продолжил:
- Что именно происходит с мозгом, можно увидеть после вскрытия. Болезнь Альцгеймера разрушает и деформирует структуру нервных тканей. Мозг засоряется крошечными частицами вещества, которое мы называем бляшками.
- Я читал кое-что о ваших исследованиях, - сказал Сэм. - Но мне хотелось, чтобы вы рассказали нам об их основном научном направлении.
- Мой подход основывается на генетике. Но поскольку эта болезнь не может моделироваться на животных - они ею не страдают, - мои опыты с животными основываются на изучении химических процессов, сопутствующих старению головного мозга. Вам, видимо, известно, что я специалист в области химии нуклеиновых кислот.
- Мои химические познания слегка устарели, - заметила Селия, - но, насколько я помню, нуклеиновые кислоты являются как бы “кирпичиками”, составляющими ДНК, из которых, в свою очередь, складываются наши гены.
- Совершенно верно и ничуть не устарели, - улыбнулся Мартин Пит-Смит. - По-видимому, будущие крупные открытия в медицине наступят именно тогда, когда мы научимся лучше понимать химические процессы в ДНК. Тогда мы будем знать, как работают гены и почему временами с ними возникают неполадки. Именно в этом направлении я и провожу свои нынешние исследования, используя в качестве подопытных животных старых и молодых крыс. Моя задача - обнаружить различия в РНК животных различного возраста, в деятельности рибонуклеиновых кислот, которые являются производным от их ДНК.
- Но ведь болезнь Альцгеймера и нормальный процесс старения между собой не связаны? - спросил его Сэм.
- На первый взгляд нет, но бывают случаи, когда они как бы накладываются друг на друга.
Пит-Смит задумался, и Селия почувствовала, что он пытается как можно проще выразить свою мысль, что было, очевидно, не так-то легко.
- Случается, что больной, страдающий этим заболеванием, рождается с патологическими изменениями в ДНК, где содержится закодированная генетическая информация. Но бывает, что человек с практически нормальной ДНК сам изменяет ее, разрушая естественную окружающую среду, собственный организм. Какое-то время с этим борется сама ДНК с помощью как бы встроенного в нее защитного механизма, но, по мере того как мы стареем, защитная система ослабевает и наконец отказывает полностью. Мои исследования направлены, в частности, на выяснение причины ослабления этой защитной функции...
Когда Пит-Смит закончил свои объяснения, Селия заметила:
- Вы прямо-таки прирожденный учитель. Вам, наверное, нравится преподавать?
Пит-Смита это замечание озадачило.
- Работая в университете, естественно, приходится и преподавать. А вообще-то мне это нравится.
“Вот и еще одна грань интересного человека”, - подумала Селия.
- Мне становится понятна суть проблемы, - сказала она. - Но как далеко вы находитесь от желаемых ответов?
- Возможно, расстояние измеряется в масштабе световых лет. А может быть, до них рукой подать. - Лицо Пит-Смита вновь озарила улыбка. - Тут уж приходится идти на риск тем, кто предоставляет субсидию.
Метрдотель принес меню, и они прервали разговор, чтобы сделать заказ.
Когда с этим было покончено, Пит-Смит сказал:
- Надеюсь, вы посетите мою лабораторию. Там мне будет легче объяснить суть моей работы.
- Мы рассчитывали на такое приглашение, - ответил Сэм. - Давайте отправимся туда сразу после завтрака. Пока они ели, Селия спросила:
- Доктор, скажите, а каково ваше положение в Кембриджском университете?
- Мое официальное звание - лектор. Это примерно то же самое, что ассистент профессора в Америке. По существу, это означает, что мне предоставлена лаборатория в здании биохимического факультета, у меня есть лаборант, который мне помогает, и я волен заниматься исследовательской работой по собственному выбору. Волен, конечно, в том случае, если смогу заручиться финансовой поддержкой, - добавил он.
- Теперь что касается субсидии, - сказал Сэм. - Насколько я помню, речь шла о сумме в шестьдесят тысяч долларов.
- Да. Причем эти деньги распределяются на три года и фактически составляют минимум, без которого я не смогу приобрести необходимое оборудование и животных, оплачивать работу трех лаборантов и проводить эксперименты. На мои личные потребности практически ничего не остается, - криво усмехнувшись, добавил Пит-Смит.
- Как бы там ни было, а сумма немалая, не так ли?
- Да, именно так, - мрачно кивнул Пит-Смит. В действительности же все было совсем наоборот. И Сэм и Селия прекрасно знали, что шестьдесят тысяч долларов фактически составляли пустяк в сравнении с ежегодными затратами на научные исследования, осуществляемые крупными фармацевтическими компаниями, в том числе и “Фелдинг-Рот”. Вопрос заключался в другом: действительно ли проект доктора Пит-Смита сулил настолько ощутимые коммерческие выгоды в будущем, чтобы оправдать подобное капиталовложение?
- У меня создалось впечатление, - заметила Селия, обращаясь к ученому, - что вы действительно полностью поглощены проблемой болезни Альцгеймера. У вас что, есть какая-то особая причина для такого интереса?
Молодой ученый не нашелся сразу что ответить. Затем, взглянув прямо в глаза Селии, сказал:
- Миссис Джордан, моей матери шестьдесят один год. Я ее единственный сын, поэтому неудивительно, что мы всегда были очень близки. Она уже четыре года страдает болезнью Альцгеймера, и ее состояние становится все более тяжелым. Мой отец делает все, что в его силах, ухаживая за ней, да и я сам навещаю ее каждый день. К несчастью, она не имеет ни малейшего представления, кто я такой.

***

Биохимический факультет Кембриджского университета, располагавшийся в трехэтажном кирпичном здании в стиле позднего английского Возрождения, выглядел уныло и довольно невзрачно.
Находился факультет на Теннискорт-роуд - скромной улице, где не было никаких теннисных кортов. Мартин Пит-Смит, который прибыл на их встречу на велосипеде - оказалось, это весьма распространенный способ передвижения в Кембридже, - энергично крутил педалями впереди, а Селия и Сэм следовали за ним в “ягуаре”.
У входа на факультет, где они снова встретились, Пит-Смит заметил:
- Мне кажется, вас следует предупредить, чтобы вы потом не особенно удивлялись: условия, в которых мы здесь работаем, наилучшими не назовешь. Слишком много народу и слишком мало места, - вновь быстрая улыбка, - и постоянная нехватка средств. Многие, побывав у нас впервые, поражаются, как здесь вообще можно работать!
Несмотря на это предупреждение, несколько минут спустя Селия была прямо-таки шокирована. Улучив минуту, когда Пит-Смит оставил их наедине, она шепнула Сэму:
- Здесь просто ужасно - прямо как в темнице! Как можно в таких условиях чего-то добиться?
Лаборатория помещалась в подвале. Коридоры выглядели мрачно. Несколько примыкавших к ним маленьких комнат казались грязными, неубранными и были забиты старыми приборами. Наконец они оказались в лаборатории, не больше кухоньки в каком-нибудь маленьком доме. Пит-Смит сказал, что в его распоряжении есть еще одно такое же помещение, которое к тому же он делил с другим лектором, занимавшимся здесь собственными исследованиями.
Пока они разговаривали, через комнату то и дело приходил коллега Мартина со своим помощником, что затрудняло беседу. Лаборатория была тесно уставлена видавшими виды деревянными столами с газовыми горелками и электрическими розетками, причем последние казались смонтированными на живую нитку, что представлялось даже опасным, если учесть количество переходников и вилок. Вдоль стен стояли грубо сколоченные полки, битком набитые книгами, всевозможными бумагами и, по-видимому, вышедшим из употребления оборудованием. Селия обратила внимание на несколько старомодных реторт. Ей приходилось иметь дело с такими же девятнадцать лет назад, когда она сама занималась химией. Часть длинного стола была организована в некое подобие рабочего места. Рядом стояло жесткое виндзорское кресло. Картину дополняли несколько грязных кружек. На одном из столов стояло несколько проволочных клеток с крысами - всего их было штук двадцать.
Пол в лаборатории, видимо, давно не мыли. Узкие, располагавшиеся у притолоки окна были не чище. Сквозь них открывался вид на колеса и днища автомобилей, припаркованных снаружи. В общем, впечатление было удручающим.
- Знаешь, Селия, - сказал Сэм, - не стоит особенно унывать из-за внешнего вида. Не забывай, что здесь вершилась сама история науки. В этих комнатах работали и ходили по этим коридорам многие нобелевские лауреаты.
- Вот именно, - радостно подхватил Пит-Смит; он вернулся как раз вовремя, чтобы услышать последнее замечание Сэма.
Заметив, что Селия разглядывает старое оборудование, Мартин добавил:
- В университетских лабораториях мы никогда ничего не выбрасываем, миссис Джордан. Кто знает, что и когда может еще пригодиться. Нужда заставляет нас импровизировать и мастерить большую часть нашего оборудования из этого старья.
- То же самое происходит и в американских университетах, - заметил Сэм.
- Тем не менее, - ответил Пит-Смит, - все это наверняка резко контрастирует с лабораториями, которые вы привыкли видеть у себя в компании.
- Честно говоря, это так, - ответила Селия, зримо вообразив просторные, безупречно чистые, оборудованные всем необходимым лаборатории в помещении компании в Нью-Джерси.
- Вам нелишне будет знать. - сказал англичанин, - что мне приходится решать не только чисто научную проблему, но и преодолевать массу технических сложностей. Задача заключается в том, чтобы обнаружить передаточный механизм информации из нервных центров головного мозга в клетки, которые вырабатывают протеин и пептиды...
Разговор продолжался еще час. Сэм время от времени задавал Пит-Смиту вопросы, и Селия была поражена, насколько точно и детально он их формулировал.
Чем подробнее Пит-Смит рассказывал им о своих планах, тем больше они заражались его энтузиазмом и все более проникались к нему уважением - ясная, точная форма изложения свидетельствовала о четко организованном, упорядоченном мышлении молодого ученого.
- Попробуем подвести итог, - сказал Сэм. - Как бы вы, доктор, сформулировали конечную цель ваших исследований?
Прежде чем ответить, Пит-Смит задумался. Затем, тщательно подбирая слова, ответил:
- Моя цель - обнаружить содержащийся в тканях мозга пептид, способствующий усилению памяти у людей в молодости и перестающий со старостью вырабатываться человеческим организмом. Обнаружив и выделив такой пептид, мы должны научиться вырабатывать его. А тогда он сможет быть использован в качестве лечебного препарата с целью сведения до минимума потери памяти, забывчивости, а возможно, и для полного прекращения умственного старения.
Все это говорилось со спокойной уверенностью, без всякой внешней аффектации. Впечатление оказалось настолько сильным, что ни Сэм, ни Селия не были в состоянии прервать наступившее молчание. Невзирая на убожество окружающей обстановки, у Селии возникло чувство, что эти минуты она запомнит навсегда.
Первым заговорил Сэм:
- Доктор Пит-Смит, с этой минуты компания “Фелдинг-Рот” ассигнует на ваши исследования необходимую сумму.
- Вы хотите сказать?.. Значит, все так просто.., вы уверены? - Пит-Смит был явно озадачен.
Теперь наступила очередь Сэма улыбаться. - Как президент фармацевтической компании “Фелдинг-Рот” я располагаю определенными полномочиями. И время от времени испытываю удовольствие, когда могу воспользоваться данной мне властью. У нас есть одно условие, обычное при подобных соглашениях, - добавил Сэм. - Нам бы хотелось быть постоянно в курсе дела по мере продвижения вашей работы и сразу же получить в руки результат, который может быть вами достигнут.
- Естественно, - кивнул Пит-Смит. - Это само собой разумеется.
Казалось, он еще не успел прийти в себя от удивления. Сэм протянул руку, и они обменялись рукопожатиями.
- Поздравляю, и пусть вам сопутствует удача! Спустя полчаса на биохимическом факультете наступило время чая. По приглашению Мартина - а теперь они называли друг друга по имени - все трое поднялись этажом выше в фойе, где стояли столики на колесах с чаем и бисквитами. Пробравшись сквозь толпу сотрудников факультета, Мартин сумел найти свободный уголок для своих гостей.
- Здесь всегда так людно? - спросила Селия.
- Обычно так. - Казалось, ее вопрос развеселил Мартина. - Здесь собираются почти все. Только за чаем мы и встречаемся друг с другом.
- У меня создается впечатление, - заметил Сэм, - что у вас на факультете вообще мало возможности уединиться.
- Временами это мешает, - пожал плечами Мартин. - Но ко всему можно привыкнуть.
- Но разве столь уж необходимо к этому привыкать? - удивился Сэм и, не получив ответа на свой вопрос, понизив голос так, чтобы его не услышали стоящие рядом, добавил:
- Я вот о чем подумал, Мартин: почему бы вам не заниматься той же работой, что и сейчас, но только в отличных условиях, не испытывая недостатка в техническом оборудовании и помощи?
Слегка улыбнувшись, Мартин спросил:
- В отличных условиях? Где именно?
- Вы наверняка уже поняли, - сказал Сэм, - что я предлагаю вам покинуть Кембриджский университет и перейти к нам, в “Фелдинг-Рот”. Это сулит вам ряд преимуществ, и, кроме того, работать предстоит в Англии, где мы планируем...
- Извините! - перебил его Мартин. Ученый, казалось, был озабочен, - Могу я вам задать один вопрос?
- Конечно. - Это - обязательное условие, при котором ваша компания согласна предоставить субсидию?
- Вовсе нет, - ответил Сэм. - Субсидию вы уже получили, она ничем не обусловлена, кроме нашей с вами договоренности.
- Спасибо. А то я уж было заволновался. - На лице Пит-Смита вновь заиграла широкая мальчишеская улыбка. - Не хочу быть резким, но думаю, что это сэкономит всем нам время, если я вам кое-что скажу. Я университетский ученый и намерен таковым оставаться и впредь. Не буду перечислять все причины, но главная из них - свобода. Под этим я подразумеваю право проводить исследования в той области, которая меня интересует вне каких-либо коммерческих интересов.
- У нас вы ее получите... - начал было Сэм, но Мартин прервал его жестом руки.
- У вас мне придется считаться с коммерческими соображениями. Разве не так, если по-честному?
- М-да, время от времени с ними приходится считаться, - признался Сэм. - Что ни говори, а мы связаны с бизнесом.
- Вот именно. Здесь же подобных соображений не существует. Лишь чистая наука, стремление к познанию. Именно в этом направлении мне бы хотелось двигаться и дальше.
Когда они вышли на улицу и подошли к взятому напрокат “ягуару”, Мартин сказал Сэму:
- Спасибо вам за все, в том числе и за предложенную работу. И вам, Селия, тоже спасибо. Но я останусь в Кембридже, который, если не считать этого здания, - тут он оглянулся и скривил гримасу, - прекрасен.
Усевшись рядом с Сэмом в машину и опустив стекло, Селия сказала Мартину:
- Кембридж действительно прекрасен. Как бы хотелось остаться здесь подольше.
- Эй, подождите! - оживился Мартин. - Сколько вы еще будете в Англии?
- Думаю, еще две недели, - ответила Селия.
- В таком случае почему бы не приехать еще на денек? Добираться к нам несложно. А я буду рад познакомить вас с городом поближе.
- Очень вам признательна, - ответила Селия. Пока Сэм заводил мотор, они условились, что Селия приедет через десять дней, в воскресенье.
По пути в Лондон Селия и Сэм сидели в машине молча, каждый думал о своем. Но когда они выбрались из Кембриджа и помчались по автостраде А-10 на юг, Селия тихо спросила:
- Скажи, ведь он тебе нужен? Ты хочешь, чтобы он возглавил наш институт?
- Конечно, хочу, - с нескрываемым огорчением ответил Сэм. - Этот парень - человек выдающийся, может быть, даже гениальный. Он самая яркая фигура из всех, кого я здесь видел. Но, Селия, - вот ведь проклятие! - нам его заполучить не удастся. Он полностью предан “чистой науке” и останется верен ей навсегда. Ты сама слышала, что он сказал, и ничто не заставит его изменить свое решение. Это факт!
- Как раз над этим-то я и ломаю голову, - задумчиво ответила Селия. - Посмотрим, так ли это.

***

Все последующие дни Сэм и Селия с головой ушли в различные организационные дела, связанные с открытием в Англии научно-исследовательского института компании “Фелдинг-Рот”.
Место уже было определено - Харлоу. Но работа эта, несмотря на ее необходимость, радости им не доставляла.
- Я встречался с еще несколькими кандидатами, но все они не идут ни в какое сравнение с Пит-Смитом. К сожалению, после знакомства с ним других я просто не воспринимаю, - заметил Сэм через неделю после их поездки в Кембридж.
Селия напомнила, что она снова встретится с Мартином в следующее воскресенье, в ответ на что он мрачно кивнул.
- Ты, конечно, постарайся сделать все возможное, но я особого оптимизма не испытываю. Этот парень слишком целеустремлен и предан своему делу, чтобы бросать слова на ветер. Как бы у вас ни повернулся разговор, - предупредил он Селию, - постарайся не затрагивать вопрос о деньгах; я имею в виду жалованье, которое мы готовы ему платить, если он перейдет в компанию. Он и без наших напоминаний знает, что оно значительно больше его нынешней зарплаты. Но если ты коснешься этой темы, он может подумать, будто его покупают. Еще, чего доброго, решит, что ты и я всего лишь очередная пара наглых американцев, убежденных, что все в этом мире можно купить за доллары.
- Но, Сэм, - возразила Селия, - ведь если он перейдет к нам на работу, рано или поздно все равно встанет вопрос о жалованье.
- Конечно, встанет. Но нельзя начинать разговор с денег, ибо не в них суть дела. Поверь мне, Селия, я знаю, насколько чувствительными могут быть люди такого типа. И если тебе покажется, что есть хоть малейшая надежда, что он изменит свое решение, постарайся обойтись без грубой прямолинейности, иначе все испортишь.
- Интересно знать, - спросила Селия, - какую сумму мы готовы ему платить?
Сэм задумался, потом ответил:
- Для начала мы платили бы ему в четыре или пять раз больше, чем он зарабатывает в Кембридже. Селия даже присвистнула:
- Я не подозревала, что разрыв настолько велик.
- Но ученые в университетах знают об этом. И, однако, предпочитают оставаться в академическом мире. Они считают, что в колледжах более подходящая среда для занятий наукой. Ты ведь помнишь, с каким отвращением говорил Мартин о “гнете” коммерческих соображений?
- Да, помню, - ответила Селия. - Но ведь ты спорил с ним и доказывал, что “гнет” этот не столь уж велик.
- Я призван отстаивать интересы нашей отрасли - в этом моя работа. Но если по-честному, сугубо между нами, должен признать, что все-таки прав Мартин.
- Я согласна с тобой по большинству вопросов, - ответила Селия. - Но что касается последнего, сомневаюсь.
Разговор этот, чувствовала Селия, оставлял у них обоих чувство неудовлетворенности. Она еще долго не могла успокоиться, вспоминая его, и решила, невзирая ни на что, попытаться составить “собственное мнение”.

***

В субботу, накануне своей поездки в Кембридж, Селия позвонила домой. Она рассказала Эндрю, в частности, и о предстоящей завтра встрече с Мартином.
- Думаешь, он может изменить свое решение? - поинтересовался Эндрю.
- Мне кажется, что это возможно, - ответила Селия. - Наверное, все будет зависеть от обстоятельств. Но у меня нет ни малейшего представления, как они сложатся. Одно я знаю наверняка: во время нашего завтрашнего разговора я постараюсь сделать все возможное, чтобы “не наломать дров”.
- Судя по тому, что ты мне рассказала, - продолжал Эндрю, - Пит-Смит - человек открытый.
- Да, весьма открытый.
- В таком случае я и тебе советую вести себя с ним так же. А если будешь хитрить, чего-то недоговаривать, только сама себе навредишь. И вообще, Селия, ходьба вокруг да около не твой стиль. Оставайся сама собой. И когда встанет вопрос - будь то о деньгах или какой-нибудь другой, - подходи к нему открыто.
- Эндрю, милый! - воскликнула Селия. - Что бы я без тебя делала?
- Надеюсь, ничего особенного, - ответил Эндрю.
И вот наступило воскресенье.
Селия, а она была одна в пустом купе первого класса для некурящих, откинулась головой на подушечку, висевшую на спинке дивана. Было раннее утро. Расслабившись, она решила еще раз все обдумать за тот час с небольшим, что занимала дорога из Лондона в Кембридж.
Эта встреча с Мартином, на первый взгляд чисто личная, могла оказаться решающей как для компании, так и для нее самой. “Только бы не испортить все глупой прямолинейностью”, - вспомнила она предупреждение Сэма.
Ритмичное постукивание колес о рельсы навевало дремоту, и дорога пролетела быстро. Когда поезд снизил скорость и медленно вполз в Кембридж, Мартин Пит-Смит уже стоял на платформе. Он приветствовал ее широкой, радостной улыбкой.
По пути с вокзала Селия взяла его под руку.
- Куда мы направляемся?
- Что, если мы сначала немного покатаемся, потом я проведу вас по территории нескольких колледжей, а закончим пикником?
- Звучит весьма заманчиво.
- Может быть, у вас есть еще какие-нибудь пожелания? Хотите посмотреть что-нибудь еще в Кембридже? Селия на какой-то миг задумалась, потом сказала:
- Да, одно желание у меня есть.
- Какое именно?
- Я хотела бы повидать вашу маму. Мартин был озадачен. Повернувшись к Селии и глядя ей в глаза, он сказал:
- Я могу вас отвезти в дом к моим родителям сразу после поездки по городу. Если вы, конечно, действительно этого хотите.
- Да, - ответила Селия, - именно этого я хочу.

***

Предыдущая страница 5 Следущая страница


Сильнодействующее лекарство 6

Скромный домик с террасами находился в районе, именуемом Кайт. Поставив машину, Мартин подошел к двери дома и открыл ее ключом. Войдя в маленькую, плохо освещенную прихожую, он крикнул:
- Отец! Это я! И со мной гость.
Раздался звук шаркающих шагов, дверь отворилась, и на пороге появился пожилой мужчина в линялом свитере и мешковатых вельветовых брюках. Когда он подошел ближе, Селия была поражена сходством между отцом и сыном. У старшего Пит-Смита была та же крепкая, тяжеловатая фигура, что и у сына, то же обветренное лицо с квадратным подбородком, правда, морщин было больше, и, даже когда он поздоровался с Селией, на его лице появилась чуть застенчивая быстрая улыбка, прямо как у Мартина.
Но когда он заговорил, сходство пропало. Его речь изобиловала грубоватыми интонациями провинциального просторечия.
- Рад буду знакомству, - сказал он Селии. - Не знал, что ты пожалуешь, сынок. Только-только твою маманю одел. Сегодня она вовсе плоховата, - пожаловался он Мартину.
- Мы ненадолго, - ответил Мартин и добавил, обращаясь к Селии:
- Эта болезнь - тяжкое бремя для моего отца. Так чаще всего и бывает - от нее больше страдают члены семьи, чем сам больной.
Они перешли в скромную, довольно невыразительно обставленную гостиную.
- Как насчет чашечки? - спросил Селию Пит-Смит-старший.
- Имеется в виду чай, - пояснил Мартин.
- Спасибо. Чаю выпью с удовольствием, - поблагодарила Селия. - В горле пересохло после нашей экскурсии.
Пит-Смит-старший скрылся в крохотной кухне, а сам Мартин тем временем опустился на корточки перед седой женщиной, сидевшей в продавленном кресле с обивкой в цветочек. Она не пошевелилась с тех пор, как они вошли в гостиную. Мартин обнял мать и нежно поцеловал ее.
А ведь она была красивой в молодые годы, подумала Селия, и даже сейчас в ее поблекших чертах чувствовалась привлекательность. Ее волосы были аккуратно причесаны. Одета она была в простое бежевое платье. Наряд дополняла нитка бус. Казалось, что мать Мартина не осталась безразличной к поцелую сына, на губах появилось даже некое подобие улыбки, и все-таки она его явно не узнала - Мама, это я, Мартин. Твой сын, - тихим голосом проговорил Мартин. - А эта дама - Селия Джордан. Она из Америки. Я ей показывал Кембридж. Ей у нас понравилось.
- Здравствуйте, миссис Пит-Смит, - сказала Селия. - Очень вам признательна за возможность посетить ваш дом.
Казалось, в глазах седовласой женщины на какой-то миг зажегся огонек понимания, родившийся ценой мучительных усилий.
- Нет, это только так кажется, - сказал Мартин. - Боюсь, что она полностью лишилась памяти. Но все-таки это моя мать, и с ней я могу позволить себе быть просто человеком, а не ученым. Вот и пытаюсь пробиться, словно сквозь стену...
- Я вас понимаю, - сказала Селия и, чуть запнувшись, спросила:
- Скажите, Мартин, а вы не думаете, что в случае успеха, если вам удалось бы в скором времени сделать важное открытие, то, может быть, появится...
- ..Возможность вылечить ее? - подхватил вопрос Мартин и тут же решительно его опроверг:
- Нет, это исключено. Ничто не способно оживить мертвые клетки мозга. На этот счет у меня нет никаких иллюзий.
Поднявшись на ноги, он с грустью посмотрел на свою мать.
- Может быть, кому-нибудь и суждено дождаться помощи в недалеком будущем. Тем, у кого болезнь не зашла так далеко.
- Вы твердо верите в успех?
- Я убежден, что ответы на некоторые вопросы будут получены если не мной, то кем-нибудь другим.
- Но ведь вам хотелось бы этого добиться самому?
- Любому ученому хочется быть первым и совершить открытие. Такова человеческая натура. Но, - тут он снова взглянул на мать, - куда важнее открыть саму причину возникновения болезни, а уж кто именно это сделает - не важно.
- Так, значит, возможно, что это открытие сделает кто-то другой, а не вы? - продолжала настаивать Селия.
- Да, - ответил Мартин, - в науке такое всегда может случиться.
Тут из кухни появился Пит-Смит-старший. Он нес поднос с чайником, чашками, блюдцами и кувшинчиком молока.
Когда он опустил поднос, Мартин обнял отца за плеча.
- Отец делает за маму буквально все: одевает, кормит ее, причесывает, ну и все остальное. Знаете, Селия, в нашей жизни всякое случалось: одно время мы не были самыми близкими друзьями. Но теперь все обстоит иначе.
- Это точно. Временами, бывало, так схватимся, аж жарко, - подтвердил отец Мартина. - Хотите молока в чай? - спросил он Селию.
- Да, пожалуйста.
- Было времечко, - сказал Пит-Смит-старший, - когда я гроша ломаного не дал бы за ихние с мамашей хлопоты с учением. Я хотел, чтоб он стал рабочим, ну, как я. Но мать настояла на своем. Все получилось по-ихнему, а парень он у нас что надо. За дом платит, и вообще забот мы с ним не знаем. - Взглянув на Мартина, он добавил:
- Да и там, в колледже, у него дела идут неплохо.
- Да, совсем неплохо, - подтвердила Селия.

***

- Я вам не мешаю разговорами? - спросила Селия. Она сидела, удобно откинувшись на мягком сиденье, на корме лодки. После чаепития у родителей Мартина прошло часа два.
- Что вы, вовсе нет! - Тут Мартин, который стоял в плоскодонке, оттолкнулся длинным шестом о мелкое дно, и неуклюжая посудина легко заскользила вверх по течению. За что бы он ни взялся, все у него получается ладно, - подумала Селия, вот и плоскодонкой он управляет мастерски, а это мало кому удается, если судить по другим лодкам, попадавшимся им по пути: те то и дело вихляли из стороны в сторону.
Мартин взял плоскодонку напрокат на кембриджской лодочной станции, и теперь они направлялись в Грандчестер, расположенный в трех милях к югу, на пикник вместо второго завтрака.
- Это дело сугубо личное, - сказала Селия, - и, может быть, об этом не очень удобно спрашивать. Но меня поразила разница между вами и вашим отцом. Например, ваша манера речи - я имею в виду не просто грамматику...
- Я вас понимаю, - ответил Мартин. - Когда моя мать могла разговаривать, до того как она потеряла дар речи, она говорила совсем как отец. Бернард Шоу в “Пигмалионе” назвал такую речь “вопиющим оскорблением английского языка”.
- Я помню это по “Моей прекрасной леди”, - сказала Селия. - Но вам-то как удалось избежать этого?
- Этим я тоже обязан матери. Но сначала мне бы хотелось объяснить одну особенность, необходимую для понимания этой страны. В Англии манера речи всегда была классовым барьером, определявшим социальное положение людей. И, что бы вам ни говорили, это положение сохраняется и поныне.
- Даже в научном мире, среди ученых?
- Даже среди них. Может быть, особенно среди них. Мартин несколько раз оттолкнулся шестом и лишь потом сказал:
- Моя мать понимала значение этого барьера. Именно поэтому, когда я был еще совсем маленьким мальчиком, она купила радио и заставляла меня просиживать перед ним часами, слушая, как говорят дикторы. “Ты будешь разговаривать, как они, - говорила мне мать. - Так что давай старайся подражать им. Мне и твоему папаше начинать уже поздно, а тебе в самый раз”.
- Результат налицо, - заметила Селия: манера говорить у Мартина была приятная, культурная, но при этом не слишком выразительная.
- Сегодня мой последний выходной день до возвращения домой. До чего же все было приятно, - призналась Селия в конце завтрака, когда они пили кофе.
- Ваше пребывание в Англии закончилось успешно? Селия чуть было не начала отвечать приличествующими в подобном случае общими словами, но тут вспомнила совет Эндрю.
- Нет, - сказала она.
- Почему? - удивленно спросил Мартин.
- Мы с Сэмом Хауторном нашли идеального директора для научно-исследовательского института, но он отказался от нашего предложения. А после него все остальные кандидаты кажутся второстепенными.
Наступило молчание.
- По-видимому, речь идет обо мне? - нарушил его Мартин.
- Вам это отлично известно.
- Надеюсь, Селия, вы простите мне этот проступок, - со вздохом сказал Мартин.
- Прощать, собственно, нечего. Это ваша жизнь, вам и решать, - успокоила его Селия. - Просто я подумала, что сейчас, когда возникли два новых момента... - Тут она запнулась.
- Продолжайте. Какие именно?
- Ну, во-первых, вы недавно признались, что хотели бы первым найти причину болезни Альцгеймера и старения головного мозга. Но при этом допускаете, что кто-то может вас опередить.
- Аналогичными исследованиями занимаются несколько человек. Один, насколько мне известно, в ФРГ, другой - во Франции и третий - в Новой Зеландии. Все они хорошие специалисты, и мы стремимся к одной и той же цели, идем параллельными путями. Невозможно предугадать, кто именно окажется первым.
- Так, значит, все вы участники гонки, - сказала Селия. - Причем гонки на время. - Тут в ее голосе зазвенели железные нотки.
- Да. Но это обычное явление в науке.
- Скажите, а те, другие ученые, как у них обстоит дело с персоналом и условиями работы? Наверное, лучше, чем у вас?
- Что касается моего немецкого коллеги, то, вероятно, это так, - подумав, ответил Мартин. - В отношении остальных.., тут я ничего не знаю.
- Какова полезная площадь ваших лабораторий на сегодняшний день?
- Все вместе, - прикинул Мартин, - составляет около тысячи квадратных футов.
- В таком случае разве не легче и быстрее добиться искомого результата, имея в своем распоряжении рабочую площадь в пять раз больше той, что есть? Если она будет насыщена всевозможным оборудованием, необходимым для вашей работы? Если при этом на вас будут работать, скажем, двадцать человек вместо двух-трех? Разве в таком случае дело не пойдет быстрее? Разве вы не сумеете добиться искомых результатов, причем сделать это первым?
Внезапно, почувствовала Селия, их отношения изменились. От легкой, дружеской атмосферы не осталось и следа. По существу, это был вызов! Вызов интеллекта и воли. Пусть так, подумала Селия, собственно, ради этого она и отправилась в Англию, именно поэтому она сегодня здесь, в Кембридже.
- Вы серьезно? Пять тысяч квадратных футов и двадцать сотрудников? - Мартин был явно поражен.
- Вот проклятие! Конечно, серьезно! - взорвалась Селия и тут же добавила:
- Или, по-вашему, у нас в фарм-бизнесе в бирюльки играют?
- Нет, - ответил Мартин. Глаза его были по-прежнему широко раскрыты. - Так я не думаю. Но вы говорили о двух аспектах. В чем же заключается второй?
Селия медлила с ответом. Стоит ли об этом говорить? Она чувствовала, что ее слова произвели на Мартина большое впечатление. Не получится ли так, что она все разрушит, начисто сотрет все то, чего сумела достичь? Но тут она опять вспомнила слова Эндрю.
- Я буду по-американски прямолинейна, пускай это звучит резко и даже грубо, - сказала Селия. - Я говорю, потому что знаю: вы принадлежите к числу приверженцев “чистой науки”, деньги вас не интересуют и вас нельзя купить. Но если бы вы работали для компании “Фелдинг-Рот”, стали бы директором нашего института и перенесли бы в него ваш проект, вам бы платили примерно в пять раз больше того, что вы получаете сейчас. Более того, побывав у ваших родителей и узнав, как много вы делаете для них - а мне кажется, что вам хотелось бы сделать еще больше, - я думаю, вы найдете применение лишним деньгам. Вы наверняка смогли бы нанять сиделку на пару дней в неделю, перевезти вашу мать в более подходящие условия...
- Хватит! - Мартин резко выпрямился и впился глазами ей в лицо. Видно было, что он крайне взволнован. - Черт побери, Селия! Я знаю, что такое деньги. И более того, не нужно мне рассказывать сказки, будто людей вроде меня они не волнуют.
Еще как волнуют! Все, что вы мне тут наговорили, словно соль на больную рану. Вы хотите подорвать мою волю, совратить меня, воспользоваться...
- Чушь! - взорвалась Селия. - Воспользоваться чем?
- Хотя бы встречей с моими родителями. Вы видели, как они живут, поняли, как они мне дороги. И теперь вы предлагаете мне золотое яблоко, словно Ева Адаму. - Тут он огляделся и добавил другим тоном:
- Кстати, прямо-таки в раю.
- Это яблоко не отравленное, - тихо сказала Селия, - а в этой лодке нет змея. Послушайте, я прошу прощения, если...
- Вовсе вы его не просите! - грубо оборвал ее Мартин. - Вы деловая женщина, отличные деловые качества, черт возьми, за это я готов поручиться! Но вы из тех, что идут напролом. Вы готовы на все, лишь бы добиться своего. И притом весьма безжалостны. Скажите, я не прав?
- Я безжалостна? - Теперь настала очередь Селии удивиться.
- Да, вы! - с жаром выпалил Мартин.
- Отлично, - ответила Селия, а сама решила: уж если давать сдачи, так со всей силой. - Предположим, что это так. И допустим, что все сказанное вами - правда. Но разве вы сами не хотите того же? Найти ответ на загадку болезни Альцгеймера! Отыскать мозговой пептид! Добиться научной славы! Или, может быть, это я так, мозги пудрю?
- Нет, - ответил Мартин, - что ни говори, так оно и есть. Он улыбнулся, как всегда, чуть криво, но на этот раз с легкой горечью.
- Уж вам-то, Селия, они, наверное, по-настоящему хорошо платят. Роль нахальной американки, как вы сами себя изволили назвать, вам чертовски здорово удается.
Он встал и потянулся за шестом.
- Пора возвращаться.
Вниз по течению они плыли молча. Мартин работал шестом с яростью, вовсе не так, как в начале прогулки. Селия сидела, пофузившись в раздумье.
“Не слишком ли далеко я зашла?” - думала она. Когда они подплывали к лодочной станции, Мартин перестал подталкивать лодку шестом, и она заскользила, увлекаемая течением.
С возвышения на корме он мрачно посмотрел на Селию.
- Каков будет ответ, я не знаю. Но одно ясно: душу вы мне разбередили, - сказал он Селии. - Но что касается ответа - не знаю.

***

Вечерело, когда Мартин высадил Селию у вокзала и они несколько официально, даже суховато попрощались. Поезд в Лондон шел мучительно медленно, останавливаясь почти на каждой станции. Наконец, уже после половины двенадцатого, Селия вышла на вокзале Кингс-кросс. Там она взяла такси и добралась до отеля “Беркли” почти в полночь.
Все это время Селия продумывала события дня, особенно ту роль, которую довелось сыграть ей самой. Больше всего ее уязвили обидные, резкие слова Мартина: “А ведь вы весьма безжалостны”.
“Неужели я действительно безжалостна?” Взглянув на себя как-то со стороны, Селия признала: вероятно, так оно и есть. Даже не “вероятно”, а “наверняка”, поправила она себя.
А впрочем, продолжала размышлять Селия, зачастую просто необходимо быть безжалостной. Особенно если ты женщина. А иначе разве мыслимо сделать карьеру и добиться того, что ей удалось?
Да никогда!
Кроме того, напомнила себе Селия, безжалостность, причем вынужденная, вовсе не подразумевает бесчестность. По существу, ведь это - проявление стремления занять крепкие позиции в бизнесе, принимать трудные, а зачастую и неприятные решения, бороться за свои интересы и не слишком тревожиться за судьбы других людей. Более того: если когда-нибудь в будущем ей удастся занять еще более ответственное положение, то придется быть еще более жесткой, еще более безжалостной, чем сейчас.
Но почему, если безжалостность есть неотъемлемая черта делового мира, слова Мартина задели ее за живое? Наверное, потому, что он ей нравился, вызывал к себе уважение, и Селии хотелось, чтобы и она вызывала у него соответствующие чувства. А впрочем, так ли это? И вообще, что такое для нее мнение Мартина? Ровным счетом ничего!
В таком случае что же для нее важнее всего? Результат этого дня, а отнюдь не то, что Мартин думает о ней или она о Мартине. Да, именно это. А результат, тут Селия вздохнула, оптимизма не внушал. По правде говоря, выражаясь словами Сэма, она сама “все поломала из-за собственной настырности”.
Чем больше она об этом думала, перебирая в памяти только что минувшие события, тем сильнее кляла свое поведение, все глубже впадая в уныние.
До гостиницы она добралась с настроением хуже некуда.
- Добрый вечер, миссис Джордан. Хороший был денек? - приветствовал ее привратник в холле гостиницы.
- Да, спасибо, - ответила Селия, а про себя добавила: “Хороший... Да не весь”.
Повернувшись за ключом, портье захватил и несколько конвертов с деловыми письмами.
“Прочитаю их потом, в номере”, - решила Селия.
Она уже собралась было подняться к себе, но тут ее вновь окликнул портье:
- Да, тут есть кое-что еще, миссис Джордан. Какой-то господин звонил всего несколько минут назад. Просил оставить вам записку. По-моему, какая-то бессмыслица, но он сказал, что вы все поймете.
Устало и без всякого интереса Селия взглянула на клочок бумаги. Зрачки ее глаз внезапно расширились, когда она прочла:
ВСЕМУ СВОЕ ВРЕМЯ. В ТОМ ЧИСЛЕ И АМЕРИКАНСКИМ НАХАЛАМ-ДАРОНОСЦАМ. СПАСИБО. Я СОГЛАСЕН. МАРТИН.
К явному неудовольствию чопорного портье, солидный холл гостиницы “Беркли” огласился громким (ковбойским) криком ликования.

***

...Наконец в феврале 1973 года состоялось официальное открытие научно-исследовательского института, название которого гласило: “Фелдинг-Рот лимитед. Соединенное Королевство”. Одновременно научно-исследовательская программа доктора Пит-Смита была перенесена из Кембриджа в Харлоу.
Руководство компании приняло решение, что первоначально программа исследования в Англии будет сосредоточена исключительно на проблеме старения головного мозга. В качестве обоснования такого направления, как сообщил Сэм, выступая перед советом директоров в Нью-Джерси, служило соображение, что эта профамма исключительно своевременна, чертовски заманчива и, кроме того, сулит большой коммерческий успех. Значит, нужно на ней сосредоточиться.
Открытие центра в Харлоу прошло скромно, без шумихи.
- Фанфары грянут, когда нам будет чем похвалиться. Это время еще не наступило, - заявил Сэм, прилетевший специально на церемонию открытия.
Но когда, когда же оно наступит?
- Дайте мне два года, - сказал Мартин Сэму и Сепии, когда они смогли остаться наедине. - К этому времени мы обязательно добьемся результатов, о которых можно будет говорить.
Тем временем Селия продолжала свою работу в штаб-квартире “Фелдинг-Рот” в Нью-Джерси в качестве помощника президента по особым поручениям, выполняя задания Сэма, связанные с другими проектами.
Как раз в этот период Америку потряс “Уотергейтский скандал”: словно гигантский нарыв неожиданно лопнул. Как и миллионы людей, Селия и Эндрю каждый вечер наблюдали за развитием драматических событий по телевидению.
В конце апреля, когда напряжение достигло предела, президент Никсон бросил на съедение волкам двух напыщенных чиновников, своих помощников Халдемана и Эрлихмана. В довершение к невзгодам, обрушившимся на страну и на ее президента, в октябре вице-президент Агню был отстранен от дел по обвинению в коррупции. Наконец, десять месяцев спустя, Никсон стал первым президентом в истории США, вынужденным уйти со своего поста.
- Что бы о нем ни говорили, во всяком случае, он войдет в историю благодаря Книге рекордов Гиннесса, - заметил по этому поводу Эндрю.
Все это время, вплоть до 1975 года, дела компании “Фелдинг-Рот” шли довольно успешно, хотя и не отличались особенно высокими результатами. Такому положению способствовали два препарата, разработанные в лабораториях компании: противовоспалительное средство для лечения ревматического артрита и стейдпейс - лекарство для уменьшения сердцебиения и понижения кровяного давления. Первый препарат пользовался весьма скромным успехом, зато стейдпейс зарекомендовал себя отличным эффективным средством и сразу завоевал широкую популярность.
Доходы компании “Фелдинг-Рот” благодаря этому лекарству могли быть еще выше, если бы не задержка с разрешением, на производство и продажу стейдпейса в США по вине ФДА - Управления по контролю за продуктами питания и лекарствами. Причем задержка совершенно недопустимая: на целых два года больше, чем того требовали соответствующие правила.
Как с горечью заметил по этому поводу директор научно-исследовательского отдела Винсент Лорд, в вашингтонской штаб-квартире ФДА “царит паралич воли: полнейшее нежелание принимать какие бы то ни было решения”. Такого же мнения придерживались и в других фармацевтических компаниях. Поговаривали, будто один из высокопоставленных чиновников ФДА выставил на своем рабочем столе табличку с известным изречением:
“Они не пройдут!” Казалось, что эти слова действительно выражают суть подхода руководства управления к любой заявке на новый лекарственный препарат.
Примерно в это время родилось выражение “лекарственный дефицит”. В стране создалась реальная ситуация, когда стало невозможно достать жизненно необходимые лекарства, доступные за пределами США.
Сэм Хауторн в открытую выступил против подобной позиции на очередном съезде представителей фармацевтической промышленности.
- Жесткие нормы безопасности, - заявил Сэм, - необходимы в интересах общества, и еще недавно их можно было сосчитать по пальцам. Но нерешительность нынешних бюрократов выходит за все пределы. Тем самым стране наносится ущерб. Что же до критиков нашей отрасли, которые то и дело вспоминают о талидомиде, я им отвечу следующее: на сегодняшний день количество детей, искалеченных талидомидом, куда меньше количества тех американцев, кто страдает и гибнет, не имея возможности своевременно воспользоваться эффективными лекарствами из-за бюрократических проволочек.
Эти жесткие слова ознаменовали начало яростных дебатов, которым было суждено продлиться многие годы.

ЧАСТЬ ТРЕТЬЯ
1975-1977

Помимо проблем надуманных перед доктором Винсентом Лордом стояли и другие - вполне реальные. Одна из них касалась ФДА.
Эта организация со штаб-квартирой неподалеку от Вашингтона в округе Колумбия представляла собой сложнейший барьер на пути любой фармацевтической компании, вознамерившейся получить аттестацию на использование в промышленных масштабах нового лекарства. Далеко не всем удавалось благополучно дойти до финиша и получить заветное разрешение. А поскольку создателями новых препаратов почти всегда были крупные фармацевтические компании, они, как правило, находились в состоянии активной вражды с ФДА. Все зависело от остроты момента: стычки на поприще научных разногласий могли смениться тотальной войной. Для Винсента Лорда это была настоящая война. В его служебные обязанности входили контакты между “Фелдинг-Рот” и ФДА и контроль за их осуществлением. Он терпеть не мог это занятие. Ему не нравились люди, которые там работали, а иных он попросту презирал. Но чтобы хоть чего-нибудь добиться от ФДА, ему приходилось либо стараться побороть эти чувства, либо тщательно их скрывать. Для него это было мукой адовой, а иной раз он так и не мог себя пересилить. Конечно же, позиция Лорда была предвзятой. Впрочем, с не меньшим предубеждением относились к ФДА и в других фармацевтических компаниях.
В ряде случаев такое отношение было оправданным. Временами - несправедливым.
Как стражу общественного здоровья, ФДА приходилось ограждать невинных граждан от чрезмерной алчности, некомпетентности, безразличия или халатности - в общем, от всех прегрешений, присущих порой жадным до прибыли фармацевтическим компаниям. ФДА выступало в роли доброго ангела, добивалось от тех же фармацевтических компаний производства в сжатые сроки и выпуска новейших чудо-лекарств, способных продлевать жизнь и облегчать страдания.
Случалось ФДА выступать и в роли “мальчика для битья”, когда очень уж активизировались критики, обвинявшие его - в зависимости от лагеря, к которому принадлежали, - то в излишней твердости, то в чрезмерной податливости. Для многих своекорыстных политиканов - конгрессменов и сенаторов - ФДА оказывалось удобным трамплином для попадания на страницы газет и экраны телевизоров.
В действительности ФДА являло собой настоящий бюрократический улей: не хватало рабочих помещений из-за раздутых штатов, и одновременно на наиболее сложных участках ощущался дефицит кадров. Медицинским и научным экспертам то и дело приходилось работать сверхурочно, а зарплата оставалась невысокой. Но вот что удивительно: невзирая на все свое несовершенство и различные помехи, ФДА в целом справлялось со своей работой вполне сносно.
Безусловно, в работе управления не все было гладко. К числу основных недостатков относился и так называемый фармацевтический разрыв, то есть время от момента изобретения лекарства до его поступления в продажу.
Насколько был велик этот разрыв, зависело от точки зрения, что вообще было типично, когда дело касалось ФДА. И, однако, этот разрыв существовал.
Вот и пришлось Винсенту Лорду хлебнуть горя, когда “Фел-динг-Рот” предприняла попытку получить разрешение на массовое производство в США стейдпейса - препарата для снижения сердцебиения и кровяного давления, уже широко продававшегося в Англии, Франции, Западной Германии, да и в других странах.
Инспектором ФДА по стейдпейсу оказался доктор медицины Гидеон Р. Мейс, пришедший на работу в агентство год назад.
Работал Мейс со скоростью улитки и считался тихоходом даже в ФДА. Кроме того, он донимал мелкими и безосновательными придирками, какой-то беспричинной озлобленностью. Гидеон Мейс принадлежал к тем сотрудникам ФДА, которых Винсент Лорд презирал.
Лорд лично следил за подготовкой документации на стейдпейс и был полностью уверен в ее исчерпывающем характере. Но шел месяц за месяцем, а никакого решения не принималось.
Но вот наконец Мейс подал голос; речь шла о каких-то третьестепенных мелочах, да и то, как выразился один из ассистентов Лорда, “Мейс, казалось, хотел вывернуть наизнанку каждую чертову запятую; залезал туда, где наукой и не пахнет”.
Несколько раз Мейс с важным видом требовал предоставить ему дополнительные данные, а потом выяснялось, что они входят в первоначальный комплект документации. Взбеситься можно было. Когда же Мейсу указали на эти факты, он проволынил еще несколько недель.
Нахлебавшись всего этого вдоволь, Винсент Лорд отстранил от стейдпейса своих подчиненных и сам стал делать то, что больше всего на свете не любил, - обивать пороги ФДА.
Добираться до главного управления агентства было крайне неудобно. Оно располагалось в невзрачном кирпичном здании из тех, что строились в 60-е годы, - попроще да подешевле.
В служебных помещениях, где работали семь тысяч человек, было, как правило, тесно и многолюдно. В заставленных казенной мебелью комнатах теснилось такое количество сотрудников, что трудно было повернуться. Все кругом заполняли бумаги. Горы, тонны бумаг. Каждый день здесь встречались две бумажные реки - входящая, как правило, была мощнее исходящей. По коридорам носились посыльные с тележками на колесах, нагруженными папками.
Доктор Гидеон Мейс работал на десятом этаже, в комнатке не больше стенного шкафа. Это был человек лет под шестьдесят, длинношеий и долговязый. На багровой физиономии выделялся склеротическими прожилками нос. Он носил очки без оправы и имел обыкновение щуриться сквозь них; видимо, пора было сменить стекла. Обычный туалет Мейса составлял затасканный, давно не глаженный серый костюм и линялый галстук.
Когда Винсент Лорд вошел к нему в кабинет, Мейсу пришлось убрать бумаги со стула, чтобы руководитель научного отдела компании “Фелдинг-Рот” мог сесть.
- Похоже, мы споткнулись на стейдпейсе, - начал Лорд по возможности дружелюбно. - В чем причина?
- Ваша заявка составлена неумело и рыхло, - сказал Мейс. - Кроме того, она недостаточно детализирована.
- В чем именно “недостаточно”? - спросил Лорд и добавил:
- Каких деталей вам не хватает?
Первый вопрос Мейс и вовсе проигнорировал, а на второй ответил:
- Я еще не пришел к окончательным выводам. Но ваши люди будут извещены.
- Когда?
- Когда я буду знать, что вам ответить.
- Наверное, чтобы не тратить время зря, было бы нелишне постараться объяснить, в чем суть нашей проблемы, - сказал Лорд, едва скрывая гнев.
- У меня проблем нет, - ответил Мейс. - Они есть у вас. Я же сомневаюсь в безвредности вашего препарата; он может оказаться канцерогенным. Что же до сроков - меня это не касается. Торопиться некуда. У нас времени хватает.
- У вас-то хватает, - парировал Лорд. - А как насчет сердечников, ждущих стейдпейс? Многим из них это лекарство требуется уже сейчас. Благодаря ему спасена не одна жизнь в Европе. Кстати, оттуда мы получили “добро” на этот препарат уже давным-давно. Хотелось бы, чтобы и у нас стейдпейс сумел проявить себя.
- А заодно принес кучу денег компании “Фелдинг-Рот”, - с ехидной улыбкой добавил Мейс.
- Эта сторона вопроса меня не касается, - отрезал Лорд.
- Допустим, - скептически заметил Мейс. - Хотя, по-моему, вы смахиваете куда больше на торговца, чем на ученого. Но Винсент Лорд сумел сдержаться.
- По закону, - напомнил Лорд, - в вашем распоряжении максимум полгода...
- Не учите меня законам, - раздраженно ответил Мейс. - Законы мне известны. Но если я задержу продвижение вашей заявки и потребую предоставить более детальную информацию, отсчет времени возвращается к нулю.
Подобная тактика процедурных затяжек широко использовалась в ФДА. Иногда для этого были веские основания, в других же случаях цель была одна - оттянуть принятие решения.
Встреча не привела ни к каким результатам - лишь распалила негодование Лорда. Это и побудило его принять решение: отныне он постарается разузнать как можно больше о докторе Гидеоне Мейсе. Такая информация может оказаться полезной.
В течение последующих месяцев Лорд находил предлоги, чтобы съездить в Вашингтон и посетить при этом ФДА. И каждый раз как бы невзначай он задавал коллегам Мейса вопросы и наводил справки за пределами агентства. Ему удалось собрать удивительно подробные сведения.
Тем временем Мейс забраковал одну из апробационных разработок компании - серию испытаний стейдпейса на сердечных больных в стандартных больничных условиях. Явно превышая свои полномочия, Мейс вынес постановление о проведении всей этой программы заново, на что должен был уйти еще целый год и немало денег. Лорд мог бы сразу выступить с возражениями. Но он понимал, что подобный шаг опасен: заявку могли заморозить на неопределенный срок или вообще “зарубить”. Поэтому он с неохотой распорядился о повторном проведении испытаний.
Вскоре Лорд проинформировал о своем решении Сэма Хауторна. Он также рассказал, что удалось разузнать о Гидеоне Мейсе. Разговор проходил в кабинете Сэма.
- Мейс - несостоявшийся врач, - сказал Лорд. - Кроме того, он алкоголик, у него денежные затруднения, в частности из-за того, что он платит алименты двум бывшим женам. Он вынужден работать по вечерам и выходным дням в одной из частных клиник в качестве ассистента.
- Что вы имеете в виду под словами “несостоявшийся врач”? - спросил Сэм после некоторого раздумья. Директор по науке заглянул в свои записи.
- После получения диплома доктора медицины Мейс работал в пяти городах по найму у других врачей. Затем обзавелся собственной практикой. Насколько я понимаю, все его начинания лопались из-за неумения ладить с людьми. Мейс с неприязнью относился к другим врачам и откровенно признавался, что терпеть не может своих пациентов.
- Видимо, и они особой любви к нему не питали, - заметил Сэм. - Почему, однако, его взяли на работу в ФДА?
- Вы знаете, в каком они положении. Им бы хоть кого-нибудь заполучить.
- Да, мне это известно, - ответил Сэм. - А как насчет его алкоголических наклонностей?
- Насколько я слышал, из-за пьянства распались оба его брака, - пожав плечами, ответил Лорд. - Но сейчас он с собой справляется. Не пропускает работу и вообще держится на уровне. Может быть, он и прячет бутылку у себя в столе, но даже если и прикладывается, то незаметно. Во всяком случае, ни один из тех, с кем я разговаривал, этого не видел.
- А как обстоит дело со сверхурочной работой в частной клинике? Тут нет нарушения закона?
- Очевидно, нет, если Мейс посвящает этому свое свободное время. Хотя он и может приходить усталым на работу на следующий день. Так поступают многие из медиков ФДА.
- Значит, к Мейсу не подкопаешься?
- Пока что нет, - ответил Лорд. - Но над ним по-прежнему висят алименты, а денежные затруднения толкают людей на непредсказуемые поступки. Во всяком случае, я намерен продолжать наблюдения. Кто знает, может быть, что-нибудь и обнаружится.
- Вы стали настоящим патриотом компании, Винс, - заметил Сэм, задумчиво глядя на директора по науке. - Взялись за такое дело. А ведь оно не из приятных. Вы боретесь за наши общие интересы, и должен прямо сказать: я это искренне ценю!
- Ну что ж... - Лорд даже растерялся, но при этом был польщен. - Я как-то об этом не задумывался. Все, что я хотел, - поприжать хорошенько эту гниду Мейса и добиться одобрения заявки на стейдпейс. А впрочем, вам виднее.

***

Вспоминая позднее этот разговор, Винсент Лорд подумал: видимо, прав Сэм, называя его патриотом компании. Шел уже восемнадцатый год его работы в “Фелдинг-Рот”, и, хотите вы того или нет, за такой срок вырабатывается определенная лояльность. Кроме того, теперь его не так часто одолевала бередящая душу мысль: прав ли он был, когда принял решение покинуть академический мир ради работы в компании? Куда чаще его мысли обращались к проблеме подавления свободных радикалов - он посвящал исследовательской работе каждую свободную минуту. Решение, над которым он бился, лишь едва начинало вырисовываться. Но он знал: оно существует и он добьется своего.

Предыдущая страница 6 Следущая страница


7 Артур Хейли

А теперь его работа получила новый импульс. Им послужило известие, что Пит-Смит - глава института “Фелдинг-Рот” в Англии, с которым Винсент Лорд еще не успел познакомиться лично, вплотную занят решением проблемы старения головного мозга. Это уже была конкуренция.
Конечно, отказ передать в его ведение научно-исследовательский центр в Англии наравне с соответствующим отделом компании в Соединенных Штатах расстроил Лорда. Но Сэм Хауторн был непреклонен, он настаивал на том, чтобы “за океаном” все шло независимо и самостоятельно. Ну что же, размышлял Лорд, может быть, это наилучший вариант. Судя по отрывочным сведениям, долетавшим из Англии, Пит-Смит зашел в тупик, уперся в проблему, непробиваемую, словно кирпичная стена. Вот уж за что Лорд не несет никакой ответственности.
Тем временем на фармацевтическом фронте в Америке дел хватало.
Как и надеялся Винсент Лорд, наконец появилась возможность “зацепить” Гидеона Мейса. Правда, слишком поздно, чтобы помочь стейдпейсу. После серии проволочек и всевозможных уловок со стороны ФДА лекарство наконец было одобрено и поступило в продажу в 1974 году.
Однажды в январе 1975 года у Лорда состоялся необычный телефонный разговор.
- Вам звонит какой-то мужчина, - сообщила ему секретарша. - Назваться он отказывается, но весьма настойчив, вы, мол, будете довольны, если поговорите с ним.
- Передайте ему, пусть катится к... Впрочем, нет, подождите! - В Лорде возобладало врожденное любопытство. - Соедините-ка меня с ним. - Взяв телефонную трубку, он резко сказал:
- Мне все равно, кто вы. Выкладывайте, что вам надо, быстро, иначе я положу трубку.
- Вы собираете информацию о докторе Гидеоне Мейсе. У меня имеется кое-что.
Судя по голосу, это был молодой человек, довольно образованный.
Лорд мгновенно встрепенулся:
- Что за сведения?
- Мейс нарушил закон. С моими данными вы сможете упрятать его за решетку.
- Откуда вам известно, что мне захочется это сделать?
- Послушайте, - сказал незнакомец, - вы просили меня говорить коротко, а теперь сами начинаете ходить кругами. Отвечайте, нужны вам мои сведения или нет?
Лорд осторожничал. Он понимал, что телефонный разговор, может быть, записывается на пленку.
- Чем именно Мейс нарушил закон?
- Он использовал конфиденциальные данные ФДА с целью личного обогащения на бирже. Причем дважды.
- Доказательства?
- У меня есть документы. Но, имейте в виду, если вы хотите их получить, я рассчитываю на гонорар. Две тысячи долларов.
- А ведь подобная торговля делает вас не лучше Мейса?
- Вполне возможно, но это уже не по существу. - Голос в телефонной трубке звучал невозмутимо.
- Как вас зовут? - спросил Лорд. - Узнаете, когда мы встретимся в Вашингтоне.

***

Бар находился в Джорджтауне. Элегантный интерьер нежных тонов - красного, бежевого и коричневого - дополняли изящные бронзовые украшения. Здесь явно назначали свидания гомосексуалисты. Как только Винсент Лорд появился на пороге, несколько лиц повернулись к нему. Он почувствовал на себе оценивающие взгляды, и ему стало не по себе. Но продолжалось это недолго. Молодой человек, сидевший в отдельной кабинке, встал с места и подошел к нему.
- Добрый вечер, доктор Лорд. - Улыбнувшись с хитрецой, добавил:
- Я Тони Рэдмонд, голос из телефона.
Лорд наскоро поздоровался и позволил пожать себе руку. Он сразу же узнал служащего ФДА.
У Рэдмонда, шатена лет двадцати пяти, были короткие курчавые волосы, детские голубые глаза с длинными ресницами, он был весьма смазлив.
Он провел Лорда в кабинку, где они уселись лицом друг к другу. Бокал Рэдмонда стоял на столе.
- Доктор, вы мне составите компанию?
- Я сам себе закажу, - ответил Лорд. Он вовсе не собирался превращать эту встречу в дружескую вечеринку. Чем скорее удастся покончить с тем, ради чего он пришел сюда, тем лучше.
- Я технический работник медицинского отдела ФДА, - заговорил первым Рэдмонд. - При мне вы несколько раз приходили в наш отдел.
Теперь Лорд с фотографической точностью вспомнил, где видел этого молодого человека. Он работал в той же части здания, что и Гидеон Мейс. Частично этим можно было объяснить, как он сумел раздобыть информацию, которой теперь торгует.
За несколько дней до этой встречи Лорд отправился повидать Сэма Хауторна в штаб-квартире “Фелдинг-Рот”. Разговор у них состоялся в президентском кабинете.
- Мне необходимы две тысячи долларов, - сказал тогда Сэму директор по науке, - но так, чтобы избежать отчетности за эту сумму.
Когда Сэм удивленно поднял брови, Лорд пояснил:
- Деньги нужны на информацию, которая, по-моему, необходима нашей компании. Если вы настаиваете, я могу посвятить вас в детали, но мне кажется, что вам лучше оставаться в стороне.
- Такой поворот мне не нравится, - запротестовал было Сэм, но потом спросил:
- Какая-то сомнительная махинация?
- Я бы употребил прилагательное “неэтичная”. На грани нарушения закона, как сказал бы юрист. Но уверяю вас, мы никакой кражи, скажем, у другой компании не совершаем. Я ведь уже сказал: если хотите, я вам все расскажу, - напомнил Лорд Сэму, видя, что тот по-прежнему в нерешительности.
- Ладно, деньги вы получите, - покачав головой, ответил Сэм. - Об этом я распоряжусь.
- Когда вы это сделаете, - тщательно взвешивая слова, сказал Лорд, - желательно, чтобы об этом знали как можно меньше людей. По-моему, миссис Джордан вовсе не обязательно быть в их числе.
- Это уж мне решать, - раздраженно бросил Сэм, но, чуть подумав, добавил:
- Ладно, она не узнает.
В тот же день Винсент Лорд получил чек на бланке компании. Указанная поручителем сумма предназначалась на возмещение “особых дорожных расходов”.
Прежде чем выехать из Морристауна в Вашингтон, Лорд перевел чек в наличные; с ними он и пришел в этот бар. Деньги лежали в конверте, в кармане его пиджака.
К их кабинке подошел официант. Манерничал он под стать Рэдмонду, к которому обращался запросто: “Тони”. Лорд заказал себе джин с тоником.
- Милое местечко, не находите? - заметил Рэдмонд, когда официант отошел. - Пожалуй, даже шикарное. В основном здесь собирается публика из правительственных учреждений и университета.
- Плевать мне, кто сюда ходит, - ответил Лорд. - Дайте-ка ваши бумаги.
- А деньги-то при вас? - парировал Рэдмонд. Лорд коротко кивнул.
- Полагаю, вам можно доверять, - сказал Рэдмонд. Открыв папку, он достал большой бумажный конверт.
- Здесь все, - сказал он, передавая конверт Лорду. Схема преступления Гидеона Мейса была ясна. В общих чертах Рэдмонд описал ее еще в телефонных разговорах. Документы, с которыми ознакомился Лорд, дополняли картину.
Речь шла о нарушении действующих в США законов о патентах на лекарства, а также правил внутреннего распорядка ФДА.
Именно так и поступил доктор Гидеон Мейс, воспользовавшись своим служебным положением и доступом к конфиденциальной информации. Причем дважды. Доказательством того были фотокопии, которые Винсент Лорд держал сейчас в своих руках. Они изобличали Мейса полностью.
Быстро набросав карандашом на конверте предварительные расчеты, Лорд прикинул: Мейс сорвал на этих махинациях не меньше шестнадцати тысяч долларов. Возможно, даже больше. Не исключено, что он проворачивал подобные аферы и чаще, - это может выясниться только в процессе уголовного расследования. Именно уголовного - иначе не скажешь. Все было так, как обещал в своем первом телефонном разговоре Рэдмонд: если Мейс будет изобличен, ему почти наверняка грозит тюрьма.
Лорд хотел было спросить Рэдмонда, как ему удалось собрать весь материал, но потом раздумал. Можно было и так догадаться. Скорее всего Мейс хранил документы в своем рабочем столе в ФДА; видимо, полагал, что так безопаснее, чем дома. Однако Рэдмонд, парень явно изобретательный, умудрился найти доступ к содержимому стола Мейса в его отсутствие. Конечно, у него должны были возникнуть соответствующие подозрения, для этого было достаточно одного подслушанного телефонного разговора.
Откуда берется такая фантастическая тупость, размышлял Лорд о Гидеоне Мейсе. Браться за такие дела и считать, что все сойдет с рук; держать инкриминирующие документы в собственном столе, куда без всякого труда может влезть субъект вроде Рэдмонда и снять с них копию. Поистине беспредельная тупость! Впрочем, и люди поумнее умудрялись натворить немало глупостей.
Его мысли прервал раздраженный голос Рэдмонда:
- Так вы берете их или нет? Тогда чего ради нам было встречаться?
Ни слова не говоря, Лорд достал из пиджака конверт с деньгами и передал его Рэдмонду. Тот заглянул внутрь, достал деньги и стал их перебирать, прямо-таки сияя от удовольствия.
- Вы бы лучше их пересчитали, - сказал Лорд.
- Это необязательно. Вам нет смысла меня надувать. Дельце для вас слишком важное. - Веселым голосом Рэдмонд добавил:
- Пожалуй, на этом можно и закончить.
- У меня к вам один вопрос, - обратился к нему Лорд. - Так и подмывает спросить.
- Валяйте.
Лорд коснулся большого конверта, содержимое которого он только что приобрел.
- Что вас заставило так обойтись с доктором Мейсом? Рэдмонд замешкался.
- Он позволил себе кое-что сказать в мой адрес.
- Что же именно?
- Уж если вы так хотите знать, - тут в голосе Рэдмонда зазвучали уязвленные нотки, - он обозвал меня паршивым педиком.
- А что вас, собственно, не устраивает? - спросил Лорд, вставая из-за стола. - Вы и есть такой.
Выходя из бара, Лорд оглянулся. С побелевшим, искаженным от ярости лицом Тони Рэдмонд смотрел ему вслед.

***

Всю неделю Винсент Лорд не мог решить, что же все-таки делать. Он так ничего и не предпринял вплоть до встречи с Сэмом Хауторном.
- Я слышал, вы побывали в Вашингтоне, - сказал Сэм. - Видимо, ваша поездка неким образом связана с деньгами, которые я вам перевел?
- Предположение правильное, - кивнул в ответ Лорд.
- Я не из тех, кто любит питаться предположениями, - заметил Сэм. - И если вы думаете, что таким образом ограждаете мой покой, выбросьте это из головы! Я хочу знать все, как оно есть.
- В таком случае мне нужно принести кое-какие бумаги из своего кабинета, - ответил Лорд. - Я вам их покажу, Полчаса спустя, закончив чтение, Сэм тихонько присвистнул. На его лице было написано беспокойство.
- Вы понимаете, - сказал он директору по науке, - если мы немедленно что-то не предпримем, то сами станем соучастниками преступления.
- Вероятно, - ответил Лорд. - Но что бы мы ни предприняли, если дело станет достоянием гласности, грязи будет предостаточно. Нам придется объяснить, каким образом удалось заполучить эти документы. Кроме того, в ФДА нас возненавидят и никогда нам этого не простят, не важно, кто туг прав, а кто виноват.
- Тогда какого черта вы нас в это дело втянули?
- Зато теперь у нас есть такое, что всегда может оказаться полезным. А уж способы для этого имеются, - доверительно заметил Лорд.
Во время всего этого разговора Лорд оставался невозмутимым. Он и сам не мог бы объяснить почему, но испытывал полное спокойствие и легкость. И после недолгого раздумья он понял, какого курса следует придерживаться.
- Поймите же, - сказал он Сэму, - в свое время я считал, что нечто подобное поможет нам сдвинуть с мертвой точки стейдпейс, но эта проблема уже позади. Но ведь будут и другие. А разве нам нужны неоправданные проволочки при получении разрешения на производство новых лекарств?
- Надеюсь, вы не хотите сказать, что... - Сэм был явно потрясен.
- Я ничего не хочу сказать. Разве что рано или поздно нам снова придется иметь дело с Мейсом. Так вот, если он вздумает вставлять нам палки в колеса, у нас есть чем с ним бороться. Так что давайте подождем до поры до времени и, если понадобится, воспользуемся этим в будущем.
Сэм встал из-за стола и беспокойно заходил по комнате.
- Может быть, вы и правы, но мне все это не нравится, - наконец проворчал он.
- Мейсу это тоже не понравится, - заметил Лорд. - И позвольте вам напомнить, что преступник он, а не мы.
Сэм, казалось, хотел было ответить, но Лорд заговорил первым:
- Когда будет нужно, позвольте мне взять на себя грязную работу.
Сэм нехотя кивнул, а Лорд про себя добавил: “Мне это даже доставит удовольствие”.

***

В начале 1975 года Селия вновь получила повышение по службе. Она стала директором отдела торговли фармацевтическими товарами. Этот пост автоматически делал ее вице-президентом компании: ее положение было лишь чуточку ниже, чем у вице-президента по торговле и рыночным операциям, - отличный итог для любого, кто начал свою деятельность с должности разъездного агента. А уж для женщины добиться такого было просто великолепно. На новом месте Селии предстояло не так часто, как за три последних года, контактировать с Сэмом Хауторном, но он дал ей понять, что доступ к нему по-прежнему остается для нее открытым в любое время.
- Если тебе покажется, что в компании происходит что-то неладное, что пора предпринять какие-то действия, а мы медлим, я хочу, чтобы ты держала меня в курсе дела, - сказал ей Сэм в ее последний день в роли помощника президента по особым поручениям.
А на обеде, устроенном в доме Хауторнов в честь Селии и Эндрю, жена Сэма, Лилиан, подняв бокал, произнесла:
- За вас, Селия, хотя из эгоистических соображений я бы предпочла, чтобы вы оставались на прежнем месте; ведь вы так облегчали жизнь Сэму, а теперь мне прибавятся лишние заботы.
В тот вечер на обеде была и Джулиет Хауторн. Ей исполнилось девятнадцать лет, и она ненадолго приехала домой из колледжа. Ее сопровождал приятный, интересный молодой человек. Представляя его, Джулиет сказала: “Знакомьтесь - Дуайт Гудсмит, мой друг. Будущий адвокат”.
Когда Лилиан закончила тост, Сэм добавил с улыбкой:
- Селия еще не знает о самых главных переменах в своем служебном положении. Я успел распорядиться об этом лишь сегодня в конце работы. Отныне за автомобилем Селии закрепляется постоянное место на “кошачьем чердаке”.
Так называемый “кошачий чердак” - верхний этаж гаража, примыкавшего к зданию штаб-квартиры “Фелдинг-Рот”, - предназначался исключительно для самых высокопоставленных служащих компании. Они могли ставить здесь машины и по удобному застекленному переходу проходить в основное здание. Специальный лифт молниеносно доставлял их на одиннадцатый этаж, в “царство руководства”.
Сэм был одним из тех, кто пользовался “кошачьим чердаком”. Каждый день он оставлял здесь свой серебристо-серый “роллс-бентли”, предпочитая его служебному лимузину с шофером, который полагался ему как президенту.
Служащие, занимавшие не столь высокое положение, пользовались нижними этажами гаража, оттуда им приходилось переходить по улице в главное здание и подниматься наверх.
По пути домой Эндрю заметил:
- Ты, несомненно, приняла мудрое решение, еще давно, когда решила сделать ставку на Сэма.
- Да, - согласилась Селия и добавила:
- В последнее время он меня тревожит.
- Почему?
- Раньше Сэм не был таким издерганным, а теперь впадает в отчаяние из-за любой ерунды. Впрочем, наверное, это результат большой ответственности. Иногда он вдруг становится скрытным, словно его что-то тревожит, а он не хочет, чтобы об этом стало известно.
- Тебе своих волнений хватает, - напомнил ей Эндрю. - Нечего еще взваливать на себя сугубо личные проблемы Сэма.
- Доктор Джордан, вы день ото дня становитесь мудрее! Селия с благодарностью пожала руку мужа.

***

Наступивший месяц ознаменовался добрыми для “Фелдинг-Рот” новостями.
Руководство компании пришло в ликование от известия из Франции: там был принят к производству и продаже новый препарат монтейн. Это означало, что в соответствии с соглашением о лицензии между “Фелдинг-Рот” и “Жиронд-Шими” можно начинать апробацию монтейна в США.
Когда Селия узнала, что лекарство предназначается для помощи беременным, особенно в первые недели, когда тошнота и дурнота по утрам бывают наиболее частыми, она испытала муки сомнений. Селия не хуже других запомнила урок талидомида с его ужасными последствиями. И еще она помнила, как потом радовалась, что следовала настойчивым советам Эндрю не принимать никаких лекарств во время обеих беременностей.
Своими сомнениями Селия поделилась с Сэмом. Он ее выслушал с вниманием и сочувствием.
- Когда я впервые услышал о монтейне, - признался Сэм, - моя реакция была такой же. Но потом, узнав поподробнее об этом препарате, я убедился в его замечательной эффективности и абсолютной безопасности.
После скандала с талидомидом миновало пятнадцать лет. За это время произошел колоссальный прогресс в области фармацевтических исследований, в том числе и в методике испытания новых препаратов. Да и требования соответствующего законодательства в 1975 году куда строже, чем в 1950-е годы.
Сэму удалось убедить Селию не спешить с выводами, пока она не ознакомится со всеми данными.
Вскоре она лишний раз смогла убедиться, сколь большое значение придавали монтейну в компании “Фелдинг-Рот”. Вице-президент и финансовый контролер компании Сэт Фейнголд признался Селии:
- Сэм обещал совету директоров, что монтейн принесет нам крупный доход, а мы в нем чертовски нуждаемся. В этом году наши балансовые ведомости выглядят так, словно пора просить милостыню. Я разговаривал с финансистами из “Жиронд-Шими”. Французы считают, что этот препарат сулит им колоссальную прибыль.

***

- Важно, чтобы все мы, работники коммерции, помнили и всякий раз, когда речь заходит о монтейне, подчеркивали следующее: это средство совершенно безопасно для беременных. - Наклонившись к микрофону на трибуне, Селия добавила:
- Более того, это радостное средство! О подобном лекарстве мечтали, его ждали и наконец дождались все женщины, веками страдавшие от тошноты и недомогания во время беременности. И принесла им избавление наша компания “Фелдинг-Рот”. Отныне женщины Америки свободны от стародавнего ига. Каждый новый день беременности станет ярче, лучше, счастливей! У нас есть такое лекарство. Настал конец эре “утренней дурноты”! И это дело наших рук!
Зал разразился воодушевленными рукоплесканиями.

***

Стоял октябрь 1976 года. Селия прибыла в Сан-Франциско на конференцию коммерческого персонала компании.
Подготовка запуска монтейна в торговлю шла вовсю. В компании надеялись, что месяца через четыре, в феврале, лекарство поступит в продажу. Тем временем требовалось основательно ознакомить с новым препаратом тех, кому предстояло его продавать.
Что касается испытательных программ, то в США они проводились уже полтора года - на животных и на пятистах добровольцах: при этом обнаружились лишь самые легкие и незначительные с точки зрения медицины побочные эффекты. Результаты были хорошие и вполне соответствовали тем, что удалось получить в других странах, где монтейн поступил в продажу и успел завоевать необычайную популярность среди врачей и их подопечных.
Вслед за завершением испытательных программ в США, как обычно, в ФДА в Вашингтоне была направлена объемистая заявка. Надеялись на скорое положительное решение.
К сожалению, надежда эта не оправдалась. Из ФДА так и не было получено разрешение даже на рецептурную продажу препарата. Это обстоятельство, словно туча, нависло над тщательно разработанной в “Фелдинг-Рот” программой реализации нового средства.
Тем временем в штаб-квартире компании пришли к выводу, что нет никакой возможности приостановить все приготовления в ожидании разрешения ФДА - это грозило потерей как минимум шести месяцев активной торговли, а значит, резким снижением доходов. Было решено продолжать производство препарата, разворачивать рекламу, проводить взбадривающие мероприятия, подобные сан-францисскому. При этом не терялась надежда, что зеленый сигнал светофора ФДА зажжется до наступления критического срока.
Сэм Хауторн, Винсент Лорд да и другие не сомневались, что разрешения ФДА осталось ждать недолго. Эта уверенность подогревалась интересом к новому лекарству в органах массовой информации.
В прессе все чаще задавались вопросы: на каком основании американским женщинам отказывают в столь благотворном средстве, в то время как женщины в других странах успешно пользуются им без всякого вреда для своего здоровья? Выражение “американская отсталость” то и дело вновь замелькало в критических выступлениях, авторы которых обвиняли во всем ФДА.
Одним из наиболее настойчивых критиков был сенатор Деннис Донэхью. Обычно он занимал место в рядах оппонентов фармацевтической промышленности, однако теперь быстро смекнул, чью сторону занять выгоднее. Отвечая на вопросы журналиста, он отозвался о нерешительных действиях со стороны ФДА в отношении монтейна как о “смехотворной нелепости при создавшихся обстоятельствах”. Высказывание сенатора с одобрением восприняли в “Фелдинг-Рот”.
Еще одна небольшая тучка появилась на горизонте в результате действия доктора Мод Стейвли, руководительницы нью-йоркской общественной организации по охране потребительских интересов “Граждане за безопасную медицину”.
Доктор Стейвли и ее организация яростно сопротивлялись появлению монтейна на американском рынке. Они доказывали, что лекарство может оказаться небезопасным, и настаивали на проведении дополнительных испытаний. Они настойчиво навязывали свою точку зрения всем, кто проявлял к этому интерес, и сумели привлечь весьма пристальное внимание прессы.
Позиция доктора Стейвли основывалась на иске, поданном несколькими месяцами ранее в судебные инстанции Австралии.
Двадцатитрехлетняя женщина родила девочку. Во время беременности она стала одной из первых, кто начал принимать монтейн. Вскоре обнаружилось, что девочка родилась дефективной. Врачи пришли к заключению, что девочка навсегда останется умственно отсталой и не сможет не только ходить, но даже сидеть без посторонней помощи.
Один адвокат, узнав об этом случае, убедил мать подать иск против австралийской компании, занимавшейся распространением лекарства. Иск поступил в суд, но удовлетворен не был. Затем была направлена апелляция в суд верховной инстанции, который ее также не поддержал.
Во время этих слушаний, казалось, было представлено более чем достаточно свидетельств того, что состояние ребенка никак не связано с монтейном. Мать девочки, женщина весьма сомнительной репутации, призналась, что не знает толком, кто отец ребенка. Стало также известно, что во время беременности она принимала и другие препараты. Кроме того, она была алкоголичкой, заядлой курильщицей и употребляла марихуану. Свидетель на суде присяжных, врач-эксперт, охарактеризовал ее организм как “жуткое скопище взаимоисключающих химикалиев, способных дать любую, самую непредсказуемую реакцию”. Как и другие свидетели-медики, он отверг наличие связи между монтейном и дефектами ребенка.
И лишь доктор, наблюдавший за этой женщиной во время беременности и непосредственно принимавший роды, дал показания в пользу матери и обвинил во всем монтейн: кстати, он его и прописывал. Однако при перекрестном допросе доктор признался, что не располагает научно обоснованными доказательствами; просто у него, как он выразился, “чертовски сильное чутье” в таких делах. Его мнение всерьез воспринято не было.
Расследование, предпринятое по инициативе австралийского правительства с привлечением ученых-экспертов и медиков, пришло к выводам, аналогичным заключению судебных инстанций: в очередной раз была подтверждена безвредность монтейна.
В руках у доктора Стейвли, мастера работать на публику, также не было никаких других свидетельств, способных усилить кампанию против монтейна. В “Фелдинг-Рот” склонны были Стейвли рассматривать скорее как досадную помеху, нежели серьезную угрозу.

***

Выждав, пока утихнут аплодисменты, Селия вновь обратилась к участникам сан-францисской конференции:
- Кое-что вы, наверное, уже ощутили, - предупредила она своих слушателей, - а именно волнение в связи с монтейном среди тех, кто помнит талидомид и его страшные последствия - младенцев, появлявшихся на свет калеками. Я говорю об этом открыто, исходя из принципа всеобщей гласности, коллегиальности наших решений.
В зале стояла тишина. На лицах слушателей, обращенных к Селии, было написано глубокое внимание.
- От талидомида монтейн отличается многим, и разница эта принципиальная. Во-первых, талидомид был создан около двадцати лет назад, во времена, когда исследования в области фармацевтики не проводились столь тщательно, а законы по охране здоровья не были столь научно обоснованными и жесткими, как сегодня. Кроме того, вопреки распространенному мнению, талидомид не был предназначен исключительно для беременных женщин. Это было успокоительное средство, снотворное для широкого применения.
Селия сделала паузу, чтобы заглянуть в конспект, аккуратно подготовленный для этого и последующих выступлений. В зале с прежним вниманием ждали, когда она заговорит снова.
- Монтейн в отличие от талидомида прошел тщательнейшую апробацию по всем статьям. Я допускаю, - добавила Селия, - что раньше ни одно лекарство не проходило столь тщательной проверки на безопасность.

***

Примерно через час в комфортабельном номере отеля “Стэнфорд-корт” раздался телефонный звонок. Селия спустила ноги с дивана и потянулась к аппарату.
- Миссис Джордан? - раздался в трубке женский голос.
- Да.
- Вызывает Бунтон. Соединяю вас с компанией “Фелдинг-Рот”. На проводе мистер Хауторн.
- Привет, Селия, - донесся до нее голос Сэма. - Как дела?
- Пока все идет хорошо. Ознакомительные выступления прошли гладко. Все только и ждут, когда поступит команда продавать монтейн.
- Отлично!
- Конечно, все мы задаемся одним вопросом: сколько еще придется ждать разрешения ФДА?
Наступило молчание. Селия почувствовала, что на другом конце провода Сэм хочет что-то сказать, но не решается. Но он все-таки ответил:
- Пока что это строго между нами. Но тебе я могу сказать с полной убежденностью: мы получим разрешение ФДА, причем очень скоро.
- Могу ли я знать, почему ты так уверен?
- Нет.
- Хорошо.
“Если Сэму угодно выражаться загадками, это его право”, - решила Селия, хотя при сложившихся между ними отношениях она не видела для этого никаких причин.
- С Джулиет все в порядке? - спросила она Сэма.
- Слава Богу, да, - ответил Сэм и, довольно посмеиваясь, добавил:
- Как и с моим будущим внуком. Ждать-то осталось совсем немного.
Джулиет и Дуайт Гудсмит три месяца назад поженились и осчастливили близких вестью, что у них будет ребенок. Первенец должен был появиться на свет в январе.
- Поцелуй от меня Лилиан и Джулиет, - сказала Селия.
- Непременно. Спасибо, Селия, - сказал Сэм и повесил трубку.

***

Положив трубку после разговора с Сан-Франциско, Сэм Хауторн отругал себя за невольно вырвавшееся замечание о скорой положительной реакции ФДА на монтейн. Он глупо проболтался.
Нужно быть осмотрительнее, решил Сэм. Особенно после состоявшегося час назад разговора с Винсентом Лордом и принятого ими решения. Никто и никогда не должен об этом знать, иначе последствия будут ужасными.
Сэм Хауторн с Мейсом знаком не был, да и не хотел его знать. Но он предостаточно наслышался об этом типе от Винса Лорда и других сотрудников компании. Он знал, как много неприятностей причинил Мейс компании “Фелдинг-Рот” - сначала два года назад, когда произошла ничем не оправданная затяжка со стейдпейсом, и вот теперь с монтейном. Сэм буквально кипел от негодования: как можно давать власть в руки людям, подобным Мейсу? Почему от них должны страдать честные бизнесмены?
К счастью, такие люди составляли меньшинство - в ФДА их можно было пересчитать по пальцам. В этом Сэм был уверен. И однако же Мейс существовал! Более того, “сидел” на монтейне и делал все, чтобы с помощью процедурных проволочек и юридических уловок затягивать выдачу разрешительного удостоверения. Значит, необходимо найти способ нейтрализовать Мейса.
Ну что ж, такая возможность существовала. По крайней мере у компании “Фелдинг-Рот”, а точнее - у Винсента Лорда.
Когда Сэм узнал, что Лорд собрал, вернее сказать, купил, материалы, свидетельствующие о преступной деятельности Мейса, первой его реакцией было негодование. Сэму претила сама мысль о возможности использования этих бумаг. Теперь - другое дело. Ситуация с монтейном стала слишком острой, даже критической; теперь щепетильность неуместна.
Продолжая этот внутренний монолог в тиши своего кабинета, Сэм сказал себе: “В том-то и беда, что, оказавшись на посту руководителя крупной компании, не важно какой, приходится принимать решения и санкционировать действия, которые, если взглянуть на них со стороны, ты же бы и осудил как непорядочные. Но когда несешь ответственность за судьбы многих людей, когда от тебя зависят все эти держатели акций, директора отделов, коллеги из руководства, служащие, поставщики, торговые работники, покупатели - временами приходится сжать зубы покрепче и поступать так, как того требуют обстоятельства”.
Именно так Сэм и поступил, когда час назад дал “добро” в ответ на предложение Винсента Лорда заставить доктора Гидеона Мейса положительно решить вопрос с монтейном, пригрозив ему уголовной ответственностью, если соответствующие документы будут преданы гласности. Это был явный шантаж. Незачем искать других слов. А ведь шантаж также является уголовным преступлением.

Предыдущая страница 7 Следущая страница


Сильнодействующее лекарство 8

- Неужели все может затянуться на целый год? - спросил Сэм.
- Еще как может, и даже на более длительный срок. Стоит только Мейсу затребовать повторной экспертизы и...
Сэм жестом оборвал Лорда. Он вспомнил, как Мейс больше года тянул со стейдпейсом.
- А ведь в свое время, - напомнил Сэм директору по науке, - вы говорили, что собираетесь сделать все это собственными руками, без меня.
- Помню, - ответил Лорд. - Но ведь вы сами захотели знать, на что были потрачены те две тысячи долларов, - лишь после этого я изменил свое первоначальное решение. Мне придется идти на риск, и я не вижу причин, почему я должен рисковать в одиночку. За мной по-прежнему остается главная часть операции - лобовая атака на Мейса. Но я хочу, чтобы вы знали все и поддерживали меня.
- Надеюсь, вы не намерены предложить зафиксировать все это в письменном виде?
Лорд отрицательно покачал головой:
- Вовсе нет. Кстати, если нас припрут к стенке, вы вообще можете отрицать факт этого разговора.
Именно тогда Сэм понял, что больше всего Винс боится оказаться один, не хочет нести в одиночку бремя ответственности.
- Отлично, - сказал Сэм, - хоть мне это и претит, я ваш план одобряю. Действуйте, как того требуют обстоятельства. - И как бы в шутку добавил:
- Надеюсь, при вас нет записывающего устройства.
- Даже в этом случае, - ответил Лорд, - я был бы уличен не меньше, чем вы.

***

После их последней встречи, отметил Винсент Лорд, Гидеон Мейс явно изменился. Представитель ФДА выглядел чуть постаревшим, что, собственно, было естественно. Удивляло другое: он производил более благоприятное впечатление. Краснота на лице опала, прожилок на носу поубавилось. Свой обтрепанный костюм он сменил на новый. Очки тоже были новыми, и Мейс больше не щурился. Его поведение стало как-то раскованнее, и хотя его нельзя было назвать дружелюбным, агрессивности и раздражительности явно поубавилось. По-видимому, причина подобных перемен заключалась в том, что Мейс бросил пить.
Все прочее оставалось таким же или даже хуже. Главное управление по контролю за продуктами питания и лекарствами в Вашингтоне являло собой все тот же безликий, обшарпанный улей. Казалось, что в крошечной каморке, служившей Мейсу кабинетом, прибавилось бумаг. Словно волны прилива, они заполняли все помещение.
Окинув взглядом комнату, Лорд спросил:
- Заявка на наш монтейн тоже где-то здесь?
- Частично, - ответил Мейс. - На все у меня места не хватает. Насколько я понимаю, вы, собственно, из-за монтейна и пожаловали?
- Да, - согласился Лорд. Он сидел лицом к чиновнику и даже сейчас надеялся, что не потребуется доставать фотокопии из портфеля, стоявшего у его ног.
- Я искренне встревожен австралийским случаем, - заметил Мейс. Сказано это было ровным, спокойным голосом, ранее ему несвойственным. - Вы понимаете, о чем я говорю?
Лорд кивнул:
- Случай с женщиной в Аутбеке. Тот самый, когда дело было передано в суд, иск отклонили, а затем подключилась правительственная комиссия. На обеих стадиях расследование проводилось самым тщательным образом, монтейн оказался вне подозрений.
- Все эти материалы я читал, - сказал Мейс, - но мне нужны более точные данные. Я уже направил письменный запрос в Австралию. Так что придется подождать ответа. Вероятно, тогда у меня появятся дополнительные вопросы.
- Но ведь это грозит затяжкой на несколько месяцев! - запротестовал Лорд.
- Даже в этом случае я намерен поступать сообразно своему служебному долгу.
Лорд предпринял последнюю попытку:
- Когда вы затормозили нашу заявку на стейдпейс, я уверял вас, что это доброкачественный препарат, лишенный каких-либо негативных побочных эффектов. В конечном итоге так оно и оказалось. Вот и сейчас я гарантирую это всей своей ответственностью ученого с солидной репутацией в области фармацевтики: то же самое можно сказать и о монтейне.
- Задержку стейдпейса считаете напрасной вы, а не я, - бесстрастно ответил Мейс. - Во всяком случае, к монтейну это не имеет никакого отношения.
- Кое-какая связь все же имеется, - сказал Лорд и, понимая, что другого выбора у него не остается, обернулся, чтобы удостовериться, закрыта ли дверь. - Связь есть, как мне думается, ибо ваши действия по отношению к нам, представителям “Фелдинг-Рот”, вовсе не вызваны качеством заявки, а продиктованы вашими собственными умонастроениями. Слишком много проблем у вас накопилось. Они-то и занимают вашу голову; отсюда неоправданные предубеждения, неверные выводы. Некоторые ваши проблемы привлекли внимание моей компании.
Мейса словно передернуло, и голос его стал жестким.
- Что вы имеете в виду? И вообще, какого черта?..
- А вот что, - ответил Лорд. Он открыл портфель и достал документы. - Вот квитанции гонораров за посредничество в деловых операциях, погашенные чеки, банковские отчеты и прочие документы, из которых явствует, что вы сколотили более шестнадцати тысяч долларов незаконным путем, воспользовались служебными материалами ФДА относительно двух фармацевтических компаний - “Бинвус продэктс” и “Минто лэбз”.
К вороху бумаг на рабочем столе Мейса Лорд подбросил еще страничек десять.
- Думаю, вам следует внимательно с ними ознакомиться. Я уверен, что все эти документы вы в свое время видели, но для вас, наверное, будет новостью, что у кого-то имеются их копии. И кстати, это лишь одна из них. Хотите спрячьте, хотите рвите - это ничего не изменит.
Мейс - это было ясно - тут же узнал первый попавшийся ему на глаза документ - копию гонорара за посредничество. Руки его затряслись, когда он взял его со стола, затем другие бумаги и стал внимательно их разглядывать. Несомненно, они были хорошо ему знакомы. Лицо его при этом стало землистого цвета. Рот судорожно свело. Интересно, подумал Лорд, может, его прямо на месте инфаркт или инсульт разобьет. Но этого не случилось. Мейс положил бумаги и едва слышно выдавил:
- Как вы их раздобыли?
- Это несущественно, - быстро ответил Лорд. - Важно другое: у нас они есть, и мы изучаем возможность передать их генеральному прокурору и в газеты. В этом случае, естественно, назначат расследование, и если за вами значатся другие подобные проделки, они также станут достоянием гласности.
По выражению страха на лице Мейса Лорд понял, что его последний, посланный наугад выстрел попал в цель. Так, значит, имелись и другие случаи! Теперь это было известно им обоим.
- Естественно, вы отправитесь в тюрьму, - спокойно продолжал Лорд, - мне также думается, что на вас наложат крупный штраф, который полностью сведет на нет ваши финансовые ресурсы.
- Но ведь это шантаж! - В голосе Мейса звучало отчаяние. - Вас могут...
- Забудьте об этом! - грубо оборвал его Лорд. - Существует масса способов провернуть все дело так, что никто не узнает о причастности нашей компании. Да и свидетелей здесь нет - только вы да я.
Тут Лорд нагнулся к столу, сгреб документы, которые он предъявил Мейсу, и спрятал в портфель. Он успел вовремя сообразить, что на них остались отпечатки его пальцев; рисковать, оставляя лишние улики, совсем ни к чему!
Мейс был сломлен полностью.
- Что вам от меня нужно? - пролепетал он, словно слабоумный, сквозь пузыри слюны. Лорд испытал приступ отвращения.
- Я думаю, вы догадываетесь. - ответил Лорд, - Мне кажется, вы способны понять, что именно мы считаем “разумным подходом к делу”.
И снова отчаянный шепот:
- Вам нужно разрешение на этот препарат? На монтейн? Лорд молчал.
- Но послушайте, - сквозь всхлипывания взмолился Мейс, - я ведь вам искренне сказал, что здесь не все ладно.., этот случай в Австралии, недоверие к монтейну... Мне действительно показалось, что здесь дело нечистое... Вам бы следовало...
- Мы это уже обсудили, - с презрением бросил Лорд. - Люди поумнее вас считают, что австралийский случай - ерунда. Снова молчание.
- А если вы его получите.., разрешение?
- При определенных обстоятельствах, - подбирая слова, сказал Лорд, - документы, с которых были сделаны предъявленные вам копии, не будут переданы генеральному прокурору и в газеты, они будут отданы вам с гарантией, что по крайней мере у нас дубликатов не осталось.
- И я могу быть в этом уверен?
- Тут уж вам придется полагаться на мое слово. Мейс предпринял попытку прийти в себя; в его глазах засверкала дикая ярость.
- Чего стоит твое слово, сволочь?
- Прошу прощения, но вынужден напомнить, - спокойно ответил Винсент Лорд, - в вашем положении я бы не употреблял таких слов.

***

Все заняло две недели. Даже при содействии Гидеона Мейса колесам бюрократической машины потребовалось время, чтобы набрать обороты. Но к концу этого срока с санкции ФДА этот препарат разрешалось прописывать и продавать по всем Соединенным Штатам.
В компании “Фелдинг-Рот” царило радостное настроение: коммерческий дебют монтейна, как и запланировано, состоится в феврале.
Не доверяя почте или посыльному, Винсент Лорд отправился в Вашингтон и собственноручно передал Мейсу компрометирующие документы.
Лорд сдержал свое слово. Все копии были уничтожены. Разговор происходил с глазу на глаз в кабинете Мейса. Оба они стояли, все было предельно кратко.
- Здесь все, как и было обещано. - С этими словами Лорд протянул Мейсу конверт из плотной коричневой бумаги.
Мейс взял конверт, проверил его содержимое и лишь тогда взглянул на Лорда.
- Отныне и впредь у вас и у вашей компании в ФДА есть враг, - проговорил он голосом, исполненным ненависти. - И наступит день, когда вы об этом пожалеете.
Лорд пожал плечами и молча вышел из кабинета.

***

С приближением февраля рекламная кампания, предшествующая запуску монтейна, разворачивалась в бешеном темпе. Селия и ее помощник Билл Ингрэм уже успели потратить на эти цели несколько миллионов долларов; еще более крупную сумму предстояло израсходовать в ближайшие месяцы.
Красочная и дорогостоящая реклама в виде четырех страниц цветных вкладок начала появляться во множестве различных медицинских журналов. Одновременно компания обрушила целую лавину писем, адресованных врачам и провизорам по всей стране.
Среди всего прочего рассылались и магнитофонные кассеты - на одной стороне пленки была запись прекрасной “Колыбельной” Брамса, на другой - подробное описание свойств монтейна.
В довершение ко всему коммивояжеры - мужчины и женщины - распространяли тысячи упаковок монтейна среди врачей, не забывая при этом оставить на рабочих столах в их кабинетах фломастеры, которыми метят мячи для игры в гольф, с надписью “монтейн”.
Как обычно при выпуске нового лекарства, всю компанию сверху донизу охватило приподнятое настроение - нервное возбуждение, суета последних приготовлений, чувство надежды слились воедино.
Надежду, причем куда более весомую, внушали и последние сообщения из научно-исследовательского центра компании “Фел-динг-Рот” в Англии. Наконец-то, казалось, Мартину Пит-Смиту и его команде удалось преодолеть научный барьер, столь долго стоявший у них на пути.
Из письма администратора исследовательского центра в Харлоу стало известно, что удалось решить такую техническую проблему, как получение очищенного вещества на основе пептида из мозга крыс, а опыты в лаборатории подтвердили его эффективность - он улучшал память старых животных. Предстояло, правда, провести еще много экспериментов.
Ясно было одно: даже если до получения средства, способного улучшать человеческую память, оставалось неопределенное количество лет, сама по себе такая возможность становилась куда более реальной, чем когда-либо раньше.
Известие об этом поступило как нельзя более кстати, как раз накануне последней попытки добиться закрытия института в Харлоу, предпринятой рядом членов совета директоров. Попытки, опять-таки мотивированной высокими расходами и отсутствием результатов. Теперь, когда появились хоть какие-то обнадеживающие перспективы, центр в Харлоу и программа изучения умственного старения хоть на какое-то время были вне опасности.
Протокол судебного разбирательства о монтейне, запрошенный по указанию Селии в Австралии, появился на ее рабочем столе в середине декабря. Это был объемистый том в несколько сотен машинописных страниц. Но к этому времени она была настолько перегружена другими делами, что пришлось отложить его чтение на потом. Не успела она его прочитать и к началу января, когда совершенно неожиданно произошло другое событие, способное, как оказалось, отодвинуть ее знакомство с протоколом суда в Австралии на еще более неопределенный срок.
Завье Ривкин, вице-президент компании “Фелдинг-Рот” по торговле и коммерческим операциям, был активным членом демократической партии.
В последнее время он энергично поддерживал президента Картера, добивавшегося переизбрания на второй срок, не жалел времени и средств на избирательную кампанию; Ривкин был лично знаком с новым президентом еще по совместной службе на флоте. И вот за все это последовало вознаграждение - предложение места заместителя министра торговли.
Поначалу эта новость держалась в “Фелдинг-Рот” в тайне, равно как и намерение Зэва воспользоваться сделанным ему предложением. Сэм Хауторн и несколько членов совета директоров, с которыми он в частном порядке обсудил этот вопрос, считали, что Ривкину следует его принять. Они считали, что компании вовсе не повредит свой человек в Вашингтоне, в министерстве торговли. Без лишней огласки Ривкину оформили весьма щедрую персональную пенсию, которую предстояло выплачивать вскоре после 20 января, когда президент вступит на свой пост.
В середине января Сэм вызвал Селию и сообщил ей об отставке Ривкина. Для нее это явилось новостью, правда, через день-два об этом должно стать известно всем.
- Если честно, - сказал Сэм, - никто, в том числе и я, не ожидал, что все произойдет так быстро. Однако с уходом Зэва ты поднимешься на место вице-президента компании по торговле и коммерческим операциям. Я уже обсудил это с теми же членами совета, которые решали вопрос об отставке Зэва. Мы понимаем, что все случилось не в самое подходящее время; монтейн вот-вот должен... - Тут Сэм прервался:
- Что-нибудь не так?
- Отчасти, - ответила Селия.
Разговор происходил в кабинете Сэма. Оба они стояли.
- Ты не против, если я сяду? - спросила Селия.
- Конечно. Пожалуйста, - ответил Сэм, жестом указав ей на кресло.
- И дай мне минуту, чтобы собраться с мыслями. - Сказано это было несколько сдавленным голосом. - Тебе, наверное, невдомек, но то, что ты сказал, словно удар грома.
- Вот проклятие! Прости ради Бога! - разволновался Сэм. - Все следовало бы обставить куда торжественнее. Но порой приходится работать в такой бешеной спешке, что...
- Да не в этом дело. Все и так отлично, - ответила Селия. - Вот только что касается монтейна...
Однако сказано это было словно не ею. В сумбурном потоке воспоминаний, нахлынувших на нее, перед Селией ожило событие семнадцатилетней давности, когда вице-президент по торговле Ирв Грегсон, давно уже покинувший компанию, гневно приказал ей покинуть съезд коммерческого персонала в Нью-Йорке на глазах сотен свидетелей...
...И спас ее тогда Сэм - от вице-президента и всех прочих бед. И теперь все тот же Сэм... Проклятие! Только разреветься не хватает, сказала себе Селия. Но, как она ни старалась, все-таки расплакалась и, подняв глаза, увидела Сэма. Улыбаясь, он протягивал ей носовой платок.
- Ты это заслужила, Селия, - мягко проговорил Сэм. - Сама всего добилась, без чьей-либо поддержки. Поздравляю! Вот все, что я могу сказать! Я рассказал обо всем Лилиан за завтраком, и она рада не меньше моего; просила передать тебе, что всем нам нужно собраться поскорее.
- Спасибо тебе, - ответила Селия. Она взяла платок, вытерла глаза и сказала уже своим обычным голосом:
- Пожалуйста, поблагодари Лилиан; и тебе я тоже благодарна, Сэм. Теперь относительно монтейна.
- Так вот, - начал Сэм, - поскольку ты с самого начала занималась подготовкой к запуску монтейна, мне, как и другим членам совета директоров, хотелось бы, чтобы ты довела это дело до конца. Конечно, это будет означать гораздо большую ответственность, да и нагрузки неизмеримо возрастут, но...
- С этим я справлюсь, - заверила его Селия. - И насчет монтейна я с тобой согласна.
- Одновременно, - отметил Сэм, - ты должна подумать о преемнике на посту директора отдела торговли фармацевтическими товарами.
- Билл Ингрэм, - не задумываясь ответила Селия. - Хороший работник, к тому же полностью подготовленный. Он, как и я, работал над монтейном.
“Вот он принцип - следуй за тем, кто идет впереди”, - подумала Селия. Именно о нем она поведала Эндрю еще во время их медового месяца. Как давно это было! Она шла наверх по следам Сэма, и до чего же удачно все сложилось! А теперь Билл идет по ее следам; интересно, кто будет следующий? Кто пристроился к колеснице Билла?
Вечером, когда Селия рассказала Эндрю о предстоящем повышении, он обнял ее и сказал:
- Я так горжусь тобой! Впрочем, как всегда! Позднее, когда они собирались лечь спать, Селия устало проговорила:
- Ну и денек сегодня выдался!
- Это был радостный день, - продекламировал Эндрю. - Надеюсь, так будет всегда. И причин для иного не вижу. Но Эндрю ошибался.

***

Первая дурная весть пришла ровно через неделю. Билл Инфэм, не потерявший с годами своего мальчишеского облика, вошел в кабинет Селии, который вскоре предстояло занять ему самому. Запустив пальцы в рыжую, непокорную, как и раньше, шевелюру, он сказал:
- Я решил, что вам следует взглянуть на это, хотя, по-моему, ерунда какая-то. Один приятель прислал из Парижа. “Этим” оказалась вырезка из газеты.
- Сообщение во “Франссуар”, - пояснил Ингрэм. - Вы понимаете по-французски?
- Вполне достаточно, чтобы разобраться.
Селия взяла вырезку, и, когда начала читать, ее словно морозом пробрало от страшного предчувствия: ее зазнобило, сердце сжалось.
Информация была краткой.
В маленьком французском городке Нуазонвиле, неподалеку от бельгийской границы, год назад одна женщина родила девочку. Недавно врачи поставили диагноз: ребенок страдает нарушением деятельности центральной нервной системы, полностью исключающим нормальные двигательные функции конечностей. Тестирование показало, что развитие мозга также отсутствует. Возможностей лечения выявить не удалось. Ребенок был дебилом и, по мнению врачей, безнадежным.
Во время беременности мать девочки принимала монтейн. Теперь врожденную дефективность ребенка и она, и другие члены ее семьи связывали с этим препаратом. В заметке не сообщалось, разделяют ли это мнение врачи.
Сообщение во “Франссуар” заканчивалось загадочной фразой:
“Еще один случай, по всем признакам идентичный, зарегистрирован в Испании”.
Селия молчала. Погруженная в раздумья, она пыталась осмыслить только что прочитанные строки.
- Как я уже сказал, - успокоил ее Билл Ингрэм, - я не думаю, что существуют основания для беспокойства. Кроме того, “Франссуар” известна своей склонностью к сенсациям. Вот если бы речь шла о газете “Монд” - тогда другое дело.
Селия продолжала молчать. Она думала: сначала Австралия. Теперь Франция и Испания.
И, однако же, здравый смысл подсказывал ей: Билл прав. Действительно, причин волноваться не было. Она напомнила себе о собственной твердой уверенности в монтейне, о тщательнейшем исследовании препарата во Франции, о длительных испытаниях в других странах - все они выявили исключительную безопасность этого лекарственного средства. Нет, никаких причин для беспокойства быть не может!
И все-таки...
- Билл, - решительно сказала Селия, - выясните с максимальной оперативностью все, что известно об этих двух случаях. О результатах доложите мне немедленно.
Она взяла вырезку из французской газеты и положила к себе на стол, заметив при этом:
- Это я оставлю у себя.
- Как вам будет угодно. - Ингрэм взглянул на часы. - Я созвонюсь с “Жиронд-Шими”. У них еще не закончился рабочий день, а я знаю одного из их парней...
- Действуйте! - отрезала Селия. - Без промедления!

***

Билл явился с докладом через час. Физиономия его сияла.
- Все спокойно! - заявил он. - Я имел продолжительный разговор с приятелем из “Жиронд-Шими”. Ему известно все, что касается двух случаев, упомянутых “Франссуар”; по его словам, проводилось тщательное расследование и нет оснований для малейших сомнений. Группа ученых и медиков выезжала в Нуазонвиль; эти же люди побывали в Испании, где изучали второй случай.
- Он еще что-нибудь сказал? - спросила Селия. - Меня интересуют подробности.
- Сказал. - Билл бросил взгляд на страничку, которую держал в руках. - Между прочим, оба эти случая удивительно напоминают австралийский. Если помните, тревога тогда оказалась ложной.
- Знаю.
- Так вот, обе женщины - матери дефективных детей - во время беременности употребляли чудовищную смесь различных лекарств и плюс ко всему спиртное.
- Но монтейн они ведь тоже принимали?
- Что верно, то верно. И, по словам Жака Сен-Жана, моего французского коллеги, поначалу в “Жиронд-Шими” все ужасно разволновались, ну прямо вроде вас. И кстати, он подчеркнул, что у их компании на карту поставлено не меньше, если не больше, чем у “Фелдинг-Рот”.
- Что еще? - резко перебила его Селия.
- В общем, они пришли к такому заключению: монтейн не имеет ни малейшего отношения к дефективности новорожденных ни в том, ни в другом случае. Так решили ученые и врачи, а также консультанты, приглашенные извне. Они же установили, что ряд сочетаний лекарств, которыми пользовались обе женщины, могут привести к опасным последствиям.
- Я хочу прочитать оба документа полностью, - сказала Селия. - Как скоро мы их можем получить?
- Они у нас есть.
- У нас? Здесь?
- Да, в этом здании, - утвердительно кивнул Билл. - Жак Сен-Жан говорит, что они у Винсента Лорда. Их выслали недели две назад; в “Жиронд-Шими” твердо следуют правилу держать партнеров в курсе всех дел. Хотите, я могу попросить Винса...
- Нет, - сказала Селия. - Я сама их возьму. Вы свободны.
- Послушайте. - В голосе Билла Ингрэма слышалась явная тревога. - Если позволите, по-моему, вам не стоит так переживать из-за...
- Я же сказала, вы свободны! - отрезала Селия. Она больше не могла сдерживать охватившего ее волнения.

***

- Зачем они вам понадобились? - спросил Селию Винсент Лорд.
- Потому что мне важно самой ознакомиться с этими документами, а не пользоваться информацией из вторых рук.
- Возможно, под “вторыми руками” вы подразумеваете меня, - заметил Лорд, - но я достаточно компетентен, чтобы составить соответствующее заключение о материалах такого рода. Собственно, это я и сделал.
- И каково же ваше заключение?
- Я считаю, что ни один из упомянутых случаев не имеет к монтейну ни малейшего отношения. Об этом свидетельствуют все полученные данные, а ведь они самым тщательным образом изучались компетентными, квалифицированными специалистами. Лично я считаю - и эту точку зрения разделяют теперь и в “Жиронд-Шими”, - что семьи, о которых идет речь, попросту пытались вытянуть из них деньги. Подобное случается.
- Сэм знает об этих докладах? - спросила Селия.
- По-моему, это не тот повод, чтобы тревожить его.
- Отлично, - ответила Селия. - Я не намерена сейчас оспаривать ваше мнение. Тем не менее мне хотелось бы прочитать их самой.
Во время этой беседы от подчеркнутого дружелюбия Лорда в отношении Селии, особенно в последнее время, не осталось и следа.
- Если вам вздумалось изображать ученого, способного делать самостоятельные выводы, - желчно заметил Лорд, - то позвольте напомнить: ваш пожелтевший диплом бакалавра химических наук давным-давно устарел.
Селию удивило нежелание директора по науке удовлетворить ее просьбу, однако она вовсе не хотела превращать этот разговор в перебранку.
- Я ни на что не претендую, Винс, - спокойно ответила она. - Я вас просто прошу. Пожалуйста, дайте мне эти доклады.
То, что за этим последовало, также удивило ее. Доклады оказались не в централизованном досье компании, как полагала Селия, а среди личных бумаг Лорда. Он с кислой миной открыл ключом ящик своего рабочего стола, извлек оттуда документы и передал их Селии.
- Благодарю вас, - спокойно сказала Селия. - Я их вам верну.

***

В тот вечер Селия, несмотря на усталость, долго не ложилась спать. Нужно было прочитать оба доклада и значительную часть стенограммы судебного разбирательства в Австралии. Последний документ вызвал у нее особую тревогу.
В полной стенографической записи содержалось несколько пунктов, отсутствующих в сокращенном варианте, прочитанном ею ранее.
Новостью для Селии явилось то, что австралийка, мать дефективного ребенка, уже дважды рожала. Дети были вполне здоровыми.
Тщательно были обследованы и все предполагаемые отцы дефективного ребенка. Во всех четырех случаях не удалось обнаружить никаких признаков умственных или физических отклонений ни у подозреваемых, ни у их прямых родственников.
Доклады о случаях во Франции и Испании, полученные у Винсента Лорда, в общем, соответствовали тому, что о них ранее говорил Билл Ингрэм. Подробности, которые в них содержались, также подтверждали мнение Лорда, что расследования, предпринятые компанией “Жиронд-Шими”, проводились компетентными людьми с высокой степенью ответственности.
И тем не менее после ознакомления со всеми тремя документами тревога Селии не улеглась, а, наоборот, возросла. Ибо, невзирая на различные компетентные мнения и соображения, факт оставался налицо: три женщины в трех удаленных друг от друга местах родили искалеченных, дефективных детей. И все они во время беременности принимали монтейн.
Когда Селия закончила читать, у нее созрело решение: она должна поговорить с Сэмом Хауторном. Рассказать ему, невзирая на нежелание Винсента Лорда, не только о всех известных фактах, но и поделиться своими опасениями.

***

Это случилось на другой день, в конце работы.
Докладная записка Селии с пометкой “срочно” поступила в кабинет к Сэму Хауторну почти в полдень. Вскоре после этого Сэм распорядился назначить совещание высшего руководства компании на половину пятого.
И вот, подходя к президентскому кабинету, Селия услышала дружный мужской хохот, долетавший в коридор сквозь приоткрытую дверь. В ту минуту ей это показалось неуместным.
Когда она вошла в приемную, одна из секретарш Сэма с приветливой улыбкой сказала:
- Здравствуйте, миссис Джордан.
- Мэгги, похоже, у вас тут пирушка, - заметила Селия.
- В известном смысле так оно и есть. - Девушка вновь улыбнулась и жестом пригласила ее зайти в другую открытую дверь. - Почему бы вам не зайти в кабинет? У мистера Хауторна есть новость. Думаю, он сам захочет с вами поделиться, Войдя в кабинет, Селия едва не задохнулась от сигарного дыма. Кроме Сэма тут были Винсент Лорд, Сэт Фейнголд, Билл Ингрэм и несколько вице-президентов компании, включая ветерана “Фелдинг-Рот” Глена Николсона, возглавлявшего производственный отдел. Были здесь и доктор Старбат из отдела медицинского контроля, и моложавый Джулиан Хэммонд, директор отдела по связям с общественностью. Все усердно пыхтели сигарами. У Ингрэма это получалось несколько неуверенно; раньше Селия никогда не замечала его курящим.
- Ага, а вот и Селия! - воскликнул кто-то из мужчин. - Угости-ка ее сигарой, Сэм!
- Ну нет! - ответил Сэм, прямо-таки сиявший от счастья. - Для дам у меня припасено кое-что иное. Он отправился к дальнему концу своего рабочего стола, где лежала целая горка коробочек с шоколадом “Тэртлз”. Одну из них Сэм вручил Селии.
- В честь рождения моего внука, которому, - тут Сэм взглянул на часы, - уже исполнилось двадцать минут.
Серьезное настроение Селии мгновенно испарилось.
- Да ведь это же здорово! - воскликнула она радостно. - Поздравляю тебя, Сэм!
- Спасибо, Селия. Я знаю, что угощение сигарами и шоколадом - обычно привилегия отцов. Но я решил начать новую традицию и распространить ее на дедов.
- И чертовски хорошую традицию! - подхватил Глен Николсон.
- Ты хорошо придумал насчет шоколада, - добавила Селия. - “Тэртлз” - моя любимая марка.
Тут она заметила, что Билл Ингрэм курить перестал. Вид у него был слегка бледный.
- Как Джулиет? - спросила Селия. - С ней все в порядке?
- Все отлично. - ответил счастливый Сэм. - Несколько минут назад мне позвонила Лилиан из госпиталя. От нее-то я и узнал добрую весть: и мать, и сын чувствуют себя хорошо.
- Я тоже навещу Джулиет, - сказала Селия. - Может быть, даже завтра.

Предыдущая страница 8 Следущая страница


9 Артур Хейли

- Отлично! Передам ей, что ты придешь. Я сам отправлюсь в больницу сразу после совещания.
Было ясно, что Сэм на вершине блаженства.
- Почему бы нам вообще не отложить совещание? - спросил доктор Старбат.
- Нет, - сказал Сэм, - я думаю, мы с этим сумеем управиться. - И, взглянув на остальных присутствующих, добавил:
- Полагаю, много времени оно не отнимет.
- Не вижу для этого причин, - заметил Винсент Лорд. Внезапно Селия почувствовала, будто у нее внутри все оборвалось. Ее сознание пронзила мысль: как все это некстати. У Сэма внук родился, а тут приходится решать вопрос с этим монтейном. Более неподходящий момент придумать трудно! Безоблачное состояние, в котором пребывали Сэм и, видимо, все остальные, безусловно, помешает серьезному, деловому подходу.
Вслед за Сэмом они двинулись в небольшой конференц-зал, примыкающий к кабинету, и уселись вокруг стола. Сэм занял председательское место. Он начал без долгих предисловий, ему явно не терпелось все поскорее закончить.
- Селия, сегодня утром я разослал копии твоей докладной всем, кто здесь присутствует. Один экземпляр я послал также Зэву Ривкину, который как раз собрался отправиться на несколько дней в Вашингтон. Он предложил задержаться с отъездом, чтобы решить этот вопрос вместе с нами. Однако я убедил Зэва, что в этом нет необходимости.
Окинув взглядом присутствующих, Сэм спросил:
- Записку Селии все прочитали? Раздались утвердительные возгласы.
- Отлично, - заметил Сэм.
Селию обрадовало, что ее служебную записку - а поработала она над ней изрядно - прочитали. Единственное, что в этом документе отсутствовало, так это ее собственные предложения. Окончательные выводы, считала она, должны быть сделаны в итоге этого совещания, с учетом мнения всех его участников.
- Селия, позволь мне сразу же заявить, - обратился к ней Сэм, - ты поступила совершенно правильно, обратив наше внимание на эти случаи. Это важно, поскольку они станут достоянием гласности и нам предстоит быть во всеоружии, чтобы представить собственную версию случившегося через три недели, когда монтейн поступит в продажу. - Тут он вопросительно взглянул на Селию. - Я уверен, что именно такую цель ты и преследовала. Не так ли?
Вопрос застал ее врасплох, и Селия несколько замешкалась.
- Ну, в общем, так... - ответила она. Сэм торопливо кивнул и продолжал:
- Давайте-ка проясним еще один вопрос. Винс, почему мне не сообщили о докладных компании “Жиронд-Шими”, на которые ссылается Селия?
Лицо директора по науке передернулось.
- Потому, Сэм, что, пересылая вам каждый документ из тех, что поступают в нашу компанию и касаются буквально всех наших изделий, я бы, во-первых, пренебрег своей работой, которая в том и состоит, чтобы отделять важные с научной точки зрения вопросы от несущественных, и, во-вторых, у вас на столе скопилась бы такая гора бумаги, что ни на что другое не осталось бы времени.
Это объяснение, по-видимому, удовлетворило Сэма.
- Каково ваше мнение об этих докладах? - обратился он к Лорду.
- Оба документа приводят к однозначным выводам - в них с исчерпывающей полнотой доказывается, что заключение экспертов “Жиронд-Шими” о непричастности монтейна к этим инцидентам научно обосновано.
- А случай в Австралии? Может быть, следует пересмотреть прежнее решение с учетом дополнительных пунктов, на которые обратила внимание Селия?
Селия подумала: “Вот мы тут сидим и привычно жонглируем словами. Говорим об “инцидентах”, “случаях”, “заключениях”, а ведь речь на самом-то деле идет о детях, обреченных оставаться калеками всю жизнь. Допустим, монтейн ни при чем; разве от этого легче? Ведь они не смогут ни ходить, ни вообще пошевелить рукой или ногой, не говоря уже о способности мыслить. Неужели мы настолько безразличны или, может быть, страх заставляет нас прятаться от правдивых, неудобных слов? И еще: нам, наверное, спокойней от того, что речь идет о детях в далеких странах и мы их никогда не увидим.., не то что внука Сэма. Он рядом, близко. Вот мы и отмечаем день его рождения, кто сигарами, а кто шоколадом”.
Лорд продолжал отвечать на вопросы Сэма, едва скрывая раздражение:
- Эти “дополнительные пункты”, как вы изволили выразиться, абсолютно ничего не меняют. Честно говоря, я не вижу ни малейших оснований, чтобы на них останавливаться.
За столом раздались вздохи облегчения.
- Но уж поскольку мы тут собрались и для протокола, - продолжал Лорд, - я подготовил заключение, где дается научная оценка всех трех случаев - в Австралии, Франции и Испании. - Тут он сделал паузу. - Я знаю, что мы торопимся...
- Сколько вам понадобится времени? - спросил Сэм.
- Не больше десяти минут. Это я гарантирую. Сэм взглянул на часы.
- Хорошо, но не больше.
Селия молчала, но внутри у нее все кипело. Отчаянно рвались наружу слова: “Это же жизненно важный вопрос. Разве можно решать его в такой спешке?”
Но она сумела обуздать поток охвативших ее мыслей и сосредоточила внимание на выступлении Лорда.
Директор по науке говорил убедительно, компетентно, не оставляя места для каких-либо сомнений. Проанализировав генеалогические линии дефективных младенцев и их родителей, Лорд отметил множество факторов, способных повлиять на нормальное развитие беременности и нанести ущерб плоду. В частности, как он выразился, неконтролируемые сочетания химических веществ в организме, в особенности лекарств и алкоголя, могли явиться причиной ужасающих последствий. Подобные трагические примеры не редкость.
Во всех рассматриваемых случаях, настаивал Лорд, так много противоречий, причем вопиющих, что просто неразумно и антинаучно обвинять во всем монтейн, в то время как это лекарство завоевало безупречную репутацию во всем мире. Попытки взвалить ответственность на монтейн Лорд квалифицировал как истерию и даже мошенничество.
Явно выражая чувства участников совещания, Сэм сказал:
- Спасибо, Винс. Думаю, вы всем нам подняли настроение. Отодвинувшись от стола, добавил:
- По-моему, мы можем обойтись без каких-либо формальных резолюций. Я вполне удовлетворен тем, что можно без всякого риска полным ходом продолжать подготовку к выпуску монтейна.
- Прошу прощения, - сказала Селия, - но боюсь, что этим вопрос не исчерпывается.
Все повернулись в ее сторону.
- Ну что еще? - нетерпеливо спросил Сэм.
- Я хочу задать Винсу один вопрос.
- Ну что же.., если это столь необходимо. Селия заглянула в свои заметки.
- Винс, вы утверждали, что монтейн не является причиной дефектов у троих новорожденных, родившихся в Австралии, во Франции и в Испании. Новорожденных - и нам не следует это забывать, - не способных нормально двигаться и обреченных на слабоумие.
“Если другие и боятся называть горькую правду своими именами, - решила Селия, - я скажу то, что думаю”.
- Я рад, что вы меня выслушали, - ответил Лорд. Селия пропустила мимо ушей его язвительный тон. Она продолжала:
- Что же все-таки явилось причиной врожденных дефектов у этих детей, если не монтейн?
- Мне кажется, я достаточно ясно объяснил, что причин могло быть много, возможно, несколько сразу.
- Но все-таки что конкретно? - настаивала Селия.
- Откуда я знаю! - раздраженно ответил Лорд. - В каждом отдельном случае причина могла быть иной. Важно, что эксперты, расследовавшие обстоятельства на месте, считают, что дело не в монтейне.
- Итак, в действительности никто толком не знает, что именно вызвало патологию и привело к появлению на свет дефективных младенцев!
- О Боже! - Директор по науке в отчаянии всплеснул руками. - Я ведь уже это говорил! Может быть, другими словами, но... Тут в разговор вмешался Сэм.
- Селия, - сказал он, - к чему все это?
- А вот к чему, - ответила она. - Что бы тут Винс ни говорил, я по-прежнему испытываю тревогу. Никто ничего не знает. Меня такое состояние дел удовлетворить не может, и вообще я сомневаюсь.
- Сомневаетесь? В чем? - спросил кто-то из присутствующих.
- В монтейне. - Селия обвела взглядом лица всех присутствующих. - У меня такое чувство, если хотите, можете назвать это инстинктом, словно мы где-то дали промашку. В чем именно, пока трудно сказать. И еще: остаются открытыми вопросы, на которые мы должны знать ответы, а их у нас нет!
- Видимо, речь идет о женской интуиции, - с издевательской ухмылкой проронил Лорд..
- А почему бы и нет? - отрезала Селия.
- Прошу всех успокоиться! - жестко распорядился Сэм.
- Если у вас есть предложение, - обратился он к Селии, - мы готовы его выслушать.
- Я предлагаю, - сказала Селия. - повременить с монтейном. Она почувствовала, что все присутствующие восприняли ее слова с недоверием.
- Насколько именно отложить и, собственно, почему? - процедил сквозь сжатые зубы Сэм.
Ответ Селии звучал обдуманно и взвешенно:
- Предлагаю отложить выпуск монтейна на полгода. Возможно, за этот период рождение дефективных детей и не повторится. А впрочем, кто знает. Я надеюсь, что этого не произойдет. В любом случае у нас появятся данные, которыми в настоящий момент мы не располагаем. Возможно, тогда мы сможем с полной уверенностью возобновить усилия по запуску монтейна.
В кабинете воцарилось напряженное молчание. Его нарушил Сэм.
- Да ты просто шутишь! - сказал он.
- Я говорю совершенно серьезно, - ответила Селия, глядя ему прямо в глаза.
Входя в этот кабинет, Селия и сама толком не разбиралась в собственных чувствах. На душе у нее было нелегко, но все-таки теплилась какая-то надежда. Теперь от нее не осталось и следа. Показная уверенность Винсента Лорда не только не успокоила ее - уж чересчур он старался быть убедительным, - а, напротив, усилила ее сомнения. Действительно, призналась себе Селия, заняв такую позицию, она в основном или почти в основном опиралась на интуицию. Но ведь раньше-то она ее никогда не подводила.
Селия понимала, что заставить поверить в ее опасения присутствующих, и прежде всего Сэма, - задача трудная. Но она обязана их убедить. Они должны понять, что, если американский дебют монтейна несколько отложится, всем будет только полезно: беременным женщинам (не принимая этот препарат, они не станут подвергать опасности своих детей); самой компании “Фел-динг-Рот”; наконец, всем им, отвечающим за действия компании.
- Ты представляешь, чем для нас чревата задержка с монтейном? - спросил Сэм, явно не оправившись от потрясения.
- Конечно, представляю! - Тут Селия позволила и себе несколько повысить голос. - Кому это знать лучше, чем мне? Кто еще занимался монтейном столько, сколько я?
- Никто, - сказал Сэм. - Поэтому-то так трудно поверить, что ты предлагаешь ждать.
- Именно поэтому вы должны понять, что мне вовсе не легко выступать с подобным предложением. Сэм повернулся к Сэту Фейнголду:
- Во сколько, по-вашему, нам обойдется задержка с выпуском монтейна?
Пожилой контролер чувствовал себя явно неловко. Он был другом Селии. Кроме того, там, где дело касалось науки, он чувствовал себя неуверенно и откровенно давал понять, что в такие дела его лучше не втягивать. Билл Ингрэм также выглядел расстроенным. Селия понимала, что его раздирают внутренние противоречия - лояльность по отношению к ней и его собственные надежды, связанные с монтейном.
“Ну что же, у всех у нас свои проблемы, - подумала Селия. - Уж у меня-то сейчас их хватает”.
Фейнголд сидел, уткнувшись носом в бумагу, и что-то подсчитывал карандашом. Оторвавшись от своих записей, он сказал:
- В округленных цифрах мы выделили на монтейн тридцать два миллиона долларов. Эта сумма израсходована не полностью, так что примерно ее четвертую часть еще можно сохранить. Однако я не включил сюда значительные общие расходы. Что касается истинной стоимости задержки, она подсчету не поддается. Все будет зависеть от ее продолжительности и последствий для планируемого объема реализации.
- Об одном из таких последствий я могу сказать уже сейчас, - заявил руководитель отдела по связям с общественностью Хэммонд. - Если мы примем решение отложить производство монтейна, пресса своего не упустит. Газетчики так раздраконят наш препарат, что ему уже никогда не восстановить репутацию.
- Я придерживаюсь такого же мнения, - добавил Сэм. - На данный момент задержка может дать результаты не менее плачевные, чем полный отказ от производства. - Тут Сэм повернулся к Селии. В его голосе звучал укор:
- Если мы поступим по-твоему - кстати, исходя из самых расплывчатых обоснований, - ты вообще способна представить, с каким удивлением и негодованием это будет встречено советом директоров и акционерами? А о наших служащих, от услуг которых придется отказаться, о тех, кто рискует навсегда потерять работу, ты подумала?
- Да, - ответила Селия, стараясь сохранить спокойствие, хотя слова Сэма и причиняли ей страдание. - Я обо всем этом подумала. Я думала об этом всю прошлую ночь и почти весь сегодняшний день.
Скептически хмыкнув, Сэм снова обратился к Фейнголду:
- Итак, нам в любом случае придется пойти на риск потерять примерно двадцать восемь миллионов, не говоря уже о гораздо большей сумме в виде ожидаемой прибыли.
- Да, это верно. Потенциальные потери составят такую сумму, - ответил руководитель финансового отдела, виновато глядя на Селию.
- И что же, мы можем себе такое позволить? - мрачно спросил Сэм.
- Нет, - ответил Фейнголд, с грустью покачав головой.
- И однако же, - продолжала настаивать Селия, - потери могут стать еще больше, если у нас возникнут неприятности с монтейном.
В разговор вступил Глен Николсон:
- Об этом действительно стоит подумать.
Говорить ему было нелегко. Это была первая, пускай робкая, поддержка Селии, и она ответила шефу производственного отдела благодарным взглядом.
Вновь зазвенел голос Винсента Лорда:
- Но ведь мы вовсе не рассчитываем на неприятности. Если, конечно, все присутствующие, - тут он окинул взглядом сидящих за столом, - не склонны рассматривать нашу леди в качестве ведущего научного эксперта.
В ответ раздался нерешительный смех, тут же прерванный нетерпеливым жестом Сэма.
- Селия, - сказал он, - пожалуйста, выслушай меня внимательно.
Говорил он серьезно, но более спокойно, чем раньше. И вновь их взгляды встретились.
- Мне бы хотелось, чтобы ты пересмотрела свою точку зрения. Может быть, ты поспешила с выводами, не учла всех последствий. С каждым из нас, присутствующих здесь, такое временами случается. Со мной, во всяком случае, это было, и мне приходилось усмирять свою гордыню и идти на попятную, признаваясь в собственных заблуждениях. И если ты поступишь сейчас так же, никто из нас не станет думать о тебе на йоту хуже. И то, что здесь произошло, в этих же стенах и останется. Я это обещаю, а также призываю тебя изменить свое мнение. Что ты скажешь?
Селия молчала. Все было слишком серьезно, чтобы принимать какие-либо скороспелые решения. Ведь, по сути дела, Сэм в свойственной ему изящной, легкой манере предложил ей достойный путь к отступлению. Все, что от нее требовалось, - это лишь несколько слов. Короткая фраза, и выход из тупика будет найден; кризис минует так же быстро, как и возник. Как заманчиво было предложение Сэма!
Пока она обдумывала ответ, Сэм добавил:
- Для тебя очень многое поставлено на карту.
Она отлично понимала, что он имеет в виду. Назначение Селии на пост вице-президента по коммерции и торговым операциям еще не было утверждено. И если то, что здесь происходит, дойдет до своего логического финала, это может никогда не случиться.
Сэм был прав. На карту действительно поставлено очень многое.
Она еще какой-то момент сидела задумавшись, затем спокойно и решительно сказала:
- Прости меня, Сэм. Я все тщательно взвесила. И я знаю, что именно поставлено на карту. Но я по-прежнему настоятельно рекомендую отложить выпуск монтейна.
Итак, дело сделано. Лицо Сэма помрачнело, затем исказилось от гнева, и Селия поняла, что назад пути нет.
- Очень хорошо, - едва сдерживаясь, сказал Сэм, - по крайней мере мы знаем, кто на чем стоит, - Он на минуту задумался, затем продолжил:
- Я тут говорил, что у нас не будет формального голосования. Забудьте об этом. Я хочу, чтобы все было зафиксировано. Сэт, займитесь, пожалуйста, протоколом.
Начальник финансового отдела все с тем же грустным выражением на лице извлек свой карандаш и приготовился писать.
- Я уже достаточно ясно изложил свою позицию, - начал Сэм. - Естественно, я за то, чтобы продолжать начатое нами производство монтейна, как и запланировано. Я хочу знать, кто из вас “за”, а кто “против”. Пусть те, кто поддерживает меня, поднимут руки.
Первым вскинул руку Винсент Лорд. За ним последовали доктор Старбат, Хэммонд и два других вице-президента. Николсон, явно преодолевая свои сомнения, также проголосовал “за”. Билл Ингрэм пребывал в нерешительности: он вопрошающе смотрел на Селию.
Но она отвернулась. Селии не хотелось помогать ему с выбором. Пусть Билл сам принимает решение. Еще мгновение, и рука Билла тоже поднялась.
Сэм и все остальные смотрели на Сэта Фейнголда. Пожилой финансист вздохнул, отложил свой карандаш и нехотя поднял руку.
- Итак, девять против одного, - сказал Сэм. - Таким образом, не остается никаких сомнений, что наша компания будет продолжать подготовку монтейна к производству.
И снова наступила тишина; на этот раз молчали от неловкости, словно никто не знал, что сказать или сделать. Среди молчания Сэм поднялся из-за стола.
- Как вам известно, - сказал он, - когда все это началось, я собирался отправиться в госпиталь, чтобы навестить дочь и внука. Вот я и поеду туда. - Сэм коротко кивнул мужчинам, но при этом как бы невзначай не попрощался с Селией.
Она продолжала сидеть. Билл Ингрэм поднялся со своего места и направился к ней.
- Я хочу извиниться... - начал было Билл. Она остановила его движением руки:
- Какая разница! Я ничего не хочу слушать. Внезапно, неожиданно для самой себя, Селия поняла: все, чего ей удалось достичь в компании - авторитет, репутация, перспектива на будущее, - все рухнуло, словно карточный домик. Удастся ли ей сохранить свое положение? Селия в этом сомневалась.
- Я просто должен вас спросить, - обратился к ней Билл, - что вы намерены делать? - Не получив ответа, он заговорил вновь:
- Конечно же, теперь, когда вы выразили свой протест и все знают, что вы думаете о монтейне.., вы уверены, что сможете и дальше возглавлять торговые операции?
- Не знаю. Я просто ничего не знаю, - едва вымолвила Селия. Она не хотела принимать никаких решений в эту минуту. Она была уверена только в одном: сегодня вечером, дома, ей придется тщательно обдумать создавшееся положение.
- Мне было крайне неприятно голосовать против вас, Селия, - сказал ей Сэт Фейнголд. - Но вы ведь сами понимаете, как обстоит дело - я ни черта не смыслю в науке.
- Тогда чего вы голосовали? - взорвалась Селия. - Могли бы так и сказать и вообще воздержаться.
Сэт виновато покачал головой и вышел из комнаты. За ним поодиночке потянулись остальные. Селия осталась одна.

***

- Я чувствую, что-то не так, - нарушил длительное молчание, воцарившееся за обеденным столом, Эндрю, - и, как мне кажется, дело обстоит весьма серьезно.
Тут он замолчал, но, поскольку Селия не торопилась с ответом, заговорил снова:
- Ты ни слова не проронила с тех пор, как я сюда вошел, а я тебя знаю достаточно хорошо и приставать с расспросами не буду. Но когда ты захочешь выговориться и я тебе понадоблюсь.., что ж, дорогая, я всегда рядом.
Селия положила приборы рядом с блюдом, к которому едва притронулась. Она повернулась к Эндрю, глядя на него глазами, полными слез:
- Дорогой ты мой! До чего же ты мне сейчас нужен! Эндрю потянулся к ней, накрыл ладонью ее руку и мягко сказал:
- Не торопись. Пообедай сначала.
- Я не могу есть, - ответила Селия.
Вскоре, перейдя в гостиную, Селия рассказала ему о событиях последних двух дней, закончившихся неудачной попыткой убедить Сэма и других руководителей компании отложить запуск монтейна.
Эндрю внимательно слушал, время от времени задавая вопросы. В конце ее рассказа он сказал Селии:
- Я просто не представляю себе, что ты могла поступить иначе.
- Да в том-то и дело, что выбора не было, - ответила Селия. - Но теперь-то приходится решать другое: свою судьбу.
- Разве решение должно быть столь поспешным? Почему бы немножко не повременить? Я бы тоже оторвался от работы на какое-то время, и мы могли бы отправиться куда-нибудь в путешествие. Вдали от всей этой кутерьмы ты сможешь все спокойно обдумать, а когда вернешься, поступишь так, как сочтешь нужным.
- Если бы только все можно было отложить! - ответила ему с благодарной улыбкой Селия. - Но в данном случае это невозможно.
Эндрю подошел к Селии. Он поцеловал ее и сказал:
- Ты сама знаешь, я готов помочь всем, чем могу. Помни лишь одно: я всегда гордился тобой и независимо от твоего решения дальше буду гордиться.
Задумавшись, Селия вспомнила один совет, данный ей многие годы тому назад.
“Вы обладаете особым качеством.., даром, чутьем, что ли. Умеете распознать, где правда, а где нет... Воспользуйтесь своим даром.., а когда добьетесь власти, будьте крепки духом, не отступайтесь от своих убеждений...”
Волнение охватило Селию при воспоминании об Эли Кэмпердауне. Старый президент компании “Фелдинг-Рот” сказал ей эти слова накануне смерти.
- Налить еще коньяку? - спросил Эндрю.
- Нет, спасибо.
Она допила то, что оставалось в бокале, и, глядя Эндрю в глаза, решительно сказала:
- Не могу я принимать участие в запуске монтейна. Я подам заявление об отставке.
Для Селии это было самым тяжелым решением за все двадцать четыре года, что она проработала в компании.
Ее письмо, написанное от руки и адресованное Сэму, было кратким.
“С чувством глубокого сожаления я ухожу с поста директора отдела торговли фармацевтическими товарами компании “Фелдинг-Рот”. Это письмо подводит окончательную черту.
Причины вам известны. Повторять их, видимо, не обязательно.
Мне хочется сказать, что годы, которые я здесь проработала, были наполнены радостью и добрым ко мне отношением, в особенности с вашей стороны. И за вашу дружбу и поддержку я всегда была, и по-прежнему остаюсь, в высшей степени признательна.
Я ухожу не без чувства горечи и желаю компании “Фелдинг-Рот” и ее служащим всяческих успехов”.
Селия лично отправила письмо президенту компании и через полчаса сама направилась к нему в кабинет. Ее впустили к Сэму сразу же. Секретарша тихо прикрыла дверь кабинета.
Сэм читал какие-то документы. Оторвавшись от бумаг, он взглянул на Селию. На его лице застыло суровое выражение.
- Ты попросила о встрече со мной. Зачем, позволь спросить? - обратился он к Селии ледяным голосом.
- Я ведь так долго проработала в компании, - неуверенно ответила Селия, - и почти все время под твоим руководством. И мне показалось, что просто так взять и уйти...
Он перебил ее с дикой яростью. Ей никогда не доводилось видеть Сэма в таком состоянии.
- Но ведь именно так ты и поступаешь! Уходишь, наплевав на всех нас - твоих друзей, коллег, на всех, кто так тесно с тобой связан. Бросаешь нас предательски, в самое неподходящее время, когда ты нужна компании, как никогда прежде.
- Мой уход не имеет ничего общего с верностью компании или личной дружбой, - запротестовала Селия.
- Ну уж конечно!
Сэм так и не предложил ей сесть, и Селия продолжала стоять.
- Сэм, - взмолилась Селия, - прошу тебя, постарайся меня понять! Я не могу, просто не в состоянии принимать участие в выпуске монтейна. Для меня это стало вопросом совести.
- Ты называешь это совестью, - выпалил Сэм. - Я бы употребил другие слова.
- Какие же, например? - озадаченно спросила Селия.
- Во-первых, бабья истерия. Во-вторых, невежественная псевдодобропорядочность. Озлобленность: мол, не получилось по-моему, вот я и ухожу!
- Все, что ты говоришь, попросту неправда! - возразила Селия и, стараясь сохранять спокойствие, добавила:
- Ведь я сама вчера сказала, что мои ощущения основываются на интуиции.
Селии никогда не доводилось видеть Сэма в таком отвратительном настроении... И все-таки она решила сделать еще одну, последнюю попытку.
- Я хочу напомнить, - сказала Селия, - кое-что однажды сказанное мне тобой. Это было в Лондоне, вскоре после того, как мне удалось уговорить Мартина Пит-Смита перейти к нам на работу.
Еще утром, обдумывая предстоящую встречу с Сэмом, она вспомнила его слова, сказанные, когда ей удалось вовлечь Мартина в орбиту “Фелдинг-Рот”. Предпринятая ранее Сэмом попытка окончилась неудачей. Еще раньше Сэм уговаривал ее не вести с Мартином разговоров о деньгах. Но Селия поступила по-своему, и именно деньги сыграли окончательную роль в решении Мартина. Узнав об этом по телефону - он тогда находился в Бунтоне, - Сэм воскликнул: “Если когда-нибудь в будущем наши мнения по действительно важному вопросу разойдутся, я разрешаю тебе напомнить мне о случае с Мартином и о том, что ты оказалась права, а я - нет”.
Именно об этом Селия и напомнила Сэму, но с таким же успехом можно было разговаривать с глыбой льда.
- Даже если это и так, - стиснув зубы, отчеканил Сэм, - а я лично этого не помню, это лишний раз доказывает, что со временем твоя способность делать правильные выводы улетучилась ко всем чертям!
Внезапно Селию охватила волна глубочайшей грусти и такого волнения, что у нее стиснуло горло.
- Прощай, Сэм, - только и смогла выговорить она. Сэм ей не ответил.

***

Уже дома Селия поразилась, как это просто - вот так взять и навсегда покинуть компанию! Она всего лишь убрала личные вещи из своего рабочего стола, попрощалась с секретаршей и еще несколькими сотрудниками - у некоторых из них слезы стояли в глазах, - села в машину и уехала домой.
С одной стороны, размышляла Селия, ее внезапный уход мог показаться опрометчивым, но с другой - это было необходимо. Последние несколько недель ее деятельность почти полностью была связана с монтейном, а поскольку это противоречило ее совести, дальнейшее пребывание в компании теряло всякий смысл. Кроме того, работа в ее отделе отлично налажена, а значит, Билл Ингрэм, после того как он примет дела через несколько недель, сразу встанет на накатанную колею.
При мысли, что отныне она больше никогда не будет вице-президентом крупной корпорации, Селия испытала жгучее разочарование - ведь цель была так близка! Ну что ж, сказала себе Селия, с этим чувством она сумеет справиться.
В тот день Эндрю звонил ей дважды, сначала на работу, потом домой. Узнав, что ее отставка принята, он сказал, что вернется с работы раньше обычного, и приехал как раз к чаю, который она приготовила.
Их встреча была необыкновенно теплой.
Вскоре за чаем Эндрю мягко сказал ей:
- Тебе нужно отдохнуть от трудных решений. Вот я и предпринял кое-что за нас обоих. Пора пожить немножко в свое удовольствие. - При этом он достал большой конверт из плотной бумаги. - Именно поэтому я заскочил по дороге домой в туристическое бюро. Мы отправляемся в путешествие.
- Куда именно?
- Повсюду. Вокруг света.
- Эндрю, милый! Ты просто чудо! - От восторга Селия даже руками всплеснула. - От одного твоего присутствия становится легче на душе.
- Остается надеяться, что ты не передумаешь после полугода пребывания нос к носу на кораблях и в отелях. - С этими словами он начал извлекать из конверта рекламные проспекты. - Для начала, я решил, нам следует слетать в Европу и немножко там попутешествовать: Франция, Испания, Италия, вообще все, что может представлять интерес для тебя или меня, - затем круиз по Средиземному морю...
Несмотря на огорчения последних дней, Селия сразу же воспрянула духом. Они частенько поговаривали о кругосветном путешествии, но каждый раз неконкретно, как о чем-то возможном лишь в далеком будущем. “Так почему бы не отправиться сейчас? - подумала Селия. - Разве еще представится более подходящее время?”
Она с умилением наблюдала за Эндрю, а тот с мальчишеским энтузиазмом продолжал развивать свою идею:
- Нам следует побывать в Египте и Израиле, затем сделать остановку в Объединенных Арабских Эмиратах... Индия, само собой... Япония, тут и говорить нечего, то же самое Сингапур.., надо бы включить и Австралию с Новой Зеландией...
- Все это просто великолепно! - сказала Селия.
- Единственное, что мне надо сделать, - заметил Эндрю, - это подыскать себе заместителя, чтобы практика не пострадала, пока я буду отсутствовать. На это, вероятно, потребуется около месяца, так что мы сможем двинуться в путь ближе к марту.
Что касается детей, тут и Селия, и Эндрю были спокойны. Лиза и Брюс решили провести следующее лето вдали от дома, посвятив каникулы сезонной работе.
Они продолжали разговаривать, и Селия исподволь чувствовала, что боль, которую она испытала сегодня, неизбежно вернется. Возможно, она так и не сумеет избавиться от нее полностью. Но в эти минуты Эндрю помог ей подавить гнетущее чувство. Позднее, когда наступил вечер, Эндрю спросил ее:
- Я понимаю, об этом еще рано говорить, но ты подумала, что все-таки будешь делать теперь, когда с “Фелдинг-Рот” покончено? Ты же не можешь вечно сидеть дома?
- Нет, - ответила Селия. - Что-что, а этого не будет. Если же всерьез, то я еще просто ничего не знаю. Мне нужно время, чтобы все взвесить, - именно об этом, милый, ты и позаботился.

Предыдущая страница 9 Следущая страница


Сильнодействующее лекарство 10

***

Прошло несколько недель. Селия сдержала свое слово. От нее не последовало никаких публичных заявлений относительно причин, заставивших ее покинуть компанию “Фелдинг-Рот”. Естественно, известие об ее отставке быстро распространилось по всей отрасли и не миновало печатных органов деловых кругов. Ей звонили с просьбами об интервью из редакций “Нью-Йорк тайме”, “Уолл-стрит джорнэл” и “Бизнес уик”. Она отвечала отказом. И расспросы друзей их семьи она вежливо игнорировала.
Лишь Лизе и Брюсу она во всем призналась, и то по настоятельной просьбе Эндрю.
- Ты обязана им обо всем рассказать, - убеждал ее Эндрю. - Дети, как и я, обожают тебя. Они заслуживают, чтобы знать, за что именно. И нельзя заронить в их души сомнение.
Лиза ей посочувствовала, но рассуждала при этом практично:
- Ты, мам, найдешь чем заняться, и в любом случае это будет важная работа. Но самое лучшее - это то, что сейчас ты с папой отправляешься в эту кругосветку.
Но больше всего ее поразил Брюс. Проявив удивительную для своего возраста чуткость, он исключительно точно обрисовал ее положение.
- Мама, - сказал он Селии, - если совесть твоя чиста.., если теперь, когда прошло какое-то время, ты уверена, что поступила правильно, это важнее всего.
После разговора с детьми Селия решила, что она действительно спокойна. С таким настроением в начале марта она вместе с Эндрю вылетела из Нью-Йорка в Париж.
Так началась их одиссея под девизом: “Побоку все проблемы!”

ЧАСТЬ ЧЕТВЕРТАЯ
1977-1985

Величественно, с особым достоинством, присущим лишь этому виду транспорта, грузопассажирское судно “Санта-Изабелла” входило в гавань Гонолулу, минуя Форт-Армстронг.
Среди пассажиров, столпившихся вокруг капитанского мостика на верхней палубе, были и супруги Джордан.
Вооружившись биноклем, Эндрю изучал причалы и портовые сооружения, поднимавшиеся навстречу кораблю. Он их рассматривал не из праздного любопытства.
Когда впереди показалась игла Алохатауэр, сверкавшая золотом гавайского солнца на фоне лазурного неба, судно плавно развернулось правым бортом к причалу. Вокруг сновали буксиры. В воздухе стоял гомон корабельных сирен. Среди команды “Санта-Изабеллы” чувствовалось оживление: скоро предстояло швартоваться.
Оторвавшись от бинокля, Эндрю краем глаза взглянул на Селию. Загорелая, как и он, посвежевшая после почти полугода вольготной жизни на свежем воздухе, Селия буквально излучала здоровье. Но что еще важнее, наконец-то она совершенно успокоилась, отошла от всех проблем, разом свалившихся ей на голову. Путешествие, перемена обстановки и полное отсутствие забот пошли им обоим на пользу.
Эндрю вновь поднял бинокль.
- Ты, кажется, что-то высматриваешь, - заметила Селия.
- Если увижу, то и тебе покажу, - ответил Эндрю, не поворачивая головы.
- Ох, - вздохнула Селия, - просто не верится, что все уже почти позади.
Да, так оно и было. Их долгое путешествие через пятнадцать стран подходило к концу. После короткой остановки в Гонолулу им предстояло вылететь назад, домой, и вернуться к своей повседневной жизни, какие бы перемены она им ни уготовила. Коснуться эти перемены могли в первую очередь Селии.
Вот она и задумалась: что ее ожидает?
Покинув стены родного дома в начале марта, Селия намеренно заставила себя начисто выбросить из головы любые мысли о будущем. Но вот уже и август в разгаре, и нельзя не думать.
Прикоснувшись к руке Эндрю, она сказала:
- Всю свою жизнь я буду помнить это время; места, где мы побывали, все, что удалось повидать...
Перед ее мысленным взором пестрой чередой разворачивались различные картины. Поистине волшебный лунный свет над Нилом... Испепеляющая жара в песках Долины Царей... Прогулки по лабиринту улочек Альфамы, девятисотлетнего квартала в Лиссабоне, и цветы, цветы повсюду... Иерусалим - “холм, что ближе всех к раю, где, внимая ветру, человеку дано услышать глас Божий...”. Удивительное сочетание реальностей и древнего мифа в Риме... Греческие острова, подобные бриллиантам, в Эгейском море; в воспоминаниях о них слились воедино ослепительный свет, белые деревни, террасами спускающиеся по склонам гор, оливковые рощи... Разбогатевший на нефти процветающий Абу-Даби и радость встречи с Дженет, младшей сестрой Селии, с ее мужем и всем их молодым семейством... Индия, страна резких контрастов, где красота соседствует с ужасающей нищетой... Наконец, Сингапур. Здесь Эндрю и Селия поднялись на борт “Санта-Изабеллы”, чтобы пересечь Южно-Китайское море, а затем и часть Тихого океана. И вот теперь Гавайи - последняя точка их путешествия.
Корабль тем временем степенно шел вперед, и столь же неторопливо текли мысли Селии...
Забыть прошлое оказалось труднее, чем заставить себя не думать о будущем. В последние дни Селия то и дело задавалась вопросом: не допустила ли она ошибку, столь решительно оставив службу в “Фелдинг-Рот”? Ее отставка явилась результатом инстинктивного порыва. Может быть, она поторопилась, приняла необдуманное решение? Тут Селия терялась и начинала задумываться: а не придется ли ей в скором будущем испытать горькое раскаяние, куда более острое, чем ее нынешние сомнения?
Ясно было одно: ее отъезд никоим образом не повлиял на дела компании, в том числе и на судьбу этого препарата - монтейна. В феврале, как и планировалось, монтейн вышел на коммерческую орбиту. Судя по всему, запуск прошел с большим успехом. Согласно сообщениям фармацевтических журналов, которые Селии удалось прочитать еще до отъезда, монтейн сразу же завоевал широкую популярность, в особенности среди женщин, которые во время беременности продолжали работать. Именно для них было так важно получить облегчение от утренних приступов тошноты. Вне всяких сомнений было и то, что новое лекарство оказалось золотой жилой для компании “Фелдинг-Рот”.
Уже во Франции Селия узнала, что щедрые плоды пожинает и первооткрыватель монтейна - компания “Жиронд-Шими”. Судя по всему, тревожные сообщения газеты “Франссуар” из Нуазонвиля и из Испании на репутации монтейна не отразились. Да и в США нападки доктора Мод Стейвли не получили особого резонанса и не задержали поступления монтейна в продажу.
Тут Селия вспомнила, что все-таки находится на корабле, который в эти минуты шел совсем близко от доков и направлялся к причалу номер десять, где им предстояло сойти на берег и миновать таможню.
- Вижу! - внезапно воскликнул стоявший рядом Эндрю.
- Видишь? Кого?
Он передал ей бинокль и стал показывать:
- Посмотри-ка вон на то большое окно - выше дока и чуть левее башенки с часами.
Озадаченная Селия выполнила его указания.
- Ну и что я должна там увидеть?
- Смотри, смотри!
Селия навела бинокль и начала медленно перемещать окуляры, всматриваясь в берег. Почти в тот же миг она закричала:
- Вот они! Глазам своим не верю!..
- Со зрением у тебя все в порядке, - сказал Эндрю. - Это не мираж.
- Лиза, Брюс! - вне себя от радости выкрикивала имена детей Селия. Потом, сжав бинокль в одной руке, она начала энергично махать другой. К ней присоединился Эндрю. Наконец за стеклянной панелью, где их высмотрел Эндрю, смеющиеся и радостные Лиза и Брюс заметили родителей и замахали в ответ.
- Я ничего не понимаю. - Селия явно не могла прийти в себя. - Ведь мы же детей не ждали? Как они сюда попали?
- Зато я их ждал, - спокойно ответил Эндрю. - Потребовалось всего лишь несколько телефонных звонков из Сингапура, когда тебя не было поблизости...
Но Селия была так потрясена, что едва слышала мужа.
- Ну конечно же, я счастлива их видеть! Но ведь Лиза и Брюс хотели этим летом поработать, как же они смогли бросить работу?
- Это тоже не составило большого труда, когда я объяснил, почему их присутствие требуется именно здесь. Эндрю сложил бинокль и спрятал его в футляр.
- И все-таки я ничего не понимаю, - ответила Селия. - Говоришь, они тебе здесь понадобились?
- Совершенно верно, - согласился Эндрю. - А иначе как бы я смог выполнить свое обещание? То самое, которое дал так много лет тому назад.
- Обещание? Кому?
- Тебе.
Селия озадаченно уставилась на него.
- Это случилось вскоре после нашей свадьбы, - мягко напомнил ей Эндрю. - Мы разговаривали, и ты мне объяснила, почему хочешь провести медовый месяц на Багамских островах, а не на Гавайях. Тогда ты сказала, что на Гавайях тебе будет грустно. А потом рассказала о своем отце, о том, как он погиб в Перл-Харборе вместе с “Аризоной”, кораблем, на котором служил.
- Постой-ка! - чуть слышно проговорила Селия. Да, теперь она это вспомнила... Вспомнила после стольких лет.
В тот день их медового месяца на багамском пляже она рассказала Эндрю о своем отце, рассказала то немногое, что сохранилось в ее памяти о старшине первой статьи Уиллисе де Грее... Когда он возвращался, дом словно оживал. С ним было так весело! Высоченный, и голос у него был словно раскаты грома. Все с ним смеялись, и еще - он любил детей. И был такой сильный...
А Эндрю - сама деликатность с тех дней и поныне - спросил ее:
- Ты хоть раз бывала там, в Перл-Харборе? Тогда она ему ответила:
- Я еще не готова к такой поездке, хотя и сама не могу объяснить почему. Тебя это, возможно, удивит, но однажды я все-таки отправлюсь туда, где погиб мой отец. Но не одна. Мне хотелось бы взять с собой детей.
Именно тогда Эндрю дал свое обещание:
- Когда-нибудь, когда у нас будут дети и когда они смогут это понять, я устрою такую поездку.
И прошло с тех пор целых двадцать лет.
Когда “Санта-Изабелла” плавно пристала к причалу и были отданы концы, Эндрю тихо сказал Селии:
- Все уже устроено. Мы завтра же отправляемся к мемориалу “Аризона”, на место, где покоится корабль, где служил и погиб твой отец. И как ты того хотела, дети будут с тобой.
У Селии задрожали губы. Она словно лишилась дара речи; только и смогла, что потянуться к Эндрю и схватить его за руки. Подняв лицо, она взглянула ему в глаза, и в этом взгляде была такая любовь, какую редко кому из мужчин удается прочитать в глазах женщины.
И когда наконец она смогла заговорить, то произнесла голосом, прерывавшимся от волнения:
- Какой же ты прекрасный, какой замечательный человек!

***

В десять часов утра заказанный Эндрю лимузин с шофером ожидал семью Джордан у подъезда отеля. Было тепло, но не жарко - стоял конец августа. С юга дул легкий ветерок. Редкие легкие облака плыли в ясном небе.
Еще раньше Лиза и Брюс позавтракали вместе с родителями в их уютном номере, выходившем окнами на лужайки для игры в гольф и на простиравшийся к югу Тихий океан. Сегодня, как и накануне, они разговаривали не умолкая. Все четверо с радостью обменивались впечатлениями, оживленно задавали друг другу вопросы, в общем, всячески старались наверстать упущенное за полгода разлуки.
Брюс - он намеревался стать историком - заявил, что ради сегодняшнего дня специально прочитал материалы о нападении японцев на Перл-Харбор в 1941 году.
- Если у нас возникнут вопросы, я думаю, что смогу на них ответить, - небрежно заметил он.
- Ты просто невыносим! - поддразнила его Лиза. - Но поскольку твои услуги бесплатны, я позволю себе снизойти до них.
Селия, хотя и принимала участие в семейной болтовне за завтраком, испытывала несвойственное ей чувство отрешенности. Ей было бы трудно определить это ощущение: казалось, словно сегодня, в этот день, к ней вернулась или вот-вот вернется некая часть ее прошлого, чтобы воссоединиться с настоящим.
Селия проснулась с предчувствием, что что-то должно произойти. Она оделась как подобает в подобных случаях, тщательно подобрав туалет - белую плиссированную юбку и сшитую на заказ блузку, темно-синюю с белым. На ногах у нее были белые босоножки, а в руках - сумочка из белой соломки. В результате, как ей того и хотелось, вид у нее был и не чересчур нарядный, и не повседневный, одним словом, элегантный...
Оглядывая себя, прежде чем присоединиться к остальным членам семьи, Селия неожиданно задумалась о своем отце; поначалу она хотела прогнать эту мысль, но потом позволила ей оформиться: “Если бы он только дожил до этих дней и увидел меня - свою дочь и всю мою семью!”
Когда Джорданы спустились к автомобилю, шофер почтительно взял под козырек и распахнул заднюю дверцу.
- Доктор Джордан? - обратился он к Эндрю. - Насколько я понимаю, вам к “Аризоне”?
- Совершенно верно, - ответил Эндрю, заглянув при этом в какую-то бумажку. - Но ехать надо сразу к причалу КТФ, минуя туристский центр.
- Должно быть, вы важная персона. - У шофера от удивления брови поползли вверх.
- Нет, не я - жена, - улыбнулся Эндрю и посмотрел на Селию.
Уже в автомобиле, после того как он тронулся с места, Лиза спросила:
- А что это означает - КТФ?
- Командование Тихоокеанским флотом, - ответил ей Брюс. - Видно, пап, тут не обошлось без потайных пружин. Селия удивленно посмотрела на Эндрю:
- Как ты умудрился все это устроить?
- Воспользовался твоим именем, - ответил Эндрю. - Кстати, дорогая, оно еще способно плавить лед, и у тебя есть масса поклонников.
Тут остальные стали требовать подробностей, и Эндрю признался:
- Если вы так уж хотите все знать, я созвонился с менеджером отделения “Фелдинг-Рот” на Гавайях.
- С Тано Акамурой? - воскликнула Селия.
- Совершенно верно. И он просил передать, что тебя им очень недостает. Короче, выяснилось, что сестра жены Акамуры замужем за каким-то адмиралом. Дальнейшее проблем не составляло. Итак, нас доставят к “Аризоне” на адмиральском катере.
- Ну, папа! - воскликнул Брюс. - Вот это класс!
- Спасибо, - улыбнулся ему отец.
- Нет, тебе спасибо! - сказала Селия и спросила:
- Когда ты разговаривал с Тано, ты, случайно, не спросил, как у них идут дела?
- В “Фелдинг-Рот”? - Тут Эндрю запнулся. - И конечно же, с монтейном?
- Да.
Он надеялся, что Селия не задаст этого вопроса, но все-таки ответил:
- Судя по всему, превосходно.
- Это не все, - продолжала настаивать Селия, - расскажи подробней.
- Акамура говорит, что монтейн пользуется колоссальным успехом и, как он выразился, “бешено раскупается”, - с неохотой добавил Эндрю.
Селия молча кивнула. Собственно, именно этого все и ожидали, и эта новость лишь подтверждала более ранние сообщения, поступившие сразу вслед за запуском монтейна в продажу. Да, не совершила ли она необдуманный и глупый поступок, покинув компанию? Усилием воли Селия заставила себя выбросить все эти мысли из головы хотя бы на сегодня - ведь сегодня такой особенный день!
Машина мчалась по автострадам, затем через центральную часть Гонолулу с ее современными многоэтажными зданиями. Примерно минут через двадцать они свернули с дороги у стадиона и вскоре оказались в зоне ВМС США в заливе Айза. Маленький причал КТФ, которым пользовались военные и их семьи, примостился в живописном уголке побережья. Пятидесятифутовый морской катер - так называемый адмиральский - уже стоял у причала. Его дизели работали. Катером управляли два морячка в белой форме. Человек пять-шесть других пассажиров уже сидели под тентом, натянутым над верхней палубой.
Один из морячков - им оказалась молоденькая девушка, она стояла на носу - отдал концы, как только Джорданы поднялись на борт. Рулевой, управлявший катером с мостика, отвел его от причала, развернул и направил прямо в оживленный поток судов, сновавших по перл-харборской гавани.
Ветерок, ощущавшийся до этого и на суше, оказался на воде довольно крепким бризом, и волны, разбиваясь о нос катера, временами обдавали сидевших на палубе мелкими брызгами. Вода в гавани была тусклого серо-зеленого оттенка, почти непрозрачная.
Пока они огибали против часовой стрелки Форт-Айленд, девушка-матрос давала пояснения. Эндрю, Лиза и Брюс внимательно ее слушали, а Селия полностью ушла в воспоминания; мысли ее были далеко отсюда, и слова долетали обрывками.
- Воскресное утро 7 декабря 1941 года... Японские пикирующие бомбардировщики, торпедоносцы, истребители и подводные лодки-малютки атаковали без предупреждения... Первая волна в 7 часов 55 минут... В 8.05 взрывы загрохотали над “Бэттлшип-роу” - причалом боевых кораблей... В 8 часов 10 минут “Аризона” поражена прямым попаданием в пороховой погреб в носовом отсеке... К 8 часам 12 минутам перевернулась “Юта”... На дно пошли “Калифорния” и “Вест-Виргинии”... “Оклахома” опрокинулась вверх килем... Потери: две тысячи четыреста три человека убиты, ранены - тысяча сто семьдесят восемь...
“Все это было так давно, - подумала Селия, - тридцать шесть лет назад: ведь это больше чем полжизни. А каким в эти минуты все кажется близким!..”
Морской катер, слегка зарываясь носом в волну у входа в бухту, изменил курс, обогнув южную оконечность Форт-Айленда. Внезапно прямо перед ними показался мемориал “Аризона”, белевший в ярких лучах солнца.
“Вот где это произошло, и наконец я здесь...” Глядя вперед, по ходу катера, Селия поразилась. Она представляла себе этот памятник каким угодно, но только не таким. В самом деле мемориал напоминал длиннющий белый товарный вагон, расколотый посередине.
Тут до нее долетели слова комментария:
- По замыслу архитектора сама форма, линии которой прерываются в середине, но энергично и упрямо простираются по сторонам, символизирует начальное поражение и неизбежную окончательную победу...
Интересно, когда эта мысль осенила архитектора: до или после воплощения его замысла? Впрочем, какое это имеет значение. Сам корабль - вот что действительно важно и что удивительно: его очертания начинают проглядывать сквозь серо-зеленую волну. От поверхности его корпус отделяют всего несколько футов.
- ..И мемориал простирается во всю длину затонувшего боевого корабля.
“Корабль моего отца. Его дом, когда он был вдалеке от родных берегов, и место, где он погиб... А мне было тогда всего десять лет, и находилась я за пять тысяч миль отсюда, в Филадельфии”.
Эндрю крепко сжал руку Селии. Он так и продолжал держать ее. Никто не проронил ни слова. Казалось, все пассажиры катера притихли и как-то внутренне подобрались, словно их объединило общее чувство.
Рулевой аккуратно притер борт катера к понтону причала у входа в мемориал. Девушка-матрос закрепила швартовы, и семья Джордан вместе с остальными пассажирами спустилась на причал. Когда они входили в мемориал, настил под ногами не качался: он покоился на опорах, вкопанных в дно бухты; ни одна из них не касалась корабля.
Подойдя к центру зала, Селия. Эндрю и Лиза остановились у проема в бетонном полу, сквозь который виднелась верхняя палуба “Аризоны”. Поражала ее близость, все просматривалось с предельной ясностью.
“Где-то под нами покоятся останки моего отца, если вообще что-то осталось. Я не могу избавиться от мысли о том, как он погиб. Была ли смерть быстрой и милосердной, или это произошло иначе, жестоко и страшно? О, как хочется верить, что все случилось быстро!”
К ним подошел Брюс. Он куда-то ненадолго отходил.
- Я нашел имя деда, - прошептал он. - Я вам его покажу.
Последовав за ним, родители и сестра оказались среди группы притихших людей перед мраморной стеной, сплошь исписанной именами и воинскими званиями.
Всего за несколько страшных минут японского нападения на одной лишь “Аризоне” погибли тысяча сто семьдесят семь человек. Позднее выяснилось, что корабль поднять невозможно, и он стал вечной могилой для более чем тысячи мертвецов. Надпись на стене гласила:
В ПАМЯТЬ ДОБЛЕСТНЫХ МОРЯКОВ. ПОКОЯЩИХСЯ ЗДЕСЬ.
- Вот, мама, - показал на стену Брюс. - У. Ф. ДЕГРЕЙ, СТ. ПЕР. СТ.
Они стояли в скорбном молчании, каждый думал о своем, первой отошла Селия. За ней последовали и остальные, снова туда, где сквозь широкий проем виднелся затопленный корпус корабля, с которого давным-давно были сняты все надстройки. Селия замерла, завороженная его близостью. В это время откуда-то из глубины на поверхность вырвался маслянистый пузырь. Вырвался и разлился переливчатой пленкой на поверхности воды. Спустя несколько минут - другой.
- Это пузыри из остатков горючего в топливных баках, - пояснил Брюс. - Они вырываются оттуда с тех пор, как корабль затонул. Никто точно не знает, сколько там мазута, но еще лет на двадцать, наверное, хватит.
Селия дотронулась до плеча сына.
“Это мой сын, твой внук. Он мне рассказывает о твоем корабле”.
- Вот бы познакомиться с дедом, - сказала Лиза.
Селия попробовала было что-то ответить, но вдруг словно все тормоза ее чувств разом вспыхнули и сгорели. Словно такое обычное, трогательное в своей простоте замечание Лизы легло последней каплей в переполненную чашу. Горе и скорбь нахлынули на Селию; она скорбела по отцу, которого знала мало, но которого так любила и память о котором ожила в ней после этих горьких минут в Перл-Харборе. Она вспомнила и свою мать, которая умерла десять лет назад, и вместе с этой болью на нее нахлынула горечь из-за собственной недавней неудачи, из-за ее величайшей ошибки, теперь такой явной, за что пришлось поплатиться бесславным концом карьеры. С мыслью об этом последние полгода или даже больше ей удавалось мужественно справляться. Но теперь она настойчиво напомнила о себе. Это было как старые долги, которые все равно когда-нибудь приходится платить. И Селия не выдержала. Забыв обо всем на свете, она разрыдалась.
Тут Эндрю рванулся было к ней, но его опередили Лиза и Брюс. Оба они обняли мать, стали ее утешать и, не стыдясь слез, плакали вместе с ней.
Эндрю нежно обнял всех троих.

***

Было всего шесть утра, когда резко зазвенел телефон рядом с кроватью в номере Джорданов. Замолчал, затем зазвенел вновь.
Селия крепко спала. С трудом проснувшись, Эндрю вздрогнул от настойчивого звонка и, сев на кровати, снял трубку.
- Который час? - сквозь сон спросила Селия.
- Чертовски рано! - ответил Эндрю прямо в трубку и спросил:
- Слушаю, кто это?
- Вызывают миссис Селию Джордан. Лично - ответил ему голос телефонистки.
- Кто ее просит?
Тут в трубке раздался почтительный женский голос:
- Мистер Сэт Фейнголд из компании “Фелдннг-Рот” в Нью-Д-жерси.
- Мистеру Фейнголду известно, который сейчас здесь час?
- Да, сэр. Ему это известно.
Селия уселась на кровати. Теперь и она проснулась.
- Это Сэт? - спросила она и, когда Эндрю утвердительно кивнул, сказала:
- Я отвечу.
Он передал ей трубку. После короткого разговора между телефонистками Селия услышала голос пожилого контролера:
- Это вы, Селия?
- Да, я.
- Мне только что сказали, что мы вас разбудили, так что примите мои извинения. Но здесь уже полдень. Мы просто не могли больше сидеть и ждать.
- Кто это “мы”? - удивленно спросила Селия. - И чего, собственно, вы ждали?
- Селия, то, что я должен вам сказать, исключительно важно. Пожалуйста, выслушайте меня внимательно. Чувствовалось, что Фейнголд взволнован.
- Говорите, - ответила Селия.
- Я звоню от имени и по поручению совета директоров. Прежде всего мне поручено сообщить вам, что, когда вы подавали в отставку - в силу известных всем нам причин, - вы были правы, а все остальные... - Тут голос у Фейнголда сорвался, но он все-таки договорил:
- А мы все не правы.
Селия так изумилась, что подумала, уж не спит ли она наяву или, может быть, у нее слуховые галлюцинации?
- Сэт, я ничего не понимаю. Неужели это вы о монтейне?
- К сожалению, именно о нем.
- Но, судя по тому, что я о нем читала и слышала, монтейн пользуется исключительным успехом.
Она вспомнила о дифирамбах, которые только вчера ей пересказывал Эндрю со слов Тано, менеджера компании “Фелдинг-Рот” на Гавайях.
- Мы все так считали, причем совсем до недавнего времени. Но все переменилось, и как неожиданно! Сейчас положение у нас просто ужасное.
- Подождите минутку, пожалуйста.
Прикрыв телефонную трубку, Селия сказала Эндрю:
- Случилось что-то из ряда вон выходящее. Что именно, я сама еще не понимаю. Возьми параллельную трубку.
Второй телефон стоял в ванной, Селия подождала, пока Эндрю взял трубку, затем сказала:
- Сэт, я вас слушаю.
- То, что я вам только что рассказал, - лишь первая часть, Селия. Вторая звучит следующим образом: совет директоров хочет, чтобы вы вернулись.
Она по-прежнему едва верила собственным ушам. После некоторого молчания Селия сказала:
- Давайте-ка по порядку. Расскажите все сначала.
- Хорошо, расскажу.
Она почувствовала, как Сэт собирается с мыслями, и одновременно задумалась: а почему, собственно, звонит он, а не Сэм Хауторн?
- Вы помните сообщения об изуродованных младенцах? О дебилах - до чего же слово ужасное! О случаях в Австралии, Франции и Испании?
- Конечно, помню.
- Вслед за ними последовало множество других в этих странах, да и не только в них. Их так много, что не остается никаких сомнений: причина всему - монтейн.
- Боже праведный! - Свободной рукой Селия схватилась за лицо. И первой судорожной мыслью пронеслось: “Только не это! Это сон, кошмар, на самом же деле ничего не случилось. Я не хочу быть правой, нет, только не ценой таких ужасных доказательств!”
Тут сквозь приоткрытую дверь в ванную она увидела Эндрю, его посуровевшее лицо; за окном поднимался рассвет, и Селия поняла: то, что сейчас происходит, не сон, а самая настоящая правда.
Сэт продолжал говорить, сообщая все новые подробности:
- ..Все началось месяца два с половиной назад. Сначала стали поступать разрозненные сообщения о случаях, подобных тем, что были в самом начале. Потом их стало больше. А совсем недавно целый поток... И всякий раз будущие матери принимали монтейн... На сегодняшний день во всем мире родилось почти триста изуродованных младенцев... Очевидно, эта цифра будет расти, особенно в Соединенных Штатах, где монтейн поступил в продажу только семь месяцев назад...
Охваченная ужасом, Селия закрыла глаза. Сотни младенцев, которые могли стать совершенно нормальными детьми и которые отныне лишены возможности думать, ходить и даже сидеть без посторонней помощи. И это на всю жизнь.
...И сколько еще таких должно появиться на свет! Ей хотелось выплакать горькими слезами переполнявшую ее бессильную ярость. Но кому нужны ее слезы? Никому. Рыдания и гнев были бесполезны - слишком поздно!
Но могла ли она сделать больше, чем сделала, ради предотвращения столь ужасной трагедии? Да! Могла!
Она могла поднять свой голос протеста после того, как подала в отставку, не молчать, а добиваться, чтобы ее опасения относительно монтейна стали достоянием общественности. Но разве это что-нибудь изменило бы? Разве стали бы ее слушать? Вероятнее всего, нет, хотя, возможно, хоть кто-нибудь прислушался бы, а ведь даже один-единственный спасенный ребенок мог стать оправданием ее усилий.
Словно читая ее мысли на расстоянии в пять тысяч миль, Сэт сказал:
- Все мы тут задавались вопросами, Селия. У всех нас были бессонные ночи, все мы терзаемся угрызениями совести, и среди нас нет ни одного, кому не суждено донести чувство вины до самой могилы. Но ваша совесть может быть чиста. Вы сделали все, что было в ваших силах. И не ваша вина, что поданный вами сигнал тревоги остался без внимания.
“А ведь как легко и удобно было бы согласиться с Сэтом”, - подумала Селия. Но она знала, что до конца своих дней не сможет отделаться от сомнений.
Внезапно ее осенила еще одна тревожная мысль.
- Скажите, Сэт, все то, что вы мне рассказали, станет достоянием гласности? Что предпринимается для широкого оповещения общественности? Что-нибудь делается для того, чтобы женщины немедленно перестали принимать монтейн?
- В общем-то делается.., но не совсем так. Кое-что стало достоянием гласности, но, если по правде, в весьма ограниченном масштабе.
Вот оно что, подумала Селия. Этим-то и объясняется тот факт, что за время путешествия они с Эндрю ни разу не слышали о монтейне ничего плохого.
Тем временем Сэт продолжал:
- Судя по всему, по сей день никому из журналистов так и не удалось составить полную картину сложившейся ситуации. Но мы опасаемся, что вскоре это случится.

Предыдущая страница 10 Следущая страница


11 Артур Хейли

- Вы опасаетесь...
Итак, со всей очевидностью поняла Селия, никаких попыток широкого оповещения населения предпринято не было, а это означает, что монтейн по-прежнему продается и используется. Селия вновь вспомнила вчерашние слова Эндрю. Он дословно передал ей сообщение Тано о том, что монтейн “бешено раскупается”.
Когда она задала следующий вопрос, ее била дрожь:
- Что сделано для изъятия монтейна из торговой сети и ликвидации его запасов?
- Из “Жиронд-Шими” нам сообщили, что во Франции они снимают монтейн с продажи на этой неделе. Насколько мне известно, англичане готовят соответствующее оповещение. Австралийское правительство уже наложило запрет на продажу препарата. - Чувствовалось, что Сэт тщательно взвешивает каждое слово.
- Я говорю о Соединенных Штатах. - Голос Селии сорвался на крик.
- Уверяю вас, Селия, мы предприняли все, чего требует закон. Все до единого сообщения, поступившие в “Фелдинг-Рот”, своевременно передавались в штаб-квартиру ФДА в Вашингтоне. Все без исключения. Винс Лорд следил за этим лично. Теперь мы ждем от них соответствующего решения.
- Ждете решения! Но почему ждете? Объясните, ради Бога! Какое еще может быть решение, кроме как немедленно снять монтейн с продажи?
Тут Сэт предпринял контратаку:
- Наши юристы настойчиво рекомендуют в интересах компании на данном этапе дождаться от ФДА соответствующего распоряжения.
Селия готова была взорваться. Взяв себя в руки, она ответила:
- Но ведь управление так медлительно. У них на это уйдет несколько недель.
- Вероятно, вы правы. Но юристы твердят свое: если мы сами снимем лекарство с прилавков, то тем самым признаемся в ошибке, а значит, и примем ответственность за нее. Даже сейчас финансовые последствия подобного...
- При чем тут деньги, когда женщины продолжают принимать монтейн? Когда неродившиеся дети...
Селия замолчала, понимая, что спорить бесполезно и разговор заходит в тупик. Она лишь вновь удивилась, почему звонит контролер, а не Сэм Хауторн.
- Я должна поговорить с Сэмом, - решительно сказала Селия.
- К сожалению, это невозможно. Во всяком случае, сейчас. - Затем последовала неловкая пауза. - Сэм.., в общем.., он не в себе. Это связано с личными проблемами. В частности, поэтому мы просим, нет, убедительно настаиваем на вашем возвращении.
- Что означают эти двусмысленности? - резко перебила его Селия.
Ответом ей был долгий, тяжелый вздох.
- Я собирался рассказать вам об этом позже, потому что это вас огорчит. - В тихом голосе Сэта чувствовалась глубокая грусть. - Помните.., как раз накануне вашей отставки у Сэма родился внук.
- Ребенок Джулиет? Конечно, помню.
Селия вспомнила празднование в кабинете Сэма, в котором она принимала участие, и то, как она испортила всем настроение своими сомнениями относительно монтейна.
- Судя по всему, во время беременности Джулиет крепко донимали приступы дурноты по утрам. И Сэм начал давать ей монтейн.
При этих словах Сэта у Селии внутри все похолодело. Ее охватило жуткое предчувствие, она поняла, что за этим последует.
- На прошлой неделе врачи установили, что ребенок Джулиет стал жертвой вредного воздействия препарата.
По голосу Сэта чувствовалось, что он вот-вот разрыдается.
- Внук Сэма умственно неполноценен, у него деформированные конечности. Он такой же дефективный, как и все остальные.
У Селии вырвался сдавленный крик горя и отчаяния. Ей с трудом удалось овладеть собой.
- Как мог Сэм допустить такое? Ведь в то время монтейн еще даже не был разрешен.
- Но ведь уже существовали опытные образцы для врачей. Ими-то Сэм и воспользовался, не сказав об этом никому, кроме Джулиет. Мне кажется, он столь непоколебимо верил в монтейн, что не видел в этом ни малейшего риска. Вероятно, сыграли свою роль его личное участие в судьбе препарата и, пожалуй, гордость. Если вы помните, Сэм лично занимался покупкой прав на монтейн у компании “Жиронд-Шими”.
- Да, помню.
- Я уже сказал, Селия, - вы нам нужны. Это действительно так. Вы ведь представляете, в каком состоянии Сэм. Его буквально разрывает на части чувство горечи и вины, и в настоящее время он не может нормально работать. Но и это еще не все. У нас полный хаос. Компания напоминает корабль, получивший пробоину, к тому же лишенный руля. Вы нужны нам, чтобы оценить масштабы катастрофы и взять управление на себя. Во-первых, вы единственный человек, обладающий необходимыми для этого знаниями и опытом. Во-вторых, все мы, в том числе и совет директоров, ценим ваше умение правильно разбираться в ситуации, особенно в такой момент, как сейчас. И кстати, вот еще что: вернетесь вы на должность вице-президента, но фактически будете исполнять обязанности главы компании. Финансовую сторону я затрагивать сейчас не стану, но вы сами понимаете, размеры оклада достаточно внушительны.
Первый заместитель президента компании “Фелдинг-Рот”. Должность, лишь на одну ступеньку ниже самого президента, но выше, чем вице-президент по коммерции, которым она так и не стала из-за отставки. В свое время, подумала Селия, получив подобное предложение, она бы, конечно, ликовала. Но удивительное дело - сейчас вдруг все это показалось ей таким ничтожным.
- Вы, наверное, уже догадались, - сказал Сэт, - что я не один, рядом со мной находятся еще несколько членов совета директоров. Они слушают наш разговор. Все мы здесь в ожидании вашего ответа и надеемся, что он будет положительным.
- Сэт, я внимательно выслушала все, что вы мне сказали. Я принимаю ваше предложение, но при одном условии.
- Назовите его.
- Компания “Фелдинг-Рот” должна сегодня же изъять монтейн из продажи и сделать официальное заявление об опасности использования этого препарата. Не завтра, не на следующей неделе, а сегодня же!
- Но, Селия, ведь это невозможно! Я уже объяснил вам, что говорят наши юристы. Приняв на себя ответственность, компания окажется под ударом, посыпаются иски на миллионы долларов. Это же банкротство!
- Исков в любом случае избежать не удастся.
- Да, это понятно. Но мы не хотим еще более обострять положение. Судьба монтейна решена: его и так скоро снимут с продажи. А пока мы могли бы вместе с вами обсудить...
- Я не собираюсь ничего обсуждать. Я требую это выполнить. Я хочу, чтобы сегодня об этом заявили по национальному телевидению и радио, чтобы все газеты в стране опубликовали соответствующее сообщение в течение двадцати четырех часов. Я лично буду следить за этим. В противном случае считайте, что мы ни о чем не договорились.
Теперь уже Сэту пришлось сказать:
- Одну минуту.
До слуха Селии долетели приглушенные обрывки разговора на другом конце провода. Там явно о чем-то спорили. Донеслись слова Сэта:
- ..Она настроена непреклонно. И снова Сэт:
- Переубеждать ее бесполезно. И поймите: она нужна нам больше, чем мы ей.
В Нью-Джерси о чем-то спорили еще несколько минут, но, кроме этих обрывков, Селия больше ничего не услышала. Наконец в трубке раздался голос Сэта.
- Селия, ваши условия приняты. Ваше требование будет исполнено незамедлительно - в течение часа. Я лично за это отвечаю. Скажите же наконец, как скоро вы можете быть здесь?
- Вылечу первым же рейсом, - ответила Селия. - Ждите меня на службе завтра.

***

Сэм Хауторн напоминал ходячий призрак. Встретив его в первый день своего возвращения в компанию, Селия пришла в такой ужас, что буквально потеряла дар речи. Первым заговорил Сэм:
- Ну и каково оно, возвращаться на вершине славы, этаким праведником, воплощением добродетели, когда все остальные кругом не правы, да еще сотворили столько зла? Ну как, ты довольна?
Враждебные слова, резкий, до неузнаваемости изменившийся тон повергли ее в полное смятение. Прошло семь месяцев с тех пор, как Селия видела Сэма в последний раз. Казалось, что за это время он постарел по крайней мере лет на десять. Лицо у него осунулось и побледнело, под погасшими глазами висели темные мешки. Плечи поникли. Сэм резко похудел, и его костюм выглядел так, как будто был с чужого плеча.
- Ошибаешься, Сэм, - ответила Селия. - Я вовсе не испытываю никакой радости: лишь горечь за всех нас, и мне безумно жаль твоего внука. А вернулась я затем, чтобы помочь...
- Ну конечно, я так и ждал, когда ты начнешь...
- Сэм, - перебила его Селия, - не могли бы мы перейти куда-нибудь, где можно поговорить наедине?
Они встретились случайно в коридоре и разговаривали на глазах у сновавших взад-вперед людей. Селия как раз возвращалась после встречи с Сэтом Фейнголдом и руководителями еще ряда подразделений компании.
Кабинет президента находился неподалеку, Сэм молча направился к двери. Селия последовала за ним.
Когда они вошли в кабинет и дверь за ними закрылась, он круто повернулся к Селии.
И вновь тот же резкий, взвинченный голос.
- Вот что я хотел сказать - нет ничего легче, как выражать соболезнования. Может быть, ты все-таки выскажешься напрямик: что у тебя на уме?
- Лучше уж сам скажи, о чем я, по-твоему, думаю, - спокойно ответила Селия.
- Будь я проклят, если не знаю! Что я проявил преступную безответственность, начав давать монтейн Джулиет до того, как препарат прошел апробацию; что именно я, и только я, виноват в том, что ребенок Джулиет и Дуайта, мой внук, уродился таким, какой есть, - жалким подобием нормального существа, несчастным уродцем...
При последних словах Сэм словно задохнулся и отвернулся прочь.
Селия стояла молча. От горя и сострадания она не находила слов. Наконец она заговорила:
- Если хочешь знать правду, Сэм, - а сейчас, видимо, настал именно такой момент, - да, именно так я думала. Вероятно, и сейчас думаю так же.
Сэм впился в нее взглядом. Он жадно ловил каждое ее слово. Селия почувствовала это и, однако, продолжала говорить:
- Но ведь нельзя забывать и о другом. О том, что всего предусмотреть невозможно, все мы способны совершать ошибки...
- Но ты-то ведь их не совершила. Ты здесь ни при чем. Ошибся, и по-крупному, я, и не единожды.
Голос Сэма был по-прежнему исполнен горечи.
- И мне приходилось ошибаться, - сказала Селия. - Когда на плечах такая ответственность, это неизбежно. И зачастую одни ошибки оказываются тяжелее других просто в силу рокового невезения.
- Да, но чтобы допустить такое!
Сэм отошел к столу и тяжело опустился в кресло.
- А все другие малыши и те, что еще не родились... И все из-за меня!
- Нет, - твердо сказала Селия. - Это не так. Тебя, как и всех остальных, увлек пример “Жиронд-Шими”, и, кроме того, вспомни заверения ученых. Ведь идея монтейна захватила и других ответственных руководителей.
- Но только не тебя. Так в чем же твой секрет? Почему ты сумела устоять?
- На первых порах и я не устояла, - напомнила ему Селия. Сэм схватился за голову.
- О Боже! Что я натворил! - Тут он снова повернулся к ней. - Селия! Я ведь несправедлив к тебе и вообще веду себя отвратительно.
- Это не имеет значения.
Он заговорил тихим, дрожащим шепотом:
- Прости меня, я тебя искренне прошу, прости. Наверное, если по правде, я тебе завидую. И еще жалею, что не послушал тебя, не воспользовался твоим советом. - Речь его стала бессвязной. - Бессонные ночи. Часами лежу, думаю, вспоминаю, не могу избавиться от чувства вины. Зять со мной не разговаривает. Дочь просто не может меня видеть. Лилиан хочет всем нам помочь, но не знает как.
Сэм было остановился, но заговорил вновь.
- Но есть еще одно обстоятельство. О нем ты не знаешь.
- Что именно?
- Лучше тебе не знать, - проговорил он, отвернувшись от Селии.
- Сэм, - твердо сказала Селия, - ты должен взять себя в руки. Подобные самоистязания ничего не изменят ни для тебя самого, ни для других.
Словно не слыша ее, он заговорил вновь:
- Для меня здесь все кончено. И ты это знаешь.
- Нет. Я вовсе этого не знаю, - Я хотел подать заявление об отставке. Юристы говорят, я этого не должен делать, во всяком случае, не сейчас; я обязан оставаться на своем посту. - И мрачно добавил:
- Фасад, мол, должен быть сохранен. В интересах компании. Лишь бы не подкинуть лишней кости этим шакалам-адвокатам, которые растерзают компанию исками за причиненный ущерб. Ради этого мне и придется еще какое-то время оставаться в президентском кресле.
- Я рада это слышать, - сказала Селия. - Ты нужен, чтобы управлять компанией.
- Этим придется заняться тебе, - ответил Сэм, покачивая головой. - Разве ты еще не знаешь? Так решил совет директоров.
- Кое-что мне Сэт уже успел рассказать. Но мне-то нужен ты. Сэм посмотрел на нее глазами, полными невыразимого страдания.
Тут Селия быстро подошла к двери и решительно повернула замок. Сняв трубку телефона, она сказала в нее:
- Говорит Селия Джордан. Я нахожусь у мистера Хауторна. Просьба никого не впускать.
Сэм неподвижно продолжал сидеть за столом.
- С тех пор как это случилось, ты хоть раз плакал? - спросила его Селия.
Вопрос, казалось, его удивил.
- Разве от этого станет легче? - покачал головой Сэм.
- Иной раз помогает.
Она подошла к Сэму, нагнулась и обняла его.
- Сэм, - прошептала Селия, - ну-ка расслабься. На какой-то миг он отпрянул, глаза его уставились ей в лицо. В них застыли растерянность, сомнение. И вдруг будто плотину прорвало: уткнувшись ей в плечо, он разрыдался, как ребенок.

***

После встречи с Сэмом, которая состоялась в первый день ее появления на службе, Селии стало совершенно очевидно, что этот человек окончательно сломлен, дух его подорван и он не в состоянии руководить делами компании.
Сэм появлялся на работе каждый день. Он по-прежнему приезжал на своем серебристо-сером “роллс-бентли” и оставлял машину на “кошачьем чердаке” в гараже компании. Иногда они с Селией приезжали туда одновременно, она пользовалась предоставленным ей автомобилем с шофером. Селия оценила по достоинству эту привилегию, поскольку теперь могла просматривать служебные бумаги по пути в компанию и возвращаясь домой. В такие дни они обычно вместе шли в штаб-квартиру компании по застекленному переходу и вместе поднимались на одиннадцатый этаж, где находились кабинеты руководства. Временами они перебрасывались по пути несколькими словами. Если такое случалось, инициатива исходила от Селии.
Оказавшись в кабинете, Сэм, как правило, из него уже не выходил. Никто особенно не интересовался, чем он там занимается, но, кроме нескольких малозначительных распоряжений, оттуда ничего не поступало. На совещаниях руководящего состава Сэм сидел с явно отсутствующим видом, хотя его и ставили в известность о повестке дня.
В общем, на второй день после ее возвращения стало очевидно, что реально делами компании руководит Селия.
К ней обращались, когда дело касалось решения вопросов первостепенной важности, да и всех прочих нерешенных проблем. Она бралась за любое дело с характерной для нее оперативностью, целеустремленностью, с особым, присущим ей здравомыслием.
Много времени отнимали совещания с юристами. Вскоре после появления в прессе материалов о монтейне и сообщений о запрете на его продажу в компанию начали поступать первые иски. Некоторые казались весьма обоснованными. В Соединенных Штатах уже успели появиться несколько новорожденных - среди них были и недоношенные - с симптомами, аналогичными тем, что были выявлены в других странах, где матери дефективных детей пользовались монтейном.
Ясно было, что количество подобных случаев неизбежно начнет возрастать.
Но были иски и другого рода. В ряде случаев они возбуждались по инициативе женщин, принимавших монтейн, которым еще только предстояло в ближайшее время стать матерями: основывались они на страхе перед тем, что может случиться. В этих случаях компания “Фелдинг-Рот” обвинялась, как правило, в преступной небрежности. Были иски и необоснованные или попросту мошеннические. Но их тоже приходилось рассматривать в официальном порядке; юристам на это требовалось немало времени и стоило много денег.
Что касается финансов - а Селии пришлось быстро научиться разбираться в совершенно новом для нее предмете, - она выяснила, что страховые резервы компании “Фелдинг-Рот”, предназначенные на компенсацию ущерба в результате использования недоброкачественной продукции, составляли сто тридцать пять миллионов долларов.
- Сто тридцать пять миллионов - это солидно. Возможно, нам и удастся удовлетворить за счет этих денег жалобы, с которыми придется согласиться, - заметил Чайлдерс Куэнтин в разговоре с Селией. - Но, с другой стороны, - добавил он, - я бы не стал чересчур полагаться на эту сумму. Судя по всему, вам придется изыскивать дополнительные источники финансирования.
Куэнтин, ему было уже за семьдесят, возглавлял вашингтонскую юридическую фирму, специализировавшуюся в области фармацевтики, в частности на вопросах защиты против исков о нанесенном больным ущербе. К услугам этой фирмы было решено обратиться по рекомендации штатных юристов компании “Фелдинг-Рот”.
Селия узнала, что среди своих собратьев по профессии Ку-энтина прозвали “Мистер все ладим Д. С.”. Д. С, обозначало “до суда”. И заслужил он это прозвище благодаря удивительной способности вести переговоры.
- Нервы у него, словно у заядлого игрока в покер, - заметил один из юристов компании, имея в виду выдержку Куэнтина.
Селия сразу же решила, что будет полностью полагаться на Куэнтина. Кроме всего прочего, он ей был симпатичен.
- Итак, душенька, нам с вами надлежит, - обратился он к ней, словно дядюшка к любимой племяннице, - побыстрее добиться примирения сторон путем разумного подхода к щедрости. Это особенно важно в условиях нынешнего катастрофического положения. Что же до щедрости, то не забывайте о катастрофе, которая может разразиться, стоит хотя бы одному иску на монтейн попасть в гражданский суд; все закончится многомиллионным штрафом, который присяжные назначат в пользу потерпевшей. Это создаст прецедент, за которым посыплются другие такие же приговоры, а тут уже дело пахнет банкротством.
- Неужели действительно существует возможность уладить все до суда? - удивилась Селия.
- Существует, причем более реальная, чем вы себе можете представить, - ответил Куэнтин и стал объяснять:
- Когда ребенку наносится страшное, непоправимое увечье, а именно это происходит сейчас из-за монтейна, первая реакция родителей - отчаяние; затем приходит ярость. Разгневанные родители хотят наказать тех, кто причинил им горе, и тут они обращаются за помощью к юристу. И больше всего родители хотят так называемого суда праведного.
Но мы, юристы, народ прагматичный. Мы знаем, что не все дела, которые поступают в суды, выигрываются, даже если правда на стороне потерпевших. Нам также известно, что процедуры, предшествующие процессу, многолюдные судебные заседания, а также различные проволочки, к которым прибегает защита, могут затянуть процесс на многие годы. И даже когда дело удается выиграть, с помощью всевозможных апелляций можно оттянуть выполнение решения суда еще на несколько лет.
Адвокатам также известно, что после первого прилива гнева у клиентов наступают усталость, разочарование. Подготовка к судебному процессу начинает полностью довлеть над их жизнью. Она требует полной отдачи сил, становится постоянным напоминанием о постигшем их горе. И люди неизменно приходят к мысли, что лучше все это бросить и вернуться, насколько это возможно, к нормальной жизни.
- Да, - сказала Селия. - Звучит логично.
- Но и это не все. Адвокаты, отстаивающие частные интересы, а нам именно с такими и придется иметь дело, помимо своих подопечных не забывают и о себе. Многие из них берутся за дела, связанные с ущербом для здоровья, не называя при этом конкретной суммы гонорара; в таких случаях они получают одну треть, а иной раз и больше от компенсации, которую суд присуждает потерпевшему. А ведь у адвокатов хватает счетов, которые ждут оплаты: тут и арендная стоимость служебных помещений, плата за обучение детей в колледжах, выплаты по закладным, счета кредитной компании “Америкэн экспресс” за прошлый месяц... Одним словом, это такие же люди, как мы с вами, - пожал плечами Куэнтин и добавил:
- И деньги они предпочитают получать побыстрее и наверняка, а не в сомнительном далеком будущем. Именно этот фактор играет решающую роль для достижения согласия между сторонами.
- Похоже, вы правы, - заметила Селия. Она задумалась о своем и последние слова Куэнтина прослушала.
- Временами, с тех пор как я сюда вернулась, мне кажется, словно я стала холодной и расчетливой до того, что, когда думаю о монтейне и его последствиях, оперирую лишь категориями денег, - сказала Селия.
- Я достаточно хорошо успел вас узнать и уверен, что такое никогда не случится, - сказал Куэнтин. - Что бы вы обо мне ни думали, моя дорогая, позвольте вас заверить - я также не безразличен к этой ужасной трагедии. Да, я должен делать свое дело, и я его делаю. Но я также отец, и мое сердце кровью обливается, когда думаю об этих искалеченных малышах.
Селия совещалась с Куэнтином еще несколько раз. В итоге было решено собрать дополнительно пятьдесят миллионов долларов на покрытие ожидаемых компенсаций. Кроме того, издержки на изъятие из торговой сети и ликвидацию запасов монтейна оценивались приблизительно в восемь миллионов долларов.
Когда Селия представила эти выкладки Сэту Фейнголду, он мрачно кивнул, но в целом казался менее встревоженным, чем она ожидала.
- С начала года у нас произошло два благоприятных события, - объяснил свою реакцию контролер. - Во-первых, это исключительно хороший баланс от реализации нерецептурных изделий. И еще: судя по всему, известия, поступающие из британского научного центра, носят благоприятный для нас характер, - продолжал Сэт. - Вы, наверное, в курсе дела.
- Да, я ознакомилась с сообщениями из Англии.
- В случае необходимости ссылка на них может послужить гарантией при получении банковских кредитов.
Селию обрадовало известие об успехах, достигнутых в институте в Харлоу. Судя по всему, там в скором времени предстояло завершить работу по созданию нового замечательного препарата пептид-7. Но “скоро” на языке фармакологов означало не раньше чем через два года, когда препарат может быть представлен на апробацию в соответствующие органы здравоохранения.
С этими новостями из Англии Селия и отправилась к Сэму. Она надеялась, что сумеет пробудить его интерес к делам компании. Ведь идея создания научно-исследовательского центра в Англии принадлежала Сэму, ему немало пришлось сражаться ради сохранения и финансирования этого учреждения. Естественно, считала Селия, Сэм обрадуется, узнав, что его вера в британское детище оправдалась. Селия надеялась также, что это поможет смягчить его глубокую депрессию. Но все ее надежды оказались напрасными. Сэм не вышел из состояния апатии. На предложение слетать в Англию, чтобы переговорить с Мартином Пит-Смитом и оценить на месте значение того, что там удалось сделать, он ответил отказом.
- Нет уж, спасибо, - сказал он Селии. - Я уверен, ты сумеешь выяснить все, что тебя интересует, каким-нибудь иным способом.
Но даже настроение Сэма не могло затмить тот факт, что отныне центру в Харлоу отводилось важное место в планах компании на будущее. Но и это было не все.
Многолетние исследования Винсента Лорда в области, которую химики именуют “подавление свободных радикалов”, направленные на устранение опасных побочных эффектов, отрицательно сказывающихся на качестве полезных в целом лекарств, наконец-то начали давать положительные результаты. Это вселяло большие надежды на по-настоящему крупное научное достижение. Лорд стремился к нему всегда, и теперь все научно-исследовательские лаборатории компании “Фелдинг-Рот” готовились к решительному штурму.
И хотя британскому пептиду-7 явно было суждено достичь финишной прямой первым, творению Винсента Лорда, условно названному гексин, оставалось не больше года-двух до окончательной реализации.
У этого события была еще одна сторона. В его свете будущее Лорда в компании “Фелдинг-Рот” представлялось более надежным. Первоначально, памятуя об участии Лорда в запуске монтейна и с учетом других, более общих причин, Селия вообще подумывала: а не убрать ли его с занимаемой должности, когда найдется подходящая кандидатура на замену? Однако теперь Лорд казался слишком ценной фигурой, чтобы с ним распрощаться.
Итак, ко всеобщему удивлению и вопреки печальной истории с монтейном, перед компанией вновь забрезжил луч надежды.

***

Однако настроению приподнятости, установившемуся в компании после возвращения Селии, суждено было царить недолго. Внезапно мрак снова сгустился. Причиной тому стало драматическое, точнее, трагическое событие.
Этот “несчастный случай” - именно так его в конечном итоге зафиксировали в полиции - произошел в один из рабочих дней, ровно через три недели после возвращения Селии.
Утром, около девяти часов, автомобиль Селии поднялся на верхний этаж гаража - “кошачий чердак”. Шофер поставил машину рядом с входом в застекленную галерею, которая вела в главное здание компании. Он притерся слева, вплотную к ограждению - так потом объяснил шофер, - потому что увидел в зеркале заднего вида еще внизу на улице, что следом за ними шел “роллс-бентли” мистера Хауторна. Понимая, что президент компании поставит машину на свою обычную стоянку, напротив внешней стены и чуть правее того места, где остановилась машина Селии, водитель подал влево, чтобы пропустить его.
Селия увидела “ролле” Сэма, когда выходила из машины. Дверь ей открыл шофер. В эту минуту она заметила лишь характерные очертания капота, показавшегося над ограждением, отделявшим нижний этаж гаража. Затем автомобиль Сэма показался целиком и въехал на “кошачий чердак”.
Рассчитывая пройти вместе с Сэмом к лифту, обслуживавшему руководство, Селия задержалась, а тем временем красивая машина Сэма - его радость и гордость в течение многих лет - проследовала мимо нее на тихой, безопасной скорости.
И вот тут-то это случилось.
Внезапно взревев мощным мотором, тяжелая машина с визгом шин рванулась вперед, мгновенно набрав скорость, на какую не способны и более легкие автомобили. Словно серебристая молния, она пронеслась мимо Селии, миновала стоянку, предназначенную для Сэма, и на полной скорости врезалась в стену гаража. Эта стена почти в человеческий рост была единственным препятствием, за которым зияла пустота.
С ужасающим грохотом стена разлетелась вдребезги, и машина исчезла в зияющем проеме.
На какой-то миг - Селии он показался нескончаемым - наступила тишина. Затем снизу раздался глухой удар, скрежет металла и звон стекла. Шофер рванулся к проему в пробитой стене. Первым желанием Селии было последовать за ним. Но она тут же взяла себя в руки. Быстро оценив ситуацию, она бросилась в свой автомобиль. Машина была оборудована телефоном, и Селия набрала номер полиции. Она назвала адрес и попросила немедленно выслать на место происшествия “скорую помощь”, пожарную машину и наряд полицейских. Затем, соединившись с диспетчерской “Фелдинг-Рот”, она распорядилась срочно направить к западной стене гаража всех врачей компании, которых удастся разыскать.
Лишь потом Селия подошла к проему в стене и посмотрела вниз.
То, что она увидела, было ужасно.
Искореженный до неузнаваемости автомобиль, еще недавно такой элегантный, лежал кверху колесами. Очевидно, машина ударилась о землю радиатором с такой силой, что мотор вошел в корпус. Затем машина перевернулась и ударилась крышей, которая также сплющилась. От груды обломков поднимался дым, но пламени видно не было. Одно изуродованное колесо продолжало бешено вращаться.
К счастью, место, на которое упала машина, под стоянку не использовалось и людей там не было. Никто и ничто не пострадало, если не считать кустов и газона.
Несколько человек уже мчались к разбитой машине, Селия услышала нарастающий вой сирены. Было очевидно, что живым под останками “роллс-бентли” остаться никто не мог.
Так оно и оказалось.
Потребовалось больше часа, чтобы высвободить из-под обломков тело Сэма. Пожарные-спасатели особенно и не торопились со своей суровой работой, пока не подоспел врач. Протиснувшись под обломки автомобиля, он подтвердил очевидное: Сэм был мертв.
Взяв инициативу в свои руки, Селия позвонила Лилиан. Рассказав ей о случившемся так, чтобы по возможности смягчить удар, она умолила Лилиан не приезжать на место аварии.
- Если хотите, я сама к вам приеду, - предложила Селия. На другом конце провода наступило молчание, потом Лилиан ответила:
- Нет. Мне необходимо побыть одной.
Говорила она отрешенно и так тихо, словно голос доносился с другой планеты. Ей и так пришлось настрадаться вдоволь, а теперь ее ждали новые испытания.
- Я отправлюсь к Сэму немного позднее, - сказала Лилиан. - Селия, вы ведь сообщите мне, куда его отвезут?
- Да. Я могу заехать за вами или встретимся уже на месте.
- Спасибо.
Селия пыталась, но так и не смогла дозвониться Джулиет и ее мужу Дуайту.
Затем она вызвала к себе в кабинет Джулиана Хэммонда, вице-президента по связям с прессой.
- Немедленно сделайте заявление для печати по поводу смерти Сэма, - распорядилась она. - Все должно быть представлено как трагический несчастный случай. Именно как несчастный случай, чтобы пресечь возможные кривотолки. Обрисуйте все как возможное последствие неполадки с педалью акселератора; ее могло заклинить, и машина вышла из-под контроля.
- Но в это же никто не поверит, - запротестовал было Хэммонд.
Едва сдерживаясь, чтобы не разрыдаться, Селия резко приказала:
- Прошу не возражать! Действуйте, как я велела, и немедленно!
Последнее, что она может сделать для Сэма, решила Селия, когда Хэммонд вышел, это постараться по возможности уберечь его от позорного клейма самоубийцы.
Но для тех, кто знал его близко, сомнений на этот счет быть не могло.
По всей вероятности, Сэм, окончательно раздавленный гнетом отчаяния и вины из-за трагедии с монтейном, увидев впереди себя стену гаража, подумал: вот он, кратчайший путь свести счеты с жизнью! - стоит лишь надавить до предела педаль акселератора и направить машину в сравнительно хрупкую стену. Как говорили потом между собой друзья Сэма, он успел подумать о том, чтобы никого, кроме себя, не подвергнуть опасности: он знал, что за стеной гаража - пустырь.
Селия и сама задавалась неразрешимыми вопросами. Ее мучило чувство собственной вины. Не замышлял ли Сэм то, что совершил, еще раньше, во время их предыдущих встреч? А что, если, увидев Селию в тот трагический день, такую уверенную в себе, что, если именно в эти секунды он принял роковое решение? Она так и не смогла додумать этот вопрос до конца. Ответа на него она уже никогда не сможет узнать.
Селию не оставляла и другая мысль: память настойчиво возвращала ее к разговору в кабинете Сэма в первый день ее возвращения; тогда он сказал: “Но есть еще одно обстоятельство. О нем ты не знаешь”. И добавил: “Лучше тебе не знать”.
Так какая же еще тайна была у Сэма? Селия пыталась докопаться, но безуспешно. Что бы это ни было, все его секреты умерли вместе с ним.
По настоянию родных Сэма на похоронах присутствовали лишь самые близкие. Из компании не было никого, кроме Селии. Ее сопровождал Эндрю.
Сидя на неудобном складном стуле в часовне при похоронном бюро, пока никогда не знавший Сэма священник елейным голосом гнусавил банальные молитвы, Селия мысленно вернулась в прошлое, к наиболее ярким его эпизодам. Двадцать два года назад Сэм берет ее на работу в компанию коммивояжером... Вот он на ее свадьбе... Она принимает решение строить свою карьеру в компании по примеру Сэма... Съезд коммерческого персонала в Нью-Йорке, когда Сэм встал на ее защиту, не побоявшись подвергнуть риску себя самого. “Я прошу занести в протокол следующее: если мы позволим ей покинуть этот зал так, как это ей было предложено, то будем полными идиотами”... Сэм, вступивший в противоборство с оппозицией и добившийся включения ее в число кандидатов на ускоренное продвижение... Благодаря ему ее назначили директором отдела готовой продукции, а затем главой латиноамериканского отделения “Фелдинг-Рот”. Любовь Сэма к Англии, его дальновидное решение создать научно-исследовательский институт в этой стране и сказанные при этом слова:
“Селия, ты должна стать моей правой рукой...” Сэм, допустивший ошибку и поплатившийся за это своей репутацией, своей жизнью.
Она почувствовала рядом с собой какое-то движение. Это Эндрю достал сложенный носовой платок и дал его ей. Только тут Селия поняла, что по ее щекам текут слезы.
По настоянию Лилиан и Джулиет только они вдвоем сопровождали гроб на кладбище. Перед тем как уйти, Селия обменялась несколькими словами с матерью и дочерью. Лилиан была мертвенно-бледна, словно жизнь едва теплилась в ней. На лице и в глазах Джулиет застыло жесткое выражение; она не проронила ни слезинки во время похоронной службы. Дуайт был подчеркнуто замкнут.
В последующие дни Селия настойчиво продолжала добиваться, чтобы смерть Сэма была официально представлена как следствие несчастного случая. Ей это удалось в основном, как она сказала Эндрю, - ни у кого не поворачивался язык это оспаривать. Жизнь Сэма не была застрахована, так что финансовых проблем тут не возникало.
Выдержав ради приличия интервал в две недели, совет директоров компании “Фелдинг-Рот” собрался, чтобы избрать нового президента. В компании это восприняли как чистую формальность. Никто не сомневался, что назначение получит Селия.
Через несколько минут после окончания совещания совета директоров в кабинет Селии вошел Сэт Фейнголд. Вид его был мрачным.
- Мне поручено сообщить вам следующее, - обратился он к Селии. - Мне это крайне неприятно, но президентом вас не избрали.
Селия на эти слова никак не отреагировала, и тогда он заговорил снова:
- Вам, наверное, трудно в это поверить, и, клянусь Богом, это вопиющая несправедливость, но у нас в совете директоров до сих пор существуют мужчины, которым претит мысль, что компанию может возглавить женщина.
- В этом я не сомневаюсь, - ответила Селия. - Некоторым женщинам всю жизнь приходится сталкиваться с подобными открытиями.
- Разговор там шел долгий, временами даже жаркий, - сказал Сэт. - Среди членов совета произошел раскол, несколько человек решительно высказались за вашу кандидатуру. Но их противники не сдавались. В конечном итоге нам пришлось пойти на компромисс.
Из объяснений Сэта стало ясно, что был избран так называемый временный президент. Им стал Престон О'Халлоран, бывший руководитель банка и давний член совета директоров “Фелдинг-Рот”. Ему было семьдесят восемь лет, и передвигался он, опираясь на трость. Он был личностью уважаемой, хорошо разбирался в финансовых вопросах, однако его познания в области фарм-бизнеса в основном сводились к тому, что ему удавалось узнать на совещаниях совета директоров.
Селии несколько раз доводилось встречаться с О'Халлораном, но этим их знакомство и ограничивалось.
- Что означает временный президент? - спросила Селия.

Предыдущая страница 11 Следущая страница


Сильнодействующее лекарство 12

- О'Халлоран дал согласие не больше чем на полгода. Где-то месяца через три совет директоров назначит постоянного президента. И вот еще. - Тут Сэт скорчил гримасу. - Поговаривают о том, чтобы подыскать кого-нибудь на стороне.
- Понятно.
- Мне, наверное, лучше этого не говорить. Но, если честно, на вашем месте я бы сказал: “Катись они все к чертовой матери!” А потом взял бы и хлопнул дверью. И без промедления!
Но Селия отрицательно покачала головой:
- Если я так поступлю, кто-нибудь обязательно скажет:
“Чего еще ждать от женщины!” И еще: я согласилась вернуться в компанию, чтобы навести здесь порядок, и не собираюсь отступать от своего намерения. Когда с этим будет покончено... Впрочем, не будем забегать вперед.
Этот разговор напомнил ей о другом, состоявшемся много лет назад между нею и Сэмом, когда она получила назначение на пост заместителя директора курсов повышения квалификации торговых агентов, хотя рассчитывала на директора. Как выразился по этому поводу Сэм: “Кое-кому в нашей компании такое не по зубам. Пока что не по зубам!”
На память ей пришла поговорка: новое - это лишь хорошо забытое старое.

***

- Тебя это здорово задело? - спросил ее за обедом Эндрю. Прежде чем ответить, Селия задумалась.
- Да, пожалуй. Перед несправедливостью я бессильна. Хотя, с другой стороны, я, к собственному удивлению, обнаружила, что реагирую вовсе не так остро, как если бы это случилось несколько лет назад.
- Именно об этом я и подумал. Хочешь знать почему?
- Я вся внимание, доктор, - рассмеялась Селия.
- Все происходит из-за того, что ты, моя любовь, женщина на все сто процентов. Ты самая лучшая жена, о какой мужчины могут только мечтать, и при этом замечательная мать. На работе ты компетентна, умна, решительна и способна дать фору большинству мужчин. Ты доказывала все это тысячу раз. И тебе не требуется никаких регалий и титулов; ведь все и так знают тебе цену, в том числе и эти мужланы из вашего совета директоров, ни один из которых не стоит твоего мизинца. Именно поэтому то, что произошло сегодня, не должно причинить тебе ни капли боли, ибо в проигрыше будут те, кто принял это решение. Рано или поздно они в этом убедятся. - Тут Эндрю как бы перебил себя:
- Извини. Я вовсе не собирался произносить речь. Просто хотел констатировать кое-какие истины и немножко тебя развлечь.
Селия встала и крепко обняла мужа.
- Что тебе и удалось!..

***

Винсент Лорд словно переродился. Он прямо-таки излучал энергию и счастье.
После почти двенадцати лет упорных жертвоприношений на алтарь науки, попыток претворить в жизнь идею, в которую мало кто верил, кроме него самого, - добиться подавления свободных радикалов - его мечта наконец осуществилась. Неустанные поиски должны были принести плоды. Создание препарата, способного сделать любые лекарства, имеющие опасные для здоровья побочные действия, полезными и полностью безопасными, казалось близким к осуществлению, требовалось лишь провести последние испытания на животных и людях.
Гексин - такое условное название дал Лорд своему созданию, и оно за ним укрепилось - живо обсуждался по всей отрасли, хотя подобные характеристики нового препарата компания “Фелдинг-Рот” держала в тайне. Другие фармацевтические фирмы, где понимали значение этого изобретения, уже откровенно проявляли к нему интерес.
Как выразился в телефонном разговоре с Селией глава крупной конкурирующей фирмы:
- Конечно, нам бы хотелось, чтобы наши собственные исследователи совершили открытие, которое, судя по всему, сделал доктор Лорд, но уж коли им это не удалось, мы хотим быть первыми в очереди, когда вы будете готовы к деловому разговору.
Вызывали интерес и оба способа использования нового препарата: он мог входить активным ингредиентом при создании различных лекарств, то есть смешиваться с другими веществами в процессе производства или изготавливаться в виде отдельной таблетки, предназначенной к употреблению в сочетании с другим лекарством. Гексин должен был стать “лекарством на все случаи”. Или, иными словами, это был фармацевтический препарат для фармацевтов - он предназначался для использования создателями прочих лекарственных препаратов и поступления на рынок с маркировкой не какой-то одной компании, а сразу многих. Предполагалось, что все прочие компании будут использовать гексин по лицензии с условием выплаты соответствующих процентов прибыли - а она ожидалась колоссальной - компании “Фелдинг-Рот”.
Винс Лорд в общедоступной форме объяснил Селии и еще нескольким руководителям компании механизм воздействия нового препарата, в частности на артрит.
- У страдающих этим заболеванием возникает воспаление суставов, что снижает их подвижность и вызывает боль. Это происходит на той стадии заболевания, когда начинается выделение свободных радикалов. А они, в свою очередь, притягивают лейкоциты - белые кровяные тельца. Обостряется воспалительный процесс. Но вот вступает в действие гексин, - продолжал Лорд, - и подавляет выделение свободных радикалов, а следовательно, снижает лейкоцитоз. В итоге - никакого воспаления и боли.
Все это произвело такой эффект, что несколько слушателей этой импровизированной короткой лекции зааплодировали. Лорд зарделся от удовольствия.
Крупный успех в научных изысканиях Лорда наступил примерно три месяца назад. Он ознаменовал славную и столь желанную победу в многотрудном, изнурительном процессе проб и ошибок, после целой череды неудач, способных кого угодно повергнуть в отчаяние.
Кое-кому научный метод Лорда сегодня казался устаревшим, В упрощенном виде суть его заключалась в следующем: по системе Лорда новые препараты создавались на основе старых. Исходной основой служил активный компонент препарата, затем химический состав лекарства изменялся, затем еще одна модификация, и так вновь и вновь, если необходимо, до бесконечности. Конечная задача при этом заключалась в получении нового эффективного препарата минимальной, даже нулевой токсичности на основе старого лекарства. Мысленно возвращаясь в прошлое. Лорд вспоминал, как два года назад, после того как он провел испытания на более чем тысяче различных компонентов, и всякий раз неудачно, он поклялся, что никогда не прекратит свои поиски.
Существовал и другой, более современный метод. Его разработал сэр Джеймс Блэк, прославленный создатель препарата тагамет в компании “Смит-Клайн”. Суть его заключалась в определении, какое именно нарушение биологических функций организма может быть устранено при помощи фармацевтических средств, после чего создавался принципиально новый препарат. Мартин Пит-Смит использовал в Харлоу еще более передовые методы генной инженерии. Но и этим исследователям требовались годы экспериментальной работы. И у них все могло завершиться неудачей. Правда, в случае успеха ожидалось появление новых лекарств, способных произвести революцию в фармакологии.
Но Лорд считал, что традиционный метод в большей степени отвечал стоящей перед ним задаче, соответствовал его характеру, и (Бог видит! - напомнил он себе) он оказался прав. Но у него была и еще одна причина для радости: целая маленькая армия различных специалистов - химиков, биологов, врачей, фармакологов, физиологов, токсикологов, ветеринаров, патологов и статистиков - работала рука об руку в “Фелдинг-Рот”, объединив свои таланты ради окончательного создания гексина.
Приподнятое настроение Лорда даже подтолкнуло его на попытку заключить мир с Селией. Вскоре после ее возвращения в компанию он пришел к ней в кабинет. Поздравив ее с новым назначением, он сказал:
- Я рад, что вы снова здесь.
- В таком случае, - ответила Селия, - и я вас поздравляю. Я только что прочитала отчет о гексине.
- Надеюсь, что мое открытие будет признано одним из крупнейших в этом веке, - вскользь заметил Лорд. Хотя его характер с годами стал мягче, самомнение Лорда явно оставалось прежним.
В разговоре с Селией Лорд предпочел не касаться монтейна. Он так и не признал, что Селия оказалась права, а он нет. Он считал, что мнение Селии было всего лишь случайным, лишенным какой-либо научной основы. А значит, она заслуживает похвалы не больше чем обладатель выигрышного лотерейного билета.
Несмотря на временное перемирие с Селией, Лорд испытал облегчение, когда после смерти Сэма Хауторна она не стала президентом компании. Уж это было бы слишком. Наконец-то, подумал Лорд, совет директоров проявил хоть какое-то здравомыслие. Когда мир вступил в новый, 1978 год, гексин продолжал оставаться ярким светочем надежды для компании “Фелдинг-Рот”.
Назначение Престона О'Халлорана президентом компании на ограниченный срок практически не отразилось на рабочих обязанностях Селии и на ее повседневных делах. На другой день после внеочередного совещания совета директоров О'Халлоран разговаривал с ней откровенно и искренне.
Встреча происходила с глазу на глаз в президентском кабинете. Появление нового человека там, где еще совсем недавно работал Сэм, заставило Селию вновь пережить горечь утраты; по сей день она не могла свыкнуться с мыслью, что Сэма нет.
Говорил О'Халлоран взвешенно, с характерным акцентом жителя Новой Англии:
- Миссис Джордан, мне бы хотелось начать с того, что я не был в числе тех, кто столь яростно воспротивился вашему назначению на пост президента. Точно так же я честно признаюсь, что не поддержал вашу кандидатуру. Однако я был готов присоединиться к большинству голосов в вашу пользу, если бы такое случилось. Я даже позволил себе поставить об этом в известность остальных членов совета.
- Любопытно слышать, что вы употребляете слова “позволил себе”, - заметила Селия с ноткой язвительности, которая невольно прозвучала в ее ответе.
- Сдаюсь! - улыбнулся в ответ О'Халлоран, и Селия подумала: во всяком случае, у него есть чувство юмора.
- Отлично, мистер О'Халлоран, - скороговоркой проговорила она, - итак, наши карты открыты, и мне это по душе. В дополнение к этому мне хотелось бы услышать, как вы мыслите мою роль и каково будет разделение наших обязанностей.
- Близкие друзья зовут меня Сноу <Сноу - снег (англ.).>. - И вновь чуть кривая улыбка. - Это прозвище уходит корнями в беспечную юность, когда я много времени уделял лыжному спорту. Я буду рад, если вы им воспользуетесь, а я мог бы называть вас просто Селией.
- О'кей - вы Сноу, я Селия, - ответила Селия. - А теперь давайте-ка вернемся к нашим делам.
- Это проще простого. Я хочу, чтобы вы продолжали действовать так же, как и по сей день, а значит, с той же исключительной компетентностью и изобретательностью.
- Ну а вы, Сноу? Что будете делать вы, пока я буду проявлять свою компетентность и изобретательность?
- Президент не обязан отчитываться перед исполнительным вице-президентом, - мягко отчитал ее О'Халлоран. - Все как раз наоборот. Однако поскольку мы понимаем друг друга, позвольте вам признаться, что мои познания в области фармацевтического бизнеса не идут ни в какое сравнение с вашими, фактически они ничтожны. Но в чем я действительно силен, так это в финансовой политике компании. В этом я почти наверняка разбираюсь лучше вас. В настоящее время этот участок требует особо пристального внимания. Следовательно, те полгода или меньше, пока я буду занимать это кресло, моя работа главным образом сосредоточится на финансовых вопросах.
Селии пришлось признать, что О'Халлоран отнесся к ней с терпением и даже почтительно.
- Благодарю вас, Сноу, - на этот раз ответ Селии прозвучал более вежливо. - Я сделаю все, что в моих силах, для исполнения возложенных на меня обязанностей.
- В этом я и не сомневаюсь.
Новый президент появлялся на работе не каждый день. Он занимался разработкой комплексного плана, перестройкой финансовой политики компании “Фелдинг-Рот” на следующие пять лет.
- Это настоящее сокровище, действительно ценная помощь, - отозвался о плане О'Халлорана в разговоре с Селией Сэт Фейнголд. И добавил:
- Может быть, этому старикашке и требуется тросточка для ходьбы, но мозги у него не хромают. Ум его по-прежнему остр словно лезвие бритвы.
Селия и сама прониклась уважением к О'Халлорану. Он был по-прежнему безукоризненно любезен и всячески поддерживал все ее начинания. Это действительно был - тут ей на память пришло вышедшее ныне из употребления выражение - “джентльмен старой закалки”.
Селия огорчилась, узнав в конце января 1978 года, что он слег с воспалением легких, и искренне переживала неделю спустя, когда О'Халлоран умер в результате острой сердечной недостаточности.
На этот раз назначение преемника обошлось без обычной двухнедельной отсрочки. Вопрос был решен на другой день после похорон О'Халлорана.
Никакой приемлемой кандидатуры извне так и не появилось, несмотря на то что О'Халлоран проработал на своем посту больше четырех месяцев из полугодового срока.
Совету директоров не потребовалось и пятнадцати минут, чтобы принять решение, которое следовало принять еще в сентябре: пост президента и главного ответственного представителя компании “Фелдинг-Рот” заняла Селия Джордан.

***

Впервые эта мысль осенила ее еще в самолете, когда она возвращалась с Гавайских островов в августе прошлого года. Поводом послужило замечание Эндрю.
Повернувшись к Селии, Лизе и Брюсу, он сказал:
- Я считаю, что лекарства вообще не стоит принимать, когда ничего серьезного не происходит, так, легкое недомогание или неприятные ощущения.
Эндрю имел в виду беременность. Толчком для этих слов послужила катастрофа с монтейном, от которой они еще не успели тогда оправиться.
Обращаясь к дочери, Эндрю добавил:
- Когда наступит твой черед, не смей пить никаких лекарств. И если хочешь, чтобы у тебя родился здоровый, полноценный ребенок, - ни капли, даже глотка вина и, уж конечно, не курить.
Эти слова легли в основу предложения, с которым Селия приготовилась выступить в качестве формулировки декларации компании “Фелдинг-Рот”. И вот сейчас, в сентябре, она решила претворить свое намерение в жизнь.
Билл Ингрэм, недавно назначенный на пост вице-президента по торговле и рыночным операциям, помог ей сформулировать проект декларации “Фелдинг-Рот”, начинавшейся следующими словами:

“ФАРМАЦЕВТИЧЕСКАЯ КОРПОРАЦИЯ
“ФЕЛДИНГ-РОТ”
Торжественно обязуется:

1. Никогда не разрабатывать, не производить, не распространять, не продавать - прямо иди через посредников - никаких продуктов, предназначенных для употребления женщинами во время беременности с целью облегчения таких естественных для нормального развития беременности проявлений, как недомогание и тошнота.
2. Компания “Фелдинг-Рот” будет активно выступать, используя все имеющиеся у нее возможности, за то, чтобы ни одна женщина в период беременности не пользовалась прописанными ей или приобретенными каким-либо другим путем препаратами, упомянутыми в параграфе 1, кем бы они ни были изготовлены.
3. Компания “Фелдинг-Рот” считает своим долгом рекомендовать женщинам воздерживаться от использования всех рецептурных и нерецептурных средств - как ее собственного производства, так и выходящих под маркой других компаний - во время всего периода беременности, кроме исключительных случаев, когда они необходимы при каком-либо заболевании и выписываются лечащим врачом.
4. “Фелдинг-Рот” будет неустанно выступать за то, чтобы женщины во время всего периода беременности воздерживались от употребления алкогольных напитков, включая вино, от курения, а также избегали вдыхать дым, когда кто-то курит рядом...”
Содержание декларации “Фелдинг-Рот” этим не ограничивалось. Она включала еще много пунктов.
- Звучит это куда более разумно, - заметил Билл Ингрэм, - чем все то, что мне довелось читать за многие годы. Давно пора, чтобы в нашем бизнесе кто-то выступил с подобной инициативой.
Ингрэм - он выступал в поддержку монтейна, а значит, против Селии на совещании руководства компании, когда была предрешена ее отставка, - испытывал неловкость и раскаяние, когда она вернулась. Спустя несколько недель он признался Селии:
- Я вообще-то не рассчитывал, что после всего случившегося вы захотите, чтобы я продолжал здесь работать.
- Это вы бросьте, - ответила ему Селия. - Я знаю вам цену как работнику, кроме того, я вам доверяю и могу на вас положиться. Что касается прошлого, ну что ж, вы совершили ошибку; время от времени такое случается со всеми нами. Беда в том, что эта ошибка повлекла за собой страшные последствия, но виноваты не вы один, и, как мне кажется, вы извлекли из этого соответствующий урок.
- Ого, и еще какой! А как я страдал, проклиная себя, что не хватило ума и воли поддержать вас.
- Вовсе не обязательно всегда меня поддерживать, - посоветовала ему Селия. - Даже теперь не обязательно. От ошибок и я не застрахована, и, если вы в чем-то со мной не согласитесь в будущем, я хочу, чтобы вы откровенно говорили мне об этом, Селия, а теперь она стала полноправным членом совета директоров, тщательно готовилась к совещанию, на котором предстояло рассмотреть выдвинутую ею декларацию компании “Фелдинг-Рот”.
Она не забыла рассказы Сэма о том, как трудно ему бывало убедить членов совета. Помня о том сопротивлении, которое было оказано Сэму, когда он выступил с весьма спорным предложением создать научно-исследовательский центр в Англии, Селия приготовилась столкнуться с оппозицией.
К ее удивлению, ей практически не возражали. Один из членов совета - Адриан Кэстон, глава объединенного финансового треста, человек весьма осторожный - спросил ее:
- Скажите, разве столь уж необходимо и правильно принимать решение навсегда закрыть себе доступ в область медицины, которая в будущем может стать ареной применения новых, более безопасных средств, способных к тому же явиться источником высоких доходов?
Совещание происходило в помещении управления компании. Окинув взглядом сидевших за длинным ореховым столом, Селия ответила:
- Мистер Кэстон, я считаю, что именно так мы и должны поступить, ибо тем самым мы оградим себя и тех, кто придет нам на смену, от невольного искушения и риска оказаться снова в ситуации, подобной той, что сложилась с монтейном.
За столом воцарилось молчание. Все ее внимательно слушали.
- Людям свойственно быстро забывать, - продолжала Селия, - Множество молодых женщин, вступающих сейчас в пору материнства, не помнят о случае с талидомидом. Они даже никогда о нем и не слышали. Пройдет несколько лет - и то же самое будет с монтейном, и беременные снова начнут принимать любые лекарства, которые им предложат.
Время и опыт наглядно продемонстрировали, что беременность, пожалуй, единственное состояние человеческого организма, когда следует воздерживаться от вмешательства в естественное развитие и полностью положиться на природу. Нашей компании приходится платить дорогой ценой за катастрофу, вызванную попытками подобного вмешательства. И мы изберем на будущее иные, лучшие и в моральном плане, да и в финансовом отношении сферы приложения сил, способные приносить прибыль, и будем побуждать к этому и других.
Неожиданно для Селии ее поддержал один из старейших директоров компании адвокат Клинтон Этеридж:
- Что касается прибылей, мне нравится идея миссис Джордан использовать наш провал с монтейном ради коммерческого успеха. В случае если присутствующие этого не заметили, эта декларация, - тут Этеридж выдержал паузу, - дьявольски хитрая штука. Это отличный пример коммерческой рекламы всех прочих препаратов, выпускаемых нашей компанией. Я думаю, со временем мы поймем, что ценность этого документа измеряется весьма весомыми долларами.
При этих словах Селию внутренне передернуло, но она напомнила себе, что вовсе не дурно заручиться поддержкой, независимо от того, чем она обоснована. Выступление Этериджа ее удивило.
С последним словом выступил Оуэн Нортон - “король” радиотелевизионной сети.
Глядя на Селию с противоположного конца длинного стола, Нортон - а всего за несколько дней до совещания он отметил свою восемьдесят вторую годовщину - изрек скрипучим голосом:
- Миссис Джордан, вы, вероятно, заметили, что наконец-то мы начинаем проникаться большим уважением к вам: оказывается, женщины способны здраво рассуждать. Могу лишь добавить от себя лично и от имени моих давних коллег: нам жаль, что для этого потребовалось так много времени.
- Сэр, ваши слова - самый лучший для меня подарок, - ответила Селия, причем совершенно искренне.
Последовавшее за этим голосование по вопросу о перестройке политики компании было единогласным.
Воздействие декларации “Фелдинг-Рот” оказалось весьма ощутимым, однако в целом она не получила того отклика среди широкой публики, на который надеялась Селия.
Врачам, за редким исключением, она пришлась по душе.
Среди врачей были и такие, кто выступал против. Свой протест они обосновывали тем, что они, а не фармацевтическая компания должны советовать больным, какие лекарства и когда принимать или не принимать. Но таких врачей было незначительное меньшинство.
Декларации “Фелдинг-Рот” уделялось широкое внимание в рекламных мероприятиях компании, ограниченных, правда, научными и медицинскими журналами. Вначале Селия поддержала идею использовать для рекламы газеты и другие массовые печатные издания, но затем вняла доводам, что это может вызвать нарекания профсоюзов медицинских работников. Как и в ФДА, там косо смотрели на попытки непосредственного воздействия на потребителя, когда речь касалась рецептурных средств.
Вероятно, по этой причине декларация компании нашла довольно слабое отражение на страницах газет. “Нью-Йорк тайме” поместила лишь заметку в два параграфа в колонке финансовых новостей. “Вашингтон пост” опубликовала аналогичное сообщение на своей последней странице. Другие газеты ограничились лишь краткой информацией, да и то в тех случаях, когда им удавалось выкроить несколько свободных строк. Телевидение, несмотря на все старания рекламного отдела компании, так и не откликнулось на эту новость.
Реакция различных фармацевтических компаний на декларацию “Фелдинг-Рот” была неоднозначной.
- Дешевый трюк, грязная самореклама, и только! - такими словами отозвался об инициативе “Фелдинг-Рот” представитель одной из таких компаний. Причем заявил об этом публично.
Другие замечали по этому поводу, что “Фелдинг-Рот” стремится быть “святее самого папы римского” и что все это может нанести ущерб отрасли в целом; при этом, правда, не указывалось, какой именно. Однако среди конкурирующих фирм нашлись и такие, где не скрывали своего восхищения.
- Честно говоря, - признался Селии один из уважаемых лидеров отрасли, - мне жаль, что подобная мысль не осенила нас первыми.
- В общем, все это доказывает лишь одно, - призналась Селия в разговоре с Эндрю, - а именно: всем сразу угодить невозможно.
- Не торопись с выводами, - заметил ее муж. - Ты сделала доброе дело, но круги по воде уже идут вовсю. Со временем ты сама удивишься, как далеко они могут зайти.
Но этим дело не ограничилось. Давали о себе знать и другие “круги” - последствия скандала с монтейном. В том числе и от камня, брошенного с Капитолийского холма в Вашингтоне.
Если бы слово “демагог” или “демагогос” не родилось в Древней Греции где-то во времена Клеона, его все равно пришлось бы изобрести, чтобы определить сущность члена сената США Денниса Донэхью. Более яркого представителя этого племени быть не могло.
С самого рождения он купался в богатстве и привилегиях, однако постоянно пытался из себя изображать, как он говорил, “сына простых людей, выходца из народа, кость от кости тех, кто всего ближе к земле”. Большей несуразности выдумать было невозможно, но, как часто бывает, постоянное повторение возымело свое действие и на сей раз: нашлось немало тех, кто свыкся с этими словами и стал в них верить.
Сенатору нравилось также, когда его изображали “защитником бедняков и угнетенных, врагом их притеснителей”. В действительности же если он и питал к “беднякам и угнетенным” чувство сострадания, то запрятано оно было так глубоко, что оставалось тайной души Донэхью, известной лишь ему одному. Но вот пользу для себя извлечь из этого он умел.
Донэхью мчался в любую точку страны, где бы ни разгоралась очередная, и к тому же сенсационная с точки зрения прессы, схватка в духе сражения Давида с Голиафом. Донэхью с ходу вступал в бой на стороне давидов, даже когда правда, по мнению людей здравомыслящих, была на стороне голиафов.
- Давидов всегда больше, а значит, от них больше пользы, когда наступает пора выборов, - как-то раз слетело с языка у одного из помощников сенатора.
Он давным-давно смекнул, что там, где речь идет о трудовых конфликтах и безработице, открываются широкие возможности для честолюбивого политика. Именно поэтому, когда уровень безработицы поднимался выше обычного, сенатора можно было увидеть в очередях у бирж труда, где он вступал в разговоры с теми, кто пытался найти себе работу. Делалось это под предлогом “необходимости лично убедиться и удостовериться в положении безработных”.
Весьма примечательно, что о намерениях сенатора всегда становилось заранее известно, и, когда он появлялся на месте события, его уже ждали телевизионщики и фоторепортеры. Ну и конечно же, его всем знакомое лицо с написанным на нем выражением растроганности во время беседы с безработными появлялось в программах телевизионных новостей в тот же вечер и на следующее же утро - на страницах газет.
Что касается прочих аспектов жизни “простых людей”, то не так давно сенатор счел весьма полезным выступить с возражениями против не облагаемых налогами воздушных путешествий по первому классу, услугами которых пользовались представители делового мира. Если людям угодно пользоваться подобными особыми привилегиями, заявил сенатор, они должны оплачивать их из собственного кармана, а не за счет налогоплательщиков. Он выступил в сенате с предложением снять подобные налоговые ограничения, хотя отлично понимал, что этому законопроекту суждено умереть в тенетах законодательного процесса.
Зато в прессе его инициатива вызвала целую шумиху. Дабы подлить масла в огонь, сенатор Донэхью заявил, что сам он намерен путешествовать туристическим классом, о чем не забывал сообщить газетчикам накануне каждого своего перелета. При этом ни один пассажир первого класса не пользовался таким вниманием, как примостившийся в хвостовом отсеке, в кресле салона туристического класса Донэхью. Надо ли говорить, что он предпочитал умалчивать в своих публичных выступлениях, что при этом путешествует преимущественно в комфортабельных частных самолетах - либо взятых напрокат семейной кредитной компанией, либо одолженных у друзей.
Донэхью был приземист. Щечки его горели розовым румянцем, и он выглядел моложе своих сорока девяти лет. Он был тяжеловат, но без лишнего жира. Большую часть времени, особенно на людях, он прямо-таки лучился дружелюбием, постоянно расплывался в широкой улыбке. Костюм сенатора и даже его прическа носили отпечаток продуманной небрежности, что должно было соответствовать облику “парня из народа”.
И хотя объективные наблюдатели прекрасно понимали, что Донэхью - всего лишь оппортунист, он пользовался искренними симпатиями многих не только в своей партии, но и среди политических противников. Объяснялось это, в частности, тем, что он обладал чувством юмора и умел принимать шутки на свой счет. Кроме того, это был человек живой, с ним всегда было интересно.
Все это, по-видимому, служило причиной успеха, которым он пользовался у прекрасного пола и, как поговаривали, не упускал случая ответить взаимностью, несмотря на то что считался добропорядочным семьянином и частенько появлялся в обществе с женой и детьми-подростками.
Таков был сенатор Донэхью, ударом молотка в десять утра в первый вторник декабря месяца призвавший к вниманию сенатский подкомитет по этике торговли и заявивший, что начинающиеся слушания он откроет собственным коротким заявлением.
Председатель и другие сенаторы - члены подкомитета сидели за столом, напоминающим подкову. Ее концы были направлены к свидетелям и публике. Из трех широких окон были видны фонтан и парк, примыкавший к зданию сената. Зал украшал мраморный камин. На бежевых гардинах был выткан государственный герб Соединенных Штатов.
- Все мы, здесь присутствующие, - начал читать Донэхью заранее подготовленный текст, - знаем о страшной, потрясшей весь мир трагедии с детьми, чьи умственные способности и другие нормальные жизненные функции оказались нарушенными действием препарата, который еще до недавнего времени прописывался и продавался у нас в стране. Этот препарат - монтейн.
Сенатор был умелым оратором, и более ста человек, собравшихся в зале, напряженно внимали его властному голосу. На него были устремлены объективы телевизионных камер.
- Цель этих слушаний, - продолжал Донэхью, - определить, кто несет ответственность за ряд событий, а также...
Селия - в списке свидетелей она значилась первой - слушала вступительное слово сенатора. Все шло так, как она и ожидала. Она сидела за покрытым зеленым сукном столом. Соседнее с ней место занимал адвокат Чайлдерс Куэнтин. Она уговорила его не отказать в любезности и взять на себя эту дополнительную ответственность:
- В настоящее время нет ни одного юриста, который разбирается в истории с монтейном лучше вас, да и, кроме того, я полностью доверяю вашим советам.
Рекомендации Куэнтина относительно сегодняшних событий были конкретны и четки.
- Опишите имевшие место факты откровенно, ничего не утаивая, ясно и по возможности кратко, - настоятельно советовал Селии Куэнтин. - И не вздумайте щеголять красноречием или пытаться переиграть Денниса Донэхью.
Последнее замечание было высказано в ответ на желание Селии напомнить во время дачи свидетельских показаний о том, что два года назад, когда внедрение монтейна натолкнулось на барьеры ФДА, Донэхью был в числе тех, кто протестовал против этой задержки и отзывался о ней как о “явно нелепой с учетом создавшихся условий”.
- Ни в коем случае! - категорически отверг эту идею Куэнтин. - Во-первых, Донэхью это ваше замечание мимо ушей не пропустит, но даже если и позабудет о нем, то его люди ему напомнят, так что он успеет подготовиться и найдет что сказать. Скорее всего он заявит, что и сам оказался очередной жертвой пропаганды, развернутой вашей компанией, или что-нибудь еще в подобном роде. Во-вторых, вы возбудите в нем антипатию, что было бы крайне нежелательно.
Затем Куэнтин рассказал Селии о кое-каких закулисных сторонах столичной жизни.
- В Соединенных Штатах сенатор обладает колоссальной властью и влиянием; в определенном смысле он даже могущественнее президента, ибо его власть проявляется более завуалированно. Нет такого правительственного департамента, куда бы он не мог проникнуть и что-то там перекрутить. Все зиждется на принципе “ты мне, я тебе”, и в этой игре самый крупный козырь - власть сенатора. Он может и миловать, и казнить. А значит, надо быть круглым идиотом, чтобы нажить себе врага в лице сенатора Соединенных Штатов.
Селия со всей серьезностью отнеслась к этому совету и дала себе зарок не забывать о нем, как бы ни повернулся ее диалог с Деннисом Донэхью, к которому она уже успела проникнуться отвращением.
Селию сопровождал Винсент Лорд. Он сидел по другую сторону от Куэнтина. Если ей предстояло сделать заявление от лица компании “Фелдинг-Рот”, а затем отвечать на вопросы при перекрестном допросе, то роль директора научного отдела сводилась лишь к ответам на вопросы, если в том возникнет необходимость.
Сенатор Донэхью закончил свое выступление, сделал краткую паузу и объявил:
- Первая свидетельница - миссис Селия Джордан, президент фармацевтической компании “Фелдинг-Рот” в Нью-Джерси. Миссис Джордан, желаете ли вы представить своих помощников?
- Да, сенатор.
Селия кратко представила Куэнтина и Лорда.
- Мистер Куэнтин нам хорошо знаком, - коротко кивнув, сказал Донэхью. - Доктор Лорд, мы рады видеть вас здесь. Миссис Джордан, насколько я понимаю, вы хотите сделать заявление. Прошу вас, начинайте.
Селия наклонилась к микрофону, стоявшему на столе для свидетелей. Она продолжала сидеть.
- Господин председатель и члены подкомитета. Прежде всего и больше всего моя компания хочет выразить свою глубочайшую скорбь и сочувствие тем семьям, в которых, как совершенно справедливо только что выразился сенатор Донэхью, произошла страшная трагедия. И хотя научные данные пока что отсутствуют и могут потребоваться годы, чтобы собрать их во всей полноте, уже сейчас ясно следующее: причина ущерба, понесенного младенцами в утробе матери, - монтейн. Оказалось невозможным предвидеть возникновение подобных обстоятельств во время широкой программы испытаний этого препарата - сначала во Франции, затем в других странах и, наконец, в США.
Голос Селии звучал негромко, но отчетливо. Она говорила подчеркнуто ровно. Речь была тщательно продумана. Над текстом работали несколько человек, но главными его создателями были все-таки Селия и Чайлдерс Куэнтин. Она читала текст буквально слово в слово, лишь изредка позволяя себе небольшие отступления, там, где это было можно.
- Кроме того, моя компания хочет подчеркнуть, что во всем, что касается монтейна - на всех стадиях испытаний, распространения и информации об этом препарате, - мы действовали в соответствии с существующим законодательством. Естественно, когда в отношении этого препарата у нас возникли серьезные сомнения, компания добровольно свернула его производство и продажу, не дожидаясь соответствующего решения ФДА.
Теперь я бы хотела вернуться несколько назад, к истокам создания монтейна во Франции, - продолжала Селия. - Препарат был разработан в лабораториях “Жиронд-Шими” - компании с отличной репутацией и многолетней историей.
При полной точности изложения фактов доклад, как его читала Селия, звучал намеренно обезличенно. Так было решено после ее совещаний с Чайлдерсом Куэнтином в штаб-квартире компании “Фелдинг-Рот” и в его юридической конторе в Вашингтоне.
Тогда Куэнтин спросил Селию:
- Что вы намерены говорить по поводу вашей отставки из-за монтейна?
- Я вовсе не собираюсь этого касаться, - ответила Селия. - Это решение было продиктовано сугубо личными мотивами, соображениями совести. Если хотите, я его приняла инстинктивно. Теперь же, вернувшись в компанию, я являюсь ее представителем и отвечаю за действия “Фелдинг-Рот”.
- И где же теперь ваша совесть?
- По-прежнему на своем месте и по-прежнему чиста, - резко ответила Селия. - Если мне зададут вопрос о моей отставке, я отвечу на него честно. Просто я не хочу сама поднимать его первой ради того, чтобы выглядеть в более благоприятном свете.
И вот теперь, обращаясь к членам сенатского подкомитета, она докладывала:
- Никаких сомнений в безопасности монтейна не возникало вплоть до появления сообщения из Австралии в июне 1976 года. Но даже тогда, казалось, не было никаких причин для беспокойства, поскольку расследование, предпринятое австралийским правительством, установило...
Шаг за шагом она восстанавливала историю монтейна. Ее рассказ длился минут сорок. Закончила Селия следующими словами:
- Все вышеизложенное подтверждено документами, представленными моей компанией в распоряжение комитета. Мы по-прежнему готовы оказывать помощь сенатскому подкомитету и отвечать на любые вопросы.
Вопросы не заставили себя ждать. С первым из них обратился к Селии Стенли Урбах, адвокат комиссии по расследованию. Длинное узкогубое лицо этого человека в исключительно редких случаях освещалось улыбкой.
- Миссис Джордан, вы упомянули первое сообщение из Австралии, зародившее сомнение в монтейне. Оно поступило за семь или восемь месяцев до того, как ваша компания запустила данный препарат в торговлю в Соединенных Штатах. Правильно я вас понял?
- Да, - ответила Селия, мысленно прикинув соотношение сроков.
- В своем заявлении вы также упомянули два других негативных сообщения - из Франции и Испании. Оба они поступили также до того, как ваша компания вышла на рынок с монтейном. Это тоже верно?
- Не совсем, мистер Урбах. Вы назвали эти сообщения негативными. В действительности же в то время они были еще неподтвержденными. Компания “Жиронд-Шими” предприняла соответствующее расследование и расценила их как необоснованные.
Урбах прервал ее нетерпеливым жестом:
- Если мы начинаем играть словами, позвольте задать вам следующий вопрос: эти сообщения были в пользу монтейна?
- Нет, не были. Но ради экономии времени мне следует кое-что разъяснить. В фармацевтическом бизнесе выражение “негативное сообщение” имеет весьма конкретное значение. В этом смысле информация, поступившая из Франции и Испании, таковой не являлась.
Урбах тяжело вздохнул:
- Может быть, свидетельница согласится с такой формулировкой, как “критические сообщения”?
- Вероятно, да.
Селия понимала, что с каждой минутой ей будет все труднее.
Тут в разговор вмешался сенатор Донэхью:
- Смысл вопросов адвоката комиссии совершенно ясен. Вас и вашу компанию обеспокоили три сообщения, поступившие до того, как монтейн поступил в продажу в нашей стране?
- Да, нас они обеспокоили.
- И однако же это вас не остановило и вы выбросили этот препарат на рынок?
- Сенатор, появлению любого нового лекарства всегда сопутствуют отрицательные мнения. Все они должны быть тщательным образом изучены и проверены...
- Миссис Джордан, прошу вас. Не нужно читать мне лекцию о практике фармацевтической промышленности. Мой вопрос требует конкретного ответа - “да” или “нет”. Повторяю: ваша компания знала об этих трех сообщениях и тем не менее пошла на то, чтобы продавать монтейн беременным американским женщинам?
Селия мешкала с ответом.
- Мы ждем, миссис Джордан.
- Да, сенатор, но...
- Положительного ответа будет вполне достаточно. Кивнув Урбаху, Донэхью добавил:
- Продолжайте.
- Скажите, не было бы лучше и благоразумнее, - обратился к Селии адвокат комиссии, - если бы компания “Фелдинг-Рот” провела дополнительные расследования данных сообщений и задержала запуск монтейна?
“Именно этот довод приводила в свое время и я”, - подумала с горечью Селия. Именно из-за этого она и приняла решение подать в отставку. Вспомнив о своей нынешней роли, она ответила:
- В ретроспективе - да. Безусловно. Но в то время компания действовала в соответствии с рекомендациями ученых.
- Кого конкретно?
Прежде чем ответить, она задумалась. Конечно, так советовал действовать Лорд, но она хотела быть справедливой.
- Директора нашего научно-исследовательского отдела доктора Лорда, но в своих рекомендациях он основывался на данных компании “Жиронд-Шими”, которые в то время казались безупречными.
- Об этом мы зададим позднее вопрос доктору Лорду. А пока что... - Урбах заглянул в свои бумаги. - Скажите, решение приступать к запуску монтейна, и притом без всяких задержек, невзирая на негативные.., прошу прощения, критические сообщения, не было ли обусловлено ожидаемыми прибылями?
- Ну, знаете, фактор прибыли всегда...
- Миссис Джордан! Отвечайте: да или нет? Вздохнув, Селия подумала: “Как ни крутись, все равно бесполезно! В каждом вопросе - ловушка, извилистыми путями все идет к заранее предопределенным выводам”.
- Да, - пришлось ответить Селии.

Предыдущая страница 12 Следущая страница


13 Артур Хейли

- Прибыли от монтейна имели в высшей степени важное значение для вашей компании?
- Да, в то время мы так думали.
- В каких размерах расценивалась ожидаемая прибыль от монтейна?
Безжалостные, въедливые вопросы продолжались. Она успела подумать: а разве они столь уж предвзятые, если касаются истинной сути случившегося? Разве еще совсем недавно она сама не задавала бы такие же вопросы? И разве не в том и заключается ирония судьбы, что она сидит здесь вместо Сэма Хауторна, которому должны были быть адресованы эти вопросы? Впервые после возвращения с Гавайев она вспомнила слова Эндрю: “Если ты вернешься в компанию.., вся грязь и ответственность за историю с монтейном обрушится на тебя”. Эндрю оказался прав и на этот раз.
Был объявлен перерыв на ленч. Обратившись к Селии, сенатор Донэхью сказал:
- Миссис Джордан, вы свободны. Но прошу вас после перерыва снова явиться в зал для ответов на дополнительные вопросы. - Затем Донэхью объявил:
- Свидетелем после перерыва вызывается доктор Лорд.

***

Куэнтин и Селия перекусили бутербродами и кофе из термоса, сидя в машине, которая ждала их у здания старого сената.
- Так будет быстрее, и мы сможем поговорить без свидетелей, - сказал Куэнтин, предлагая ей такой вариант ленча.
Винсент Лорд отказался составить им компанию, сославшись на дела.
- Вас хотят замарать, вас лично, - сказал Куэнтин. - Что вы об этом думаете?
- А что бы об этом думал любой на моем месте? - скривив лицо, ответила вопросом на вопрос Селия. - Мне это неприятно.
- В этом заключается их тактика, - заметил адвокат, отпивая обжигающе горячий кофе. - В любом расследовании подобного рода, а по сути дела, это чистое политическое трюкачество, нужен козел отпущения, на которого можно свалить всю вину. Вот вы им и подвернулись под руку, поскольку представляете компанию. Но я могу кое-что сделать, чтобы изменить подобное положение.
- Что именно?
- Позвольте для начала объяснить вам предысторию того, что происходит. Донэхью и его люди знают о том, что вы выступали против монтейна, и о том, что именно этим было вызвано ваше отсутствие. На этот счет сомнений быть не может - это люди дотошные. Им, вероятно, также известно, на каких условиях вы согласились вернуться в компанию, и они наверняка знают о декларации “Фелдинг-Рот” и о том, что вы являетесь ее автором.
- Тогда почему же...
- Выслушайте меня до конца. И еще: постарайтесь взглянуть на все происходящее с их точки зрения. Вы спрашиваете: зачем людям Донэхью надо пытаться опорочить ваше общественное лицо? Но если они не будут этого делать, на ком же еще им остается сосредоточить свои нападки? Конечно же, не на покойнике; до него добраться они не могут.
- Кажется, я вас понимаю и разделяю ваше мнение о политическом трюкачестве, - согласилась Селия. - Но тем не менее разве истина вовсе уж не играет никакой роли?
- Если бы я как адвокат представлял противоположную сторону, - сказал Куэнтин, - то ответил бы на ваш вопрос следующее: “Да, истина всегда важна”. Но в случае с монтейном истина заключается в следующем: компания “Фелдинг-Рот” выбросила этот препарат на рынок и несет всю вытекающую отсюда ответственность. Что касается вас лично - да, вы подали в отставку. Но ведь вы также и вернулись в компанию и, таким образом, приняли на себя долю ответственности за монтейн, пускай задним числом. Конечно же, - тут Куэнтин мрачно ухмыльнулся, - я мог бы все это оспорить, изложив с противоположных позиций, причем не менее убедительно.
- Ох уж эти адвокаты! - рассмеялась Селия, но смех ее был натянутым. - Вы вообще хоть во что-нибудь верите?
- Кое-кто пытается. Но вечная необходимость приспосабливаться делает нашу профессию вредной.
- Вы говорили, что в состоянии что-то сделать. Что именно?
- В подкомитете, - заметил Куэнтин, - существует меньшинство. Несколько членов из этой группы дружественно относятся к вашей отрасли. Там также существует совет меньшинства. Никто из них пока что не выступил и, вероятно, не выступит, поскольку это может быть истолковано как выражение поддержки монтейна. Но кое-что один из них может сделать, если я обращусь с просьбой о такой услуге: вам зададут вопросы, которые помогут раскрыть ваше истинное лицо, и тем самым вы сможете предстать в выигрышном свете.
- Если такое и случится, поможет ли это компании?
- Нет. Вероятно, даже наоборот.
- В таком случае давайте об этом забудем, - ответила Селия.
- Ну, если вы настаиваете, - с грустью заметил Куэнтин. - Ваша голова на плахе - вам и кровь проливать.
Винсент Лорд занял место перед микрофоном для свидетелей, как только дневное заседание было объявлено открытым.
Как и утром, вопросы задавал Урбах. Для начала он попросил Лорда рассказать свою научную биографию. Затем адвокат комиссии остановился на ранней стадии разработок, связанных с монтейном. Лорд отвечал на все вопросы уверенно. Чувствовалось, что он полностью владеет собой.
Примерно через пятнадцать минут Урбах спросил Лорда:
- Накануне поступления монтейна в продажу, когда в вашей компании уже знали о сообщениях из Австралии, Франции и Испании, вы выступали с предложениями об отсрочке?
- Нет, не выступал.
- Почему? Объясните.
- Решение об отсрочке в тот период могло принять только руководство компании. Моя роль как директора научно-исследовательского отдела ограничивалась чисто научными рекомендациями.
- Пожалуйста, уточните.
- Охотно. Моя задача заключалась в научной оценке информации, которой мы тогда располагали и которая поступала из компании “Жиронд-Шими”. Основываясь на ней, я не видел причин рекомендовать отсрочку монтейна.
- Вы употребляете термин “научная оценка”, - продолжал настаивать Урбах. - Но если отойти в сторону от науки, было ли у вас какое-то предчувствие, может быть, инстинктивное, связанное с упомянутыми сообщениями из трех стран?
Впервые, прежде чем ответить, Лорд замешкался.
- Возможно, оно у меня и было.
- Возможно или наверняка?
- Ну, в общем, я испытывал беспокойство. Но опять-таки для этого не было никаких научных оснований.
Селия, она позволила себе немного расслабиться, при этих словах вновь собралась.
Тем временем Урбах продолжал:
- Доктор Лорд, если я правильно вас понял, перед вами возникала своего рода дилемма?
- Ну, в общем, да.
- Дилемма между позицией ученого, с одной стороны, и “беспокойством” - я пользуюсь вашим выражением - с другой, чисто человеческой? Я вас правильно понял?
- Полагаю, подобная оценка допустима.
- Сейчас речь идет не о том, что вы предполагаете, равно как и не о моих оценках. Суть вопроса в том, что говорите вы.
- Ну что ж.., хорошо, я бы именно так и выразился.
- Благодарю вас.
Взглянув в свои записи, адвокат комиссии сказал:
- И последнее: скажите, доктор, после того как вы ознакомились с сообщениями, о которых мы говорили, вы продолжали поддерживать идею запуска монтейна в производство и продажу?
- Нет, я ее не поддерживал.
Селию словно током ударило. Лорд лгал. Ведь он не только выступал в поддержку монтейна, он проголосовал за это на совещании у Сэма, презрительно отбросив в сторону сомнения Селии и проигнорировав ее страстные доводы повременить с запуском препарата.
Сенатор Донэхью наклонился к микрофону:
- Я бы хотел задать свидетелю следующий вопрос. Если бы вы, доктор Лорд, отвечали за разработку политики компании, а не только за науку, вы бы выступили с рекомендацией об отсрочке?
И вновь Лорд замешкался с ответом. Но, подумав, ответил твердо:
- Да, сенатор. Именно так я бы и поступил.
Подлец! Селия начала лихорадочно писать записку Куэнтину:
“Это неправда...” Но, едва начав, остановилась. Какая теперь разница? Предположим, она начнет задавать Лорду вопросы, добиваясь истины, разгорится спор, взаимные обвинения и отрицания - что это изменит? На ходе слушаний дела это ровным счетом никак не отразится. Она с отвращением скомкала листок бумаги, на котором начала писать.
Лорд ответил еще на несколько вопросов, после чего его поблагодарили и сказали, что он свободен. Он тут же покинул зал, где проходили слушания, не сказав ни слова Селии и даже не взглянув в ее сторону.
Затем сенатор Донэхью объявил, что первым свидетелем для дачи показаний на завтрашнем утреннем заседании вызывается доктор Гидеон Мейс из ФДА.
В тот вечер в номере Селии в отеле “Медисон” раздался телефонный звонок. Звонила Джулиет Гудсмит. Она сказала, что находится в вестибюле гостиницы. Селия предложила ей подняться и, когда Джулиет вошла в номер, тепло ее обняла.
Дочь Сэма и Лилиан выглядела старше своих двадцати трех лет. Впрочем, подумала Селия, это и неудивительно. Она казалась похудевшей, причем весьма заметно, что натолкнуло Селию на мысль предложить ей поужинать вместе. Но Джулиет отказалась.
- Я пришла к вам только потому, - сказала Джулиет, - что оказалась в Вашингтоне, я здесь остановилась у друга и вот узнала из газет об этих слушаниях. Они к вам несправедливы. Вы единственный человек в компании, кто проявил хоть какое-то человеческое достоинство в вопросе об этой дряни, монтейне. Все остальные оказались кучей алчных, насквозь прогнивших скотов, а теперь именно вам приходится за все расплачиваться.
Они сидели лицом друг к другу.
- И раньше, и сейчас дело обстоит не совсем так, - как можно мягче сказала Селия.
Она объяснила молодой женщине, что оказалась непосредственной мишенью для сенатора Донэхью и его помощников, поскольку является главным представителем компании; кроме того, ведь ее личные усилия не приостановили в свое время запуск монтейна.
- Суть заключается в том, - сказала Селия, - что Донэхью хочет сделать из компании “Фелдинг-Рот” врага общества.
- Может быть, он и прав, - заметила Джулиет, - и компания действительно является врагом общества.
- Нет! С этим я согласиться не могу! - с жаром ответила Селия. - Наша компания допустила страшную ошибку с монтейном, но сделала немало добра в прошлом и сделает еще в будущем.
Даже сейчас она испытала прилив радостного оптимизма от одной мысли о пептиде-7 и гексине.
- И еще, - продолжала Селия, - какую бы ошибку ни совершил твой отец - а заплатить ему пришлось за нее дорогой ценой, - его никак нельзя причислять к тем, кого ты называешь “алчными и прогнившими”. Он был достойным человеком и поступал так, как считал правильным.
- И вы хотите, чтобы я в это поверила? - с горечью воскликнула Джулиет. - Ведь он давал мне эти таблетки, не предупредив, что лекарство еще не прошло апробацию.
- Ты должна постараться простить своего отца, - возразила Селия. - Он умер, и если ты его не простишь, все равно ничего не изменится, а тебе будет еще тяжелее.
Джулиет лишь покачала головой, и Селия добавила:
- Надеюсь, это пройдет со временем.
Она не стала расспрашивать Джулиет о сыне. Селия знала, что мальчик, которому скоро должно было исполниться два года, находится в специальном заведении для беспомощных и неизлечимых, где ему суждено оставаться до конца своей жизни. Вместо этого она спросила:
- Как поживает Дуайт?
- Мы оформляем развод.
- О Боже, только не это! - с болью воскликнула Селия. Она была искренне потрясена, Селия вспомнила, как на свадьбе Джулиет и Дуайта у нее сложилось твердое убеждение, что их союз будет прочным и продлится долгие годы.
- Все было отлично, пока нашему ребенку не исполнилось несколько месяцев. - По голосу Джулиет чувствовалось, что она смирилась с бедой. - Потом, когда мы узнали, что с ним и почему, все начало рассыпаться. Дуайт был озлоблен на моего отца даже больше, чем я. Он хотел подать в суд на компанию и на папу лично, буквально уничтожить его на суде, причем собирался вести дело сам. На это я никогда не могла согласиться.
- Да, - сказала Селия, - это бы стало полным крахом для всех вас.
- Потом какое-то время мы пытались наладить нашу жизнь, - печально продолжала Джулиет. - Но из этого ничего не получилось. Мы стали совсем другими людьми. И тогда мы решили разойтись.
Казалось, говорить было больше не о чем, и Селия подумала: сколько же горя и трагедий посеял монтейн, кроме тех очевидных бед, что он натворил!

***

Из всех свидетелей, представших перед сенатским подкомитетом по этике торговли, тяжелее всех пришлось доктору Гидеону Мейсу.
В один из наиболее драматических моментов во время перекрестного допроса Мейса сенатор Донэхью воздел свой указующий перст и прогремел громоподобным голосом:
- Именно вы были тем, кто, представляя правительство и те защитительные барьеры, которые оно установило, допустил, чтобы этот бич ударил по американским женщинам и беззащитным неродившимся младенцам. И не рассчитывайте, что вам удастся выйти отсюда целым и невредимым. Мы позаботимся, чтобы ваша совесть мучила вас до конца ваших дней.
За несколько минут до этого Мейс совершил нечто такое, что повергло в изумление всех присутствующих. Он признал, что до того, как рекомендовать ФДА выдать разрешительное удостоверение на монтейн, он прошел через серьезные опасения в безвредности этого препарата. Основывались они на самом первом сообщении из Австралии. И не развеялись и позднее.
Урбах, который вел перекрестный допрос, при этих словах чуть ли не закричал:
- Тогда ПОЧЕМУ ЖЕ вы его выдали?
На что Мейс, а он явно волновался, ответил, вернее, промямлил:
- Я.., я и сам не знаю.
Этот ответ - а худшего невозможно было представить - ошеломил зрителей, присутствовавших на слушаниях. Зал замер от негодования и ужаса, затем Донэхью разразился своей тирадой. До этой минуты Мейс, хотя и нервничал, казалось, был в состоянии держать себя в руках и связно отвечать на вопросы о своих действиях в качестве инспектора ФДА, проверявшего документацию по монтейну. Свое выступление он начал с краткого заявления. Мейс рассказал о том, с каким огромным количеством документации ему пришлось работать - 307 томов общим объемом в 125 тысяч страниц. Затем он остановился на подробностях различных проверок этих данных, что привело к задержке разрешительного удостоверения на препарат. В конечном итоге, подчеркнул Мейс, все эти проверки привели его к положительному заключению. В своем заявлении Мейс умолчал о сообщении из Австралии. Этот факт всплыл на поверхность позднее, когда ему пришлось отвечать на вопросы.
Именно во время ответов на вопросы, когда речь зашла о случае в Австралии, Мейс начал волноваться и в какой-то момент полностью потерял контроль над собой. Вот тут-то он и допустил страшное признание: “Я.., я и сам не знаю”.
Несмотря на очевидную слабость позиции Мейса, Селия отнеслась к нему с некоторым сочувствием. Выдвинутые против него обвинения показались ей чрезмерными.
Когда истязание Мейса наконец закончилось и был объявлен перерыв, Селия испытала облегчение. Она поднялась со своего места и, движимая чувством симпатии к этому человеку, подошла к Мейсу, - Доктор Мейс, разрешите представиться. Я - Селия Джордан из компании “Фелдинг-Рот”. Я просто хочу сказать вам...
То, что за этим последовало, заставило ее запнуться, повергло в растерянность и смущение. При упоминании имени компании лицо Мейса исказила гримаса дикой, жгучей ненависти. Она впервые видела нечто подобное. Глаза Мейса пылали, сквозь стиснутые зубы он прошипел:
- Не смейте ко мне подходить! Вы меня поняли? И никогда, никогда не вздумайте приближаться ко мне!
Прежде чем Селия успела собраться с мыслями и что-то ему ответить, Мейс повернулся к ней спиной и пошел прочь.
- О чем это вы с ним? - поинтересовался Куэнтин, стоявший неподалеку.
- Ничего не понимаю, - ответила потрясенная Селия. - Все случилось, когда я упомянула название нашей компании. Он словно взбесился.
- Ну и что? - пожал плечами адвокат. - Доктор Мейс не питает симпатии к изготовителям монтейна. Его можно понять.
- Нет. Я уверена, что за этим кроется нечто большее.
- Я бы не советовал особенно волноваться по этому поводу Однако гримаса ненависти на лице Мейса стояла перед глазами Селии всю оставшуюся часть дня. Она не могла избавиться от тревоги.
Винсент Лорд задержался в Вашингтоне еще на день, и Селия не преминула высказать ему напрямик, что думает о показаниях, которые он дал накануне. Разговор происходил в ее гостиничном номере. Обвинив Лорда во лжи, она спросила его, зачем ему это потребовалось.
К ее удивлению, директор по науке не стал искать оправданий, а лишь покаянно признался:
- Да, вы правы. Я, конечно, виноват. Все нервы.
- Не похоже, что вы нервничали.
- Это не обязательно должно бросаться в глаза. От всех этих вопросов мне стало как-то не по себе, и мне показалось, что этот Урбах знает больше, чем следует.
- Что вы имеете в виду?
Лорд замешкался, подыскивая ответ.
- Вероятно, не больше того, что нам всем известно. В общем, я решил, что подобным ответом можно положить конец допросу и выйти из этой заварухи.
Селию объяснение не убедило.
- Ведь вы в этом деле не один. Так почему же вы решили выйти из игры раньше остальных? То, что сейчас происходит, естественно, неприятно для всех, в том числе и для меня, и всем нам приходится держать ответ перед своей совестью. Но ведь во всей истории с монтейном не было совершенно ничего противозаконного.
И тут Селия замолчала. Ее вдруг осенила неожиданная мысль, и она спросила:
- Или, может быть, было?
- Нет, что вы! Конечно, нет! - ответил Лорд, правда, слегка замешкавшись и чересчур горячо.
И снова, как это уже однажды было, в памяти Селии ожили слова Сэма: “Но есть еще одно обстоятельство. О нем ты не знаешь”.
Испытующе глядя на Лорда, она сказала:
- Винс, существует ли нечто такое, что имеет отношение к монтейну и к нашей компании, чего я не знаю?
- Клянусь вам, ничего такого нет. Да и что, собственно, может быть?
И вновь Лорд солгал. Для нее это было ясно. Теперь она также знала, что тайна Сэма, какой бы она ни была, не умерла вместе с ним - ею владел и Лорд.
Но Селии тогда еще не суждено было узнать ее. После полудня в четвертый, заключительный день слушаний Селию вновь вызвали для дачи свидетельских показаний. Даже по репликам, которыми сенатор обменивался со своими помощниками, было видно, что он раздражен и рвется завершить все поскорее. Прежде чем Селию вызвали на место для свидетелей, Куэнтин успел ей прошептать:
- Будьте осторожны. Похоже, что наш “великий из великих” проглотил за ленчем нечто такое, отчего у него внутри все бунтует.
Адвокат комиссии Урбах задал Селии вопросы относительно показаний других свидетелей, имевших отношение к ее собственным показаниям, полученным ранее.
На вопрос по поводу утверждения Лорда, который заявил, что был бы готов отложить программу по производству и сбыту монтейна, если бы это было в его власти, Селия ответила:
- Мы это заявление уже успели обсудить. В моей памяти сложилась иная картина, чем у доктора Лорда, но я не вижу смысла оспаривать его заявление, так что пусть все остается как есть.
На вопрос о ее посещении штаб-квартиры общественной организации “Граждане за безопасную медицину” Селия ответила:
- Мое решение посетить доктора Стейвли родилось импульсивно и было продиктовано дружественными намерениями. Мне казалось, что нам будет полезно обменяться мнениями. Но все сложилось иначе.
- Отправившись к Стейвли, вы собирались говорить о монтейне?
- Не только.
- Но ведь вы обсуждали этот препарат?
- Да.
- Вами руководила надежда убедить доктора Стейвли и ее организацию ослабить или свернуть полностью их кампанию с требованиями аннулировать разрешение на производство монтейна, выданное ФДА?
- Нет. Подобная мысль никогда не приходила мне в голову.
- Это был официальный визит? Вы действовали как представитель компании?
- Нет. Честно говоря, ни один человек в компании не знал о моем намерении повидаться с доктором Стейвли.
Донэхью (он сидел рядом с Урбахом) был явно раздосадован.
- Миссис Джордан, в своих ответах вы полностью искренни? - спросил сенатор.
- Все мои ответы совершенно правдивы, - ответила Селия и добавила, не в силах совладать с охватившим ее гневом:
- Может быть, вы хотите проверить меня на детекторе лжи?
- Здесь не суд, - нахмурился сенатор.
- Прошу прощения, сенатор. Я это упустила из виду. Побагровевший Донэхью кивнул Урбаху: продолжайте. Теперь вопросы касались декларации “Фелдинг-Рот”.
- Доктор Стейвли назвала этот документ образцом “беззастенчивой коммерческой рекламы”, - заявил Урбах. - Вы согласны с такой оценкой?
- Естественно, не согласна. Цель декларации соответствует ее содержанию, в ней со всей прямотой излагается будущая политика компании.
- Да неужели? Вы что же, искренне убеждены, что этот документ не окажет никакого рекламного воздействия?
Селия почувствовала, что ей готовят ловушку. Она решила быть предельно осторожной.
- Я этого не говорю. Но даже если наша декларация - а в этом документе намерения компании излагаются самым искренним образом - и окажет подобное воздействие, то отнюдь не преднамеренно.
Донэхью проявлял явные признаки беспокойства. Повернувшись к сенатору, Урбах спросил:
- Вы хотите что-нибудь добавить? Казалось, председательствующий и сам не знал, стоит ему вступать в разговор или нет. Затем он мрачно изрек:
- Итак, нам предлагается выбор - кому верить? Бескорыстной, приверженной своей идее Мод Стейвли или представительнице индустрии, столь обуреваемой жаждой наживы, что она регулярно убивает и калечит людей? Причем использует для этого заведомо опасные препараты.
При этих словах в зале буквально ахнули от изумления. Даже помощникам сенатора стало не по себе: их босс явно перегнул палку.
Окружающее перестало существовать для Селии.
- Сенатор, этот вопрос адресуется мне? - спросила она Донэхью язвительным тоном. - Или, может быть, ваше надуманное, безосновательное заявление следует понимать буквально: то есть что это расследование представляет собой сплошной фарс и ваше обвинительное заключение было сфабриковано еще до того, как мы появились в этом зале?
Донэхью угрожающе нацелился в Селию пальцем, как делал это в свое время, допрашивая Мейса.
- Должен предупредить свидетельницу: подобные слова в этом зале расцениваются как оскорбление конгресса.
- Не вздумайте меня запугивать! - резко парировала Селия. Ее терпение истощилось.
- Я требую пояснить это замечание, - прогрохотал сенатор. Не обращая внимания на умоляющий шепот Куэнтина, пытавшегося ее удержать, Селия вскочила на ноги.
- Я поясню его следующим образом: вы тот, кто устраивает здесь сегодня судилище надмонтейном, компанией “Фелдинг-Рот” и Управлением по контролю за продуктами питания и лекарствами, точно так же два года назад возмущались по поводу задержки разрешения на монтейн и оценивали ее как нелепость.
- Это ложь! Вот теперь, мадам, вы действительно допустили оскорбление. Я никогда не делал подобного заявления.
Селия ощутила прилив жаркой волны удовлетворения. Донэхью об этом не помнит! Это и неудивительно - ведь он так часто выступает с диаметрально противоположными заявлениями. А его помощники, должно быть, позабыли предупредить сенатора.
На столе перед Селией лежала папка, к которой до этой минуты она не притрагивалась. Она захватила ее просто на всякий случай. Достав из нее пачку газетных вырезок, скрепленных вместе, Селия прочитала то, что была сверху:
- “Коснувшись монтейна, нового препарата, предназначенного для употребления беременными женщинами и находящегося на рассмотрении ФДА, сенатор Донэхью отозвался о нерешительности ФДА, как о “явно нелепой при создавшихся обстоятельствах”. Это же сообщение было напечатано и в других газетах, - сказала Селия. Затем, выдержав паузу, добавила:
- Но это еще не все, сенатор. - С этими словами Селия извлекла из своей папки очередной документ.
Густо покрасневший Донэхью потянулся было к председательскому молотку. Но в это время раздался голос сенатора Джеффи, представителя оппозиционной группы подкомитета:
- Нет-нет! Пусть леди договорит. Я хочу ее выслушать.
- Вы обвиняете нашу отрасль в убийстве людей, - продолжала Селия, обращаясь к Донэхью. - В руках у меня перечень всех случаев, когда вы выступали за субсидии табачной промышленности в течение восемнадцати лет, с тех пор как стали членом конгресса. Вы ежегодно голосовали “за”, когда вставал вопрос об этих субсидиях. И тем самым, сенатор, вы помогли отправиться на тот свет куда большему числу больных раком легких, чем погибло по вине фармацевтической промышленности за всю историю ее существования.
Последние слова потонули в возгласах возмущения. Ударив по столу молотком, сенатор прокричал:
- Слушание откладывается!

***

То, что началось для Селии как суровое испытание, закончилось - по крайней мере на первый взгляд - ее личным триумфом.
В тот самый день, когда произошла ее жаркая схватка с сенатором Донэхью, основные телевизионные компании - Эй-би-си, Си-би-эс и Эн-би-си - передали эту драматическую сцену почти полностью в вечерних выпусках новостей.
Как написал впоследствии один критик: “Это был потрясающий спектакль, и телевидение продемонстрировало все великолепие своих возможностей”.
На другой день газеты уделили этому событию видные места на своих полосах.
ПЫЛКАЯ ЛЕДИ КЛАДЕТ СЕНАТОРА НА ОБЕ ЛОПАТКИ - так озаглавила свое сообщение газета “Нью-Йорк тайме”.
“Чикаго трибюн” придумала следующий заголовок: СЕНАТОР ДОНЭХЬЮ СЦЕПИЛСЯ С ДЖОРДАН. ТЕПЕРЬ ОН ЖАЛЕЕТ ОБ ЭТОМ.
Во всем этом деле был еще один аспект.
Суть его заключалась в следующем: журналисты довольно основательно поработали над материалом и кое-что раскопали. Вот что один из них сказал в разговоре с Джулианом Хэммондом, а тот, в свою очередь, передал Селии его слова:
- Большинству из нас стало известно о причинах отставки миссис Джордан в связи с монтейном, а также о том, что она настаивала на изъятии препарата из торговой сети, когда вернулась в компанию, не дожидаясь решения ФДА. Но никто толком не знал, как лучше “повернуть” эту информацию, вот мы и приберегали ее на потом, Как выяснилось, задержка в конечном итоге сыграла положительную роль.
В результате после схватки с сенатором в большинстве статей Селия предстала как бы дважды со знаком “плюс”. Во-первых, и ее отставка из компании, и ее возвращение - теперь это стало достоянием всеобщей гласности - свидетельствовали о высоких моральных принципах. Кроме того, ее нежелание выставить себя на сенатских слушаниях в выгодном свете, свалив всю вину на бывшего начальника, говорило об удивительной лояльности.

***

Спустя несколько дней после возвращения из Вашингтона у Селии состоялась встреча с Джулианом Хэммондом. Вице-президент компании по связям с прессой весело влетел к ней в кабинет и тут же выложил на ее рабочий стол целую пачку свежих газетных вырезок. Через несколько минут Селии доложили о прибытии Чайлдерса Куэнтина.
Селия не виделась с вашингтонским адвокатом с тех пор, как они расстались на Капитолийском холме. Теперь он пришел, чтобы вместе с ней обсудить ряд возможных вариантов урегулирования исков, связанных с монтейном.
Вид у Куэнтина был усталый и довольно мрачный.
- Я как раз собирался уходить, мистер Куэнтин, - обратился к адвокату Хэммонд. - Мы тут наслаждались трофеями победы.
Эти слова, однако, не произвели на адвоката ожидаемого впечатления.
- По-вашему, это победа? - спросил Куэнтин.
- Конечно же! - Руководитель службы информации, казалось, был удивлен. - Разве вы так не считаете?
- Если вы так думаете, значит, страдаете близорукостью, - проворчал адвокат.

Предыдущая страница 13 Следущая страница


Сильнодействующее лекарство 14

Наступившее молчание прервала Селия.
- Так-так, господин адвокат, - сказала она. - Вы что-то надумали. Поделитесь и с нами.
- Все это, - кивнув в сторону газетных вырезок, заметил Куэнтин, - так же как и телевизионные передачи с вашим участием, ударяет в голову, как шампанское. Но пройдет несколько недель, и хмель выветрится. Вся эта шумиха ровным счетом ничего не стоит.
- Ну что же все-таки будет? - На этот раз вопрос задал Хэммонд.
- А будет то, что отныне у вашей компании - и у вас лично, Селия, - появился грозный враг. Я знаю Донэхью. Вы выставили его круглым дураком. Более того, вы совершили это не где-нибудь, а в его собственном доме, сенате, да еще на глазах миллионов телезрителей. Этого он вам никогда не простит. Никогда! И если в будущем ему представится хоть малейшая возможность причинить вред компании “Фелдинг-Рот” или вам лично, он это сделает, причем с наслаждением. Он будет даже намеренно искать такого повода, а в руках сенатора Соединенных Штатов - я вам уже однажды говорил об этом - есть рычаги власти, и он может на них нажать.
У Селии было такое чувство, словно ее окунули в ледяную воду. Она поняла, что Куэнтин прав.
- Так что же вы предлагаете? - спросила Селия.
- В данный момент ничего, - пожав плечами, ответил юрист. - Но на будущее будьте предельно осторожны. Старайтесь избегать ситуаций - вы лично и ваша компания, - при которых сенатор Донэхью сможет причинить вам вред.

***

Шел второй день пребывания Селии в Англии, в Харлоу. Ее встреча с Мартином Пит-Смитом происходила в его кабинете, с глазу на глаз. Еще до того он ей официально доложил:
- Могу вам сообщить, что нам удалось получить препарат, способный, как представляется, не только замедлить процесс старения головного мозга, но и снизить остроту этого заболевания. Есть все основания для оптимизма.
Как далеко позади осталось то время, подумала Селия, когда по поручению Сэма она приезжала в Харлоу, чтобы решить вопрос, стоит ли вообще продолжать финансирование института. И уж совсем много лет прошло - целых семь! - с тех пор, когда она, Сэм и Мартин впервые встретились в Кембридже.
- Похоже, вам действительно удалось добиться великолепных результатов, - сказала Селия.
Пока Селия беседовала с Мартином, пять других ответственных руководителей компании “Фелдинг-Рот”, сопровождавшие ее в поездке в Англию, вели сугубо деловые переговоры о будущем препарата пептид-7. Речь касалась широкого круга вопросов, таких как производство, контроль за качеством, материальные ресурсы и источники их поступления, стоимость сырья и продукции, упаковка, продажа готового изделия, - в общем, всех аспектов широкой программы внедрения и реализации нового препарата. На вопросы американских специалистов отвечали сотрудники научно-исследовательского центра в Харлоу.
И хотя предстояло еще более года проводить клинические испытания, а затем добиваться разрешения различных правительственных органов на использование пептида-7 в каждой из стран, уже сейчас следовало принять многие важные решения. Главным из них было долевое участие компании “Фелдинг-Рот” в строительстве нового производственного комплекса. Это могло оказаться дорогостоящей, невыгодной затеей или же продуманным поступком, способным обернуться коммерческим успехом.
Важно было определить и способ употребления нового препарата.
- Мы немало потрудились над этим вопросом и рекомендуем выпускать лекарство в аэрозольной упаковке для впрыскивания через нос, - сказал Мартин Селии. - Это современный метод, и он находит все большее распространение. В будущем число препаратов, принимаемых таким образом, должно увеличиться.
- Да, мне это известно. Решается вопрос об использовании в виде аэрозоля даже инсулина. В любом случае уже хорошо, что вы не собираетесь выпускать инъекционный раствор.
Оба они усвоили установившееся в фармацевтике правило: ни одно лекарство в ампулах для инъекций не могло соперничать с теми, которыми больные с легкостью могли пользоваться в домашних условиях.
- Для впрыскивания через нос, - сказал Мартин, - препарат должен быть растворен в инертном солевом растворе.
Затем он рассказал Селии, что уже были проведены эксперименты с несколькими типами детергентов. Самым лучшим и наименее токсичным, не вызывающим раздражения носовых пазух, оказался новый продукт, недавно разработанный в Соединенных Штатах, и, кстати, компанией “Фелдинг-Рот”.
- Так, значит, можно будет ограничиться “домашней аптечкой”? - просияла Селия.
- Совершенно верно, - улыбнулся Мартин. - Я таи и думал, что вас это обрадует. Обычная дозировка, - продолжал Мартин, - рассчитана на два приема в течение дня. Координация клинических испытаний в Англии - а они начнутся незамедлительно - возложена на двух специалистов-медиков, недавно включенных в штат института в Харлоу.
Главное внимание намечено уделить возрастным группам от сорока до шестидесяти, но в отдельных случаях диапазон может быть расширен в ту и другую стороны. Мы также проведем испытания препарата на пациентах с болезнью Альцгеймера в ранней стадии. Болезнь, конечно, необратима - на этот счет мы иллюзий не питаем, - но, возможно, нам удастся замедлить ее развитие.
Селия, со своей стороны, рассказала Мартину о планах проведения испытаний препарата в Америке.
- Мы хотим начать их как можно скорее. Поскольку требуются различные предварительные процедуры и разрешение ФДА, мы, вероятно, от вас отстанем. Но не намного.
Они продолжали возбужденно обсуждать будущее пептида-7, с которым связывали такие большие надежды...
В итоге переговоров в Харлоу было решено, что наилучшей упаковкой для пептида-7 станет маленький пластиковый пузырек с откидной крышкой. Чтобы получить нужную дозу, следовало нажать пальцем головку клапана.
Контейнеры подобного типа открывали широкие возможности для интересного привлекательного дизайна.
Для получения пузырьков предполагалось заключить контракт с фирмой, специализирующейся на пластиковой таре. Это решение можно было принять на месте, в Нью-Джерси. В день отъезда Селии умерла мать Мартина. Она ушла из жизни тихо, никому не причинив хлопот или беспокойств. Как потом рассказывал об этом Мартину врач из дома для престарелых, где миссис Пит-Смит находилась последнее время, “она отправилась в мир иной словно маленькая лодочка, исчезнувшая ночью в спокойном море”.
Спокойствие, подумал Мартин со смешанным чувством грусти и облегчения, было присуще его матери слишком долгие годы. Активная работа мозга, а не тихая, спокойная гладь морская - вот что придает смысл жизни. Болезнь Альцгеймера лишила ее этого смысла, и он вновь, в который раз уже, с надеждой подумал о будущем своего пептида-7.
На скромных похоронах были лишь Мартин, его отец и подруга Мартина Ивонна. Потом Пит-Смит-старший вернулся к своему занятию, к работе над мраморным могильным надгробием. Плиту, которую он заказал, доставили несколько дней назад. Мартин и Ивонна возвращались в Харлоу молча. Они понимали друг друга без слов.

***

Прошло несколько месяцев. За этот срок в штаб-квартире компании “Фелдинг-Рот” в Нью-Джерси были приняты важные решения. Они сопровождались многочисленными перелетами на другую сторону Атлантики представителей руководства компании.
Активный ингредиент пептида-7, белый кристаллический порошок, решено было производить в Ирландии на совершенно новом заводе. Место для него уже было подобрано, и разработанные архитекторами планы спешно претворялись в жизнь. Этот завод должен был стать первым предприятием компании, специализирующимся в области молекулярной биологии. Производственные мощности предприятия позволяли использовать его в дальнейшем и для выпуска гексина. Окончательное производство пептида-7 в виде раствора и расфасовка его по контейнерам должны были осуществляться на заводе компании в Пуэрто-Рико. Организация производства за рубежом сулила значительные налоговые льготы по сравнению с США.
Осуществление комплексного плана по производству нового препарата требовало колоссальных капиталовложений. После долгих дискуссий и сомнений совет директоров дал на них свою санкцию. Причину этих сомнений Селия объяснила Эндрю как-то за ужином следующим образом:
- Речь идет о деньгах, которых у нас нет. Нам их придется брать в долг, и если вся затея закончится провалом, то такая же участь постигнет и компанию “Фелдинг-Рот”. Но мы пришли к решению о необходимости такого шага. На карту поставлена судьба компании, и все мы только и думаем: сейчас или никогда!
Параллельно принимались и другие решения, не столь принципиальные, но тем не менее важные. Одно из них касалось выбора торгового названия для пептида-7.
Рекламное агентство компании “Фелдинг-Рот” - а в этой роли по-прежнему выступала нью-йоркская фирма “Куадрилл-Браун” - приступило к дорогостоящим, трудоемким исследованиям, в процессе которых изучались названия существующих препаратов и предлагались новые. Они обсуждались на все лады, в результате чего многие отвергались. Наконец спустя несколько месяцев с начала этой работы в штаб-квартире “Фелдинг-Рот” состоялось совещание на высшем уровне для отбора предложенных вариантов. От компании на нем присутствовали Селия, Билл Инфэм и еще несколько ответственных руководителей.
В зале заседаний были расставлены щиты с эскизами восьми вариантов названий, выполненных различными шрифтами.
- Из предлагаемых вариантов, - заявил представитель рекламной компании, - мы выделяем названия, вызывающие ассоциации с мозгом и мыслительной способностью человека.
Затем они и были представлены: апперсеп, компрэ, персеп и брейно. В основу первых трех легли такие слова, как “апперсепция”, “понимание” и “осознание”.
Развернувшаяся дискуссия продолжалась целый час. В конце концов, обратившись к Селии, председатель рекламного агентства Блейден спросил:
- А вы как считаете, миссис Джордан? Ведь в прошлом вы не раз блистали оригинальными идеями.
- Так вот, - ответила Селия, - я тут сидела и думала: а почему бы нам не назвать наш новый препарат пептидом-7?
Из присутствующих только Билл Инфэм занимал достаточно высокое положение и знал Селию настолько близко, чтобы в открытую расхохотаться.
Блейден был озадачен, затем его лицо медленно расплылось в ухмылке.
- Миссис Джордан, по-моему, то, что вы сейчас предложили, просто блестяще.
- То, что я ваш заказчик, еще не делает мои слова блестящими, - довольно резко ответила Селия. - По-моему, это просто разумно.
После недолгого обмена мнениями было решено, что торговое название препарата будет пептид-7.

***

Миновал год.
Клинические испытания пептида-7 - а проходили они гораздо быстрее, чем можно было предположить, - дали исключительно успешные результаты как в Англии, так и в Соединенных Штатах. Воздействие нового препарата на больных пожилого возраста было явно положительным. Никаких опасных побочных эффектов не наблюдалось. И вот наконец все полученные данные были отправлены в Комитет по безопасности медицины в Лондоне и в ФДА в Вашингтоне.
После всесторонних обсуждений в Харлоу и в Бунтоне, в которых участвовали Мартин Пит-Смит, Винсент Лорд, Селия и еще несколько человек, было принято решение не добиваться официального “указания” на способность пептида-7 вызывать похудание. Это означало, что информация о данном - побочном - свойстве препарата, обнаруженном в процессе его испытания, поступит только врачам, но в аннотации об этом говориться не будет.
Существовали опасения, что иначе некоторые врачи станут прописывать препарат именно с такой целью. Однако в этом случае ответственность за вытекающие последствия ложилась на них, а не на компанию “Фелдинг-Рот”.
Что касается обнаруженного во время испытаний стимулирующего воздействия на половую активность, то во всех отчетах об этом упоминалось максимально сдержанно.
В обоих случаях было о чем подумать: ведь пептид-7 был “серьезным” препаратом, предназначенным для борьбы с умственным одряхлением. Упоминание о любом “фривольном” использовании могло отвлечь внимание от главного качества препарата и отрицательно сказаться на его репутации.
Учитывая безупречные результаты клинических испытаний, Селия полагала, что официальное разрешение на производство пептида-7 не заставит долго себя ждать.
Мартин, невзирая на всю свою заинтересованность в результатах клинических испытаний, полностью предоставил это дело в руки медиков. Сам он продолжал работать над усовершенствованием пептида-7; его интересовала возможность создания других мозговых пептидов, и это казалось вполне реальным.

***

В январе наступившего нового года в четырех тысячах миль от Харлоу президент Рейган официально приступил к исполнению своих полномочий. Одновременно министр здравоохранения Великобритании подписал разрешение на продажу пептида-7. Спустя два месяца ФДА также выдало разрешительное удостоверение на использование этого препарата в США. Вскоре, как это часто бывало и в прошлом, аналогичное решение приняла Канада.
В Англии новый препарат должен был поступить в торговую сеть в апреле, в Соединенных Штатах и Канаде - в июне.
Но в марте произошло событие, которое подтвердило прежние опасения и, казалось, поставило под угрозу будущее пептида-7.
Все началось с телефонного звонка в Харлоу из редакции лондонской газеты “Дейли мейл”. Звонил репортер газеты. Он хотел связаться либо с доктором Пит-Смитом, либо с доктором Шастри. Когда ему ответили, что оба они этим утром отсутствуют, он попросил оставить записку, которую секретарша Мартина перепечатала и положила на его рабочий стол. Содержание ее было следующим:
“Газете стало известно, что со дня на день поступит в продажу ваше новое чудо-средство, способное омолаживать людей в сексуальном плане, помочь им сбросить лишний вес и вообще заставить почувствовать себя вновь молодыми тех, кому за сорок. Материал на эту тему идет в нашем завтрашнем выпуске, и нам хотелось бы получить официальное заявление от вашей компании как можно скорее, уже сегодня”.
Когда Мартин прочитал записку, он буквально остолбенел от ужаса. Чтобы какая-то дрянная газетенка в погоне за сенсацией, о которой назавтра все забудут, втоптала в грязь его труды и мечты!
Первым его желанием было позвонить Селии, что он и сделал, но из дома. В Морристауне было 6.30 утра - Селия как раз принимала душ. Мартин мучительно ждал у телефона.
Услышав в трубку голос Селии, он тут же рассказал о том, что произошло, и прочитал записку репортера. Чувствовалось, что Мартин в отчаянии. Селия восприняла это известие с сочувствием и пониманием, но и с присущим ей практицизмом.
- Итак, тайное стало явным. Пептид-7 и секс встали рядом. Я и не сомневалась, что рано или поздно это случится.
- Что мы можем сделать, чтобы это пресечь?
- По-видимому, ничего. В основе этого сообщения лежит какая-то доля истины, и мы не можем полностью ее отрицать. И ни одна газета не откажется от подобного материала, раз уж удалось его раскопать.
Мартин, а голос его выдавал полную растерянность, спросил:
- Так что же мне все-таки делать?
- Позвоните этому репортеру и ответьте на все его вопросы, но по возможности кратко, - сказала Селия. - Не забудьте подчеркнуть, что результаты в плане секса были получены исключительно в опытах на животных и что поэтому мы не рекомендуем использовать препарат в качестве сексуального стимулятора для людей. То же самое скажите и о похудании. Возможно, в этом случае, - добавила Селия, - они ограничатся коротким сообщением, которое пройдет незаметно и не вызовет большого шума.
- Сомневаюсь, - мрачно изрек Мартин.
- Я тоже. Но попробовать все-таки стоит.

***

Спустя три дня после звонка Мартина Джулиан Хэммонд докладывал Селии. Свой обзор печати о пептиде-7 он начал следующими словами:
- Похоже, что эта первая английская ласточка вызвала прямо-таки потоп. “КРУПНОЕ ОТКРЫТИЕ УЧЕНЫХ! Торопитесь! Новое чудодейственное лекарство. Оно сделает вас сексуальнее, моложе, стройнее” - так озаглавила свое сообщение “Дейли мейл”.
Далее всячески обыгрывались стимулирующие качества пеп-тида-7. Но при этом умалчивался тот факт, что до сих пор они ограничивались лишь опытами на животных. Выражение “ключ к молодости и красоте”, которого так боялся Мартин, да и не только он в компании “Фелдинг-Рот”, повторялось несколько раз.
В сообщении газеты содержались и неожиданности: несколько добровольцев, на которых проводились испытания пептида-7 в Харлоу, оказывается, ощутили на себе исключительное стимулирующее воздействие этого препарата. Их имена были названы, а высказывания приведены дословно.
Смутные надежды Селии, что нежелательной шумихи не будет, оказались тщетными. Сообщение “Дейли мейл” было подхвачено не только всеми остальными британскими газетами, но и телевидением. Телеграфные агентства со скоростью молнии передали его и за океан. В Соединенных Штатах мгновенно распространился широкий интерес к пептиду-7. В большинстве газет и на телевидении упоминалось именно о его стимулирующем сексуальном воздействии и способности помочь избавиться от лишнего веса.
Диспетчерскую компании “Фелдинг-Рот” буквально атаковали звонками из газет, радио и телевидения. Всем хотелось узнать поподробнее, когда же состоится выпуск лекарства. И информация выдавалась.
Лишь немногие из звонивших расспрашивали об истинном предназначении лекарства - борьбе с умственным одряхлением.
Вслед за первой волной телефонных звонков из органов массовой информации нахлынула вторая - от частных лиц. Большинство вопросов касалось опять-таки стимулирующих и весопонижающих свойств препарата. Звонившим зачитывали короткое заявление, в котором подчеркивалось, что пептид-7 не рекомендуется использовать для подобных целей. По словам телефонисток, такой ответ вызывал явное неудовольствие.
- Теперь вся наша серьезная работа сведена к балагану, - заметил по этому поводу Билл Ингрэм.
Это и беспокоило Селию больше всего. Не случится ли так, что, не желая иметь ничего общего с препаратом столь низменной репутации, врачи вообще откажутся прописывать пептид-7?
Она посоветовалась с Эндрю, и он подтвердил ее опасения:
- Мне жаль, что приходится тебе это говорить, но немало врачей будет поступать именно так. К несчастью, судя по рекламе, можно предположить, что пептид-7 принадлежит к той же категории, что и дешевые допинги.
- Жаль, что я тебя вообще об этом спросила, - расстроилась Селия.
Итак, меньше чем за месяц до того, как должен был состояться громкий, но преисполненный достоинства дебют пептида-7, Селию охватило состояние смутной тревоги, даже безысходности.
То же самое происходило в Англии. Мартин Пит-Смит пребывал в глубоком отчаянии.

***

Как только пептид-7 поступил в продажу, в течение нескольких месяцев аптеки не справлялись с удивительным, невиданным спросом. Возле аптек выстраивались длинные очереди.
По словам Билла Ингрэма, все это объясняли тем, что “проклятые доктора и аптекари сами набросились на эту штуковину, а остальное припрятывали для своих друзей”.
Нехватка пептида-7, повергшая в какой-то момент всех в отчаяние, имела место не только в Соединенных Штатах, но и в Англии. Ветераны компании не могли припомнить ничего подобного на своем веку. В результате начался отчаянный перезвон между Нью-Джерси, Ирландией, Харлоу, Пуэрто-Рико, Чикаго и Манчестером - в двух последних городах изготавливались пластиковые пузырьки и собирались прилагавшиеся к ним пипетки. Как выразился агент по закупкам компании “Фелдинг-Рот”, в Пуэрто-Рико, в частности, “стоял непрекращающийся вопль: дайте нам пузырьки! Там их заправляли препаратом и тут же отправляли по месту назначения”.
Оба завода - в Ирландии и в Пуэрто-Рико - работали круглосуточно. Для этого были введены дополнительные рабочие смены. Одновременно осуществлялось несколько специальных воздушных рейсов между Ирландией и Пуэрто-Рико. Реактивными самолетами сюда доставлялся бесценный груз - активный ингредиент пептида-7.
Основное бремя в этот трудный период легло на плечи Билла Ингрэма - он отвечал за организацию поставок. По его словам, они только успевали крутиться, жонглировали “запасами, которые были под рукой, и старались при этом не обидеть всех тех, кто требовал пептид-7”. А требования сыпались на них со всех сторон.
Впоследствии, когда напряжение тех дней было далеко позади, вспоминая всю эту лихорадочную свистопляску, он смеялся и говорил:
- Бог свидетель, все оказались на высоте! Наши люди засучив рукава взялись за это дело и выложились до отказа. Даже врачи и аптекари с их якобы клиентами-фаворитами способствовали сногсшибательному успеху, в результате которого пептид-7 стал для нас чистым золотом.
Акции компании “Фелдинг-Рот” на Нью-Йоркской фондовой бирже, по словам одного маклера, “словно ракета, пробили крышу и рванулись прямо в стратосферу”. Вслед за появлением пептида-7 на прилавках цены на акции компании утроились всего лишь за месяц, затем удвоились за год и снова удвоились в течение последующих восьми месяцев. После этого совет директоров проголосовал за выпуск акций нового значения из расчета одной пятой прежней стоимости, исходя из соображений разумной рыночной конъюнктуры. Успех пептида-7 измерялся не только деньгами. Самым важным качествам нового лекарства специалисты-медики считали его положительное воздействие на улучшение памяти. Те, кто когда-то страдал забывчивостью, начав принимать пептид-7, обнаружили, что память у них стала лучше. Многие, кто раньше с трудом мог запоминать имена, теперь избавились от этой проблемы. Телефонные номера запоминались без труда и прочно. Мужья, которые раньше забывали о днях рождения жен и свадебных годовщинах, теперь о них помнили. Один пожилой господин утверждал, что без всякого усилия мог вспомнить все расписание местного автобуса. Когда же его друзья устроили ему испытание, оказалось, что так оно и есть. Психологи, придумавшие тест на запоминаемость по принципу “до и после”, с удовлетворением отмечали, что пептид-7 оказался действенным средством.
Во всем мире, в различных странах, спешно выдавались разрешения на продажу пептида-7, закупались партии лекарства.
Прошло слишком мало времени, чтобы с уверенностью убедиться в действенности препарата при болезни Альцгеймера. Для этого должно было пройти несколько лет, но надежда на подобные результаты разделялась многими.
Задавался лишь один критический вопрос: не слишком ли легко выдавались рецепты на пептид-7, как это случалось в прошлом с другими лекарственными средствами? Ответ мог быть почти наверняка положительным. Однако отличие пептида-7 от других популярных лекарств заключалось в том, что вреда от него не было, даже если его принимали не по назначению. Препарат не вызывал наркотической привязанности. Поражало почти полное отсутствие отрицательных отзывов о его воздействии на организм.
Что касается врачей, их восторг, казалось, был беспределен. Рекомендуя пептид-7 своим пациентам, они отмечали его полезность, безопасность и вообще отзывались о нем как об одном из самых удачных средств, созданных за всю историю медицины. Пептид-7 начали широко применять в больницах. Те из врачей, кто вел активную светскую жизнь, редко отправлялись на званый обед или на коктейль, не захватив в кармане пачку рецептурных бланков. Они не сомневались, что к ним обратятся с просьбами выписать пептид-7, а за любезностью, оказанной хозяину, или хозяйке, или кому-нибудь из их друзей, могли последовать и другие приглашения.
Коснувшись поведения врачей, Селия как-то заметила в разговоре с Эндрю:
- На сей раз ты ошибся. Врачей вовсе не отпугнула широкая реклама пептида-7. Судя по всему, она оказалась даже полезной.
- Да, я ошибся, - согласился ее муж, - и ты, наверное, будешь вспоминать об этом до конца моих дней. Но я счастлив, что ошибся, и больше всего за тебя, любимая. Ты, ну и, конечно. Мартин заслужили все то, что сейчас происходит.
Инфэм - год тому назад он продвинулся на должность исполнительного вице-президента компании - теперь нес значительную часть той нагрузки, которая раньше ложилась на Селию. Ей же теперь приходилось в основном заниматься деньгами, которые потоком текли в компанию, и, судя по всему, этот поток не должен был иссякнуть в ближайшие годы.
Сэт Фейнголд - теперь уже пенсионер - вернулся в компанию в качестве консультанта и время от времени появлялся на работе. Как-то в разговоре с Селией спустя полтора года после начала продажи пептида-7 он заметил:
- Вам следует ускорить принятие решений о том, как использовать часть этих капиталов. В противном случае слишком много будет съедено налогами.
Одним из способов использования наличных денег было приобретение других компаний. По настоянию Селии совет директоров санкционировал покупку чикагской фирмы, занимавшейся изготовлением контейнеров для пептида-7. Затем последовало приобретение концерна в Аризоне, специализировавшегося в области новейших методов расфасовки лекарственных препаратов. Шли переговоры о покупке одной компании по производству оптики. Миллионные суммы намечалось израсходовать на создание нового научно-исследовательского центра в области генной инженерии. Коммерческие операции предполагалось осуществлять и за рубежом.
Планировалось строительство нового здания штаб-квартиры компании; в Бунтоне места уже не хватало, и ряд отделов приходилось размещать в отдаленных, арендованных помещениях. Новый многоэтажный комплекс, куда должен был войти и отель, намечалось построить в Морристауне.
Среди всего прочего компания приобрела и реактивный самолет “Гольфстрим-III”. Селия и Билл Ингрэм использовали его для своих перелетов по Северной Америке: в результате возросшей деловой активности компании их приходилось теперь делать намного чаще, чем раньше.
Во время разговора с Селией Сэт сказал:
- И вот что еще хорошо: теперь часть этих денег можно выделить на погашение исков, связанных с этими несчастными детьми, жертвами монтейна.
- Я тоже этим довольна, - ответила ему Селия. Последнее время она не раз испытывала тревогу, поскольку резервный фонд, которым пользовался Чайлдерс Куэнтин, был почти полностью исчерпан.
- Я никогда не перестану чувствовать вину из-за монтейна. Никогда! - с грустью сказал Сэт.
В эти грустные минуты воспоминаний Селия подумала: на фоне шумного профессионального и коммерческого успеха как нельзя кстати прозвучало замечание Сэта. Оно служило отрезвляющим напоминанием о том, что суровые неудачи также являются неотъемлемой частью истории фармацевтики.

***

Во время шумного успеха пептида-7 Мартин Пит-Смит пребывал, как принято говорить в таких случаях, на седьмом небе. Даже в самые оптимистические минуты он не мог предположить, что в результате его исследовательской работы удастся достичь столь многого. Его имя теперь стало широко известным, им восхищались, он добился признания как ученый и был буквально “нарасхват”. Со всех сторон сыпались восхваления и выражения признательности. Его избрали членом Королевского общества - старейшей организации ученых Великобритании. Другие почетные общества приглашали его выступить докладчиком. Поговаривали о присуждении ему в недалеком будущем Нобелевской премии. Ходили слухи о возможном присвоении рыцарского звания.
Невзирая на повышенное внимание к своей персоне, Мартину удавалось в какой-то мере сохранить неприкосновенность личной жизни. Его домашний телефон был изменен и не значился в справочниках. В институте дело было поставлено так, чтобы оградить Мартина от всех звонков и посетителей, кроме самых важных. И тем не менее было очевидно, что его жизнь уже не будет той, что прежде, - незаметной и скромной.
Кое-что еще изменилось в его жизни. Подруга Мартина Ивонна решила, что ей лучше жить одной, и переехала на квартиру в Кембридже.
Ни ссор, ни осложнений при этом между ними не возникало. Просто она спокойно и без лишнего шума решила жить своей независимой жизнью. В последнее время Мартин довольно часто уезжал из Харлоу. Ивонна оставалась одна, и в такие дни казалось бессмысленным совершать поездки между Харлоу и Кембриджем. Когда Ивонна сказала ему о своем решении, Мартин не стал ее отговаривать. Ему это было понятно. Ивонна рассчитывала встретить с его стороны хотя бы самые обычные в подобных случаях возражения, но когда их не последовало, она не выказала огорчения. Они условились, что будут время от времени видеться и останутся добрыми друзьями.
Но когда наступила минута прощания, только Ивонна знала, как тяжело, как грустно у нее на душе. Она напомнила себе, сколько радости ей приносит учеба на ветеринарном факультете; третий курс только успел начаться.
После того как они расстались, Мартин сразу же уехал на неделю. Когда он вернулся, его встретил опустевший, темный дом. Мартину это не понравилось. Когда прошла еще одна неделя, ему это стало нравиться еще меньше. Он тяготился одиночеством, скучал по Ивонне с ее веселой болтовней. Словно внезапно в его жизни погас свет, подумал однажды Мартин.
На другой день раздался телефонный звонок из Нью-Джерси. Звонила Селия. Ей нужно было обсудить какой-то деловой вопрос. Когда разговор подходил к концу, она заметила:
- Мартин, у вас голос грустный. Что-нибудь случилось? И тут, не в силах больше сдерживаться, он рассказал ей, как скучает по Ивонне.
- Я этого не понимаю, - сказала Селия. - Как вы могли позволить ей уйти?
- Вопрос так не стоял. Она свободный человек, и она сама приняла это решение.
- Вы пытались ее отговорить?
- Нет.
- Но почему?
- Мне это казалось несправедливым, - ответил Мартин. - Ей самой решать, как жить.
- Да, верно, - согласилась Селия. - И она, несомненно, хочет большего, чем вы ей могли дать. Вы вообще думали, чтобы предложить ей нечто большее - например, выйти за вас замуж?
- Честно говоря, я об этом подумал. В тот самый день, когда Ивонна уехала. Но я этого не сделал. Мне показалось...
- О Боже, помоги нам! - воскликнула Селия. - Мартин Пит-Смит! Будь я сейчас рядом с вами, уж я бы вас тряхнула! Как может человек, достаточно умный, чтобы изобрести пептид-7, оказаться таким идиотом? Вы же полный кретин. Ведь она вас любит.
- Откуда вы это знаете? - с сомнением спросил Мартин.
- Потому что я женщина. Потому что мне не нужно было провести и пяти минут с Ивонной, чтобы мне это стало столь же очевидно, как и то, что вы полный тупица.
Наступившее молчание прервала Селия.
- Что вы намерены делать? - спросила она.
- Ну, если еще не слишком поздно.., я попрошу ее выйти за меня замуж.
- Как вы это сделаете?
- Наверное, позвоню ей по телефону, - нерешительно ответил Мартин.
- Мартин, - сказала Селия, - как ваш непосредственный начальник, я вам приказываю немедленно покинуть служебное помещение, в котором вы сейчас находитесь, сесть в машину и отправиться, чтобы найти Ивонну, где бы она ни была. Что вы будете делать потом, ваше дело, но я бы посоветовала вам встать перед ней на колени, если это потребуется, и сказать ей, что вы ее любите. А говорю я вам все это потому, что сомневаюсь, что во всей вашей оставшейся жизни вы найдете женщину, столь для вас подходящую и способную любить вас больше, чем Ивонна. Да, кстати, по пути нелишним будет сделать остановку, чтобы купить цветы. По крайней мере в этом вы разбираетесь: я помню, как однажды вы прислали мне букет.
Спустя несколько минут группа сотрудников института в Харлоу стала свидетелем удивительного зрелища: их директор, доктор Пит-Смит, бегом промчался по коридору, пересек вестибюль, вскочил в машину и рванул куда-то на полной скорости.

***

В качестве свадебного подарка Селия и Эндрю преподнесли Мартину и Ивонне серебряный поднос, на котором Селия решила выгравировать строки из стихотворения поэта семнадцатого века:

Пусть радость снизойдет на вас, как в мае,
И жизнь вся станет продолжением свадьбы,
Пускай печаль, унынье, горькие страданья
Минуют вас вовек.

Но вот наступил черед гексина. До появления этого препарата в продаже оставался один год.
Испытаниями гексина, а они длились два с половиной года, доктор Винсент Лорд руководил лично. Все прочие обязанности он возложил на своих подчиненных, а все свои силы и время без остатка отдавал гексину. Наступил последний, решающий этап сотворения его детища, и Лорд не хотел допустить ни малейшего промаха, когда из-за недосмотра или чьей-то недоработки мог сорваться его научный триумф.
Со смешанным чувством следил Лорд за беспрецедентным успехом пептида-7. Конечно, он завидовал Мартину Пит-Смиту. Но и прекрасно понимал, что благодаря пептиду-7 компания “Фел-динг-Рот” стала сильнее, а значит, возросли ее возможности и для создания новых средств, способных оказаться не менее, а может быть, даже более удачными.
Результаты апробации гексина внушали Лорду оптимизм. Те побочные отрицательные свойства гексина, которые обнаруживались, были незначительными, а значит, легкоустранимыми. Они казались ничтожными в сравнении с положительными, более того - отличными свойствами его препарата.
Во всяком случае, при испытаниях в “третьей фазе”, когда лекарство использовалось так, как это предполагалось делать в будущем, полученные результаты порождали большие надежды. Препарат в течение длительного времени принимали более шести тысяч человек, как правило, в стационарных условиях, при постоянном наблюдении врачей. Лучшей проверки и быть не могло.
Шесть тысяч пациентов - это куда больше, чем принято на экспериментальной стадии. Решение остановиться именно на этой цифре обусловливалось необходимостью изучить взаимодействие гексина с препаратами, дававшими вредный побочный эффект.
Как и предполагалось, самые лучшие результаты обнаружились у больных артритом. Им гексин прописывали как в чистом виде, так и в сочетании с сильными противовоспалительными средствами, которые до того были им категорически противопоказаны из-за опасных побочных действий.
Координация апробационной программы - а осуществлялись испытания в различных точках страны - была связана с немалыми трудностями и потребовала мобилизации сил компании, а также привлечения помощи со стороны. Но теперь все это было позади. В штаб-квартире “Фелдинг-Рот” накопилось огромное количество научных данных. На их основе предстояло разработать заявку на новый лекарственный препарат для ФДА. А тем временем Лорд тщательно изучал накопленный материал.
Эта работа доставляла ему немалое удовольствие, поскольку была неотделима от его личных интересов. Так было до тех пор, пока Лорд неожиданно не натолкнулся на некую лежавшую отдельно папку. То, что он в ней увидел, прочел и снова внимательно перечитал, озадачило его, затем вызвало растерянность и, наконец, яростный гнев.
Отчеты, лежавшие в этой папке, принадлежали доктору Яминеру, практикующему врачу из города Феникса в штате Аризона. Лично с Яминером Лорд не встречался, но имя это знал, так же как и кое-какие факты из профессиональной биографии врача. Яминер - терапевт по специальности - имел солидную частную практику. Кроме того, он работал в двух госпиталях. Наряду со многими другими медиками ему предложили принять участие в программе по испытанию гексина. Он должен был изучить воздействие препарата на отдельную группу больных; в данном случае их было сто человек. Предварительным условием проведения таких исследований являлось согласие больных, но получить его, как правило, не составляло труда.
Подобная практика широко использовалась фармацевтическими компаниями, когда требовалось провести апробацию новых препаратов в условиях, приближенных к обычным. Яминера и раньше привлекали к сотрудничеству с “Фелдинг-Рот”, работал он и с другими фармацевтическими фирмами.
Врачи обычно охотно заключали контракты на такие исследования. Некоторых искренне привлекала возможность принять участие в исследовательской работе, и всех без исключения радовало солидное вознаграждение. За небольшой дополнительный труд в течение нескольких месяцев врачам выплачивалось от пятисот до тысячи долларов на каждого пациента; все зависело от того, какая компания заключила контракт и насколько важна была данная апробация. За испытание гексина доктор Яминер получил восемьдесят пять тысяч долларов. Его собственные расходы при этом составляли незначительную сумму. Выгоды контрактов были несомненны.
Но у этой системы имелась и слабая сторона.
Поскольку она гарантировала столь щедрое вознаграждение, находились врачи, склонные брать на себя больше, чем они могли сделать. Начиналась спешка и подтасовка результатов, иначе говоря, мошенничество.
Лорд не сомневался, что Яминер прислал в компанию фальсифицированные сведения.
Возможно, он вообще не проводил испытаний и его пациенты, чей поименный список прилагался к отчету, никогда не принимали гексин. Не исключено, что большинство из этих ста больных вообще существовало лишь в его воображении. Он попросту придумал их, взял с потолка, как и результаты своих “исследований”.
Лорд склонялся к второму варианту. Он начал доискиваться до истины.
И он нашел.
В число тестов для пациентов, участвовавших в эксперименте, входил и анализ мочи на кислотное содержание или на щелочь. Обычно результаты выражались в пределах от 5 до 8 единиц рН. Но каждый анализ, проведенный в отдельный день, был своего рода “независимым событием”, и результаты обычно менялись. Иными словами, вероятность получения абсолютно идентичных анализов в течение пяти дней подряд была минимальной. Это могло иметь место в исключительно редких случаях.
И, однако, в сводках доктора Яминера день за днем приводились одинаковые данные анализов мочи на кислотность, что было крайне маловероятно, даже если бы речь шла об одном больном. И уж вовсе нереально, когда больных пятнадцать; именно столько сообщений нашел Лорд в докладе Яминера.
Для полной уверенности Лорд отобрал карточки еще пятнадцати больных и проанализировал данные по анализам крови. И здесь идентичные цифры повторялись с неестественной частотой.
Дальнейшей проверки не требовалось. Для любого медицинского эксперта это одно было свидетельством фальсификации.
Вне себя от гнева Лорд проклинал доктора Яминера.
В отчете врача гексину давалась исключительно высокая оценка. Но этого вовсе и не требовалось! Препарат и так зарекомендовал себя самым лучшим образом. Об этом говорили все остальные отчеты, просмотренные Лордом.
Лорд знал, как ему поступить.
Нужно немедленно сообщить обо всем в ФДА, подробно рассказать о случившемся. Затем против доктора Яминера будет начато официальное расследование, и он наверняка пойдет под суд. Такое уже случалось с другими врачами, кое-кто даже попадал за решетку.
Если Яминера признают виновным, ему тоже грозит такая участь. И уж безусловно, он лишится своей врачебной лицензии. Но Лорд знал и другое.
Если в это дело включится ФДА и работа, проделанная Яминером, будет забракована, все придется начинать сначала. На это уйдет не меньше года, а значит, и поступление гексина в продажу отложится на такой же срок.
И вновь Лорд стал проклинать Яминера за его тупость и за те осложнения, которые теперь возникли.

Предыдущая страница 14 Следущая страница


15 Артур Хейли

И все-таки как быть?
Если бы дело касалось препарата, вызвавшего определенные сомнения, рассуждал Лорд, тут все было бы ясно. Он бы без всякой жалости швырнул этого Яминера на съедение волкам из ФДА и добровольно согласился выступить свидетелем на суде.
Но ведь гексин вне подозрения. Что бы там этот Яминер ни написал, препарату суждено стать полезным лекарством. Успех гексина предрешен.
Так, может быть, оставить все как есть? Пускай фальшивка Яминера идет себе по инстанциям вместе с другими отчетами. Все равно в ФДА никто ничего не заметит. Не многие обладают столь острым глазом, как Винсент Лорд. Лорд предпочел бы вообще выкинуть отчет Яминера из документации на гексин, но понимал, что этого делать нельзя. Имя врача фигурировало в других материалах, уже отосланных в ФДА, Черт с ним! Пусть все остается как есть. Лорд завизировал отчет Яминера и положил его в папку с другими, уже рассмотренными материалами.
“Но уж я прослежу, - с гневом решил Лорд, - чтобы этот подлец в дальнейшем не получал работы от компании”. Лорд отыскал папку с досье Яминера и вложил в нее свои собственные черновики с подсчетами, из которых следовало, что врач совершил подделку. Если они когда-нибудь понадобятся, он будет знать, где их найти.
Расчеты Лорда оправдались.
Документация на гексин была подана в ФДА. Управление выдало разрешительное удостоверение на редкость оперативно.
Лишь одно обстоятельство слегка волновало Винсента Лорда. Заместителем директора нового вашингтонского Национального центра по лекарственным и биологическим препаратам, созданного вместо прежней службы лекарственных препаратов, стал доктор Гидеон Мейс. За последнее время Мейс изменился до неузнаваемости, причем в лучшую сторону. Он бросил пить. Наконец-то у него наладилась семейная жизнь. Его уважали на работе. Он получил повышение.
До Лорда дошли слухи, что Мейс, хотя и не связан непосредственно с рассмотрением заявки на гексин, тем не менее проявляет к ней интерес. Очевидно, он не мог спокойно относиться к любому материалу, поступающему в агентство из компании “Фелдинг-Рот”. Не вызывало сомнений, что Мейс держит камень за пазухой и только ждет повода, чтобы расквитаться с компанией. Но все прошло без осложнений, и Лорд вздохнул с облегчением, когда разрешительное удостоверение ФДА было наконец получено.

***

Как и в случае с пептидом-7, было решено, что коммерческое название гексина останется прежним.
- Оно легко произносится и будет хорошо читаться на этикетке, - заявила Селия, когда решался этот вопрос. Билл Ингрэм согласился с ней и добавил:
- Остается надеяться, что нам, как и с пептидом-7, будет сопутствовать удача.
Гексин сразу же завоевал успех. Врачи, в том числе и те, кто практиковал в больницах, прикрепленных к некоторым престижным колледжам, расхваливали его. По их словам, это средство знаменует огромный скачок в медицине, открывает поистине новые возможности для лечения сложных заболеваний. Медицинские журналы на все лады воспевали новый препарат и его создателя.
Немало врачей - владельцев частных клиник - начали прописывать своим больным гексин. В их числе был и Эндрю. Как-то он заявил Селии:
- Похоже, ваш ученый - голова что надо! По-моему, гексин - сенсация не меньше, чем в свое время лотромицин.
По мере того как все больше врачей обсуждали между собой новый препарат, а больные выражали благодарность за облегчение, которое он им принес, использование гексина расширялось. Стремительно росли и прибыли.
Другие фармацевтические компании, поначалу проявлявшие естественную осторожность, стали производить гексин по лицензии. Препарат выпускался в сочетании с лекарствами их собственного производства ради обеспечения их безопасности. Множество препаратов, созданных несколько лет назад и не нашедших употребления из-за высокой токсичности, извлекалось из сейфов. С появлением гексина над ними можно было теперь начать экспериментальную работу.
Одним из таких препаратов было средство против артрита. Патент на это средство, называвшееся артриго, принадлежал кливлендской компании “Эксетер и Стоу”. Селия была хорошо знакома с Александром Стоу, президентом компании. В прошлом ученый-химик, Стоу вместе со своим партнером основал эту компанию десять лет назад. За этот срок их фирма не расширялась, однако ей удалось завоевать хорошую репутацию благодаря добротности выпускаемых рецептурных средств.
Вскоре после заключения контракта на покупку лицензии Стоу нанес визит в штаб-квартиру компании “Фелдинг-Рот”. В свои пятьдесят с лишним лет Стоу производил впечатление чудака. Носил он потрепанный костюм, шевелюра его была всклокоченной, да и вообще он казался человеком не от мира сего, что, впрочем, не совсем соответствовало действительности. Во время встречи с Селией и Винсентом Лордом он сказал:
- Наша компания получила разрешение ФДА на экспериментальное применение гексина в сочетании с артриго. Мы с большой надеждой ждем результатов испытаний. Как только они начнут поступать, мы, естественно, вас проинформируем.
Этот разговор состоялся через полгода после поступления гексина в продажу. Спустя несколько недель в субботу Селия и Эндрю устроили у себя дома в Морристауне званый вечер в честь Винсента Лорда. По такому случаю приехали и дети - Лиза с Брюсом.
Давно пора, решила Селия, сделать что-нибудь специально в честь Лорда, хотя бы ради того, чтобы продемонстрировать признательность за его вклад в дело компании и вообще дать понять, что прежней вражде настал конец, по крайней мере должен настать.
Прием удался на славу. Лорд был счастлив и весел как никогда. Тонкое лицо ученого прямо-таки рделось от удовольствия; комплименты сыпались со всех сторон. Он все время, улыбался и легко вступал в беседу с гостями, среди которых были руководители компании “Фелдинг-Рот”, видные граждане Морристауна; кое-кто из гостей даже специально прилетел из Нью-Йорка. Был здесь и Мартин Пит-Смит; Селия попросила его ради такого случая прибыть из Англии.
Последнее обстоятельство доставило Лорду особенно большое удовольствие, как и тост в его честь, который Мартин произнес по просьбе Селии.
- Жизнь ученого-исследователя, - начал Мартин, при этом все гости почтительно смолкли, - измеряется масштабом задач, требующих решения, и радостью свершений. Она полна изматывающих неудач, долгих периодов отчаяния и зачастую одиночества. Лишь тот, кто сам пережил все это, может в полной мере оценить, через что пришлось пройти доктору Лорду в его борьбе за гексин. И все же его упорство и научный гений победили. Свидетельство тому - это чествование, к которому я скромно присоединяюсь. Итак, я поднимаю свой бокал вместе со всеми вами за выдающееся научное достижение нашего времени.
- Красиво сказано, - заметила Лиза, когда гости разошлись и семейство Джорданов осталось в одиночестве.
- Если сегодняшние восхваления распространятся за порог нашей гостиной, акции “Фелдинг-Рот” подскочат минимум пункта на два.
Лиза - ей скоро должно было исполниться двадцать шесть лет - занималась анализом финансовой политики в одной из кредитных банковских фирм Уолл-стрит. Этой осенью она собиралась поступить в Уортонскую школу бизнеса, чтобы получить степень бакалавра.
- Тебе бы намекнуть своим клиентам в понедельник, - посоветовал сестре Брюс, - чтобы они скупали акции “Фелдинг-Рот”, а во вторник как бы невзначай запустить в агентства новостей слушок о том, что создатель пептида-7, доктор Пит-Смит, восторгается гексином.
- Это было бы неэтично, - парировала Лиза. - Или, может быть, в издательствах такого понятия не существует?
Последние два года Брюс работал редактором отдела истории в нью-йоркском издательстве по выпуску учебных пособий. И у него тоже были свои планы на будущее. Брюс собирался переехать в Париж и продолжить учебу в Сорбонне.
- Мы не забываем об этике ни на минуту, - ответил Брюс. - Именно поэтому в издательства деньги не текут рекой, как в кредитные банки.
- Как хорошо, что вы оба наконец дома, - сказала Селия. - Самое главное - ничего не изменилось.

***

Став президентом процветающей, достигшей вершин успеха компании, Селия обнаружила, что проблем, связанных с принятием ответственных решений, у нее отнюдь не убавилось. Наоборот, в сравнении с трудным для компании периодом их стало даже больше. Но теперь это были иные проблемы. Ее не покидало чувство радости, пьянящего возбуждения, и Селия этим наслаждалась.
Сразу же после чествования Винсента Лорда она с головой ушла в решение финансовых и организационных вопросов, что требовало постоянных разъездов. Так пролетели почти три месяца, прежде чем она вновь встретилась с Лордом. Предстояло обсудить контракт на продажу лицензии компании “Эксетер и Стоу”. Лорд заглянул к ней в кабинет в связи с каким-то другим вопросом. Тут-то она его и спросила:
- Что слышно от Алекса Стоу по поводу их проекта с гексином и артриго?
- Похоже, клиническая апробация идет успешно, - ответил Лорд. - Все в порядке.
- Ну а как обстоит дело с негативными отзывами на гексин? У меня на столе пока что ни один не появлялся. Их что, нет вообще?
- Я вам их не отправлял, - сказал Лорд, - поскольку ничего существенного не поступало. Ничего такого, что бы непосредственно касалось гексина.
Мысли Селии, а в последнее время она привыкла слышать только хорошие известия, тут же переключились на какой-то другой предмет; именно поэтому уклончивость ответа Лорда ускользнула от ее внимания. Потом ей придется вспомнить об этом с сожалением и жестоко винить себя.
Известие ничем не выделялось из прочих. Поначалу все выглядело предательски обыденным. Позднее Селии казалось, что сама судьба незаметно подкралась на цыпочках, словно неприметная странница. И вдруг из ее серого тряпья сверкнул огненный меч.
Все началось с телефонного звонка в кабинет Селии. Она в это время отсутствовала. Когда Селия вернулась, она нашла среди прочих записку о том, что звонил мистер Александр Стоу из компании “Эксетер и Стоу” и просил ее с ним связаться. Ни о какой срочности этого дела не упоминалось, и Селия решила заняться этим позднее.
Примерно через час она попросила связать ее со Стоу. Вскоре секретарша сообщила, что он на проводе.
Нажав на кнопку селектора, Селия сказала:
- Привет, Алекс. Я думала о вас все утро. Как продвигается программа гексин-артриго?
На какой-то миг в трубке наступило молчание, затем раздался удивленный голос Стоу:
- Мы ведь уже четыре дня как аннулировали контракт, Селия. Разве вы не в курсе дела?
Теперь настал черед удивляться Селии.
- Нет, я ничего не знала. Может быть, вы распорядились об этом у себя в компании, а нам не сообщили?
- Я сообщил об этом лично Винсенту Лорду, - ответил Стоу. Он был по-прежнему озадачен. - Мы с ним имели разговор. А сегодня я вспомнил, что еще не сказал об этом лично вам, и решил, что, пожалуй, это следует сделать. Собственно, поэтому-то я вам и звонил.
Раздосадованная, что ее вовремя не поставили в курс дела. Селия ответила:
- Придется мне кое-что высказать Винсу. - Спохватившись, она спросила:
- А, собственно, почему вы решили прервать контракт?
- Если честно, нас встревожили эти смертные случаи в результате инфекции. У нас тоже умерли два пациента из числа тех, за кем мы ведем наблюдение. Прямых указаний на какую-то связь с артриго-гексином нет, и все же возник ряд нерешенных вопросов. Вот мы и решили прервать программу испытаний, особенно с учетом летальных исходов во время других апробационных тестов.
Селия встревожилась. Ее зазнобило. Внезапно ее охватило предчувствие: это еще не все, главные неприятности впереди.
- Какие еще смертные случаи?
На этот раз молчание Стоу было более продолжительным.
- Так, значит, вы и об этом не знаете?
- Если бы знала, я бы не стала вас расспрашивать, Алекс, - нетерпеливо ответила Селия.
- Нам достоверно известно о четырех таких случаях. Деталей, правда, мы не знаем. Известно лишь, что все эти больные принимали гексин и умерли от различных типов инфекций.
Стоу снова замолчал. Когда он заговорил вновь, тон его был серьезен и сдержан:
- Селия, я хочу вам предложить следующее. И пожалуйста, не примите мой совет за нахальство. Поскольку речь идет о вашей компании, мне думается, вам следует серьезно поговорить с доктором Лордом.
- Да. Я того же мнения, - согласилась Селия.
- Винс знает о случаях с летальным исходом и у нас, и в других местах. Мы их обсуждали. Кроме того, он располагает детальной информацией, необходимой для представления в ФДА. - И снова минутная заминка. - Я искренне надеюсь, что управление было поставлено в известность. Иначе кому-то из вашей команды не сносить головы.
- Алекс, - сказала Селия, - по-видимому, в сведениях, которыми я располагаю, имеются пробелы, и я намерена восполнить их, не теряя ни минуты. Я искренне признательна вам за все, что вы мне рассказали. На этом, как мне кажется, наш разговор можно и закончить.
- Я согласен с вами, - ответил Стоу. - И пожалуйста, звоните мне, если потребуются какие-нибудь дополнительные сведения или если я вообще смогу быть вам чем-нибудь полезен. Да, кстати, звонил-то я вам главным образом, чтобы сказать: мне искренне жаль прерывать наш контракт. Надеюсь, когда-нибудь нам еще удастся поработать вместе.
- Спасибо, Алекс. Я тоже на это надеюсь, - ответила Селия. Сказала она это автоматически. Голова ее уже работала над тем, что следовало срочно предпринять.
Она закончила разговор, нажав на кнопку переговорного устройства. И уже собралась было нажать другую, чтобы соединиться с Винсентом Лордом, но в последний момент передумала. Она сама пойдет к нему. И немедленно.

***

Первое сообщение о смерти пациента, принимавшего гексин, поступило в штаб-квартиру “Фелдинг-Рот” спустя два месяца после внедрения лекарства. Как обычно, получил его доктор Лорд. Сообщение поступило от врача из города Тампы во Флориде. Из него следовало, что, хотя больной и принимал гексин в сочетании с другим препаратом, смерть наступила в результате воспалительного процесса и инфекции. Лорд счел, что все это не имеет к гексину ни малейшего отношения, и отложил отчет в сторону. Однако потом, в тот же день, вместо того чтобы отослать эту бумагу на хранение в досье, он положил ее в папку и спрятал в ящик стола, который запирал на ключ. Второй отчет поступил недели через две. Его прислал торговый агент компании “Фелдинг-Рот” после беседы с врачом в Саутфилде, штат Мичиган. Он тщательно изложил все, что ему удалось узнать.
Информация о побочных свойствах препаратов, включая их вредное воздействие на организм, поступала в фармацевтические компании из нескольких источников. Иногда непосредственно от врачей. В некоторых больницах это было установившейся практикой. Сведения поступали и от ответственных фармацевтов, а иногда и от самих пациентов. Кроме того, агентам по рекламе и сбыту во многих компаниях вменялось в обязанность сообщать любые, даже самые незначительные факты о распространяемой ими продукции.
Таким образом, все компании накапливали материалы о побочных свойствах выпускаемых ими лекарственных препаратов. Материалы эти ежеквартально передавались в ФДА. Так предписывали существующие правила.
Закон также требовал, чтобы в случае серьезных осложнений, в особенности когда дело касалось нового препарата, сведения в ФДА передавались незамедлительно, с пометкой “срочно”, не позднее чем через две недели после их поступления в компанию. Это правило действовало независимо от того, какого мнения придерживаются в самой компании - считают ли, что дело в самом препарате или в чем-либо ином.
В сообщении коммивояжера из Саутфилда - Лорд перечитал его заново - говорилось, что больной, принимавший гексин в сочетании с другим препаратом для лечения артрита, умер в результате обширной инфекции печени. Вскрытие подтвердило этот диагноз. И вновь Лорд пришел к выводу, что гексин не может иметь к этому никакого отношения, и положил это сообщение в ту же папку, что и первое.
Через месяц поступили две одновременные информации из разных источников. Сообщалось о смерти двух больных - мужчины и женщины. И в том, и в другом случае гексин принимался в сочетании с другим препаратом. У больной (это была женщина пожилого возраста) в результате бытовой травмы - глубокого пореза ноги - возникла обширная бактериальная инфекция. Ступню пришлось ампутировать, но инфекция быстро распространялась. Мужчина - человек вообще нездоровый - скончался от обширной инфекции мозга.
Реакцией Лорда было раздражение. С какой стати проклятые болезни этих людей, от которых они могли в любую минуту умереть, связываются с гексином? Ведь и так очевидно, что ни в том, ни в другом случае он совершенно ни при чем. И все-таки поступление подобных сообщений настораживало, вызывало тревогу.
На этот раз Лорд с беспокойством подумал, что нарушил предписание федерального законодательства, не сообщив незамедлительно о предыдущих случаях в ФДА. Теперь же положение становилось уже безвыходным.
Отослав в ФДА эти последние сообщения, он вынужден будет предать гласности и те, что поступили раньше. Однако пятнадцатидневный срок для подачи подобных сведений давно истек, и он сам, и компания “Фелдинг-Рот” окажутся виновными в нарушении закона. Последствия могут быть самые непредсказуемые. Лорд невольно подумал о том, что доктор Гидеон Мейс, наверное, только и ждет случая, чтобы воспользоваться такой возможностью.
Оба последних сообщения Лорд спрятал в папку, где лежали другие подобные документы. Как бы там ни было, напомнил он себе, только ему одному известно общее число этих случаев. Отчеты поступают из разных мест, и никто из тех, кто их присылает, не подозревает о существовании других.
К тому времени, когда позвонил Александр Стоу, чтобы сообщить о решении своей компании прервать контракт на гексин, у Лорда скопилось уже двенадцать подобных сообщений, и он пребывал в постоянном страхе. А когда он узнал, что Стоу каким-то образом прослышал о четырех случаях с летальным исходом из тех, что связывались с гексином, он пришел в полное отчаяние.
Сведения, которые Лорд почерпнул из разговора со Стоу, доводили количество известных смертельных случаев уже до четырнадцати.
Сообщение о пятнадцатом случае поступило в тот день, когда Стоу позвонил Селии. Теперь, несмотря на все его внутреннее сопротивление, Лорд как ученый был вынужден взглянуть правде в глаза. У него начала зарождаться мысль о том, что именно гексин являлся причиной большинства, а может быть, и всех этих смертей.
Несколько месяцев назад, во время совещания по вопросам планирования коммерческой политики компании в кабинете Селии, его сообщение о гексине было встречено аплодисментами. Тогда он сказал: “Гексин прерывает процесс возникновения в организме свободных радикалов. В результате лейкоциты - белые кровяные тельца - перестают поступать в очаг болезни. Итог: никакого воспаления. Боль исчезает”. Все это было верно.
Теперь, после анализа фактов и спешно проведенных дополнительных экспериментов, становилось ясно и другое: подавление лейкоцитов вело к ослаблению организма, к его повышенной уязвимости. При обычных условиях лейкоциты, поступая в очаг болезни, выполняли защитную функцию. Но при их отсутствии в результате подавления свободных радикалов бактерии и прочие микроорганизмы оказывались в благоприятных условиях, что вело к вспышкам различных инфекций. И в конечном итоге - к гибели больного.
Винсент Лорд теперь не сомневался, что именно гексин стал причиной гибели по крайней мере десяти, если не больше, больных.
Он стал понимать, что в программе апробации гексина были допущены ошибки. Большинство наблюдавшихся больных находилось в госпиталях, где на пути инфекции стоят серьезные преграды; все случаи с летальным исходом, собранные в его папке, произошли не в стационаре, а дома, в бытовых условиях, благоприятных для существования и размножения бактерий...
К такому выводу Лорд пришел буквально за несколько минут до появления Селии. Это было равносильно признанию его личного поражения, крушению всех его надежд. Охвативший его панический страх усилился. Он понимал: участь гексина предрешена. Лекарство будет снято с производства. Лорд знал - и это приводило его в отчаяние, - что виновен в укрывательстве сведений о причинах смерти людей, которых можно было спасти. И как позорный финал он предвидел судебное преследование и даже тюрьму.
Неожиданно в памяти ожили события двадцатисемилетней давности...
Шампейн-Урбана. Университет штата Иллинойс. И тот день в кабинете декана, когда он пришел просить ускорить его продвижение в должности и получил отказ.
Он ведь понимал, что декан увидел в нем. Лорде, какую-то червоточину. И сейчас, впервые в жизни заглянув в глубь своей души, Лорд задался вопросом: а может быть, декан был прав?

***

Селия вошла в кабинет Лорда не постучавшись и тут же закрыла дверь. Было не до церемоний.
- Почему мне не сообщили, что “Эксетер и Стоу” прервали контракт четыре дня назад?
Застигнутый врасплох, Лорд пробормотал:
- Я собирался вам об этом сказать. Просто не успел.
- И сколько бы вы еще тянули, если бы я сама вас не спросила?
Не дожидаясь ответа, Селия сказала:
- Мне приходится узнавать со стороны, что на гексин поступают отрицательные сведения. Почему меня и об этом не информировали?
- Я их анализировал... Сопоставлял факты... - пробормотал Лорд.
- Покажите их мне. Все, что есть. Немедленно, - приказала Селия.
Понимая, что утаить все равно ничего не удастся, Лорд достал ключи и открыл запретный ящик стола.
Наблюдая за ним, Селия вспомнила случай семилетней давности, тогда она тоже пришла к нему в этот кабинет. Нужно было взглянуть на первые сомнительные сообщения о монтейне. И тогда Лорд явно не хотел ей их показывать, но когда она проявила настойчивость, он точно так же долго возился с ключом, отпирая замок ящика. Еще в первый раз ее поразило, что он держит у себя такие документы, вместо того чтобы передать их в досье компании, доступное всем сотрудникам.
“Все та же склонность к укрывательству, - с горечью подумала Селия. - А ведь следовало бы извлечь урок из того, первого опыта”. Этого не случилось, а значит, в организационной структуре компании существует изъян. И ответственность за это ложится на нее, президента.
Причем двойная ответственность, ибо, зная склонность Винсента Лорда замалчивать дурные известия, скрывать то, что ему не нравится, она не предприняла никаких действий.
Лорд передал ей толстую папку. Первое, что поразило Селию, - это ее размеры. Затем, когда она начала перелистывать страницы и читать, ее охватил ужас. Лорд молча наблюдал за ней. Селия пересчитала количество отчетов. Пятнадцать смертей! И все умершие принимали гексин.
Наконец она задала неизбежный вопрос, хотя и знала ответ заранее:
- ФДА поставлено в известность если не о всех, то хотя бы о некоторых из этих сообщений?
- Нет, - ответил Лорд. Лицо его при этом передернулось.
- Надеюсь, вам известно о предписаниях закона, в частности об уведомлении в двухнедельный срок?
Лорд молчал. Он лишь медленно кивнул.
- Какое-то время тому назад я вас спрашивала, поступают ли отрицательные отклики на гексин, - обратилась к нему Селия. - Вы дали отрицательный ответ.
Отчаянно пытаясь хоть как-то спасти свое положение, Лорд ответил:
- Я не говорил, что их не было. Если быть точным, я сказал, что нет ничего такого, что касается непосредственно гексина.
Вздрогнув, Селия вспомнила, как все это было. Да, именно так он и сказал. Подобная уклончивость была в характере Лорда, но ведь она сталкивалась с этим в течение двадцати семи лет. Зная об этом, она должна была распознать в его ответе полуправду, а значит, проявить настойчивость и добиться истины. Поступи она так, отрицательные сообщения о гексине стали бы достоянием гласности несколько месяцев назад. И сейчас их было бы меньше, а значит, и меньше летальных исходов - ведь ФДА наверняка бы не бездействовало, могли быть разосланы соответствующие предупреждения...
Но нет! Вместо этого она пребывала в радужной надежде на повторный крупный успех... Сначала пептид-7. Теперь гексин... Селия не допускала мысли, что возможен иной поворот. Но все получилось именно так, и теперь мир рушился не только для Винсента Лорда, но и для нее самой.
- Зачем вы это сделали? - спросила Селия, впрочем, она не рассчитывала на мало-мальски вразумительный ответ.
- Я верил в гексин... - начал Лорд.
- Ладно, хватит! - Она махнула рукой. Положив бумаги в папку, Селия сказала:
- Я их забираю. Сегодня же копии будут отосланы в Вашингтон, в штаб-квартиру ФДА, с пометкой “срочно”. Их отвезет наш курьер. Я лично позвоню специальному уполномоченному ФДА и попрошу, чтобы этим документам уделили особое внимание. Думаю, вести оттуда не заставят себя долго ждать, - мрачно добавила Селия скорее самой себе.

***

В ФДА отреагировали мгновенно. Этому наверняка способствовало решение Селии выйти непосредственно на руководство агентства. Было издано распоряжение о временном изъятии гексина из употребления. Такая формулировка оставляла открытой возможность использования этого препарата в будущем, но при условии более жесткой регламентации его употребления. Даже если такое и случится, уже сейчас было несомненно: лучшие дни гексина миновали.
- Это чертовски несправедливо, - заметил в одном из последних разговоров с Селией Алекс Стоу. - Гексин по-прежнему остается отличным препаратом. Он знаменует собой крупное научное достижение независимо от личности Лорда. Беда в том, что в нашем обществе все мечтают о лекарствах, обладающих одними лишь положительными свойствами, а ведь нам с вами известно, что их нет и быть не может, - мрачно добавил Стоу.
Недавние события их сблизили, и для Селии вошло в привычку систематически разговаривать с Алексом Стоу. Он оказался настоящим другом, способным дать мудрый совет и достойным всяческого доверия.
- Вы сами станете свидетелем возвращения гексина, - убеждал ее Стоу, - вероятно, после доработки и с более жесткими предписаниями его использования. Пускай это и рискованно, потребность в подавлении свободных радикалов не отпала, и этот метод лечения находит все больше сторонников. В ближайшие несколько лет нам наверняка предстоит не раз услышать об этом. И тогда, Селия, вам еще придется вспомнить, что роль пионера в этом деле принадлежит компании “Фелдинг-Рот”.
- Спасибо, Алекс, - сказала Селия. - Для нас сейчас важно все, что хоть как-то может поддержать настроение.
Несмотря на уныние, вызванное свертыванием гексина, сам по себе этот процесс проходил гладко. Селия заранее распорядилась о подготовке к этой операции, не дожидаясь мер со стороны ФДА. И когда предписание агентства поступило в компанию, заранее подготовленные письма, начинавшиеся со слов “Уважаемый доктор”, были немедленно разосланы по адресам всех врачей. Рекомендовалось воздержаться от дальнейшего прописывания больным этого препарата.
В течение двух недель гексин исчез с прилавков аптек. Селия пыталась представить это как добровольный шаг компании, но в ФДА не согласились, решив воспользоваться данными управлению полномочиями. Учитывая крайне серьезный характер недавних сообщений, адвокаты Селии рекомендовали не вступать в пререкания с ФДА.
Мгновенной реакции прессы не было, однако спустя несколько недель в “Розовом листке” - еженедельном фармацевтическом обозрении - появилось сообщение:
“К делу о компании “Фелдинг-Рот” и препарате гексин ФДА решило привлечь министерство юстиции. Однако, насколько известно, при этом не было высказано рекомендаций о созыве Большого жюри”.
- По полученным мной сведениям конфиденциального характера, - сообщил Селии Чайлдерс Куэнтин во время переговоров по телефону, в них также принимали участие Билл Ингрэм и штатный юрист компании, - вы оказались между двумя противоборствующими группировками в самом ФДА.
По просьбе Селии Куэнтин начал собирать более подробную информацию. Время от времени он звонил из Вашингтона и сообщал сведения, которые ему удалось раздобыть. Его последний звонок был связан с заметкой в “Розовом листке”.
- В одну из этих группировок входят сам уполномоченный и ряд других ответственных чиновников ФДА. Они не склонны к поспешным действиям, поскольку знают, что обвинительное заключение Большого жюри может обернуться против самих сотрудников ФДА, если выяснится, что они проявили в этом деле небрежность. Кроме того, на уполномоченного произвела большое впечатление ваша честность. Ведь вы, Селия, откровенно ему рассказали об этих отчетах, которые к ним вовремя не поступили.
Тут Куэнтин сделал паузу.
- Однако в ФДА существует и другая фракция. Ее возглавляет помощник уполномоченного. Это человек влиятельный, профессиональный бюрократ, и на своем месте он надолго пересидит своего начальника. Он находится в одном углу ринга с доктором Гидеоном Мейсом, а последний вопит во весь голос о необходимости принять самые решительные меры. Вы, вероятно, его помните. Он был вместе с нами во время слушаний на Капитолийском холме.
- Конечно же, помню, - ответила Селия. - Судя по всему, доктор Мейс имеет зуб против компании “Фелдинг-Рот”. Непонятно, за что.
- Есть у нас хоть какие-то шансы повлиять на то, что происходит или может произойти в министерстве юстиции? - спросил Куэнтина Билл Ингрэм.
- Нужно сидеть, ждать и надеяться на лучшее, - ответил Куэнтин. - Иной раз в Вашингтоне удается вмешаться в ход событий и выйти сухим из воды. Но когда речь идет о заседаниях Большого жюри, тут надеяться не на что.
На этом они распрощались. Оставалось одно - мучиться ожиданием.
Еще более мучительным явилось появление в штаб-квартире компании “Фелдинг-Рот” федеральных судебных исполнителей с ордером на обыск, выданным федеральным судом на “розыск и изъятие любых записей, переписки и прочих документов, касающихся фармацевтического препарата, известного как гексин”.
Обыск в компании явился ударом для Селии и других сотрудников. Присутствие судебных исполнителей действовало угнетающе. Несколько дней подряд они рылись в документах и наконец увезли целый фургон, погрузив в него не меньше десятка ящиков с бумагами. Туда попало и содержимое картотек научно-исследовательского отдела, в том числе из кабинета Лорда.
Лорд пытался протестовать против вторжения в его кабинет, но ему предъявили ордер, попросили отойти в сторону и не мешать.
С того самого дня, когда Селия обнаружила в его кабинете незаконно задержанные отрицательные сводки на гексин, директор научно-исследовательского отдела старался по возможности не попадаться на глаза руководителям компании, в первую очередь Селии. Всем, кто знал подоплеку этого дела, было ясно: дни Лорда в компании сочтены. Не вызывало сомнения и то, что, пока дело о гексине не будет решено, руководству компании (а в него входил и Лорд) не остается ничего другого, как выступать единым фронтом. После ареста, наложенного на бумаги компании, это стало очевидным - скрепя сердце приходилось идти на временное перемирие с Лордом.
После того как ноябрьский переполох утих, до конца года все более или менее успокоились. Накануне Рождества поступило сообщение от Чайлдерса Куэнтина.
По официальным данным, расследование в министерстве продолжается, но им одновременно приходится решать массу других вопросов, и гексин не значится среди проблем первостепенной важности.
Билл Ингрэм - он слушал этот разговор по параллельному телефону - заметил:
- По-моему, чем сильнее они затянут это дело, тем больше у нас шансов избежать крупных неприятностей.
- Это старая истина, - ответил Куэнтин. - И все-таки не следует чересчур на нее уповать.
Первый день нового года принес добрую весть. Слухи о посвящении Мартина Пит-Смита в рыцарский сан подтвердились. Его имя появилось в наградном списке, утвержденном королевой. Лондонская “Тайме” сообщила, что награда ученому присуждается за “выдающиеся заслуги перед наукой и человечеством”.
Церемония должна была состояться в первую неделю февраля в Букингемском дворце. Узнав об этом из телефонного разговора с Мартином (она звонила, чтобы поздравить его), Селия сказала:
- Мы с Эндрю прилетим в Англию за неделю до этого и после приема во дворце устроим вечеринку для вас с Ивонной.
Итак, в конце января Селия и Эндрю были в Лондоне. Вместе с ними поехала Лилиан Хауторн. Ее уговорила Селия. За семь с половиной лет, прошедших после смерти Сэма, Лилиан свыклась с одиночеством, путешествовала редко. Но Селия убедила ее, что в данном случае поездка имеет особое отношение к памяти Сэма: ведь идея создания института в Харлоу, точно так же как и назначение Мартина руководителем, принадлежала Сэму.
Селия с Эндрю и Лилиан остановились в “Мейфере”, на 47-й Парковой улице. В последнее время это место стало излюбленным для состоятельных путешественников. Удобства гостиницы сочетались здесь с уютом роскошной квартиры.
Лилиан - а ей скоро должно было исполниться шестьдесят лет - по-прежнему была женщиной удивительно красивой, и когда они втроем посетили институт в Харлоу, она явно произвела большое впечатление на Рао Шастри, хотя разница возраста между ними составляла добрых двадцать лет. Шастри устроил специально для Лилиан экскурсию по лабораториям института, после чего они вдвоем отправились позавтракать. Селия обрадовалась, когда узнала, что они договорились провести вместе вечер в Лондоне на следующей неделе - пойти в театр и поужинать.
В понедельник, за два дня до церемонии награждения Мартина, Селии позвонил из Штатов Билл Ингрэм.
- Не хочется огорчать вас плохими известиями, - начал исполнительный вице-президент, - но только что звонил Чайлдерс Куэнтин. Похоже, в Вашингтоне ад кромешный. Участники - ФДА, доктор Гидеон Мейс, министерство юстиции, сенатор Донэхью и гексин. Как считает Куэнтин, Мейсу надоело мириться с позицией министерства юстиции. Он считает, что там бездействуют. Так вот он по собственной инициативе в неофициальном порядке передал всю документацию по гексину на Капитолийский холм одному из помощников сенатора Донэхью. Тот показал их сенатору, который схватил их с такой жадностью, словно это рождественский подарок. Будто бы сенатор при этом сказал: “Я только этого и ждал”.
- Могу себе представить! - заметила Селия.
- Затем, - продолжал Ингрэм, - сенатор вызвал к себе генерального прокурора и потребовал решительных действий. После этого, опять-таки по словам Куэнтина, сенатор продолжает теребить генерального прокурора буквально ежечасно.
- Слишком много плохих известий сразу, - вздохнула Селия. - Что-нибудь еще слышно?
- К сожалению, да. Эти новости тоже не лучшего свойства. Во-первых, теперь совершенно очевидно, что будет созвано Большое жюри для рассмотрения вопроса о задержке с передачей информации о гексине. Но и это не все. Генеральный прокурор уверен, что удастся добиться предъявления обвинительных актов.
- Против кого?
- Естественно, против Винсента Лорда. Но также, вы уж извините меня, Селия, и против вас. Они намерены доказать, что вы несете ответственность за все случившееся. На такой формулировке настаивает Донэхью. По словам Куэнтина, сенатор жаждет вашего скальпа.
Для Селии все стало ясно. Она вспомнила, о чем предупреждал ее Куэнтин после слушаний в сенате: “Вы выставили его круглым дураком... И если в будущем ему представится хоть малейшая возможность причинить вред компании “Фелдинг-Рот” или вам лично, он это сделает, причем с наслаждением”.
Тут она вспомнила, о чем говорил Билл чуть раньше.
- Билл, вы сказали: “И это не все”. Что вы имели в виду? - спросила его Селия.
На этот раз Ингрэм вздохнул:
- Дело довольно путаное, но я постараюсь изложить его покороче. Когда вместе со стандартной заявкой на новый препарат мы передали в Вашингтон результаты клинических испытаний, туда же вошла и сводка отчетов врачей, в том числе от некоего доктора Яминера из Финикса. Теперь выяснилось, что результаты своих исследований он подтасовал. В списке значатся пациенты, которых в действительности не существует. В общем, явное мошенничество.
- Мне неприятно это слышать, - сказала Селия, - но такое время от времени случается. Другим компаниям также приходилось сталкиваться с подобными проблемами. Но когда вы наверняка убедитесь, что данные в отчете подтасованы, вы сообщите об этом в ФДА - пусть они сами займутся этим врачом.
- Все верно, - согласился Ингрэм, - Однако, как вы понимаете, подобные сведения нельзя включать в заявку на новый препарат, если известно, что они фальшивые.
- Ну, разумеется.
- А ведь Винс завизировал отчет Яминера и отправил его по инстанциям.
- Но откуда вы знаете, что Винсу было известно... - спросила Селия.
- Я как раз к этому подхожу.
- Давайте выкладывайте, - устало сказала Селия.
- Когда эти федеральные судебные исполнители рылись у нас в связи с гексином, они реквизировали папки досье из отдела Винса. Среди прочего к ним попала и папка на доктора Яминера. В ней находились и заметки, написанные почерком Лорда. Из них следует, что Лорду удалось обнаружить мошенничество Яминера еще до того, как отчет был отправлен в ФДА. Теперь в руках министерства юстиции находятся и отчет врача, и заметки Винса.
Селия молчала. Да и что, собственно, она могла сказать? Поистине нет предела человеческой низости, думала она.
- Ну, кажется, все, - сказал Ингрэм. - Разве только что...
- Что еще?
- Да так.., это касается доктора Мейса и его неприязни к нашей компании. Помнится, вы как-то заметили, что не понимаете, какие у него на то основания.
- По-прежнему не понимаю.
- Думаю, Винс знает, в чем тут дело, - сказал Ингрэм. - У меня такое предчувствие. Кроме того, я наблюдал за Винсом. Его прямо-таки корежит при одном упоминании имени Мейса.
Селия задумалась. И внезапно слова Билла вызвали в памяти разговор, который состоялся у нее с Лордом во время слушаний в сенате. Тогда еще она обвинила его в даче ложных свидетельских показаний и...
Решение родилось мгновенно.
- Мне нужно с ним увидеться. Сейчас. Здесь.
- С кем? С Винсом?
- Да. Передайте ему - это приказ. Пусть вылетает первым же рейсом в Лондон и немедленно явится ко мне.

***

Предыдущая страница 15 Следущая страница


Сильнодействующее лекарство 16

Селия и Винсент Лорд стояли друг против друга. Наконец-то эта встреча состоялась.
Они находились в гостиной апартаментов Джорданов в “Мейфере”.
Лорд выглядел усталым, старше своих шестидесяти с небольшим лет. Чувствовалось, что нервы его на пределе. Он похудев, и черты его лица еще больше заострились. Судороги, и раньше передергивавшие его лицо, теперь участились.
Селия вспомнила давний случай: она тогда работала заместителем директора курсов повышения квалификации и довольно часто обращалась к Лорду за советом. Чтобы как-то наладить с ним отношения, она предложила Лорду обращаться друг к другу по имени, на что он с явным неудовольствием ответил: “Для нас обоих, миссис Джордан, будет лучше никогда не забывать о разнице в нашем положении”.
Ну что же, подумала Селия, теперь, пожалуй, можно воспользоваться его советом.
- Я не намерена обсуждать отвратительный случай с Яминером, - холодно сказала Селия. - Единственное, что я хочу сказать вам, доктор Лорд: вы предоставили нашей компании право не иметь с вами ничего общего. Так что придется вам защищаться самому - и за собственный счет.
В глазах Лорда сверкнул победный огонек.
- Вам это не удастся. Против вас также будет выдвинуто обвинение, - ответил он Селии.
- Если я так решила, значит, так оно и будет. А уж как я буду защищаться, это мое дело, а не ваше. Лорд был явно обескуражен.
- Ну, если вы предпочитаете...
- С вами я не пойду ни на какие сделки. Запомните это. Но если вы ждете помощи от компании, я настоятельно требую сообщить мне все, что вы утаили.
- Абсолютно все?
- Дело касается прошлого, - сказала Селия. - И вы знаете то, чего я не знаю. Насколько я понимаю, тут замешан доктор Мейс.
Во время этого разговора они стояли. Взглянув на стул, Лорд спросил:
- Можно?
- Садитесь, - сказала Селия и сама села напротив.
- Отлично. - сказал Лорд, - тут есть о чем поговорить. Только вам это не понравится. И потом вы сами пожалеете, что захотели об этом узнать.
- Я жду. Начинайте.
Лорд рассказал ей все. Рассказал без утайки. Он начал с самого начала, с первых осложнений с ФДА, возникших по вине Мейса из-за его мелочных придирок, оскорблений, неоправданной волокиты с выдачей разрешения на стейдпейс. А ведь этот препарат оказался отличным средством - он многим сохранил жизнь... Затем он перешел к тому, как пытался раздобыть хоть какие-то компрометирующие Мейса сведения. Лорд поведал Селии о встрече с сотрудником ФДА Тони Рэдмондом в Джорджтауне, в баре, где собирались гомосексуалисты... О том, как он купил у Рэдмонда документы, порочащие Мейса; обошлось это в две тысячи долларов, но ведь сделка была санкционирована Сэмом, который сам согласился сохранить все в тайне, став соучастником в этом преступлении...
...Затем о том, как два года спустя, когда Мейс начал тормозить выдачу разрешительного удостоверения на монтейн, они с Сэмом решили шантажировать Мейса... О том, как благодаря этому им удалось добиться разрешения на монтейн; а ведь Мейс был встревожен сообщением из Австралии. Он искренне сомневался в безвредности этого препарата...
Наконец Лорд закончил. Теперь Селия знала всю правду. Как и предсказывал Лорд, она пожалела об этом. Но она должна была ее узнать, поскольку от этого зависели решения, которые ей как президенту компании “Фелдинг-Рот” предстояло принимать в будущем.
Она поняла все. Отчаяние Сэма. Не покидавшее его чувство вины. Она яснее и глубже осознала подлинную причину его самоубийства... Ей стало понятно поведение Мейса во время слушаний в сенате, его странный ответ на вопрос, почему же он выдал разрешение на монтейн: “Я и сам не знаю...” Ненависть Мейса к “Фелдинг-Рот” и ко всему, чем занимается компания.
“Будь я на месте Мейса, - подумала Селия, - я бы кипела такой же ненавистью”.
Ну и что же ей теперь делать, когда постыдная, печальная правда наконец обнаружилась? Совесть подсказывала Селии, что выход может быть лишь один - сообщить обо всем властям, признаться перед общественностью. Рассказать всю правду. И пусть все они - Винсент Лорд, Гидеон Мейс, компания “Фел-динг-Рот” и она сама, Селия, - ответят по справедливости.
Но чем все это может кончиться? Что станется со всеми ими? Для Лорда и Мейса это, вне всяких сомнений, будет означать полный конец, но не их судьба беспокоила Селию. Она понимала - и эта мысль не давала ей покоя, - что опозоренной и обесчещенной окажется не просто репутация компании. Пострадают ни в чем не виновные люди - служащие, руководители, акционеры, ученые из научно-исследовательского отдела. Ей-то самой как раз, может быть, и удастся сохранить свою репутацию, но это сейчас заботило Селию меньше всего.
Не менее правомерен был и другой вопрос: чего, собственно, удастся добиться, придав этому делу широкую огласку?
Ответ мог быть лишь один: теперь, когда прошло так много времени, ровным счетом ничего.
Итак, “публичного раскаяния” не будет, решила Селия. Она не станет добиваться гласности. Селия совершенно отчетливо понимала, что ей придется молчать, а значит, стать соучастником коррупции. Иного выбора у нее не оставалось.
Лорд это тоже понимал. Его тонкие губы искривились в подобие улыбки.
Как она его презирала! Такой ненависти она не испытывала ни к кому за всю свою жизнь.
Он разложился сам, окончательно разложил Мейса, раздавил как личность Сэма. И теперь то же самое сделал с ней самой.
Селия встала. Задыхаясь, едва владея собой, она выкрикнула:
- Прочь с глаз моих! Вон отсюда! Лорд молча вышел.
Эндрю вернулся час спустя. Он был в одной из лондонских больниц.
- Случилось нечто чрезвычайное, - сказала ему Селия. - Мне придется срочно возвращаться в Штаты, сразу же после приема в честь Мартина и Ивонны. Значит, вылетать нужно послезавтра. Если ты хочешь задержаться на несколько дней...
- Мы полетим вместе, - ответил Эндрю. И тут же добавил:
- Позволь мне заняться приготовлениями к отлету. Мне ясно, что у тебя и без того забот хватает.
Вскоре он сообщил Селии, что билеты на самолет, вылетающий в Нью-Йорк в четверг, забронированы. Они смогут оказаться в Морристауне во второй половине того же дня.

***

Все происходящее казалось Ивонне сном наяву. Неужели она действительно в Букингемском дворце? Неужели это она, а не кто-то другой сидит в Государственном зале для балов вместе с теми, чьи супруги или родители явились сюда для получения наград. Все присутствующие по-своему волновались в ожидании появления королевы. А может быть, все это ей лишь снится?
Если так, это был прекрасный сон. И сопровождала его музыка оркестра Королевской гвардии “Голдстрим”, доносившаяся с галерей. Играли они веселую, бодрящую мелодию “Однажды ранним утром”.
Но нет, это не сон. Ведь она пришла сюда, во дворец, вместе со своим любимым Мартином, который в эти минуты ожидал в приемной, готовый войти в зал, как только церемония начнется. Мартин уже успел наскоро отрепетировать свой выход под руководством смотрителя двора, полковника в парадной униформе.
Внезапно все стихло. Оркестр замолчал, музыка оборвалась на половине такта. Зал словно застыл. На галерее с поднятой палочкой замер капельмейстер. Он ждал сигнала. И вот долгожданный миг настал. Ливрейные лакеи распахнули настежь двустворчатые двери, и появилась королева.
Военные замерли по стойке “смирно”. Гости встали. Палочка дирижера описала дугу, и полились звуки национального гимна.
Королева - на ней было шелковое платье цвета бирюзы - улыбалась. Она вышла на середину зала. За ней почтительно следовали лорд-камергер и министр внутренних дел - оба в парадной одежде. Началась церемония вручения наград. Оркестр мягко играл вальс Штрауса.
Ивонна жадно наблюдала за происходящим, стараясь не упустить ни малейшей подробности.
Мартин вошел в зал, сделал, как полагалось по инструкции, три шага вперед, поклонился и снова шаг вперед к скамеечке, на которую следовало опустить правое колено... Королева приняла меч из рук конюшего и легонько коснулась им обоих плеч Мартина. Он встал... Сделал полшага вправо и вперед... Затем слегка склонил голову. Королева надела ему на шею золотой медальон на красно-золотистой ленте...
Во время церемонии королева успевала сказать несколько слов каждому из награжденных. Ивонне показалось, что Мартину она уделила чуть больше времени, чем остальным. Затем, сделав три шага назад и поклонившись, Мартин вернулся на свое место. Через несколько минут он тихонько подошел к Ивонне и опустился в кресло рядом с ней.

***

Торжественный прием, устроенный Селией и Эндрю в отеле “Мейфер” в честь сэра Мартина и леди Пит-Смит, прошел с большим успехом. Все продолжалось с пяти часов и до самого вечера. За это время у них побывало почти сто человек, включая большинство научного персонала из Харлоу. Пришел и Рао Шастри. Он сопровождал Лилиан Хауторн, и, судя по всему, быть вместе доставляло им большую радость. Дважды Селия заметила, как они перешептывались, низко склонив друг к другу головы. Судя по всему, речь шла о чем-то серьезном. Селии было известно, что Рао - холостяк. По словам Мартина, он никогда не был женат.
Ивонна выглядела прелестно. Она прямо-таки сияла от счастья. Она похудела и призналась Селии, что Мартин наконец разрешил ей принимать пептид-7. На нее препарат подействовал не хуже, чем на всех остальных.
Улучив минуту, Селия тихонько сказала Мартину:
- Мы с Эндрю улетаем завтра утром. Когда прием закончится, мне бы хотелось остаться вчетвером на несколько минут.
Наконец торжественный вечер закончился. Счастливые гости распрощались с хозяевами и разошлись.
Уже совсем стемнело, когда Селия, Эндрю, Мартин и Ивонна добрались до гостиницы “Дорчестер”. Идти было недалеко. Днем было холодно, но ясно. Стоял февраль. Морозный воздух бодрил. Ночь тоже обещала быть ясной.
Они с удобством расположились в уютной гостиной.
- Мартин, - обратилась к ученому Селия, - я начну с самого главного. День у нас был насыщенный, и я думаю, все мы немного устали. Как вам известно, компания “Фелдинг-Рот” приступила к строительству комплекса для исследований и разработок в области генной инженерии. Он разместится в Нью-Джерси, неподалеку от нашей новой штаб-квартиры в Морристауне, и уж мы не поскупимся: новые лаборатории смогут порадовать сердце ученого-генетика.
- Кое-что я об этом уже слышал, - сказал Мартин. - Все только и говорят о новом научном центре.
- Я вам об этом рассказываю, - продолжала Селия, - чтобы задать вопрос. Согласились бы вы с Ивонной переехать в Соединенные Штаты и возглавить наш новый исследовательский центр в качестве его директора? Могу гарантировать, с нашей стороны вам будет оказана всяческая поддержка в научных начинаниях в любом интересном для вас направлении.
Наступило молчание. Прервал его Мартин:
- Отличное предложение. Я искренне вам благодарен, но вынужден отказаться.
- Вовсе не нужно давать ответ сейчас же, - сказала Селия. - Почему бы не обдумать все не торопясь, вместе с Ивонной?
- Боюсь, мой ответ окончательный, - ответил ей Мартин. - Дело в том, что мне нужно сказать вам кое-что еще. Хотелось бы сделать это в другой раз, но, видимо, лучше сейчас. Я ухожу из “Фелдинг-Рот”.
Эти слова подействовали на Селию словно удар.
- О нет! Это просто невозможно! - воскликнула Селия. Затем, прищурившись, посмотрела Мартину в глаза. - Вы что же, переходите в другую компанию? Может быть, получили более заманчивое предложение? Если так, мы...
- С вами я бы никогда так не поступил, - покачав головой, ответил Мартин. - По крайней мере посоветовался бы. Я просто возвращаюсь к своей старой любви.
- Это он о Кембридже, - вступила в разговор Ивонна. - Мы хотим поселиться там. Его сердце принадлежит университету.
“Оттуда-то я его и вытащила. Причем задолго до того, как ты его вообще узнала”, - подумала Селия.
Новость оказалась неожиданной, но чутье подсказывало Селии - разубеждать Мартина бессмысленно, и она этого делать не стала. Кембридж звал Мартина, и он возвращался, словно голубь к родной голубятне. Ну что же, в солнечное воскресенье тринадцать лет назад ей удалось одержать победу над Кембриджским университетом. И эта победа принесла щедрые плоды. Но вот колесо времени сделало оборот, и теперь побеждает Кембридж, а она и компания терпят поражение.
- Я всегда считал, что наступит день, когда вы снова вернетесь в академический мир, - сказал, обращаясь к Мартину, Эндрю. - Вы, наверное, станете ректором колледжа? Я где-то читал, что в Кембридже есть вакансии.
- Если они и существуют, - ответил Мартин, - то не для меня, В свои сорок шесть лет я еще слишком молод для этой должности. Может быть, со временем, когда я постарею, поседею, когда мои достижения станут более весомыми...
- О Боже! - воскликнула Селия. - О каких еще достижениях можно говорить? Вы и так совершили крупнейшее научное открытие, добились всемирного признания, получили рыцарское звание.
- Кембридж был свидетелем подобного много раз, - улыбнувшись, ответил Мартин. - Университет трудно этим удивить. Нет, я буду работать по программе, получившей название “Новый импульс”. Эта программа, - пояснил Мартин, - финансируется правительством.
Ему скорее всего предложат место заместителя директора одного из научно-исследовательских центров по разработке новейших, передовых областей знаний. Оклад на новом месте, что, собственно, довольно типично для академического мира, обещал быть не слишком высоким. Однако Пит-Смитам денежные затруднения не грозили: пептид-7 продолжал приносить Мартину значительные средства.
- Некоторую часть от этих денег, - сказал он, - несомненно, придется пустить на вспомогательное финансирование предстоящих научных исследований.
За несколько месяцев до этого финансисты и юристы компании “Фелдинг-Рот” в Нью-Джерси разработали специально для Мартина особую систему оплаты. Соответствующий документ был подписан Селией, а затем получил одобрение совета директоров. Мартин имел право обратиться в суд с требованием определить ему соответствующее денежное вознаграждение за открытие пеп-тида-7. Но он не хотел обращаться в суд, хотя повод был совсем невинный. Этого не хотела и компания “Фелдинг-Рот”. В итоге по взаимному соглашению был создан так называемый экстерриториальный фонд в размере двух миллионов фунтов стерлингов на Багамских островах, средства из которого должны были регулярно поступать Мартину. Этот фонд был огражден частоколом правовых барьеров с тем, чтобы налоговые службы Великобритании не могли, как выразилась Селия, “ограбить Мартина и лишить его заслуженного вознаграждения”.
“Теперь же это заслуженное вознаграждение, - с горечью подумала Селия, - помогло ему открыть дорогу в Кембридж”. Впрочем, она подозревала, что решение Мартина было бы неизменным независимо от наличия или отсутствия денег.
Прощаясь с Мартином и Ивонной, Селия сказала:
- Компании “Фелдинг-Рот” будет недоставать вас обоих, но я надеюсь, что мы останемся добрыми друзьями.

***

Накануне отъезда Селии и Эндрю из Англии произошло еще одно событие.
Через несколько часов после того, как Мартин и Ивонна ушли, а Джорданы уже собирались ложиться спать, раздался стук в дверь их номера. Это была Лилиан Хауторн. Почувствовав, что Лилиан хочет остаться с Селией наедине. Эндрю незаметно удалился.
- Я рада, что вы уговорили меня приехать в Англию. - сказала Лилиан. - Вы, наверное, заметили, как мне здесь было хорошо.
- Да, заметила, - сказала Селия и с улыбкой добавила:
- Мне было приятно видеть, что и Рао получил немало радости от общения с вами.
- Мы с Рао поняли, что нравимся друг другу, может быть, даже больше, чем нравимся. - Тут Лилиан запнулась. - Вы, наверное, думаете, все это случилось так быстро.., к тому же в моем возрасте. В общем, все это, наверное, глупо...
- Вовсе я так не думаю. Что я действительно думаю - наконец-то вы, Лилиан, ощутили радость жизни и должны оставаться такой и дальше. А если это связано с Рао Шастри, ну что ж - отлично!
- Я рада услышать это от вас. Собственно, за этим я и пришла. И еще я хочу попросить вас об одной услуге.
- Если это в моих силах, - ответила Селия, - с удовольствием.
- Так вот. Рао хочет переехать в Америку. Он говорит, что это его давняя мечта. Мне бы этого тоже хотелось, и если представится возможность найти для него работу в “Фелдинг-Рот”...
Лилиан не успела закончить фразу. Это сделала за нее Селия:
- ..это устроит вас обоих.
- В общем, так, - с улыбкой сказала Лилиан.
- Я уверена, - ответила Селия, - что такое место можно подыскать в наших новых лабораториях для исследований в области генетики. В общем, можете передать Рао - работу я ему гарантирую.
Лилиан просияла от радости:
- Спасибо, Селия. Рао будет в восторге. Он так на это надеялся. Он, конечно, на свой счет не заблуждается. Рао сам мне говорил, что не обладает таким даром прирожденного руководителя, как Мартин. Но он может оказать отличную помощь в научных разработках.
- Мне это известно, и это только упрощает дело, - сказала Селия. - Но даже если бы он был ученым меньшего калибра, я бы все равно это сделала. Дорогая моя Лилиан, много лет назад вы мне оказали огромную услугу, и то, что я делаю для вас, не идет с ней ни в какое сравнение.
- Вы имеете в виду то утро, когда мы познакомились? - рассмеялась Лилиан. - Когда вы явились к нам в дом, такая молодая, такая самонадеянная, с надеждой, что я помогу уломать Сэма взять вас торговым агентом?
Голос ее прервался... В памяти обеих женщин возникло так много пережитого...

***

На следующий день ранним утром лимузин с шофером доставил Селию и Эндрю в аэропорт Хитроу.

ЭПИЛОГ

На борту “Боинга-747”, в кабине первого класса, пассажиры заканчивали завтрак. Стюардессы убирали подносы с приборами. Эндрю - он ненадолго отлучался - вернулся к своему креслу.
- Я там кое о чем подумал, - сказал он Селии, показав в сторону туалета. - Многое нами воспринимается как нечто само собой разумеющееся. А ведь когда Линдберг совершал первый перелет через Атлантику - кстати, это было вовсе не так давно, - он не мог встать с кресла и ему приходилось мочиться в бутылку.
- Я рада, что хоть это изменилось, - рассмеялась Селия. - Это все, что ты мне хочешь сказать? - Она испытующе взглянула на мужа. - Кажется, сейчас последуют более глубокие умозаключения.
- Совершенно верно. Я там думал о твоем деле - о фармацевтике. И в голову пришло несколько мыслей, способных, как мне кажется, улучшить твое настроение.
- Это было бы весьма кстати.
- Люди вроде тебя, жизнь которых полна перегрузок, - сказал Эндрю, - настолько близко все принимают к сердцу, что временами - и мне кажется, сейчас именно такой случай - способны видеть лишь грозовые тучи и начисто забывают о том, что на небе еще бывают радуги.
- Ну так напомни мне о них.
- Это легче легкого. Первая из них засияла, когда мы начали жить вместе. Лотромицин - и поныне такой же отличный препарат, как и в то время, когда ты дала мне возможность стать первым врачом, применившим его. Он должен входить в аптечку каждого врача. Конечно, он перестал быть сенсацией - к нему привыкли. Но если назвать все другие препараты, которые с тех пор появились, перечень будет немалый. Их так много появилось после 1950 года, что можно сказать: в медицине произошла настоящая революция. И все это случилось на моих глазах. Я тому живой свидетель.
Эндрю задумался, потом снова заговорил:
- Когда я закончил медицинский колледж - это было через семь лет после второй мировой войны, - все, что мы могли сделать, когда поступал очередной больной, - лишь помогать ему самому бороться за свою жизнь. Оставалось только ждать и надеяться. В то время было множество болезней, против которых у врачей не было никакого оружия. Как это нас угнетало! Теперь же все изменилось. В наличии целый арсенал препаратов, с помощью которых можно сражаться и побеждать болезнь. И появились они благодаря твоей фармацевтике.
- Ну, прямо музыка, - сказала Селия. - Давай играй дальше!
- Отлично! Возьмем, к примеру, гипертонию. Двадцать лет назад можно было по пальцам пересчитать возможные методы лечения. Зачастую и они не помогали. Сколько раз гипертония несла смерть. Сегодня все иначе. Появилось много безвредных лекарств. Количество инсультов вследствие гипертонии уменьшилось вдвое и продолжает падать. Лекарства способствуют профилактике инфарктов. Благодаря им удалось побороть туберкулез и язвенную болезнь, облегчить жизнь больных диабетом. И это относится ко всем областям медицины. Сколько существует отличных лекарств! Я прописываю их больным каждый день!
- И все-таки что ты хочешь этим сказать?
- А то, что удачных, нужных лекарств куда больше, чем неудачных. На каждую неудачу не меньше сотни удач. И в выигрыше не одни лишь фармацевтические компании. Главный выигрыш достается людям - тем, кто получает здоровье вместо болезни, жизнь, а не смерть.
- Стоп! - улыбнулась Селия. - Все было так прекрасно, так верно. Лишние слова могут только повредить. Ты на самом деле поднял мне настроение. А теперь я закрою глаза и буду думать.
Что она и сделала.

***

Прошло десять минут. Открыв глаза, Селия сказала:
- Эндрю, милый, мне надо кое о чем тебе рассказать. Кем ты только для меня не был; теперь придется тебе стать еще и моим исповедником. Во-первых, именно я несу ответственность за трагические события с гексином. Для меня это неоспоримо. Если бы я начала действовать не так поздно, сколько смертей удалось бы предотвратить. Я приняла как нечто само собой разумеющееся то, против чего должен был восстать мой собственный опыт. Голова у меня закружилась, я словно слегка опьянела от власти и успеха: сначала пептид-7, затем гексин, и я проглядела очевидное. Нечто подобное случилось с Сэмом, когда решался вопрос с монтейном. Теперь мне все видится яснее.
- Надеюсь, ты не собираешься об этом говорить на суде, - сказал Эндрю.
- Я была бы полной дурочкой, если бы позволила себе такое, - покачав головой, ответила Селия. - Я уже говорила, что, если против меня будет выдвинуто обвинение, если меня привлекут к суду, я буду сражаться. Но мне нужно было перед кем-то раскрыть душу, вот почему я тебе все это рассказываю.
- Ну а что будет с Лордом, ведь против него тоже выдвинуто обвинение?
- Мы окажем ему правовую помощь. Так я решила. Но во всем остальном ему придется выкручиваться самому.
- Даже если все, что ты мне рассказала, - мягко сказал Эндрю, - так и есть на самом деле, не нужно чересчур терзаться. Ты такой же человек, как и все остальные. Все мы небезгрешны. Но твоя совесть чище, чем у многих.
- Однако и она небезупречна. Но я знаю, что могу стать лучше. Залогом тому пережитое. - В голосе Селии вновь зазвучали жесткие, деловые нотки. - Вот поэтому-то я и намерена продолжать идти своим путем. Мне всего пятьдесят три года. У меня много неосуществленных замыслов.
- И тебе они наверняка окажутся по плечу, - сказал Эндрю. - Впрочем, ты и раньше никогда не отступала.
Наступило молчание. Чуть позже Эндрю увидел, что Селия вновь закрыла глаза и заснула.
Она проспала до тех пор, пока самолет не пошел на посадку. Проснувшись, она коснулась руки Эндрю. Он повернулся к ней лицом.
- Спасибо тебе, мой дорогой, - сказала Селия. - Спасибо тебе за все. - Она улыбнулась. - Я пришла к окончательному решению: что бы ни случилось, я пройду через любые испытания. И сумею победить.
Эндрю не ответил. Он лишь взял ее руку. И продолжал держать в своей руке, пока они не приземлились.

Предыдущая страница 16


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    1957-1963     (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    1963-1975     (Страница 4)
  • ЧАСТЬ ТРЕТЬЯ
    1975-1977     (Страница 6)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    1977-1985     (Страница 10)
  • ЭПИЛОГ (Страница 16)


Артур Хейли

Сильнодействующее лекарство

 Читать книгу

Анонс

Они врачи. Хорошие врачи. Слишком хорошие... Слишком хорошие, чтобы не быть абсолютно честными... Чтобы не потерять большую любовь... Чтобы избежать вечных неприятностей... Чтобы не страдать и не мучиться из-за чужой боли... И врачи становятся героями. Людьми, находящими выход из безвыходных ситуаций. Потому что мужество врача - это самое сильнодействующее лекарство.

Содержание

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin