Артур Хейли - Перегрузка

1 Артур Хейли

Да будут чресла ваши препоясаны и светильники горящи.
Евангелие от Луки. Главы 12, 35

О тьма, тьма среди сияния полдня...
Джон Милтон

Начиная.., с 1974 года темпы закладки новых энергопроизводящих мощностей в Калифорнии более чем вдвое снизились по сравнению с предшествующим пятилетием, т.е. 1970 - 1974 годами. В результате создалась весьма реальная угроза, что к 1990 году в этой области может разразиться энергетический кризис с разрушительными для экономики последствиями; есть предположение, что опасность подачи энергии потребителям не в полном объеме возникнет уже в 80-е годы...
Журнал “Форчун”

ЧАСТЬ ПЕРВАЯ

Глава 1

Жара!
Жара накрыла землю удушающим многослойным одеялом. Она охватила всю Калифорнию - от выжженных зноем равнин возле мексиканской границы на юге до величественных лесов Кламата, клином уходящих далеко на север, в Орегон. Жара тяжелая, изматывающая, раздражающая.
Четыре дня назад волна жаркого, сухого воздуха длиной в тысячу миль и шириной в триста замерла над штатом, опустилась на него, словно наседка на яйца. В то июльское утро - была среда - предполагалось, что широкий фронт, движущийся со стороны Тихого океана, вытеснит эту волну на восток и на смену ей придет более прохладный воздух, а на северном побережье и в горах даже прольются кратковременные дожди. Но этого не случилось. В час дня жители Калифорнии по-прежнему изнывали в нестерпимом пекле - температура достигала девяноста градусов <По Фаренгейту.>, а местами значительно превышала сто - и ничто не сулило облегчения.
Повсюду - в горах и пригородах, на фабриках, в учреждениях, в магазинах и в частных домах - мерно гудели шесть миллионов воздушных кондиционеров. На сотнях ферм плодородной Центральной долины - а это богатейший в мире сельскохозяйственный район - несметное множество электронасосов качало воду из глубоких скважин, направляя ее изнуренной жаждой скотине и погибающим от зноя растениям: полива требовали виноградники, плантации цитрусовых, зерновые, люцерна, кабачки и сотни других культур. Без остановки работали бесчисленные холодильники и морозильные установки. Но повсюду избалованное, изнеженное, привыкшее к постоянному комфорту и все более расточительное в потреблении электроэнергии население и не думало сокращать свои нужды.
В Калифорнии и прежде случались засухи, и штат справлялся с их последствиями. Но никогда спрос на электроэнергию не был столь высок, как сейчас.
- Итак, все ясно, - вполголоса заметил главный диспетчер. - Придется вводить в действие наши последние резервы.
Все, кто находился рядом, уже понимали, что это нужно будет сделать. Этими “всеми” были сотрудники и руководители компании “Голден стейт пауэр энд лайт”, собравшиеся в Центре управления энергоснабжением.
"Голден стейт пауэр энд лайт” - или, как ее чаще называли, “ГСП энд Л” - была среди предприятий, обслуживающих население, компанией-гигантом, чем-то вроде “Дженерал моторе”. Она производила и распределяла две трети электроэнергии и природного газа, потребляемого в Калифорнии. Компания стала таким же неотъемлемым символом Калифорнии, как сияющее солнце, апельсины и вино. Кроме того, “ГСП энд Л” славилась своим богатством, влиянием и - по словам ее сотрудников - эффективностью. Ее присутствие ощущалось повсюду, из-за чего ее сокращенное название иной раз расшифровывали как “Господь, сеющий преуспевание и любовь”.
Центр управления энергоснабжением компании “ГСП энд Л” представлял собой строго охраняемый подземный командный пункт - нечто среднее, по словам одного посетителя, между больничной операционной и капитанским мостиком океанского лайнера. В середине, на высоте в две ступеньки находился пульт управления. Здесь работали старший диспетчер и шестеро его помощников. Поблизости - терминалы и клавиатура двух ЭВМ. Стены зала сплошь занимали ряды тумблеров, схемы электромагистралей и подстанций с разноцветными лампочками и приборами, сигнализирующими о положении дел на двухстах пяти генераторах девяноста четырех электростанций компании, разбросанных по всей территории штата. Обстановка здесь царила деловая: все шестеро помощников старшего диспетчера обрабатывали непрерывный поток информации, причем благодаря звукопоглощающей обивке все происходило в относительной тишине.
- Черт побери! А вы уверены, что мы не можем дополнительно прикупить энергии?
Вопрос был задан рослым мускулистым мужчиной в рубашке с короткими рукавами, стоявшим на возвышении у диспетчерского пульта. Ним Голдман, вице-президент по планированию и заместитель председателя совета директоров “ГСП энд Л”, из-за жары отпустил узел галстука - сквозь расстегнутый ворот рубашки виднелась волосатая грудь. Растительность на его груди была такая же, как и волосы на голове, - черная, с завитками, среди которых изредка, словно тонкая стальная проволока, мелькала седина. Лицо - волевое, с крупными чертами, румяное, взгляд прямой и властный, но - за исключением, пожалуй, этих минут - с искоркой юмора. Ниму Голдману было под пятьдесят, но обычно он выглядел моложе. Сегодня же на нем сказывались напряжение и усталость. Последние несколько дней он задерживался на работе до полуночи, вставать же и бриться приходилось ни свет ни заря, в четыре часа утра, поэтому сейчас его лицо покрывала щетина. Как и все, кто находился в Центре управления, Ним взмок от пота и нервного напряжения, а также из-за того, что несколько часов назад для экономии электроэнергии было ограничено время работы воздушных кондиционеров. Впрочем, подобное происходило не только здесь: по телевидению и радио всех призывали поступить так же, как в “ГСП энд Л”, и экономнее расходовать электроэнергию ввиду угрозы кризиса энергоснабжения. Однако, судя по нарастающей кривой потребления электроэнергии, на этот призыв мало кто откликнулся, и это вызывало серьезную озабоченность у всех присутствовавших в зале.
Главный диспетчер - седовласый ветеран компании - с обиженным видом ответил на вопрос Нима. Последние два дня двое из его помощников буквально повисли на телефонах и отчаянно, словно домохозяйки, глубокой ночью спохватившиеся, что в доме нет ничего на завтрак, пытались договориться о закупке добавочных киловатт-часов в других штатах и в Канаде. Ним Голдман знал об этом.
- Мистер Голдман, мы по крохам пытаемся получить хоть что-то из Орегона и Невады. Вся сеть Тихоокеанского побережья работает на полную мощность. Из Аризоны нам кое-что подбросили, но там своих проблем по горло. Завтра они сами могут обратиться к нам.
- Мы им уже сказали, пусть не надеются! - вмешалась в разговор женщина - помощник диспетчера.
- А можем мы обойтись сегодня собственными ресурсами? - вступил в разговор Эрик Хэмфри, председатель совета директоров. Он только что успел ознакомиться с анализом ситуации на данный момент, полученным на ЭВМ. Как всегда, голос председателя звучал тихо, лишний раз подчеркивая присущую выходцам из именитых бостонских семейств гордыню, которой и сегодня председатель компании прикрывался словно рыцарскими доспехами. Мало кому удавалось пробиться сквозь эту броню. Последние тридцать лет он жил и благоденствовал в Калифорнии, однако бесцеремонность, присущая жителям Западного побережья, не была свойственна Эрику Хэмфри, и его лоск выходца из Новой Англии не потускнел. Невысокого роста, ладный, с мелкими чертами лица, он носил контактные линзы и был всегда безупречно подстрижен. Несмотря на жару, он был в темной деловой тройке, но ничто не выдавало, что ему так же жарко, как и остальным.
- Не нравится мне все это, сэр, - заметил главный диспетчер. При этом он успел быстро проглотить очередную таблетку джелюсила. Спроси его, сколько он принял их сегодня, он сбился бы со счета. Диспетчеры нуждались в этом лекарстве из-за нервных перегрузок, и руководство “ГСП энд Л” решило сделать широкий жест: в здании компании установили автомат, из которого сотрудники могли бесплатно получать это успокоительное средство.
- Если мы и продержимся, то на волоске и при огромном везении! - воскликнул, обращаясь к председателю, Ним Голдман.
Как чуть раньше заметил диспетчер, последние резервные генераторы компании работали в полную силу. Он не стал объяснять присутствующим, поскольку все и так это знали, что коммунальная служба, какой, по сути, являлась компания “Голден стейт пауэр энд лайт”, располагала резервными мощностями двух типов: “рабочий резерв” и “резерв, находящийся в состоянии готовности”. В “рабочий резерв” входили генераторы, загруженные ниже своих возможностей, однако в любую минуту способные набрать предельную нагрузку, если возникнет такая потребность. Под мощностями в “состоянии готовности” подразумевались электростанции, которые могли принять нагрузку в полном объеме лишь через десять - пятнадцать минут после команды.
Час назад последний “рабочий резерв” - две газотурбинные установки на электростанции в районе Фресно мощностью шестьдесят пять мегаватт каждая - перешли в рабочий режим. И вот теперь обе запущенные турбины должны были набрать максимальную нагрузку. Таким образом, компания оставалась без оперативных резервов.
Грузный сутуловатый мрачный мужчина с тяжелой челюстью и кустистыми бровями, прислушивавшийся к репликам, которыми обменивались диспетчер и председатель, вдруг резко произнес:
- Будь все оно трижды проклято! Имей мы более или менее правильный прогноз погоды на сегодня, ни за что бы не попали в такой переплет.
Рей Паулсен, вице-президент, отвечающий за обеспечение спроса на электроэнергию, порывисто встал из-за стола, где он и еще несколько человек изучали кривые роста потребления электроэнергии, сравнивая свежие диаграммы с данными за жаркие дни в прошлом голу.
- Все остальные метеорологические службы допустили такую же ошибку, как и наше бюро, - возразил ему Ним Голдман. - Я сам читал вчера в вечерней газете и слышал сегодня утром по радио, что ожидается спад жары, - Вот-вот! Наверняка она все и слямзила из какой-то газетенки! Готов поклясться - вырезала и наклеила на карту прогнозов.
Паулсен негодующе уставился на Нима - тот лишь пожал плечами. Ни для кого не было секретом, что они недолюбливали друг друга. Ним, сочетавший в одном лице должность руководителя отдела планирования и заместителя председателя совета директоров, обладал чрезвычайными полномочиями в компании “ГСП энд Л”, для него не существовало ведомственных границ. В прошлом он не раз вторгался на территорию Паулсена, и хотя Рей Паулсен стоял на две ступени выше его в табели о рангах компании, тут он ничего не мог поделать.
- Если под “она” подразумеваюсь я, то вы могли бы, Рей, хотя бы ради приличия называть меня по имени.
Все повернулись на голос. Никто не заметил, как в зал вошла миниатюрная самоуверенная брюнетка. Это была Миллисент Найт - главный метеоролог компании. Впрочем, сам факт ее появления здесь удивления не вызвал. Метеорологический отдел, включая и кабинет мисс Найт, являлся частью Центра управления - от основного помещения его отделяла лишь стеклянная стена.
Кого-нибудь другого подобное замечание могло бы смутить. Но только не Рея Паулсена. Его путь наверх в компании “Голден стейт пауэр энд лайт” был нелегким: начал он тридцать пять лет назад с должности помощника в ремонтной выездной бригаде, затем поднялся до обходчика линий электропередачи, бригадира и так далее - по всем ступенькам служебной лестницы. Однажды во время снежной бури порывом ветра его сбросило на землю с высоковольтной опоры, у него оказался поврежден позвоночник, и он на всю жизнь остался сгорбленным. Вечерние занятия в колледже, которые он посещал за счет компании, позволили молодому Паулсену получить диплом инженера; с тех пор его знания системы организации “ГСП энд Л” приобрели поистине энциклопедический характер. К сожалению, ему так и не довелось пообтесаться и научиться хорошим манерам.
- Что за чушь, Милли! - огрызнулся Паулсен. - Я сказал то, что думаю, и так, как считаю нужным. Отвратительно работаете, так и не обижайтесь, если с вами соответственно обращаются. Какое тут имеет значение, мужчина вы или женщина!
- Мужчина или женщина - не в этом дело, - возмущенно ответила мисс Найт. - Мой отдел отличается высокой точностью прогнозирования, это вам прекрасно известно. Большей точности вы нигде не найдете.
- Но сегодня и вы сами, и ваши люди Бог знает что учудили!
- Ради всего святого, Рей, - оборвал его Ним Голдман, - Это пустой разговор.
Эрик Хэмфри взирал на перепалку внешне безразлично. И хотя председатель никогда по поводу стычек между руководящими сотрудниками компании не высказывался, создавалось впечатление, что в принципе он не имел ничего против них, лишь бы это не сказывалось на работе. Видимо, Хэмфри принадлежал к тому типу бизнесменов, которые считают, что для достижения полной гармонии в любой организации нужна терпимость к чужому мнению. Но когда председатель считал это необходимым, он мог пресечь любой спор своим авторитетом.
Вообще-то в эти минуты ответственные работники компании - Хэмфри, Ним Голдман, Паулсен и еще несколько человек - не обязаны были находиться в Центре управления. Персонал Центра был в полном сборе, они отлично знали, как действовать в чрезвычайных обстоятельствах - все это было давно отработано; большая часть операций осуществлялась с помощью компьютеров, и на каждый случай имелись под рукой соответствующие пособия-инструкции. Однако в условиях кризиса, перед лицом которого в настоящее время оказалась компания “ГСП энд Л”, Центр управления словно магнит притягивал всех, чье положение позволяло здесь находиться: ведь сюда стекалась самая свежая информация.
Главный вопрос - а ответа на него никто пока не нашел - состоял в следующем: может ли спрос на электроэнергию возрасти настолько, что превысит возможности его обеспечения? Если да, то неизбежно сработает система отключения целых блоков подстанций, отдельные участки Калифорнии окажутся без электроэнергии, прервется связь с рядом населенных пунктов, возникнет хаос.
Компания уже перешла на неполный режим электроснабжения. Начиная с десяти утра последовательно снижалась подача электроэнергии абонентам компании, и в данный момент напряжение в сети было на восемь процентов ниже нормы. Подобная мера позволила сберечь определенное количество энергии, но это означало, что небольшие бытовые электроприборы вроде фенов для сушки волос, электрических пишущих машинок и холодильников получали теперь питание на девять вольт ниже обычного, а недобор питания для стационарных установок был и того больше. В результате электроприборы работали менее эффективно, электромоторы перегревались и шумели сильнее обычного. Отмечались неполадки в работе некоторых компьютеров: те, что не имели встроенных стабилизаторов, самопроизвольно отключились и не заработают до тех пор, пока не восстановится нормальное напряжение. Были и побочные эффекты, например, поблекло изображение на экранах некоторых телевизоров. Не так ярко горели и лампы накаливания. Однако непродолжительный спад напряжения серьезным ущербом не грозил.
Но и восемь процентов были крайним пределом. Дальнейшее снижение напряжения означало опасный перегрев электромоторов, создавалась опасность возгорания приборов и, соответственно, пожаров. Итак, если частичное уменьшение подачи электроэнергии не даст ожидаемых результатов, оставалась крайняя мера - сократить нагрузку и таким образом оставить без электричества целые районы.
Все должно было решиться в течение ближайших двух часов. Если “ГСП энд Л” сумеет как-то продержаться до второй половины дня - в жаркие дни именно на это время приходится пик спроса на электроэнергию, - нагрузка уменьшится и продержится на этом уровне до завтрашнего утра. А завтра, даст Бог, будет попрохладнее, и тогда - конец всем проблемам.
Но если нагрузка, продолжавшая весь день возрастать, будет увеличиваться и дальше, может произойти самое страшное.
Рей Паулсен был не из тех, кто с легкостью сдает свои позиции.
- Слушайте, Милли, - продолжал он гнуть свое, - не станете же вы отрицать, что сегодняшний прогноз погоды оказался до идиотизма неверным?
- Да, это так. Если вам угодно изъясняться столь оскорбительно и мерзко. - Темные глаза Миллисент Найт сверкали от гнева. - Но верно и то, что в тысяче миль от побережья пришла в движение масса воздуха, получившая название Тихоокеанского фронта. В метеорологии поведение таких масс недостаточно изучено, бывали случаи, когда за день-другой оно начисто перечеркивало все прогнозы погоды для Калифорнии. - Она сделала паузу и презрительно добавила:
- Или вы настолько погрязли в электропроводке, что забыли элементарные законы природы?
- Позвольте! Как вы смеете! - Паулсен густо покраснел. Милли Найт пропустила его слова мимо ушей.
- И еще. Мои люди и я сама добросовестно трудились над этим прогнозом. Но прогноз, позвольте вам напомнить, это всего лишь прогноз, и в нем всегда есть вероятность ошибки. А если уж на то пошло, я вовсе не просила вас останавливать “Магалию-2” на ремонт. Вы сами приняли это решение и еще смеете меня в чем-то обвинять.
Среди группы людей, стоявших у стола, раздался сдержанный смех.
- Туше! - вполголоса заметил кто-то.
Все прекрасно понимали, что сегодняшняя проблема в известной мере связана с остановкой второго энергоблока электростанций “Магалия”.
Второй энергоблок “Магалии”, расположенный к северу от Сакраменто, представлял собой крупный турбогенератор, способный развивать мощность шестьсот тысяч киловатт. Но с тех пор как энергоблок “Магалия-2” вошел в строй, он доставлял одни неприятности. Постоянные разрывы труб котла и другие, более серьезные неполадки то и дело выводили энергоблок из строя, а последний раз, когда пришлось менять патрубки нагревателя, блок бездействовал целых девять месяцев. Но и потом проблем не убавилось. Как заметил один инженер, эксплуатация “Магалии-2” напоминала борьбу за удержание на плаву тонущего броненосца.
Всю последнюю неделю управляющий “Магалии” умолял Рея Паулсена разрешить ему остановить второй энергоблок для ремонта подтекающих труб, чтобы, как он выразился, “этот латаный-перелатаный чайник не разорвало на мелкие куски”. До вчерашнего дня Паулсен отвечал управляющему решительным “нет”. Из-за непредвиденного ремонта в других местах даже до наступления нынешней жары электроэнергия, вырабатываемая “Магалией-2”, была необходима компании. Как всегда, приходилось решать, что необходимо сделать сейчас, а что можно отложить на потом, и это иногда было связано с риском ошибиться. Вчера вечером, прочитав прогноз погоды, суливший понижение температуры, и тщательно взвесив все “за” и “против”, Паулсен дал разрешение, и энергоблок был немедленно отключен - ремонтные работы намечалось начать через несколько часов после того, как остынет котел. К сегодняшнему утру энергоблок “Ма-галия-2” окончательно остановили, и из нескольких магистралей были вырезаны подтекающие части труб. При всей отчаянности создавшегося положения “Магалия-2” не могла вступить в строй раньше чем через два дня.
- Будь прогноз точным, - прорычал Паулсен, - мы не отключили бы “Магалию-2”.
Председатель покачал головой. С него было достаточно. Выяснением, кто прав, кто виноват, можно будет заняться позднее. Сейчас это не ко времени.
Ним Голдман, о чем-то посовещавшись у диспетчерского пульта, объявил, перекрывая своим мощным голосом разговоры:
- Переход на скользящий график ограничений подачи электроэнергии начнется через полчаса. Другого выхода нет. Нам придется пойти на это. - Взглянув на председателя, он добавил:
- Думаю, следует предупредить средства информации. Еще есть время, чтобы телевидение и радио оповестили население.
- Приступайте, - одобрил Хэмфри. - Кто-нибудь, соедините меня с губернатором.
- Слушаюсь, сэр. - И помощник диспетчера начал набирать номер телефона.
Лица присутствующих помрачнели. Прекращение обслуживания потребителей! Такого еще ни разу не случалось за все сто двадцать пять лет существования компании.
Тем временем Ним Голдман звонил в расположенный в соседнем здании отдел информации компании. Нужно было немедленно начать подготовку соответствующих оповещений. В обычной ситуации о решении, связанном с приостановкой подачи электроэнергии, оповещалось всего несколько лиц из служащих компании, но в данном случае оно должно было стать достоянием широкой общественности. Несколько месяцев назад руководство компании решило, что такие приостановки - если когда-нибудь к ним придется прибегнуть - будут преподноситься как “скользящие ограничения” - хитрость, с помощью которой сотрудники отдела информации намеревались подчеркнуть не только временный характер этих мер, но и то, что их бремя в равной степени распределится между всеми районами штата. Само выражение “скользящие ограничения” родилось в голове молоденькой секретарши, которая додумалась до него после безуспешных попыток ее более опытных и хорошо оплачиваемых шефов изобрести что-нибудь приемлемое. Один из отвергнутых вариантов звучал так: “поочередные урезания”.
- На проводе Сакраменто, кабинет губернатора, сэр, - сообщил помощник диспетчера Эрику Хэмфри. - Мне сказали, что губернатор находится на ранчо, неподалеку от Стоктона, с ним пытаются связаться. И еще: они просят вас взять трубку.
Председатель кивнул в ответ и подошел к телефону. Прикрыв ладонью трубку, он спросил:
- Кто-нибудь знает, где главный?
Можно было не объяснять, что под “главным” подразумевался главный инженер Уолтер Тэлбот, спокойный, невозмутимый шотландец. Он должен был вот-вот уйти на пенсию, но о его умении принимать решения в критических ситуациях в компании ходили легенды.
- Я знаю, - ответил Ним Голдман. - Он поехал взглянуть на Большого Лила.
- Надеюсь, там все в порядке? - нахмурившись, спросил председатель.
Невольно все взгляды устремились к панели приборов, надпись над которой гласила: “Ла Миссион” № 5”. Это и был Большой Лил - самый новый и мощный энергоблок электростанции “Ла Миссион”, расположенной в пятидесяти милях от города.
Большой Лил! Создателем этого гиганта, извергавшего из своего чрева миллион с четвертью киловатт мощности, была компания “Лилиент индастриз оф Пенсильвания”, а прозвище Лил, то есть лилипут, ему дал какой-то журналист. Лил в огромных количествах поглощал мазут, в результате чего создавался перегретый пар, приводивший в движение гигантскую турбину. В прошлом у Большого Лила были свои критики. На стадии проектирования ряд специалистов высказывали сомнения в целесообразности строительства такого крупного энергоблока, полагая, что столь высокая степень зависимости от одного источника электроэнергии является чистейшим безумием; в качестве же ненаучного довода они приводили сравнение с яйцами в корзинке: случись что - разобьются сразу все. Другие специалисты с ними не соглашались. Они утверждали, что массовое производство электроэнергии одним таким источником, как Большой Лил, обойдется дешевле. Мнение об экономичности гигантского энергоблока перевесило и пока что подтверждалось. За два года с начала эксплуатации Большой Лил доказал свои преимущества по сравнению с менее крупными энергоблоками и продемонстрировал высокую степень надежности: никаких неприятностей он пока не доставлял. И сегодня регистрирующий прибор, установленный в Центре управления, сообщал приятную весть: Большой Лил, работая с максимальной мощностью, выдавал целых шесть процентов общей нагрузки компании.
- Сегодня рано утром сообщили, что наблюдается легкая вибрация турбины, - заметил Рей Паулсен, обращаясь к председателю. - По нашему с главным мнению, оснований для особых опасений нет, но мы оба решили, что ему надо самому взглянуть.
Хэмфри одобрительно кивнул. Так или иначе, находись главный инженер здесь, он мало чем мог помочь. Просто от его присутствия было бы как-то легче.
- Губернатор на проводе, - услышал Хэмфри голос телефонистки в трубке. А секундой позже раздался знакомый голос:
- Добрый день, Эрик.
- Добрый день, сэр, - ответил председатель. - Боюсь, у меня для вас нерадостные...
Именно в эту минуту все и случилось.
На приборной панели, прямо под табличкой с надписью “Ла Миссией” № 5”, заработал зуммер - раздался ряд резких, тревожных сигналов. И одновременно включились и замигали желтые и красные сигнальные лампочки. Черная стрелка ваттметра блока № 5 дрогнула, затем резко упала на нулевую отметку.
- О Боже! - раздался чей-то сдавленный возглас. - Большой Лил остановился!
Сомнений на этот счет быть не могло - стрелки ваттметра и других приборов замерли на “нуле”.
Реакция последовала в ту же секунду. Ожил и застрекотал установленный в Центре управления скоростной телетайп, выстреливая экспресс-информацию с сообщениями о сотнях отключений на подстанциях высоковольтной сети. Сработали одно за другим устройства защиты всех остальных генераторов. Одновременно огромные участки штата оказались без энергоснабжения. А спустя несколько секунд миллионы людей на огромном расстоянии друг от друга - заводские рабочие и конторские служащие, фермеры, домохозяйки, покупатели, продавцы, владельцы ресторанов, печатники, персонал станций технического обслуживания, биржевые маклеры, владельцы отелей, парикмахеры, киномеханики и владельцы кинотеатров, водители трамваев, работники телестанций и телезрители, бармены, сортировщики почты, виноделы, врачи, ветеринары, любители игральных автоматов (перечень этот может быть бесконечным) - остались без электроэнергии и замерли, не в состоянии продолжать то, чем занимались секундой раньше.
В домах лифты остановились между этажами. Аэропорты, кишевшие людьми, перестали функционировать. На улицах, скоростных магистралях и в транспортных потоках начался грандиозный хаос.
На территории, превышающей восьмую часть Калифорнии - а это значительно больше Швейцарии, - с населением примерно в три миллиона человек все внезапно замерло. То, что еще совсем недавно рассматривалось лишь как вероятность, теперь стало ужасающей реальностью - куда более страшной, чем можно было себе представить.
У пульта управления - он избежал общей участи и не лишился электропитания - диспетчеры действовали с молниеносной быстротой: отдавали распоряжения о чрезвычайных мерах, обзванивали электростанции и дежурных отдельных участков электросети, внимательно изучали схемы энергосистемы, укрепленные на вращающемся барабане, неотрывно следили за информацией на мерцающих экранах дисплеев. Им еще предстояло немало потрудиться, а в эти минуты их намного опережали компьютеры, активно включившиеся в управление ситуацией.
- Эй, Эрик, - услышал Хэмфри возглас губернатора в телефонной трубке, - у нас только что погасло все.
- Знаю, - ответил председатель. - Собственно, я и позвонил, чтобы поставить вас в известность.
А у другого аппарата - на прямом проводе с Центром управления электростанции “Ла Миссион” - орал в трубку Рей Паулсен:
- Какого черта! Что произошло с Большим Лилом?

Глава 2

Взрыв на “Ла Миссион” явился полной неожиданностью. Полчаса назад главный инженер Уолтер Тэлбот прибыл на Большой Лил - пятый энергоблок на “Ла Миссион”, получив сообщение о легкой вибрации турбины, замеченной во время ночной смены. Главный был долговязым, худощавым человеком, внешне суровым, но обладавшим своеобразным чувством юмора. Говорил он с певучим акцентом жителя Глазго, хотя за последние сорок лет даже и близко не был от берегов Шотландии, разве что несколько раз присутствовал на торжественных ужинах во время вечеров памяти Роберта Бернса в Сан-Франциско. Любивший все делать не спеша, он и сегодня неторопливо и тщательно проводил осмотр Большого Лила в сопровождении управляющего электростанцией - инженера Даниэли, человека мягкого и интеллигентного. А тем временем гигантский генератор продолжал выдавать электроэнергию - ее было достаточно, чтобы могли гореть более двадцати миллионов обычных лампочек.
Иногда натренированный слух главного инженера и управляющего улавливал едва заметную вибрацию в недрах турбины, нарушавшую обычно ровный ее гул. Но после нескольких тестов подшипника, проведенных с помощью штыря с нейлоновым наконечником, главный заключил:
- Причин для беспокойства нет. Толстяк не подведет, а чего он хочет, разберемся, когда пройдет паника.
В это время оба они стояли в непосредственной близости от Большого Лила, на полу из металлической решетки, в огромном, словно собор, зале, где находился турбогенератор. Гигантский агрегат покоился на бетонных подушках, напоминая выбросившегося на берег кита. Непосредственно под корпусом турбоагрегата находился огромный паропровод, по трубам которого из котла к турбине поступал пар под высоким давлением. На голове у обоих мужчин были защитные каски, уши защищены от шума наушниками. Ни то ни другое, однако, не смогло послужить защитой от оглушительного взрыва, раздавшегося секундой позже. На главного инженера и управляющего электростанцией Даниэли обрушилась вторая ударная волна. Взрыв под полом машинного зала в одно мгновение разорвал один из трубопроводов с раскаленным паром. Он прорвал и более тонкий трубопровод, по которому подавалось смазочное масло. Взрыв в сочетании с шипением пара породил громоподобный грохот. Затем сквозь решетку пола ударил столб пара температурой в тысячу градусов по Фаренгейту и под давлением в две тысячи четыреста фунтов на квадратный дюйм.
Оба погибли на месте. Буквально сварились заживо. А через несколько мгновений все вокруг заволокло густым черным дымом - горело смазочное масло из прорванного трубопровода, вспыхнувшее от осколка раскаленного металла.
Двое рабочих-ремонтников, красивших корпус генератора с лесов под потолком, попытались, спасаясь от клубов черного дыма, вскарабкаться вслепую на металлический мостик, перекинутый футах в пятнадцати над головой. Не попав на него, они рухнули вниз, в зияющую пасть смерти.
Лишь Центру управления электроснабжением, находившемуся футах в двухстах от места аварии и имевшему двойные двери, удалось предотвратить полную катастрофу. Благодаря быстрой реакции техника, дежурившего у пульта управления пятого энергоблока, а также эффективно сработавшим автомагическим средствам защиты Большой Лил был отключен без повреждения турбогенератора.
Расследование случившегося на “Ла Миссион” займет несколько дней - все это время эксперты будут тщательнейшим образом рыться в обломках, а помощники шерифа и агенты ФБР задавать бесчисленные вопросы, стремясь выяснить причину взрыва и обстоятельства, при которых он произошел. Сразу же возникшая версия о том, что взрыв был не случайным, позднее подтвердится.
На основании собранных улик удалось составить довольно ясную картину как самого взрыва, так и событий, ему предшествовавших.
Утром того дня, в одиннадцать часов сорок минут, гладковыбритый мужчина среднего роста, в форме Армии спасения, белый, с болезненным цветом лица, в очках со стальной оправой, подошел к главным воротам “Ла Миссион”. В руке он держал небольшой чемоданчик.
Охраннику, стоявшему у ворот, посетитель предъявил письмо, по всей видимости, на гербовой бумаге компании “Голден стейт пауэр энд лайт”, из которого следовало, что ему разрешается посещение объектов “ГСП энд Л” с целью проведения среди служащих сбора средств на благотворительные нужды Армии спасения, в частности на организацию бесплатных обедов для бедных детей.
Охранник сказал посетителю, что тому следует пройти в кабинет управляющего и предъявить там письмо. Он также объяснил, как найти кабинет управляющего, находившийся на втором этаже главного здания; попасть туда можно было через вход, который не был виден с поста охранника. После этого посетитель отправился в указанном направлении. Охранник вновь увидел его лишь минут через двадцать, когда посетитель покидал территорию электростанции, и заметил, что тот вышел по-прежнему с чемоданчиком.
Взрыв произошел час спустя.
Если бы охрана осуществлялась более строго, как подчеркнул в заключении следователь, посетителю должны были дать сопровождающего по территории электростанции. Но компания “ГСП энд Л”, как, впрочем, и другие предприятия, испытывала специфические затруднения в организации службы безопасности. Учитывая размеры ее хозяйства - девяносто четыре электростанции, целый ряд разбросанных на большой площади районных управлений, а также комплекс из двух многоэтажных зданий, где размещалась штаб-квартира компании, - осуществление строгих мер безопасности, если оно вообще было возможно, обошлось бы в целое состояние. И это, при том, что стремительно повышалась цена на топливо, росли зарплата персонала и эксплуатационные расходы, а потребители жаловались, что счета за электричество и газ и без того стали непомерными, и категорически возражали против дальнейшего повышения платы за услуги. Вот поэтому-то служба безопасности компании была сравнительно малочисленной, а вся система охраны объектов становилась фикцией и основывалась на допущении риска.
Случай на “Ла Миссион”, стоивший четырех человеческих жизней, показал подлинные масштабы этого риска.
В результате полицейского расследования удалось установить, что “сотрудником Армии спасения” был переодетый мошенник. Письмо, которое он показывал - притом, что гербовая бумага действительно могла принадлежать компании “ГСП энд Л”, которую, впрочем, не так уж трудно раздобыть, - было подделкой. В любом случае компания не разрешала своим сотрудникам отвлекаться во время работы, да и никто в “ГСП энд Л” не писал такого письма. Охранник с “Ла Миссион” не мог вспомнить, чья подпись стояла под текстом, - по его словам, какая-то закорючка.
Удалось также установить, что посетитель не заходил в кабинет управляющего. Там его никто не видел. А если бы видел, то едва ли забыл бы.
И тогда родилась версия.
По всей вероятности, мнимый сотрудник Армии спасения спустился по металлической лестнице на служебный этаж, расположенный непосредственно под машинным залом электростанции. Здесь, как и этажом выше, отсутствовали какие-либо внутренние перегородки, и, несмотря на переплетения одетых в теплоизоляцию паропроводов и прочих коммуникаций, основания нескольких агрегатов электростанции были ясно видны при свете, падавшем сквозь решетчатый пол машинного зала. Пятый энергоблок отличался от всех остальных массивностью, а также габаритами вспомогательного оборудования: определить его не составляло большого труда.
Злоумышленник, вполне возможно, сумел предварительно ознакомиться со схемой устройства электростанции, хотя это и не имело решающего значения. Главное здание, где находились силовые установки, отличалось предельной простотой - по существу, это был гигантский короб. По всей видимости, злоумышленник знал также, что “Ла Миссион”, как и все остальные электростанции современной постройки, в значительной степени автоматизирована и людей здесь работает мало, поэтому можно особенно не опасаться быть замеченным.
Затем он скорее всего прошел под основание Большого Лила, где извлек из чемоданчика начиненную динамитом бомбу. Прикидывая, как бы понеприметнее установить взрывное устройство, он остановил свой выбор на металлическом фланце в месте стыка двух трубопроводов. Заведя часовой механизм, он встал на цыпочки и установил заряд именно там. В том, что он выбрал именно это место, сказалась его техническая неграмотность. В противном случае он наверняка поместил бы заряд поближе к главному валу, где взрыв причинил бы наибольший ущерб и вывел бы из строя Большой Лил не меньше чем на год.
Эксперты по взрывчатым веществам сошлись во мнении, что такая возможность была вполне реальна. Они пришли к заключению, что преступник использовал направленный заряд - устройство конической формы, в результате взрыва которого возникает направленная волна, пробивающая все, что стоит на ее пути. Таким препятствием явилась магистраль паропровода, идущая от котла.
Установив бомбу, злоумышленник сразу же беспрепятственно вышел из главного здания и направился к воротам, после чего покинул территорию электростанции так же легко, как и проник на нее. О дальнейших его действиях ничего не было известно. Невзирая на тщательное расследование, никакого ключа к определению его личности найти не удалось. Правда, на одну из радиостанций кто-то позвонил и, отрекомендовавшись представителем подпольной революционной группы “Друзья свободы”, заявил, что взрыв - дело их рук. Однако полиция не располагала сведениями о местонахождении этой организации и ее членах.
Но все это станет известно позднее. А на “Ла Миссион” через полтора часа после взрыва по-прежнему царил хаос.
Пожарные, прибывшие на место аварии по автоматическому сигналу тревоги, с трудом справились с пылающим маслом и теперь проветривали главный машинный зал и нижние этажи, заполненные густым черным дымом. Когда наконец с этим было покончено, из зала вынесли четыре трупа. Тела главного инженера и управляющего, попавших под струю перегретого пара, были обезображены до неузнаваемости: по словам потрясенного этим зрелищем работника электростанции, они выглядели как сварившиеся раки.
По предварительной оценке, ущерб, причиненный пятому энергоблоку, был незначительным. В результате взрыва, прервавшего подачу смазочного масла, вышел из строя и требовал замены главный подшипник. Этим, собственно, все и ограничилось. На ремонтные работы - включая замену поврежденных паропроводов - уйдет примерно неделя, после чего энергоблок можно вернуть в строй. Теперь можно было устранить и легкую вибрацию, из-за которой главный инженер и прибыл сюда.

Глава 3

- Система распределения электроэнергии, которую постигла широкомасштабная, неожиданная перегрузка, - терпеливо объяснял Ним Голдман, - напоминает детскую игру “Подбери пятьдесят две”.
Он стоял на смотровой галерее, расположенной чуть выше центрального пульта и отделенной от него стеклянной перегородкой. Здесь же были молниеносно слетевшиеся в “ГСП энд Л” репортеры из газет, с телевидения и радио. Несколько минут назад вице-президент компании Тереза Ван Бэрен, отвечающая за связь со средствами массовой информации, упросила Нима выступить перед ними от лица компании на импровизированной пресс-конференции.
Кое-кто из журналистов уже начинал проявлять явные признаки раздражения: ответы, которые они получали на свои вопросы, казались им явно недостаточными.
- О Боже! Только не это! - недовольно воскликнула Нэнси Молино, репортер из газеты “Калифорния экзэминер”. - Избавьте нас от ваших доморощенных сравнений и дайте нам точные ответы на наши вопросы. В чем причина аварии? Кто несет за это ответственность? Какие меры вы намерены предпринять, если вообще тут можно что-либо сделать? Когда возобновится подача электроэнергии в сеть?
Мисс Молино была женщиной напористой, иногда высокомерной, даже жесткой, но при этом внешне привлекательной. Ее темнокожее лицо с высокими скулами обычно выражало смесь любопытства и недоверия, порой граничащего с презрением. Изящество своей тонкой, гибкой фигуры она умело подчеркивала элегантными, даже с претензией на шик, нарядами. В газетном мире она завоевала известность разоблачениями грязных махинаций в общественных учреждениях. Ним относился к ней примерно так же, как к заостренной, словно игла, сосульке, нависшей над головой. Судя по ее прошлым репортажам, компания “ГСП энд Л” отнюдь не относилась к разряду учреждений, к которым мисс Молино испытывала нежные чувства.
Несколько других репортеров в знак поддержки согласно закивали головами.
- Неполадки вызваны взрывом на “Ла Миссион”. - Ним едва удержался, чтобы не огрызнуться. - Мы полагаем, что по меньшей мере два человека погибли, однако более детально я вас проинформировать не могу, поскольку там горит масло и все окутано густым дымом.
- Вам известны имена погибших? - спросил кто-то из репортеров.
- Да, но я пока не могу их вам назвать. В первую очередь мы должны сообщить об этом семьям погибших.
- Вам известна причина взрыва?
- Нет.
- А как обстоит дело с подачей электроэнергии в сеть? - включилась в разговор мисс Молино.
- Частично она уже восстановлена. Возобновить подачу электроэнергии в почти полном объеме мы рассчитываем в пределах четырех, в крайнем случае шести часов. В общем, сегодня к вечеру все должно быть в норме.
"В норме, да только не для Уолтера Тэлбота”, - подумал Ним. Слух о том, что главный был на месте взрыва и, вероятно, погиб, достиг Центра управления всего несколько минут назад и произвел эффект разорвавшейся бомбы. Ним - а он был в давней дружбе с главным инженером - еще не успел в полной мере осознать происшедшее, но горькое чувство утраты уже начало завладевать им. Даниэли, управляющего “Ла Миссион”, Ним знал весьма отдаленно, а потому и смерть его воспринял не так остро.
Сквозь звуконепроницаемую стеклянную перегородку, отделяющую смотровую галерею от рабочей площадки Центра управления, Ниму была видна суета у диспетчерского пульта. Он хотел бы вернуться туда как можно быстрее.
- Следует ли завтра ожидать очередного прекращения подачи электроэнергии? - оборвал его размышления корреспондент службы новостей.
- Если жара спадет, а насколько мы можем предположить, именно так и произойдет, прекращения электроснабжения не будет.
Вопрос следовал за вопросом, и Ниму пришлось самым подробным образом объяснять представителям прессы, что такое пиковые нагрузки в условиях исключительно жаркой погоды.
- Иными словами, вы хотите нам сказать, - едко заметила Нэнси Молино, - что вы, сотрудники Центра управления, не удосужились в своих планах предусмотреть чрезвычайные обстоятельства.
Ним не успел ответить. После недолгого отсутствия на галерее вновь появилась Тереза Ван Бэрен. Эта маленькая полная суетливая женщина лет сорока пяти, неизменно носившая помятый льняной костюм и коричневые туфли с дырочками, скорее напоминала суматошную домохозяйку, а не опытного руководителя компании, каковым она в действительности являлась.
- У меня есть для вас объявление, - сказала миссис Ван Бэрен срывающимся голосом - в комнате воцарилась тишина. - Нам только что стало известно, что погибли четыре человека, а не два. Все они - сотрудники компании, находившиеся на своих рабочих местах во время взрыва. Сейчас я об этом сообщу их родственникам, а через несколько минут мы представим вам перечень их имен с краткими биографиями. Я также уполномочена довести до вашего сведения, что у нас есть основания считать взрыв следствием диверсии, хотя в данный момент мы не можем это подтвердить.
На нее посыпался град вопросов, а Ним тем временем потихоньку покинул галерею.
Центр управления шаг за шагом возвращал энергосистему к нормальному состоянию.
Старший диспетчер у своего пульта манипулировал множеством кнопок и при этом умудрялся говорить сразу по двум телефонам, быстро, но спокойным голосом отдавая распоряжения операторам подстанций, налаживая связь с электростанциями: в момент взрыва на Большом Лиле они автоматически отключились от сети. Когда сеть Тихоокеанского побережья снова заработала, диспетчер с глубоким вздохом откинулся в своем сером металлическом вращающемся кресле, передохнул несколько секунд, а затем опять принялся за телефоны, чтобы восстановить нагрузку. Заметив Нима, он сказал:
- Полдела сделано, мистер Голдман.
Как понял Ним, это означало, что почти половина всей территории, внезапно оказавшейся без электроэнергии, вновь получила питание. Автоматика была в состоянии отключить питание в сети быстрее, чем любая команда, поданная человеком, однако возобновление работы всей системы осуществлялось непосредственно техническим персоналом компании под наблюдением Центра управления.
В первую очередь подключались города; получив энергию, оживал район за районом. Затем должна была прийти очередь пригородов, в особенности тех, где сосредоточились промышленные предприятия. Последними в табели о рангах получателей электроэнергии значились сельские поселки и отдаленные сельскохозяйственные районы.
Но и тут делались некоторые исключения. Объектами первостепенной важности были больницы, водонапорные станции и очистные сооружения. Конечно, подобные предприятия, как правило, имеют собственные резервные генераторы, но те могли обеспечить лишь часть нагрузки, и для нормального функционирования требовались внешние источники питания.
Теперь внимание диспетчера переключилось на необычную карту энергосети с рядом цветных кружков, обстановку на которой он обсуждал по одному из телефонов.
Подождав, пока в разговоре диспетчера возникла пауза, Ним спросил его о значении этих кружков.
- А вы разве не знаете? - диспетчер явно удивился такому вопросу.
Ним отрицательно покачал головой. Даже вице-президент по планированию был не в состоянии хотя бы бегло ознакомиться с тысячами подробнейших схем, которые использовались в операциях такой крупной компании, как “ГСП энд Л”.
- Оборудование для жизнеобеспечения в частных домах. Тоже объекты особого внимания. - Диспетчер кивком подозвал одного из своих помощников и уступил ему место в своем кресле. - Мне нужно передохнуть. - Усталым жестом он провел рукой по своей седой шевелюре, потом, автоматическим движением кинув в рот очередную таблетку джелюсила, положил карту-схему электросети перед собой и Нимом. - Вот эти красные кружочки обозначают аппараты искусственного дыхания, их еще называют железными легкими. Зеленые - аппараты “искусственная почка”. А этот оранжевый кружок - кислородный аппарат, обеспечивающий дыхание ребенка. У нас имеются подобные карты для каждого участка, и мы их постоянно обновляем. Нам помогают больницы - их сотрудники знают, в каких домах установлено такое оборудование.
- Вы только что ликвидировали пробел в моем образовании, - признался Ним, продолжая изучать карту - она прямо-таки зачаровала его.
- Большинство людей, чья жизнь зависит от приборов жизнеобеспечения, пользуются аппаратурой, питание которой в чрезвычайной ситуации обеспечивается батареями, - продолжал свои пояснения диспетчер. - Тем не менее, когда подача электроэнергии от сети прекращается, они испытывают сильную тревогу. Так вот, в случае приостановки подачи электроэнергии локального характера наша задача - быстро установить причину неполадок. Затем, если у нас остаются какие-то сомнения или затруднения, мы срочно доставляем туда переносной генератор.
- Но ведь у нас нет портативных генераторов в столь большом количестве, и, уж во всяком случае, их не хватит в условиях такой крупной аварии, как та, что случилась сегодня.
- Конечно, не хватит. И к тому же у нас недостаточно бригад по их обслуживанию. Но сегодня нам повезло. Операторы местных подстанций следили за обстановкой. И ни одному из тех, кто пользуется домашними приборами жизнеобеспечения, не пришлось испытать неприятностей. А теперь во всех местах, обведенных кружками, - диспетчер указал на карту, - подача электроэнергии восстановлена.
Сама мысль о том, что о нескольких десятках людей помнили и заботились при любых, даже самых драматичных обстоятельствах, трогала до глубины души и успокаивала. Взгляд Нима переносился с одного сектора карты на другой. Он нашел хорошо знакомое пересечение улиц Лейквуд и Бальбоа. Один из красных кружочков отмечал жилой дом, мимо которого он много раз проезжал на своем автомобиле. Рядом значилась фамилия Слоун - вероятно, это был больной на искусственном легком. И кто этот Слоун, что он собой представляет?
Но тут его размышления прервались.
- Мистер Голдман, с вами хочет переговорить президент. Он звонит с “Ла Миссион”.
Ним взял трубку телефона, протянутую ему одним из операторов Центра управления.
- Ним, - раздался в трубке голос Эрика Хэмфри, - вы ведь довольно близко были знакомы с Уолтером Тэлботом, не так ли? - Его голос звучал, как всегда, ровно. При поступлении первых сообщений о взрыве он вызвал свой лимузин и вместе с Реем Паулсеном умчался на “Ла Миссион”.
- Да, мы с Уолтером были хорошими друзьями. - Ним почувствовал, что к глазам подступили слезы. Одиннадцать лет назад, вскоре после того, как он поступил на работу в компанию “Голден стейт пауэр энд лайт”, у них с главным инженером возникла взаимная симпатия, а потом и дружба, и сейчас он просто не мог представить себе, что они уже никогда не поговорят по душам.
- А как насчет жены Уолтера? Вы с ней знакомы достаточно коротко?
- С Ардит? Да, очень.
Ним почувствовал, что президент слегка замялся, и поспешил оборвать неловкую паузу:
- Как там у вас обстоят дела?
- Плохо. Никогда прежде мне не доводилось видеть тела людей, погибших от ожогов перегретым паром. Надеюсь, что больше и не придется. Кожи на них практически не осталось - сплошные пузыри, а под ними голое мясо. Лица обезображены до неузнаваемости.
На какой-то миг обычное самообладание, казалось, покинуло Эрика Хэмфри, но он сумел взять себя в руки.
- Именно поэтому я бы хотел, чтобы вы отправились к миссис Тэлбот и по возможности поскорее. Насколько я понимаю, известие о гибели мужа явилось для нее сильным ударом. Помогите ей по-дружески. Я бы хотел также, чтобы вы уговорили миссис Тэлбот не присутствовать на опознании тела ее мужа.
- О Боже! Эрик, почему вы просите об этом меня?
- По-моему, это ясно. Кто-то ведь должен это сделать, а вы знали обоих лучше, чем кто-либо из нас. Я уже попросил друга Даниэли пойти к его жене с такой же целью.
Ним чуть было не взорвался: “Так почему вы сами к ним не отправитесь, к женам всех четверых погибших? Ведь вы же наш главнокомандующий, да и оклад у вас прямо-таки королевский, так что можно хоть изредка жертвовать душевным комфортом! И кроме того, разве смерть при исполнении служебных обязанностей на благо компании не заслуживает того, чтобы ее руководитель соблаговолил лично выразить соболезнования родственникам погибших?” Но Ним этого не сказал, поскольку знал, что Дж. Эрик Хэмфри, отличный администратор, неизменно уклонялся от всего, что выходило за рамки его служебных обязанностей. Сейчас явно был один из тех случаев, когда Ниму с коллегами предстояло выполнять за Хэмфри его долг.
- Ну, хорошо, - уступил он. - Я это сделаю.
- Спасибо. И пожалуйста, передайте миссис Тэлбот глубокое соболезнование от меня лично.
Возвращая телефонную трубку помощнику диспетчера, Ним кипел от негодования. Поручение президента компании огорошило его. Конечно, рано или поздно ему пришлось бы увидеться с Ардит Тэлбот и, видя ее слезы, искать слова утешения, но ему хотелось, чтобы эта встреча произошла как можно позднее, когда горе хоть немного утихнет.
Выходя из Центра управления, Ним столкнулся с Терезой Ван Бэрен. Выглядела она вконец измотанной, да и неудивительно: один разговор с репортерами чего ей стоил, да и смерть Тэлбота, который был и ее другом, сильно по ней ударила.
- Отнюдь не самый лучший денек для всех нас, - буркнула Тереза.
- Что верно, то верно, - согласился с ней Ним. Он рассказал ей об инструктаже Эрика Хэмфри и о том, куда направляется.
- Не завидую, - поморщившись, заметила вице-президент по связям с общественностью. - Тяжелое это дело. Да, кстати, я слышала, у вас тут произошла стычка с Нэнси Молино?
- Вот уж дрянь! - в сердцах выругался Ним.
- Все верно, Ним, стерва она порядочная. Но кроме того, она отчаянно смелая журналистка, не чета всем этим полуграмотным кривлякам, что толкутся у нас на галерее.
- Мне странно слышать такое от вас. Ведь она настроилась на критический, даже враждебный лад еще до того, как толком узнала, что здесь у нас произошло.
Тереза пожала плечами.
- Толстокожий монстр, на которого мы работаем, вполне может снести несколько легких ударов и уколов. Что касается враждебности, то, вероятно, таким способом Нэнси стремится заставить вас, да и других, сказать больше, чем вы сами того хотели. Да, Ним, что касается женщин, вам предстоит еще кое-чему научиться. Я не имею в виду гимнастические упражнения в постели: насколько я наслышана, с этим у вас все в полном порядке. - Она окинула его критическим взглядом. - Ведь вы не против поохотиться на женщин, не так ли?
Но тут ее глаза по-матерински потеплели;
- Вероятно, сейчас не время говорить вам такое. Поезжайте к жене Уолтера и постарайтесь помочь ей чем сможете.

Глава 4

Втиснув свое внушительное тело в двухместный “Фиат X-19”, Ним гнал юркую машину по улицам деловой части города на северо-запад, в пригородный район Сан-Рок, где жили Уолтер и Ардит Тэлбот. Путь ему был хорошо известен - он ездил этой дорогой много раз.

1 Следующая страница


Перегрузка 2

Наступал вечер, и хотя уже прошло более часа после пика дорожного движения, когда люди возвращаются домой с работы, улицы были забиты автомобилями. Дневная жара спала, но не намного.
Ним поерзал в кресле маленького автомобиля, пытаясь устроиться поудобнее. Это невольно напомнило ему, что в последнее время он прибавил в весе. Нужно похудеть, в противном случае ему придется расстаться с “фиатом”, а он вовсе не собирался заводить себе другую машину. В привязанности к автомобилю отражались его убеждения: Ним считал, что те, кто пользуется большими автомобилями, бессмысленно транжирят драгоценное топливо. Глупцы, их райской жизни скоро наступит конец, причем катастрофический! И одним из его проявлений станет болезненная нехватка электроэнергии.
Сегодняшний недолгий перерыв в подаче электроэнергии Ним расценивал как очень горькую закуску перед основным блюдом, прелюдией к куда более тяжелым, ошеломляющим нехваткам, ждать которых осталось всего-то год-другой. Вся беда в том, что никому, казалось, до этого не было дела. Даже среди сотрудников компании “ГСП энд Л”, многие из которых владели той же информацией и могли представить себе картину грядущих событий не хуже Нима, царило благодушное настроение, суть которого можно было выразить очень просто: “Не надо волноваться. Все в конце концов будет хорошо. Мы как-нибудь справимся с ситуацией. А пока что давайте-ка не раскачивать лодку и не тревожить людей понапрасну”.
В последние несколько месяцев лишь три человека в высшей иерархии компании “ГСП энд Л” - Уолтер Тэлбот, Тереза Ван Бэрен и Ним - настаивали на изменении позиции компании. Они настаивали на необходимости немедленного и недвусмысленного предупреждения общественности, прессы и политических деятелей о грядущем энергетическом голоде со всеми его пагубными последствиями и о том, что полностью предотвратить его не представляется возможным. Лишь мощная целевая программа строительства новых электростанций в сочетании с широкомасштабными и весьма болезненными мерами по энергосбережению способна была смягчить кризис. Однако до сих пор в политике “ГСП энд Л” преобладала обычная осторожность, боязнь задеть за живое интересы властей предержащих. Никаких распоряжений об изменении энергетической политики так и не последовало. И вот теперь Уолтер - один из троицы глашатаев надвигающейся беды - погиб.
Чувство горя с новой силой охватило Нима. До сих пор ему удавалось удержаться от слез, но теперь, в тесном салоне автомобиля, он дал им волю, и они ручейками потекли к подбородку. В порыве отчаяния ему хотелось хоть что-то сделать для Уолтера, ну хотя бы за упокой его души помолиться. Он попытался вспомнить “кэддиш” - еврейскую молитву оплакивания, которую он иногда слышал во время отпевания покойников и которую по традиции произносил ближайший родственник мужского пола в присутствии десяти мужчин-иудеев. Губы его беззвучно зашевелились, и он, запинаясь, пробормотал древние арамейские слова:
"Йисгадал вейискадаш ш'мэй раббо би'олмо диивро чируси ве'-ямлич малчуси...” И замолк, забыв окончание молитвы. Нет, молиться - это не для него.
В его жизни бывали минуты, как сейчас, когда Ним инстинктивно, испытывал идущий из глубины души порыв к религии, к тому, чтобы найти свое место в культурном наследии своего народа. Однако путь к религии или по крайней мере к ее исповедованию был для него наглухо закрыт. А закрыл его еще до рождения Нима отец, Исаак Голдман, который приехал в Америку из Восточной Европы без гроша в кармане, но зато убежденным социалистом. Исаак был сыном раввина и считал, что социализм и иудаизм несовместимы. В итоге он отверг религию своих праотцов, чем поверг собственных родителей в безутешное горе. Даже теперь старый Исаак в свои восемьдесят два года по-прежнему высмеивал основные догмы иудейской веры, которые, по его словам, представляли собой “банальный треп между Богом и Авраамом и дурацкую сказку об избранном народе”.
Ним был воспитан в духе воззрений своего отца. Праздник еврейской Пасхи и святые дни Рош Хашана и Емкипур не отмечались в семье Голдман. Бунт Исаака привел к тому, что и дети Нима, Леа и Бенджи, также воспитывались вне иудейских традиций и обрядов. Ни у кого и мысли не возникало сделать бар митцва, или обрезание, Бенджи. Раз и навсегда решив все в отношении самого себя, Ним не, мог не задаваться вопросом, имеет ли он право отделять своих детей от пятитысячелетней истории еврейского народа? Он знал, что еще не поздно все изменить, но окончательного решения пока не принял.
При мысли о своей семье Ним вспомнил, что забыл позвонить Руфи и предупредить ее, что не вернется домой допоздна. Он дотянулся до телефона, укрепленного с правой стороны под панелью приборов, - это дополнительное удобство предоставлялось и оплачивалось компанией “ГСП энд Л”, - продиктовал телефонистке свой домашний номер и после короткой паузы услышал гудки, а затем детский голос:
- Это квартира Голдманов. Говорит Бенджи Голдман. Ним улыбнулся. Ну конечно же, это Бенджи - даже в свои десять лет он был воплощением точности и аккуратности, не то что его сестра Леа, которая хоть и была на четыре года старше брата, не в пример ему вечно витала где-то и отвечала на звонки небрежным “привет”.
- Это я - отец. Я говорю из автомобиля. - Он приучил своих домашних делать паузу после этой фразы, потому что при переговорах по радиотелефону нельзя было говорить одновременно, канал работал только в одном направлении. - Как дела дома? Все нормально?
- Да, папа, теперь все в порядке. Но у нас тут отключилось электричество. - Бенджи коротко рассмеялся. - Впрочем, тебе об этом и так должно быть известно. И еще, пап, я поправил стрелки у всех часов.
- Это хорошо. И ты прав, я об этом действительно знал. А теперь дай-ка поговорить с твоей матерью.
- Леа хочет...
Ним услышал шум возни, затем в трубке раздался голос дочери.
- Привет! Мы смотрели программу новостей по телевизору. Тебя не показывали.
В голосе Леа звучали обвинительные нотки. Дети Нима привыкли частенько видеть его на экране телевизора, когда он выступал в роли представителя компании “ГСП энд Л”. Вполне возможно, что отсутствие его в сегодняшней передаче отрицательно скажется на популярности Леа среди ее друзей.
- Ты уж извини меня, Леа. Сегодня столько всяких других дел навалилось. Соедини-ка меня с мамой.
В телефонной трубке снова возникла пауза. Затем раздался мягкий голос Руфи:
- Ним?
Он нажал на кнопку переговорного устройства.
- Он самый. Добраться до тебя - все равно что протолкаться сквозь целую толпу.
Продолжая разговаривать, он одновременно продолжал управлять “фиатом” одной рукой и перевел машину в другой ряд, поближе к обочине. Показался дорожный указатель с предупреждением, что до поворота на Сан-Рок оставалось полторы мили.
- Под толпой ты подразумеваешь детей? Но они тоже хотят с тобой поговорить. Наверное, не слишком часто видят тебя дома.
Руфь никогда не повышала голос, даже когда хотела упрекнуть его в чем-либо. А этот ее упрек совершенно справедлив, признался себе Ним и пожалел, что вообще затронул эту тему.
- Ним, мы слышали о том, что случилось с Уолтером. Да и с другими тоже. Ужасно! Об этом сообщили в программе новостей. Я просто подавлена.
Ним понимал, что Руфь говорит искренне, ведь она знала, какие близкие отношения связывали его с главным инженером. Подобная чуткость вообще была свойственна Руфи, хотя в целом в последнее время между ней и Нимом, казалось, оставалось все меньше и меньше взаимопонимания по сравнению с их прежними отношениями, правда, до открытой враждебности дело никогда не доходило. Нет, этого не было. “Руфь с ее спокойной невозмутимостью никогда бы такого не допустила”, - подумал Ним. Ему не составило труда представить ее в эти минуты - собранную, уверенную в себе, с сочувственным выражением мягких серых глаз. Он часто ловил себя на мысли, что в ней было что-то от Мадонны: даже не обладая особо привлекательной внешностью, она производила яркое впечатление в силу своей индивидуальности, уже одна она делала ее прекрасной. Он также знал, что эти минуты она проведет вместе с Леа и Бенджи, стараясь, как всегда спокойно, объяснить им, словно равным, смысл случившегося. Руфь - великолепная мать. А вот их супружество стало каким-то пресным, даже скучным. Про себя он называл его “идеально гладкой дорогой в никуда”. Было тут и нечто еще - вероятно, как следствие их не слишком нормальных отношений. В последнее время у Руфи развились какие-то свои интересы, и делиться ими она явно не хотела. Уже несколько раз Ним звонил ей в то время, когда она обычно бывала дома, однако, судя по всему, она целый день отсутствовала, да и потом избегала объяснений, что было на нее не похоже. Может быть, Руфь завела любовника? Он считал, что такое вполне возможно. Как бы там ни было, но Нима интересовало одно: как долго и как далеко они будут плыть по течению, прежде чем между ними произойдет столкновение, которое внесет определенность в их отношения.
- Мы все потрясены, - признался Ним. - Эрик попросил меня отправиться к Ардит, и я как раз к ней сейчас еду. Думаю, что вернусь домой поздно. Даже очень поздно. Так что не ждите меня.
Собственно, в такой задержке не было ничего нового. Ним нередко задерживался на работе допоздна, а в результате либо ужин сдвигался на неопределенное время, либо он вообще его пропускал. По этой же причине он редко виделся с Леа и Бенджи: дети уже отправлялись в кровать, а иной раз и спали, когда Ним возвращался домой. Временами Ним испытывал чувство вины за то, что уделял детям такое ничтожное время, и понимал, что это тревожит Руфь, хотя она редко заводила разговор на эту тему. Иной раз ему хотелось, чтобы она высказывала свое недовольство более определенно.
Но сегодня не требовалось никаких объяснений или оправданий, в том числе и перед самим собой.
- Бедная Ардит, - сказала Руфь, - ведь Уолтеру до пенсии оставалось совсем немного. А тут еще это объявление, после него ей будет еще тяжелее.
- Какое объявление?
- Ой, да я думала, ты в курсе. Его передали в программе новостей. Те самые люди, которые подложили бомбу, прислали на радиостанцию какое-то коммюнике - по-моему, они так это называют. Они похвалялись тем, что совершили. Можешь себе такое представить? Что же это за люди!
- Какая это радиостанция? - Ним быстро отложил трубку телефона, включил радио и, вновь схватив телефон, успел поймать ответ на свой вопрос.
- Я не знаю, - сказала Руфь.
- Послушай, все это очень важно. Так что я сейчас разговор кончаю и, если смогу, позвоню тебе от Ардит.
Ним положил трубку в гнездо аппарата. Он уже успел настроить радио на волну станции, передающей исключительно последние новости, и, бросив взгляд на часы, увидел, что до начала очередного выпуска, передававшегося каждые полчаса, осталась одна минута.
Показался поворот на Сан-Рок, и “фиат” свернул с главной дороги вправо. До дома Тэлботов отсюда была какая-нибудь миля пути.
По радио прозвучал сигнал горна, прерывистый, словно азбука Морзе, - позывные краткой сводки новостей. Сообщение, которого с нетерпением ожидал Ним, передавалось в начале программы:
"Группа лиц, называющих себя “Друзья свободы”, заявила о своей ответственности за взрыв, который произошел сегодня, на электростанции, принадлежащей компании “ГСП энд Л”. Взрыв повлек за собой гибель четырех человек и привел к серьезному нарушению в подаче электроэнергии.
Заявление “Друзей свободы” записано на магнитофонную пленку, которая была доставлена на радиостанцию сегодня во второй половине дня. Как заявили в полиции, информация, содержащаяся в заявлении, указывает на его подлинность. В настоящий момент полицейские изучают магнитофонную запись в поисках возможной разгадки”.
Ним подумал, что станция, передачу которой он слушал, вероятно, не та, что получила пленку, иначе она не преминула бы подчеркнуть свою роль во всей этой истории. Но работники широковещательных служб предпочитали не упоминать о существовании конкурента, а потому и название обладателя записи в эфире не прозвучало.
"Согласно поступившим сообщениям, мужской голос, записанный на пленке, произнес следующее. Цитируем: “Друзья свободы” привержены делу народной революции и выражают свой протест против алчности капиталистической монополии на власть, которая по праву принадлежит народу”. Конец цитаты.
В комментарии к гибели людей, последовавшей в результате взрыва, в записи говорится следующее. Цитируем: “Убивать мы никого не намеревались, но в той народной революции, что разворачивается сейчас, капиталистам и их лакеям придется понести жертвы и испытать страдания за те преступления, которые они совершили против человечества”. Конец цитаты.
Официальный представитель компании “Голден стейт пауэр энд лайт” подтвердил, что причиной сегодняшнего взрыва явилась диверсия, однако от дальнейших комментариев воздержался.
Вскоре ожидается повышение розничных цен на мясо. Сегодня в Вашингтоне министр сельского хозяйства заявил представителям потребительских..."
Дотянувшись до радиоприемника, Ним выключил его. Новости подействовали на него угнетающе. А как все это должно отразиться на Ардит Тэлбот?
В сгущающихся сумерках он заметил несколько автомобилей, припаркованных рядом со скромным аккуратным двухэтажным домом Тэлботов, окруженным роскошными цветочными клумбами, - цветы были давним увлечением Уолтера. В окнах первого этажа горел свет.
Ним нашел место для своего “фиата”, запер машину и пошел по дорожке к дому.

Глава 5

Дверь в особняк была открыта, и из комнат доносился приглушенный шум голосов. На его стук никто не ответил, и он вошел в дом.
В холле голоса слышались более отчетливо. Он понял, что они доносятся справа, из гостиной. Ним различил всхлипывания Ардит. До него донеслись обрывки фраз: “...О Боже! Эти убийцы.., был таким хорошим, добрым.., никогда никого не обидел.., и называть его этими грязными словами...” Судя по всему, с ней была истерика. Одновременно слышались и другие голоса: Ардит пытались успокоить, но безуспешно.
Ним остановился в нерешительности. Дверь в гостиную была наполовину раскрыта, но его еще не увидели. Возникло искушение выйти на цыпочках во двор, уйти отсюда так же незаметно, как он пришел. Но тут внезапно дверь гостиной распахнулась настежь, и в переднюю вышел мужчина. Быстро закрыв дверь, он прислонился к ней спиной; его тонкое лицо с бородкой было бледным, он зажмурился, словно хоть на минуту решил забыться. Голосов теперь почти не было слышно.
- Уолли, - тихо окликнул его Ним. - Уолли. Мужчина открыл глаза и несколько секунд как бы приходил в себя.
- Ах, это ты, Ним. Спасибо, что пришел. Ним знал Тэлбота-младшего - он был единственным сыном Уолтера - почти столько же, сколько дружил с покойным. Уолтер-младший, как и его отец, работал в компании “ГСП энд Л” - инженером по эксплуатации линий электропередачи. Он с женой и детьми жил на другом конце города.
- Черт побери, тут и не сообразишь, что сказать. Разве что выразить свое сочувствие.
- Да, я понимаю, - опустив голову, ответил Уолли Тэлбот и, как бы извиняясь, кивнул на дверь за спиной:
- Мне просто нужно было выйти на минуту. Какой-то идиот включил телевизор, и мы услышали заявление, которое сделали эти грязные ублюдки. Будь они прокляты! До этого нам удалось немного успокоить мать. А тут с ней все началось по новой. Да ты, наверное, и сам слышал.
- Да, слышал. Кто там у нее?
- Ну, во-первых, Мэри. Мы оставили детей под присмотром знакомых и тут же приехали сюда. Потом начали приходить соседи, большинство из них все еще здесь. Я, конечно, понимаю, ими движут добрые чувства, да только пользы от этого мало. Если бы отец был здесь, он бы... - Уолли криво улыбнулся. - Так трудно свыкнуться с мыслью, что его здесь больше никогда не будет.
- Да, и у меня такое же чувство. Ним отчетливо понимал, что Уолли совершенно выбит из колеи и серьезной помощи от него ждать не приходится.
- Уолли! Все это не может дальше так продолжаться. Давай-ка пойдем в гостиную. Я поговорю с твоей матерью и постараюсь успокоить ее. А вы с Мэри потихоньку выпроваживайте всех остальных.
- О'кей. Звучит разумно. Спасибо тебе, Ним.
Уолли, несомненно, нуждался в том, чтобы кто-то взял на себя роль распорядителя.
Когда они вошли в комнату, там стояли и сидели по меньшей мере человек десять, большинство из них были незнакомы Ниму. Яркая и уютная гостиная, не ахти какая большая, но вполне просторная, теперь казалась переполненной. Несмотря на включенный кондиционер, в комнате было жарко. Несколько человек говорили одновременно, к тому же работал телевизор, так что самого себя было трудно расслышать. Рядом с Ардит Тэлбот сидела на софе Мэри, жена Уолтера-младшего.
Несмотря на то что Ардит в этом году исполнилось шестьдесят лет - Ним и Руфь были приглашены на вечеринку по случаю ее дня рождения, - она по-прежнему оставалась удивительно красивой женщиной с прекрасной фигурой и тонкими чертами лица, лишь слегка тронутого неизбежными морщинками. В модно подстриженных золотистых волосах проглядывала естественная седина. Ардит регулярно играла в теннис и обычно прямо-таки излучала здоровье, но сегодня ее заплаканное лицо поблекло, постарело.
Ардит по-прежнему продолжала что-то бессвязно говорить, голос ее при этом прерывался. Увидев Нима, она оборвала свой монолог.
- Ax, Ним, - выдохнула Ардит, протягивая к нему руки. Остальные расступились, чтобы он мог пройти к ней. Ним опустился на софу рядом с Ардит и обнял ее.
- Ах, Ним, - повторила Ардит. - Ты слышал, какое несчастье с Уолтером?
- Да, дорогая, - мягко ответил Ним. - Я знаю. Ним заметил, как Уолли - он находился в другом конце гостиной - выключил телевизор, затем отвел в сторонку свою жену и что-то сказал ей вполголоса. Мэри кивнула. Затем они подошли к остальным находившимся в комнате и, поблагодарив их за сочувствие, стали одного за другим провожать к выходу. Ним молча поглаживал Ардит по плечу. Вскоре в гостиной наступила тишина.
Наконец дверь дома закрылась за последним из соседей. Уолли и Мэри, выходившие в переднюю, чтобы попрощаться с ними, вернулись в комнату. Уолли судорожным жестом провел рукой по волосам и бороде.
- Я не откажусь от глотка виски, - сказал он. - Кто-нибудь ко мне присоединится? Ардит и Ним согласно кивнули.
- Я все сделаю, - сказала Мэри. Она мгновенно принесла и расставила на столе стаканы и напитки, потом принялась за пепельницы, прибрала гостиную, и вскоре не осталось и следов от недавнего беспорядка. Мэри была женщина миниатюрная, изящная и при этом весьма деловитая. До того как выйти замуж за Уолли, она писала кое-какие материалы для рекламного агентства, да и сейчас продолжала работать по договорам, не забывая при этом о семье.
К Ардит, небольшими глотками отпивавшей виски, начинало возвращаться самообладание. Внезапно она сказала:
- Наверное, я выгляжу просто ужасно.
- Ничуть не хуже любой другой, окажись она на твоем месте, - успокоил ее Ним.
Тем не менее Ардит подошла к зеркалу.
- О Боже! - воскликнула она и вышла из гостиной, захватив с собой стакан виски. По звуку ее шагов они поняли, что Ардит поднялась на второй этаж.
"Мало найдется мужчин, способных сравниться с женщинами по силе и стойкости”, - подумал Ним.
Однако он решил, что в первую очередь расскажет Уолли о предупреждении Эрика Хэмфри уберечь близких Уолтера и отговорить их от прощания с останками покойного. С внутренним содроганием он вспомнил слова президента компании:
"Кожи практически не осталось... Лица обезображены до неузнаваемости”.
Мэри вышла на кухню. Воспользовавшись тем, что остался с Уолли наедине, Ним как можно деликатнее, избегая подробностей, объяснил ему суть создавшегося положения.
Реакция последовала немедленно. Уолли залпом опрокинул остатки скотча.
- Бог мой! - со слезами на глазах взмолился он. - Только не это! Нет, сказать об этом матери я просто не смогу. Придется это сделать тебе.
Ним хранил молчание. Он со страхом ожидал объяснения с Ардит.
Спустя пятнадцать минут Ардит вернулась в гостиную. Она привела в порядок лицо, причесалась и переоделась в элегантную блузку и юбку. Можно было бы даже сказать, что она обрела свою обычную привлекательность, если бы не потухшие глаза.
Мэри тоже вернулась в гостиную. Теперь Уолли сам наполнил стаканы, и все четверо застыли в тяжелом молчании, не зная, что сказать.
Первой тишину нарушила Ардит.
- Я хочу видеть Уолтера, - решительно сказала она. Затем повернулась к Уолли:
- Тебе известно, куда отвезли отца и вообще.., какие меры были предприняты?
- Ну.., в общем, так... - Слова застряли у Уолли в горле, он поднялся со своего места, поцеловал мать и, отведя в сторону глаза, продолжил:
- Понимаешь, мам, тут возникла одна проблема. Ним тебе сейчас все объяснит. Правда ведь, Ним?
В эту минуту Ним был готов сквозь землю провалиться.
- Мама, дорогая, - сказал Уолли, - мы с Мэри должны ненадолго поехать домой к детям. Мы вернемся, и кто-то из нас останется с тобой на ночь.
Но Ардит словно не слышала его.
- Какие проблемы?.. Почему я не могу увидеть Уолтера?.. Объясните же мне, в чем дело.
Уолли тихо вышел из гостиной. Мэри последовала за ним. Ардит, казалось, этого не заметила.
- Прошу вас... Почему я не могу?.. Ним взял ее за руки.
- Ардит, выслушай меня. Уолтер погиб внезапно. Все случилось быстрее чем за секунду. Он не успел понять, что происходит, и даже не испытал боли. - Ним надеялся, что так оно и было. - Но в результате взрыва он был изувечен.
Ардит застонала.
- Уолтер был моим другом, - как можно спокойнее произнес Ним. - Я знал его почти как себя и уверен: он не хотел бы, чтобы ты его увидела таким. Он хотел бы, чтобы ты запомнила его... - Не в силах продолжать, он умолк. К тому же Ним не был уверен, что Ардит слышала его. А если и слышала, то понимала ли она смысл его слов? И опять воцарилось молчание.
- Ним, - наконец заговорила Ардит. - Ты ужинал?
- Времени не было, - покачал он головой. - Да я и не голоден.
Ему было нелегко привыкнуть к резким переменам в настроении Ардит.
- Пойду приготовлю тебе что-нибудь, - сказала она, вставая с софы.
Он проводил ее до маленькой прибранной кухоньки, где все было продумано и устроено самим Уолтером Тэлботом. Это было вполне в его духе: в первую очередь провести исследование временных и пространственных параметров функций, которые здесь предстояло осуществлять, чтобы затем расположить все предметы с максимальным удобством - все было буквально под рукой.
Ним уселся за разделочным столом, стоявшим в центре кухни, и, наблюдая за Ардит, решил не вмешиваться в ее хлопоты: хоть какое-то занятие ей сейчас было только на пользу.
Она подогрела суп, разлила его в глиняные миски и отхлебывала потихоньку, пока готовила омлет, приправляя его рубленым луком и грибами. А когда она разрезала омлет и положила его на тарелки, Ним почувствовал, что все-таки проголодался, и с аппетитом принялся за еду. Сначала Ардит попыталась заставить себя поесть, но большую часть своей порции так и оставила нетронутой. Потом она сварила крепкий кофе. Захватив чашки, они пошли снова в гостиную.
- Я ведь могу потребовать, чтобы мне позволили увидеть Уолтера, - задумчиво сказала Ардит.
- Если ты будешь настаивать на этом, никто не сможет тебе запретить. Но я надеюсь, что ты не станешь этого делать.
- А что будет с теми, кто подложил бомбу, кто убил Уолтера и всех остальных? Ты думаешь, их поймают?
- Рано или поздно - да, хотя это будет и нелегкая задача. Сумасшедших поймать труднее, в их действиях отсутствует рациональность. Но если они попытаются повторить что-нибудь подобное - а скорее всего они так и сделают, - есть все основания полагать, что они будут пойманы и понесут наказание.
- Вероятно, я должна хотеть, чтобы их покарали. Но у меня такого желания нет. Наверное, это плохо?
- Нет, - ответил Ним. - В любом случае это забота других людей.
- Что бы там ни было, а случившегося не исправишь. Уолтера.., да и всех остальных назад уже не вернуть, - задумчиво проговорила Ардит. - Ты знал, что мы были женаты тридцать шесть лет? Я должна быть благодарна судьбе за это. Не многим удается прожить вместе так долго. И в основном это было хорошее время... Тридцать шесть лет!
Ардит тихо заплакала.
- Обними меня, Ним, - сквозь слезы проговорила она. Он обнял ее и положил голову Ардит себе на плечо. Он чувствовал, как она вздрагивает, но истерика у нее прошла. Это были слезы прощания и смирения, памяти и любви. С таких вот тихих, очищающих слез начинается процесс выздоровления человеческой души - такой же древний, необъяснимо таинственный, как сама жизнь.
Обнимая Ардит, Ним вдруг уловил приятный, тонкий аромат. Раньше, когда они сидели рядом, он его не заметил. Когда это она успела подушиться? Ах да, она же поднималась к себе.
За окнами окончательно стемнело. На улице было безлюдно и тихо, лишь изредка мелькали огни проезжающих автомобилей. В доме все успокоилось, как это бывает перед наступлением ночи.
Ним ощутил, как Ардит вздрогнула в его объятиях. Она перестала плакать и придвинулась совсем близко к нему. Снова возник пьянящий аромат ее духов. И вдруг, к собственному изумлению, он почувствовал, что его тело откликнулось на ее близость. Он попытался было заставить себя подумать о чем-то другом, взять себя в руки и подавить этот внезапный позыв, но безуспешно.
- Поцелуй меня, Ним.
Она придвинула лицо совсем близко к нему. Их губы соприкоснулись, сначала едва-едва, затем все сильнее. Поцелуй Ардит был нежным, зовущим, исполненным соблазна. Ним почувствовал, как в них обоих загорается желание. “Неужели это возможно?"
- Ним, - тихо сказала Ардит, - выключи свет.
Он подчинился, хотя что-то в нем настойчиво взывало: “Не делай этого! Уходи! Уходи немедленно!"
Но, несмотря на угрызения совести, он понимал, что никуда не уйдет, что его внутренний голос протестует напрасно.
Софа была просторной. Пока он выключал свет, Ардит успела снять кое-что из своей одежды. Ним помог ей раздеться окончательно и быстро скинул все, что было на нем. Они бросились друг к другу, тела их сплелись, и тут он понял, сколь велико ее желание, какая она чувственная и опытная. Ее пальцы, едва касаясь его тела, нежно дразнили его, старались доставить ему удовольствие, и желанный результат не заставил себя ждать. Он отвечал ей тем же. Вскоре Ардит застонала, потом громко вскрикнула:
- О Боже, Ним! Прошу тебя.., прошу!
Он почувствовал запоздалый укол совести, сменившийся тревожной мыслью об Уолли и Мэри, которые могли войти в комнату в любую минуту - ведь они говорили, что вернутся сюда. Но эта мысль тут же растворилась в волне страстного наслаждения, полностью поглотившего его.

***

- Тебя мучает совесть, да?
- Да, - признался Ним. - Еще как мучает. Прошел час. Они оделись и включили свет. Чуть раньше позвонил Уолли. Он сказал, что они с Мэри уже направляются к Ардит и останутся у нее на ночь.
- Не переживай, - сказала Ардит, слегка коснувшись его руки, и смущенно улыбнулась. - Ты помог мне больше, чем сам можешь представить.
Ним почувствовал, что она чего-то недоговаривает. Близость, которую они только что испытали, случается чрезвычайно редко в отношениях мужчины и женщины, и, вероятнее всего, им будет суждено еще раз испытать ее. А если так, то все вдвойне осложняется: он не только совершил постыдный поступок в день смерти своего близкого друга, но и подверг свою собственную жизнь дополнительным осложнениям, а в этом он вовсе не нуждался.
- Я хочу тебе кое-что объяснить, - продолжала Ардит. - Я горячо любила Уолтера. Он был милым, добрым, благородным человеком. Нам всегда было интересно друг с другом, с ним никогда не приходилось скучать. И жить без него.., знаешь, я даже не могу себе представить этого. Но у нас с Уолтером давным-давно не было подлинной близости - может быть, лет шесть-семь. У Уолтера это просто не получалось. Ты ведь знаешь, такое часто случается с мужчинами, куда чаще, чем с женщинами.
- Я не хочу этого слышать... - запротестовал Ним.
- Хочешь или нет, но тебе придется меня выслушать. Потому что я не хочу, чтобы ты уходил отсюда, терзаясь муками совести и в таком подавленном состоянии. И я скажу тебе, Ним, кое-что еще. В том, что только что произошло, твоей вины нет: это я соблазнила тебя. И я знала, что это должно произойти, понимала, что это случится, задолго до того, как это понял ты.
"Это все из-за духов”, - подумал Ним. Они подействовали на него, словно возбуждающее средство. Неужели Ардит действительно все так подстроила?
- Когда женщина лишена возможности заниматься сексом дома, она либо вынуждена с этим примириться, либо ищет удовлетворения своих потребностей на стороне, - голос Ардит звучал ровно. - Что ж, я со своей участью примирилась, пыталась удовлетвориться тем, что имела, а имела я хорошего человека, которого по-прежнему любила, и на стороне никого себе не искала. Но от этого жажда физической близости во мне не угасла.
- Ардит, - прервал ее Ним, - прошу тебя...
- Нет, я должна договорить до конца. Сегодня вечером, когда я поняла, что потеряла все, что имела, мне захотелось этой близости сильнее, чем когда-либо. Внезапно все то, чего я была лишена все эти семь лет, нахлынуло на меня безумным желанием, и тут появился ты, Ним. Ты всегда мне нравился, может быть, даже чуточку больше, чем просто нравился, и ты оказался здесь именно тогда, когда был нужен мне больше всего.
Ардит улыбнулась.
- Если ты пришел, чтобы утешить меня, то тебе это удалось. Все очень просто. И не терзайся, для этого у тебя нет никаких оснований.
- Что ж, не буду, если ты так считаешь, - со вздохом ответил Ним. Ему это показалось слишком легким способом заставить замолчать свою совесть. Пожалуй, слишком легким.
- Вот именно. А теперь поцелуй меня еще раз и отправляйся домой к Руфи.
Он поцеловал ее и ушел до приезда Уолли и Мэри.

***

В машине, по дороге домой, на Нима навалились гнетущие мысли обо всех тех осложнениях, которыми была богата его личная жизнь. По сравнению с ними головоломные проблемы, связанные с его работой в “Голден стейт пауэр энд лайт”, казались простыми и куда более предпочтительными. Главной в ряду его личных проблем была Руфь, вернее, их зашедший в тупик брак; теперь же сюда прибавилась и Ардит. Правда, у него и до того были романы с другими женщинами, и два таких романа продолжались и по сей день. Подобные связи возникали у Нима, казалось, непроизвольно. А может быть, он в этом заблуждается?
Может быть, он в действительности искал подобной близости, а потом пытался убедить себя, что все происходит само собой? Так или иначе, но, насколько он помнил, у него никогда не было недостатка в партнершах по сексу.
Женившись пятнадцать лет назад на Руфи, он примерно четыре года старался хранить ей верность. Затем представилась возможность заняться сексом на стороне, и он не стал особенно противиться. А потом появились и другие варианты - иногда все исчерпывалось одной ночью, в других случаях какое-то время интрижки протекали довольно бурно, а затем сходили на нет, как это случается с яркими звездами, которые мерцают, прежде чем окончательно погаснуть. Поначалу Ним полагал, что ему удастся сохранить в тайне от Руфи свои сексуальные приключения - характер его работы, вынуждавший его зачастую задерживаться после окончания рабочего дня, помогал ему в этом. Вероятно, до какой-то поры ему это удавалось. Но вскоре здравый смысл подсказал ему, что Руфь с ее тонкой интуицией и проницательностью наверняка понимает, что с ним в действительности происходит. Самым удивительным было то, что она ни разу не возмутилась и, казалось, принимала все как должное. Вопреки логике реакция Руфи - вернее, полное ее отсутствие - лишь раззадорила его: так было прежде и продолжалось по сей день. А ведь она просто обязана была возмущаться, протестовать, даже рыдать от негодования! Пускай от этого мало что изменилось бы, но тем не менее Ним задавался вопросом: неужели все его измены были ей настолько безразличны?
Всерьез Нима тревожила мысль и о том, что, невзирая на все его старания сохранить свои похождения в тайне, они, судя по всему, становились кое-кому известными. Тому уже имелось несколько доказательств, и последнее он получил не далее как сегодня. С чего это вдруг Тереза Ван Бэрен заговорила о гимнастических упражнениях в постели? Очевидно, до нее дошли не только одни лишь слухи, иначе она не позволила бы себе говорить с такой прямотой. Ну а коли Терезе известно об этом, то и для других сотрудников компании “ГСП энд Л” его похождения не были секретом.
"Черт побери, а ведь все это пахнет большими неприятностями”, - подумал Ним. А если так, стоит ли игра свеч? И неужели все это настолько для него важно, что он готов рисковать карьерой? Или просто блажь на него накатывает?
- Будь оно все проклято, если бы я мог это знать! - громко выругался Ним, и слова эти вполне соответствовали и его мыслям, и сумятице, царившей в его душе.
Когда Ним наконец добрался до своего дома, его встретили тишина и мрак, лишь одна лампочка-ночник тускло горела в передней у лестницы. По настоянию Нима семья Голдман исповедовала принцип экономии электроэнергии.
Поднявшись наверх, он на цыпочках прошел к комнатам Леа и Бенджи. Оба они крепко спали.
Когда он вошел в свою спальню, Руфь вздрогнула и сонно спросила:
- Который час? - Начало первого, - тихо ответил он.
- Как там Ардит?
- Расскажу тебе утром.
Ответ, видимо, ее удовлетворил, и Руфь снова заснула. Ним быстро принял душ, чтобы избавиться от запаха духов Ардит, затем улегся на свою половину двуспальной кровати. Спустя несколько минут, измотанный перипетиями прошедшего дня, он заснул.

Глава 6

- Итак, решено, - сказал Эрик Хэмфри, испытующим взглядом окинув лица девяти мужчин и женщин, расположившихся вместе с ним за столом в конференц-зале. - План действий, изложенных в докладе Нима, в целом принимается, и нам следует оказать давление на самом высоком уровне, чтобы незамедлительно получить разрешение на срочное осуществление трех проектов: введение в действие электростанции на твердом топливе в Тунипа, сооружение гидроаккумулирующей станции - ГАЭС - в Дэвил-Гейте и расконсервация геотермальных источников Финкасл.
Все согласно закивали головами. Ним Голдман облегченно откинулся на спинку стула. Ознакомление руководства компании с планами работы на будущее - создавались они в результате интенсивной работы, в которой, помимо него самого, участвовали многие другие сотрудники, - было делом изматывающим.
В эту группу - комитет управляющих “ГСП энд Л” - входили все руководители высшего звена, непосредственно подчиненные президенту. По своей авторитетности она уступала, да и то формально, лишь совету директоров. На самом же деле именно здесь принимались основные решения, определяющие политику компании, а значит, здесь была сосредоточена реальная власть.
Был понедельник, время перевалило за полдень, и участники совещания, начавшегося еще утром, успели рассмотреть много вопросов. Кое-кто из сидевших за столом выглядел явно усталым.
Пять дней миновало с тех пор, как произошел разрушительный взрыв на “Ла Миссион”, повлекший сбой в подаче электроэнергии. Все это время анализировались причина и следствие того, что случилось, составлялись прогнозы на будущее. Детальный осмотр оборудования энергосистемы продолжался каждый день до поздней ночи и не прекращался в выходные дни. К счастью, с прошлой среды жара несколько спала и сбоев в поставке электроэнергии не отмечалось. Тем не менее прогнозы на будущее сомнений не оставляли: угроза очередных, причем куда более серьезных, неполадок в энергоснабжении казалась неизбежной, если только компания “ГСП энд Л” срочно, уже с начала следующего года, не приступит к строительству новых электростанций.
Но даже в этом случае невозможно было избежать серьезной нехватки электроэнергии: на создание электростанции на твердом топливе, включая проектирование и строительство, требовалось пять лет, а на строительство атомной электростанции - все шесть, не считая предшествующего периода длиной от четырех до шести лет, который уходил на получение соответствующих лицензий.
- Помимо тех трех проектов, о которых мы говорили, - вступил в разговор главный советник компании по юридическим вопросам Оскар О'Брайен, - по-моему, нам следует продолжать добиваться разрешений на строительство атомных электростанций.
О'Брайен, в свое время работавший юристом в федеральном правительстве в Вашингтоне, имел массивную фигуру, очертаниями напоминавшую контрабас, и непрерывно курил сигары.
- Да уж, черт побери, тянуть нельзя, - прорычал сидевший напротив него Рей Паулсен, исполнительный вице-президент компании, отвечающий за обеспечение электроэнергией.
Ним Голдман - он сидел рядом с Паулсеном и что-то записывал в своем блокноте - подумал, что, несмотря на существующую между ними взаимную неприязнь и стычки по многим вопросам, в одном они с Паулсеном сходятся: действительно, назрела необходимость в увеличении производства электроэнергии.
- Мы, несомненно, будем продолжать подталкивать наши заявки на разрешение строительства атомных электростанций, - сказал Хэмфри, - я уже договорился на послезавтра о встрече с губернатором штата в Сакраменто и постараюсь убедить его оказать давление на все причастные к этому правовые учреждения, чтобы там шевелились побыстрее. Я также намерен предложить провести совместные слушания по трем проектам во всех правовых учреждениях, к которым мы обратились за подобным разрешением, не позднее начала следующего месяца.
- Эрик, но ведь так это никогда не делалось, - возразил ему Стюарт Айно, первый вице-президент компании, отвечающий за перспективу развития и оценки ее основных фондов. Айно был старожилом в компании “ГСП энд Л”. Если бы к его обветренному лицу иомена добавить кружевной воротник и бархатную шляпу, он вполне мог бы сойти за британского бифитера - стражника лондонского Тауэра. Крупный специалист в области лицензирования, он старался неукоснительно следовать установленным в их делах процедурам. - Согласно правилам, слушания должны проводиться по каждому вопросу отдельно, - добавил он. - Если же все свалить в кучу, то это лишь приведет к дополнительным осложнениям.
- Пусть над этим ломают головы паршивые бюрократы, - ответил ему Рей Паулсен. - Я целиком поддерживаю идею Эрика - она, словно электрод, даст хороший разряд в их задницы.
- Целых три разряда, - обронил кто-то из присутствующих.
- Что еще лучше, - ухмыльнулся Паулсен. Айно явно обиделся.
- Давайте мы не будем забывать, что существуют сильные аргументы в пользу подобных неординарных действий, - заметил Эрик Хэмфри, пропуская мимо ушей возникшую было перепалку. - Более того, у нас больше никогда не появится столь благоприятной возможности, чтобы надавить на них. Сбой в электроснабжении на прошлой неделе со всей ясностью продемонстрировал, что кризис вполне возможен. А если так, то для борьбы с ним требуются и меры чрезвычайного характера. Думаю, это сумеют понять даже в Сакраменто.
- Что касается Сакраменто, - вступил в разговор Оскар О'Брайен, - то там, как и в Вашингтоне, их интересует только одно - политика. И давайте-ка смотреть правде в глаза - противники наших планов пойдут на любые политические уловки, а уж самые яростные нападки наверняка сосредоточат на электростанции в Тунипа.
Среди участников совещания пробежал ропот вынужденного согласия. Проект строительства электростанции в Тунипа - в этом отдавали себе отчет все сидевшие за столом - мог оказаться самым крепким орешком из всех трех проектов, которые они сейчас обсуждали. Но в силу ряда обстоятельств эта электростанция занимала ключевое место в их планах.
Тунипа, часть дикой местности на границе Калифорнии и Невады, находилась в сорока милях от ближайшего городка. Спортсмены и натуралисты не проявляли к ней особого интереса, поскольку там не было ничего притягательного ни для тех, ни для других. Район этот был труднодосягаем, без приличных дорог - лишь несколько троп пересекали его территорию. В силу этих причин выбор Тунипа представлялся весьма удачным.
Компания “Голден стейт пауэр энд лайт” выступила с предложением о строительстве в Тунипа гигантской электростанции, способной давать более пяти миллионов киловатт мощности, - этого хватило бы для обеспечения электроэнергией шести городов, каждый размером с Сан-Франциско. Работать она должна была на угле, его предполагалось доставлять по железной дороге из штата Юта, расположенного в семистах милях, - топлива там было в изобилии, причем сравнительно дешевого. Строительство железнодорожной ветки, примыкающей к основной магистрали Западно-Тихоокеанского направления, предполагалось вести одновременно со строительством электростанции.
Уголь мог стать ответом Северной Америки на вызов, брошенный арабскими странами - производителями нефти. По разведанным его запасам Соединенные Штаты занимают третье место в мире, и их больше чем достаточно для удовлетворения энергетических потребностей страны в течение трех столетий, а предполагаемых запасов этого топлива на Аляске может хватить еще на две тысячи лет. Однако использование угля связано с определенными проблемами. Во-первых, это трудности самой добычи, во-вторых, использование угля в качестве топлива ведет к загрязнению воздушной среды - впрочем, в настоящее время разрабатываются современные технологии для решения этих вопросов. На новых электростанциях в других штатах устанавливались трубы высотой в тысячу футов, а котельные агрегаты оснащались электростатическими фильтрами и газоочистительными установками, с помощью которых отработанные газы очищались от окислов серы и твердых частиц, что способствовало снижению загрязнения воздуха до приемлемых уровней. Местоположение электростанции в Тунипа вообще исключало какое-либо вредное воздействие на населенные пункты или зоны отдыха.
Кроме того, с вводом в действие новой электростанции в Тунипа у компании появлялась возможность закрыть несколько старых электростанций, работающих на мазуте. А это, в свою очередь, могло привести к дальнейшему ослаблению зависимости от импортной нефти и к значительной экономии средств.

***

Если следовать логике, все говорило в пользу проекта строительства электростанции в Тунипа. Но, как свидетельствовал опыт всех компаний, обслуживающих население, логика в подобных случаях не являлась решающим фактором, равно как и соображения, связанные с улучшением жизни людей в целом. Все определялось целенаправленными действиями кучки несогласных, стоило им выступить с достаточно решительными возражениями, - при этом не играло никакой роли, по невежеству или намеренно они искажают истину. Они с безжалостной изощренностью использовали процедурные проволочки и в случае с проектами, подобными тому, что планировалось осуществить в Тунипа, могли настолько затянуть принятие окончательного решения, что фактически было равноценно провалу всей затеи. Все те, кто сознательно противился расширению мощностей по производству электроэнергии, весьма успешно использовали третий закон Паркинсона: отсрочка является самой убийственной формой отказа.
- У кого-нибудь еще есть вопросы? - обвел взглядом сотрудников Эрик Хэмфри.
Кое-кто из сидевших за столом уже начал убирать свои бумаги в папки, полагая, что совещание вот-вот закончится.
- Да, - подалась вперед Тереза Ван Бэрен. - Я хотела бы сделать маленькое дополнение.
Все повернулись к вице-президенту, осуществляющему связи со средствами массовой информации. Обычно растрепанные волосы Терезы Ван Бэрен сегодня были более или менее прибраны - вероятно, она решила причесаться по случаю столь важного совещания, но одета она была, как обычно, в один из своих мятых льняных костюмов, ничуть не украшавших ее коротенькую полную фигуру.
- Знаете, Эрик, то, что вы решили немного повыкручивать руки губернатору и слегка погладить против шерсти прочих субъектов из Капитолия штата, - идея хорошая, - заявила Тереза Ван Бэрен. - Я полностью ее поддерживаю. Но этого недостаточно, абсолютно недостаточно для достижения желаемого результата. И вот почему...

Предыдущая страница 2 Следущая страница


3 Артур Хейли

Ван Бэрен сделала паузу. Нагнувшись, она взяла две газеты с соседнего стула и положила их перед собой.
- Вот это сегодняшний вечерний выпуск “Калифорния экзэминер”, - мне прислали сигнальный экземпляр, а это - утренний выпуск “Кроникл Уэст”, которую вы все, несомненно, уже успели просмотреть. Я внимательно прочитала обе газеты - в них ни слова не говорится о срыве в подаче электроэнергии, который произошел на прошлой неделе. Нам всем известно, что сразу же после аварии эта новость была на первых страницах, потом перешла в разряд второстепенных, а затем и вовсе исчезла со страниц газет. Точно такая же картина наблюдается и в других средствах массовой информации.
- Ну и что? - изрек Рей Паулсен. - Ведь были же и другие события. А к старым люди теряют интерес.
- Они теряют интерес, потому что никто в них его не подогревает. Там, - Тереза Ван Бэрен сделала широкий жест рукой, как бы указывая на весь необъятный мир, простирающийся за стенами конференц-зала, - там и пресса, и публика думают, что какой-нибудь перебой в электроснабжении - всего лишь преходящее явление, проблема одного дня. Почти никто не задумывается о долгосрочных последствиях перебоев в подаче электроэнергии - а ведь нам известно, что они не за горами, - не задумывается о резком снижении уровня жизни, вынужденных перегруппировках в промышленности, катастрофической безработице. И ничто не переломит это легкомысленное отношение, причиной которому общее неведение, если мы не заставим его измениться.
- А как можно заставить людей вообще о чем-то задуматься? - спросила ее Шарлетт Андерхил, занимавшая пост исполнительного вице-президента компании по финансам.
- Я вам отвечу на это, - вступил в разговор Ним Голдман. От стукнул карандашом по столу. - Один из таких способов - начать во весь голос говорить правду, называть вещи своими именами, ничего при этом не скрывая, и продолжать выступать в таком духе - громко, ясно и часто.
- Иными словами, вы хотите появляться на экране телевизора четыре раза в неделю вместо двух? - ехидно заметил Рей Паулсен.
Ним пропустил это замечание мимо ушей.
- В нашей компании мы должны взять за правило, - продолжал он, - постоянно во всеуслышание провозглашать то, что известно каждому сидящему за столом. На прошлой неделе наша предельная нагрузка достигла двадцати двух миллионов киловатт, и потребность в мощности увеличивается на миллион киловатт каждый год. При подобных темпах роста спроса на электроэнергию через три года мы начнем испытывать нехватку ресурсов, а через четыре года у нас их вообще не останется. И как же мы будем справляться с подобной ситуацией? Ответ прост: никак! Любому дураку понятно, что нас ждет: пройдет три года, и резервных мощностей не останется, стоит наступить жаре, а через шесть лет их не будет вообще каждый летний день. Мы просто обязаны добиться разрешения на строительство новых электростанций, мы должны разъяснить общественности, что нас всех ждет, если мы их не построим.
Воцарившееся молчание нарушила Ван Бэрен:
- Нам-то известно, что это - подлинная правда, так почему же не выложить ее перед всеми остальными? Тем более что на следующей неделе такая возможность представится. Ниму выделили время в телевизионной шоу-программе “Добрый вечер” в следующий вторник, а ведь ее смотрит много зрителей.
- Вот жаль, этот вечер у меня занят, - пробурчал Паулсен.
- Я вовсе не уверена, что мы должны действовать столь прямолинейно, - сказала Шарлетт Андерхил. - Вряд ли нужно напоминать присутствующим, что мы подали заявку на увеличение цены за электроэнергию - в настоящее время она рассматривается. И вообще мы крайне нуждаемся в дополнительных доходах. И я не хочу быть свидетелем того, как подобный шанс подвергается риску.
- Откровенность лишь улучшит наши шансы, - заметила Ван Бэрен, - и уж никак не уменьшит их.
- Вовсе в этом не уверена, - покачала головой вице-президент по финансам. - Кроме того, я считаю, что с заявлениями, подобными тому, которое мы сейчас обсуждаем, должен выступать, коли на то пошло, президент компании.
- Кстати, для вашего сведения, - мягко вступил в разговор Эрик Хэмфри, - ко мне обратились с просьбой выступить в шоу-программе “Добрый вечер”, а я решил поручить это Ниму. Похоже, он справляется с подобными поручениями весьма успешно.
- У него это получится куда лучше, - гнула свою линию вице-президент по связям со средствами массовой информации, - если мы предоставим Ниму карт-бланш на обращение к людям напрямик, на разъяснение им всей ненормальности складывающейся ситуации, а не будем настаивать на проведении “умеренной линии”, как это у нас обычно принято.
- А я все-таки сторонник умеренной линии, - на этот раз решил высказаться Фрейзер Фентон, который носил титул президента, хотя его основным делом было использование газа на предприятиях компании. Фентон, худой, лысеющий, аскетического вида человек, также являлся ветераном компании. - Далеко не все из нас, - продолжал он, - разделяют, Тесе, ваши мрачные прогнозы на будущее. Я уже тридцать четыре года работаю в этой компании и за это время был свидетелем многих сложных ситуаций, которые возникали, а потом разрешались. Думаю, что мы как-то сумеем решить и проблему с нехваткой мощностей...
- Но как? - перебил его Ним Голдман.
- Позвольте мне закончить, - попросил Фентон. - Кроме того, я хотел бы затронуть вопрос о наших противниках. В данный момент мы действительно встречаемся с организованным противодействием любым нашим начинаниям, будь то строительство новых электростанций, повышение цен за пользование нашими услугами или попытки предоставить держателям наших акций достойное участие в разделении прибылей. Но я уверен, что по большей части все это - сопротивление нашим планам и жажда сиюминутной выгоды - со временем пройдет. Это мода, а мода недолговечна. Постепенно те, кто этим занимается, выдохнутся, и все у нас вернется к добрым старым временам, когда наша компания и ей подобные могли, в общем-то, делать что хотели. Вот почему я считаю, что нам следует придерживаться сдержанного тона и не создавать самим себе лишних неприятностей и противоречий, понапрасну вселяя в людей тревогу.
- Я полностью с этим согласен, - сказал Стюарт Айно.
- И я тоже, - добавил Рей Паулсен.
Ним встретился взглядом с Терезой Ван Бэрен и понял, что они думают об одном и том же. В таком бизнесе, как предоставление платных услуг населению, Фрейзер Фентон, Айно и Паулсен, подобно многим другим, достигли своего высокого положения в не столь тяжелый период. Они так и не узнали в своем продвижении по служебной лестнице, что такое жестокая, временами смертельная конкуренция, ставшая нормой в других отраслях промышленности. Их нынешние высокие посты гарантировали им безбедное существование, так что неудивительно, что статус-кво стал их священной коровой! Им вовсе ни к чему было отправляться на поиски какой-то чаши Грааля, и потому они самой своей сутью противились всему, что могло внести сумятицу в устоявшийся порядок вещей.
Для полного довольства существующим положением у них имелись веские причины - Ним, да и другие руководители компании из тех, кто помоложе, часто с жаром их обсуждали. Спокойной жизни крупного предприятия по обслуживанию населения способствовало само их положение - подобные компании были монополистами, им не приходилось выдерживать повседневное соперничество на рынке. Вот почему гиганты вроде “Голден стейт пауэр энд лайт” зачастую напоминали правительственные бюрократические учреждения. Кроме того, такие компании на протяжении большей части своего существования могли диктовать свои условия потребителям и продавать своей продукции столько, сколько позволяли их мощности. Мощности же определялись изобилием источников дешевой энергии. Лишь в последние годы, когда естественные запасы энергетического сырья подыстощились и цены на него поднялись, руководителям компаний по производству электроэнергии пришлось столкнуться с серьезными проблемами коммерческого характера, что вынудило их к принятию трудных, непопулярных решений. Не приходилось им в прежние дни и вступать в ожесточенные схватки с непримиримыми, умело руководимыми группами оппозиции, выступающими в защиту потребительских интересов и окружающей среды.
Именно с такими глубокими переменами отказывались согласиться или подойти к ним с должной долей реализма большинство руководителей высшего ранга, на что постоянно указывали Ним Голдман и его единомышленники. (“Уолтер Тэлбот, - с грустью вспомнил Ним, - принадлежал к числу редких исключений”.) Со своей стороны старожилы компании считали Нима и ему подобных нетерпеливыми выскочками, смутьянами, и, поскольку в количественном отношении руководители старшего возраста составляли большинство, их точка зрения обычно брала верх.
- Признаюсь, меня мучают сомнения, - обратился к коллегам Эрик Хэмфри. - Я и сам не знаю, стоит ли нам усиливать акценты в наших заявлениях, адресованных широкой публике. Лично я противник такого подхода, но временами я понимаю логику, которая движет его сторонниками. - Тут президент, слегка улыбнувшись, взглянул на Нима:
- Кажется, мои слова вам не по душе. Хотите что-нибудь добавить?
На какое-то мгновение Ним замешкался. Потом собрался с духом:
- Пожалуй, лишь одно. Когда у нас начнутся серьезные перебои с поставкой электроэнергии - я имею в виду длительные и часто повторяющиеся неполадки, а это неизбежно произойдет через несколько лет, - на наши головы посыплются обвинения, и тут уже никто не станет вспоминать, что было и чего не было в течение этих лет. Пресса обрушит на нас уничтожающий огонь критики. Точно так же поступят и политики - им к роли Понтия Пилата не привыкать. А потом хлынут обвинения со стороны общественности, причем люди будут задавать один и тот же вопрос: “Почему вы нас не предупредили об этом заранее?” Я согласен с Терезой - сейчас для этого самый подходящий момент.
- В таком случае придется нам проголосовать, - объявил Эрик Хэмфри. - Прошу всех, кто поддерживает более жесткую линию, поднять руки.
Руки подняли трое из сидевших за столом - Тереза Ван Бэрен, Ним и главный консультант компании Оскар О'Брайен.
- Кто против?
На этот раз руки подняли восемь человек.
Эрик Хэмфри удовлетворенно кивнул.
- Я присоединяюсь к большинству, а это означает, что мы будем продолжать придерживаться линии, которую кто-то из вас называет умеренной.
- А вы уж, черт возьми, постарайтесь держать себя в рамках во время этих ваших выступлений по телевидению, - предостерег Нима Рей Паулсен.
Ним ответил ему гневным взглядом, но сдержал ярость и промолчал.
На этом совещание завершилось, и его участники собрались маленькими группами - по двое, по трое, чтобы обсудить более узкие проблемы.

***

- Нам всем время от времени не мешает испытать горечь поражения, - веселым тоном заметил Эрик Хэмфри, когда они вместе с Нимом выходили из конференц-зала. - Немного смирения пойдет вам только на пользу.
Ним удержался от комментариев. Накануне сегодняшнего совещания в нем еще теплилась надежда, что представители старой гвардии сумеют пересмотреть свое наплевательское отношение к мнению общественности, в особенности после событий прошедшей недели. Он также надеялся, что президент компании поддержит его. Ним знал, что если бы речь шла о вопросе, по которому у Эрика Хэмфри имелись твердые убеждения, то никакое голосование, независимо от результатов, не заставило бы его ими поступиться.
- Зайдите, - сказал президент Ниму, когда они приблизились к дверям их кабинетов, расположенных по соседству, через холл от конференц-зала. - Я хочу попросить вас заняться одним делом.
Рабочие апартаменты президента хоть и были попросторнее кабинетов других руководителей, работавших на этом этаже, в целом соответствовали относительно спартанскому стилю, принятому в компании “ГСП энд Л”. У посетителей должно было складываться впечатление, что деньги вкладчиков и покупателей расходуются на серьезные цели, а не на всякие там излишества. Ним, следуя принятому обычаю, прошел в часть кабинета, предназначенную для отдыха, где стояло несколько удобных кресел. Эрик Хэмфри - он отходил к рабочему столу, чтобы взять там папку с документами, - присоединился к Ниму. Несмотря на то что на улице вовсю светило солнце и из окон апартаментов открывался прекрасный вид на город, занавески были опущены и в помещении горел искусственный свет. Председатель неизменно уходил от ответов на вопросы о том, почему он предпочитает работать в таких условиях, впрочем, кое-кто предполагал, что, несмотря на тридцатилетнюю разлуку с Бостоном, он все еще тосковал по родному городу и отказывался примириться с чем-либо иным.
- Я полагаю, вы уже успели ознакомиться с последней докладной? - Хэмфри кивнул на папку, на обложке которой значилось:

ОТДЕЛ ОХРАНЫ СОБСТВЕННОСТИ
Предмет изучения: кража электроэнергии

- Да, я ее прочитал.
- Положение явно ухудшается. Я понимаю, что вообще-то это мелочь, так, булавочный укол, но меня все это чертовски бесит.
- Весьма чувствительный булавочный укол, - заметил Ним. - Ведь мы теряем на этом двенадцать миллионов долларов, и так каждый год.
Докладная, о которой они говорили, была представлена руководителем отдела охраны собственности компании Гарри Лондоном, и речь в ней шла о том, что воровство электроэнергии и газа приняло поистине характер эпидемии. Для того чтобы их украсть, просто останавливали счетчики - обычно этим занимались частные лица, однако имелись некоторые основания полагать, что не брезговали такой “экономией” и отдельные промышленные компании.
- Двенадцать миллионов - приблизительная цифра, - заметил Эрик Хэмфри. - В действительности же наши потери могут быть меньше, а может быть, и намного больше этой суммы.
- Весьма сдержанная оценка, - подтвердил опасения шефа Ним. - Уолтер Тэлбот также придерживался такого мнения. Как вы помните, главный указывал, что в прошлом году у нас получился двухпроцентный разрыв между объемами произведенной электроэнергии и тем количеством, которое было в конечном итоге учтено, - тут и продажа потребителям, и нужды самой компании, потери в сетях и так далее.
Именно главный инженер был первым в компании “ГСП энд Л”, кто забил тревогу, утверждая, что часть электроэнергии, производимой компанией, попросту уворовывается. Он также заблаговременно подготовил тщательный доклад, в результате чего и был создан отдел охраны собственности: совет Тэлбота был принят к сведению. “Вот и еще одна область, - подумал Ним, - где им так будет не хватать главного инженера”.
- Да, конечно же, я об этом помню, - сказал Хэмфри. - Ведь это же огромное количество неучтенной электроэнергии.
- И теперь ее доля в четыре раза превышает ту, что была два года назад.
Пальцы председателя выбивали дробь на поручнях кресла.
- Очевидно, такая же картина наблюдается и с использованием газа. И мы не можем сидеть сложа руки и позволить этому продолжаться дальше.
- Просто нам очень долго сопутствовала удача, - заметил Ним. - Кража электроэнергии стала предметом тревоги на Восточном побережье и на Среднем Западе куда раньше, чем у нас. Только в Нью-Йорке в прошлом году компания “Кон Эдисон” потеряла на них семнадцать миллионов долларов. А в Чикаго отделение этой компании - причем электроэнергии она продает меньше нас, а поставками газа вообще не занимается - оценило свои потери в пять-шесть миллионов. То же самое происходит в Новом Орлеане, во Флориде, в Нью-Джерси...
- Мне все это известно, - нетерпеливо перебил его Хэмфри. Он ненадолго задумался. - Ну ладно, придется нам принять дополнительные меры и даже, если потребуется, увеличить ассигнования на проведение расследования. Считайте это своим первоочередным заданием. Действовать можете от моего имени. Сообщите об этом Гарри Лондону. И не забудьте подчеркнуть, что я проявляю особый интерес к деятельности его отдела и рассчитываю на получение скорых результатов.

Глава 7

- Кое-кто у нас по неведению думает, что такое явление, как кража электроэнергии, возникло лишь недавно, - заявил Гарри Лондон. - Так вот, это неверно. Вы, наверное, удивитесь, если я скажу вам, что первый подобный случай был зарегистрирован в Калифорнии более ста лет назад?
Гарри Лондон вещал, словно учитель, обращающийся к классу, хотя в действительности перед ним сидел лишь один человек - Ним Голдман.
- Вообще-то чем-либо удивить меня довольно трудно, но это действительно поразительный факт, - согласился Ним.
- Тогда послушай эту историю целиком, - одобрительно кивнув, сказал Лондон.
Это был приземистый, угловатый человек: из-за привычки четко произносить каждое слово его манера выражаться граничила с педантизмом в тех случаях, когда он начинал что-нибудь объяснять собеседнику. Сейчас был именно такой случай. В прошлом старший сержант морской пехоты, награжденный медалью “Серебряная звезда” за храбрость в бою, а впоследствии - детектив в лос-анджелесской полиции, Гарри Лондон пять лет назад поступил на работу в компанию “ГСП энд Л” в качестве заместителя начальника службы безопасности. Последние полгода он возглавлял новое подразделение - отдел, специально созданный для борьбы с хищениями электроэнергии, и именно тогда между Гарри и Нимом установились тесные, дружеские отношения. Разговор же этот происходил в кабинете Лондона - он находился в помещении наспех созданного отдела и представлял собой просто застекленную клетушку.
- Это случилось в 1867 году в Валехо, - начал свой рассказ Лондон. - Именно там газовая компания Сан-Франциско построила новый завод, и возглавил это предприятие человек по имени М. П. Янг. А один из отелей в Валехо принадлежал некоему Джону Ли. Ну так вот, этого самого Ли застукали, когда он жульничал со счетами за использование газа. А делал он это следующим образом: в своем отеле в обход счетчика он установил обводную трубу-газопровод.
- Надо же, черт побери! И это проделывали так давно?
- Подожди! Это только начало истории. Итак, этот парень из газовой компании, Янг, попытался получить с Джона Ли деньги в уплату за газ, который тот воровал. А Ли так взбесился, что застрелил Янга, за что позднее был осужден по обвинению в нападении на человека и совершении преднамеренного убийства.
- И все это правда? - недоверчиво спросил Ним.
- Этот факт ты можешь найти в книгах по истории Калифорнии, - стоял на своем Лондон. - Полистай их, как это сделал я.
- Ну, хорошо. Давай-ка лучше поговорим о наших насущных делах.
- Ты читал мою докладную?
- Да, читал. Как и президент компании.
И Ним повторил слова Эрика Хэмфри о необходимости энергичных действий по пресечению хищений. Он также упомянул о требовании президента добиться результатов в кратчайший срок.
- Вы получите результаты, - кивнув, сказал Лондон. - Вероятно, они будут уже на этой неделе.
- Ты имеешь в виду Бруксайд?
- Вот именно.
Бруксайд - “городок-спальня”, расположенный километрах в двадцати от центра мегаполиса, - был отмечен в докладе руководителя отдела охраны собственности компании. В этом городке обнаружили ряд случаев хищения электроэнергии, и теперь там планировалось провести более тщательное расследование.
- Десант в Бруксайд намечен на послезавтра, - сказал Гарри Лондон.
- Значит, на четверг. Я не ожидал, что вы начнете действовать так быстро.
В докладе указывалось, правда, без определенной даты, что в Бруксайде намечалось проведение “рейда”. Руководство операцией должно было осуществляться сотрудниками отдела охраны собственности, включая самого Лондона, его заместителя Арта Ромео и трех помощников. В помощь им придавалась большая группа сотрудников других отделов компании “ГСП энд Л” - тридцать человек, прошедших специальную подготовку по считыванию и определению показаний счетчиков, - эти люди временно поступали в подчинение отдела охраны собственности из отдела по обслуживанию потребителей, а также пять-шесть инженеров-эксплуатационников и пара фотографов; последние должны были запечатлеть все полученные доказательства на пленке.
Сбор этой группы планировалось провести в центре города, а затем на специально зафрахтованном автобусе все должны были отправиться в Бруксайд. Их также должна была сопровождать передвижная радиостанция для поддержания оперативной связи. Основных участников операции предполагалось снабдить переносными переговорными устройствами. А быстрое передвижение по городу обеспечивал целый парк легковых автомобилей.
За день до начала операции - “День “Д” минус один” - намечалось провести оперативное совещание, на котором предстояло поставить задачу перед контролерами - сборщиками показаний счетчиков и перед инженерами-эксплуатационниками. При этом, однако, конкретные адреса объектов для проверки разглашению не подлежали.
По прибытии в Бруксайд в день операции контролеры должны были приступить к тщательной проверке показаний счетчиков потребления газа и электроэнергии - буквально дом за домом, учреждение за учреждением, - чтобы установить признаки вскрытия приборов и таким образом выявить нарушителей. Им также предстояло отправиться для проверки в конкретные здания, в отношении которых имелось подозрение, что в них происходят хищения. Например, в число подозреваемых постоянно попадали супермаркеты; расходы на электричество составляют у них вторые по величине эксплуатационные издержки (на первом месте - оплата наемного труда), да и в прошлом многие из подобных учреждений не раз попадались на жульничестве. Следовательно, предстояло проверить все супермаркеты Бруксайда. В случае обнаружения нарушений или даже намеков на них на место должны были прибыть инженеры-эксплуатационники, а также люди Гарри Лондона.
- Чем быстрее удастся провернуть такую операцию, тем меньше шансов на утечку информации, - с ухмылкой заметил Лондон. - Когда я служил в морской пехоте, мы проворачивали дела посерьезнее и притом куда быстрее.
- Ты у нас заслуженный вояка, - сказал Ним. - Я-то свою службу так и закончил новобранцем. Но тем не менее я хотел бы участвовать в этой операции.
Ним действительно служил в армии совсем недолго, но, однако, этот факт его биографии способствовал установлению тесного взаимопонимания между ним и Гарри Лондоном. Сразу же после окончания колледжа Ним был призван в армию и отправлен в Корею. А там, через месяц после прибытия, когда его взвод вел разведку боем, их на бреющем полете атаковали и по ошибке подвергли бомбардировке американские самолеты. (Впоследствии эта ужасная ошибка получила на языке военных название “дружеского обстрела”.) Четыре пехотинца были убиты, несколько ранены. В их числе оказался и Ним - у него от взрывной волны лопнула барабанная перепонка, затем развился воспалительный процесс, и в итоге он полностью оглох на левое ухо. Вскоре его отправили домой, где без лишнего шума комиссовали по медицинской линии - о печальном инциденте в Корее вообще предпочитали не вспоминать. И теперь большинство коллег и друзей Нима знали, что во время разговора с ним нужно сидеть справа от него, то есть со стороны здорового уха. Но лишь несколько человек знали подлинную причину его частичной глухоты. Одним из этих немногих был Гарри Лондон.
- Будь моим гостем в четверг, - попросил Лондон. Договорившись о встрече, они обсудили затем подробности террористического акта на электростанции “Ла Миссион”, который стоил жизни Уолтеру Тэлботу и другим сотрудникам компании. Гарри Лондон не принимал непосредственного участия в расследовании, но был дружен с шефом службы безопасности компании, с которым они частенько после работы пропускали стаканчик-другой и доверительно беседовали; кроме того, после работы полицейским детективом у Лондона сохранились контакты в правоохранительных органах.
- Шериф графства занимается этим делом совместно с ФБР и нашей муниципальной полицией, - сообщил он Ниму. - До сих пор, однако, в каком бы направлении они ни развивали версию, всякий раз натыкаются на кирпичную стену. Ребята из ФБР - а в делах подобного рода именно они проводят основную обработку свидетельских показаний - считают, что в данном случае речь может идти о какой-то новой группировке злоумышленников, ранее неизвестных полиции, и это значительно затрудняет их поимку.
- А как обстоит дело с человеком в форме Армии спасения?
- Этим вопросом они тоже занимаются, но нужно иметь в виду, что существуют сотни способов добыть такую форму, и при этом за большинством случаев проследить невозможно. Вот если террористы решат проделать подобный трюк еще раз, тогда другое дело. Тут уж их будет поджидать целая толпа народу, причем все будут знать, кого ждать и как действовать.
- Думаешь, они могут пойти на это снова? Лондон пожал плечами.
- Это же фанатики. А значит, их хитроумие граничит с безумием: в чем-то они действуют просто блестяще, в других же случаях - крайне глупо. Предугадать их следующий шаг невозможно, они непредсказуемы. Так что остается лишь запастись терпением. Если до меня дойдут какие-нибудь слухи, я тебе дам знать.
- Спасибо.
Для Нима услышанное от Лондона, по сути, являлось подтверждением того, о чем он сказал Ардит, когда был у нее вечером в прошлую среду. Тут он вспомнил, что собирался позвонить Ардит и что в ближайшее время ее следует навестить. После той среды Ним видел ее лишь мельком - на похоронах Уолтера в субботу утром: проститься с ним пришли многие сотрудники компании. На Нима весь этот ритуал произвел гнетущее впечатление, в особенности отталкивающим был елейный распорядитель. С подобной личностью Уолтер Тэлбот наверняка не захотел бы иметь никакого дела. Ним и Ардит успели обменяться несколькими словами, обычными при подобных обстоятельствах, - вот, собственно, и все.
Ним пребывал в некотором замешательстве.
Может быть, стоит выдержать некоторую паузу “ради приличия”, прежде чем звонить Ардит?
Или же сама мысль о каких-то “приличиях” - чистейшее лицемерие, если вспомнить о том, что произошло между ними?
- Встретимся в день начала операции, - сказал он Гарри Лондону.

Глава 8

День обещал быть мучительно жарким, что стало уже обычным для нынешнего лета. Это было совершенно очевидно даже в десять утра, когда Ним добрался до Бруксайда.
Вся ударная группа собралась здесь часом раньше. Штаб по управлению операцией был развернут на автомобильной стоянке в самом центре торговой части города, где рядком выстроились с полдюжины автомобилей характерной оранжево-белой окраски с эмблемой компании “ГСП энд Л”. К этому времени тридцать контролеров, в чью задачу входила проверка показаний счетчиков, были развезены в разные точки города. В основном это оказались молодые ребята, в том числе и студенты колледжей: они подрядились на работу во время летних каникул. У каждого из них имелась целая пачка карточек с адресами, по которым предстояло проверить счетчики и некоторые другие приборы. Карточки были заполнены на основе распечатки, полученной со специального компьютера накануне вечером. Обычно работа контролеров заключалась в снятии показаний со счетчиков, после чего сведения передавались в компанию. Сегодня же им предстояло не сосредоточивать свое внимание на цифрах, а постараться обнаружить признаки хищения электроэнергии.
При появлении Нима Гарри Лондон вылез из микроавтобуса с передвижной радиостанцией. Вид у него был бодрый и радостно-возбужденный. На Гарри были рубашка военного образца с короткими рукавами и безукоризненно отглаженные брюки цвета кофе с молоком, ботинки он начистил до блеска. Ним тоже снял пиджак и бросил его на сиденье “фиата”. Солнце начинало припекать, и над стоянкой поднимались волны горячего воздуха.
- К нам уже начинают поступать результаты, - сказал Лондон. - Пять случаев явного мошенничества, и это только в течение первого часа. А тем временем наши ребята из технической службы проверяют еще три сигнала.
- А эти пять где? В частных домах или в деловых конторах?
- Четыре в домах, один в конторе. Последний случай - просто конфетка. Этот малый обокрал нас подчистую - он воровал как газ, так и электричество. Хочешь, съездим туда?
- Конечно.
- Я отъеду ненадолго на своей машине с мистером Голдманом, - сказал Гарри Лондон кому-то в микроавтобусе. - Мы направляемся на место происшествия номер четыре. - Уже в пути он сказал Ниму:
- Знаешь, у меня такое ощущение, что мы имеем дело сразу с двумя явлениями. Во-первых, то, что нам удастся обнаружить сегодня, это всего лишь верхушка айсберга. И во-вторых, в ряде случаев мы имеем дело с профессионалами, может быть, даже с преступной организацией.
- Почему ты так думаешь?
- Позволь мне ответить на твой вопрос после того, как ты своими глазами увидишь все, что я собираюсь тебе показать.
- О'кей.
Ним откинулся на спинку сиденья и принялся разглядывать улицы Бруксайда, по которым ехала их машина.
Этот зажиточный пригород был одним из многих, что, словно грибы после дождя, выросли в конце пятидесятых - начале шестидесятых годов. Прежде здесь была сельская местность, теперь же фермы исчезли, и вместо них появились жилые застройки и обслуживающие их коммунальные предприятия. Признаков бедности - по крайней мере на первый взгляд - в Бруксайде не наблюдалось. Даже маленькие передвижные домики, выстроившиеся четкими рядами, словно на параде, выглядели тщательно ухоженными. Сияла свежая краска, лужайки величиной с носовой платок были безукоризненно подстрижены. За этими скромными жилищами на территории в несколько квадратных миль располагались дома покрупнее, среди которых попадались настоящие дворцы с гаражами на три автомобиля и отдельными подъездными дорожками к парадному подъезду и к служебным помещениям. Здешние магазины, тянувшиеся кое-где рядами вдоль усаженных деревьями пешеходных зон, предлагали покупателям достаточно дорогие товары, что свидетельствовало о процветании местных жителей. Ниму подумалось, что этот город отнюдь не выглядит как место, где происходят хищения электроэнергии.
- Первое впечатление бывает обманчивым, - словно читая его мысли, заметил Гарри Лондон. Он повернул руль и направил машину в сторону от торгового центра - к заправочной станции, рядом с которой располагались гаражный комплекс и длинная, словно туннель, автомойка. Лондон остановился у будки управляющего заправкой и вылез из автомобиля. Ним последовал его примеру.
Здесь же стоял и ремонтный грузовичок компании “ГСП энд Л”.
- Мы вызвали одного из наших фотографов, - сказал Лондон. - А тем временем этот парень из ремонтной службы проследит за сохранностью улик.
К ним направился мужчина в сером комбинезоне, руки он обтирал ветошью. Все тело у него ходило ходуном, словно на шарнирах, а на лице, чем-то напоминавшем лисью морду, сквозило встревоженное выражение.
- Послушайте, - сказал он, - я ведь уже говорил вам, что знать не знаю ни о каком...
- Все верно, сэр. Именно так вы и сказали, - прервал его Лондон и, повернувшись к Ниму, добавил:
- Это мистер Джексон. Он дал нам разрешение на инспекцию счетчиков на его территории.
- Теперь-то мне вовсе не кажется, что это следовало делать, - пробурчал Джексон. - Впрочем, я всего лишь арендатор. Здание принадлежит другой компании.
- Но ведь здешним бизнесом заправляете именно вы, - заметил Лондон. - И счета за пользование газом и электроэнергией поступают на ваше имя, не так ли?
- Если уж по правде, так всем этим чертовым бизнесом заправляет банк.
- Но ведь не банковские же служащие вскрыли ваши счетчики?
- Да я вам правду говорю. - Руки хозяина гаража судорожно сжали тряпку. - Сам не знаю, кто это сделал.
- Все ясно, сэр. Вы не против, если мы зайдем внутрь? Мужчина злобно оскалился, но помешать им не посмел. Лондон провел Нима в служебное помещение заправочной станции, затем в небольшую комнатку, расположенную за ним, - она, видимо, служила подсобкой. На дальней стене располагался щиток с переключателями, предохранителями и счетчиками для газа и электричества. При появлении посетителей молодой человек в служебной спецовке компании “ГСП энд Л” как ни в чем не бывало бросил обычное “привет”.
Гарри Лондон представил юноше Нима, после чего распорядился:
- Расскажите мистеру Голдману, что вы здесь обнаружили.
- Ну, в общем, пломба на счетчике электроэнергии была взломана, а сам он, как видите, установлен вверх ногами.
- Вследствие чего счетчик либо крутится в обратном направлении, либо останавливается, - добавил Гарри Лондон.
Ним кивнул: он был прекрасно осведомлен об этом простом, но весьма эффективном способе получения бесплатной электроэнергии. Прежде всего пломба на счетчике аккуратно вскрывается. После чего счетчик, который самым обыкновенным способом включен в расположенную под ним розетку, вынимается, переворачивается и включается в нее вновь. С этого момента по мере потребления электроэнергии счетчик или вращается в обратном направлении, или вообще останавливается - в первом случае цифры потребления электроэнергии убывают, а не возрастают, как это должно происходить. Затем - как правило, за несколько дней до появления контролера из энергокомпании - счетчик переставляется в нормальное положение, а следы вскрытия пломбы тщательным образом маскируются.
Ряд энергокомпаний из тех, что имели дело с подобного рода хищениями, пытались теперь бороться с ними при помощи счетчиков нового типа - эти работали правильно независимо от положения, в котором были установлены. Другой метод защиты заключался в использовании хитроумных гаек, вследствие чего счетчики можно было сдвинуть с места разве что при помощи специальных ключей. Существовали, однако, и другие, весьма изощренные способы хищения электроэнергии. Кроме того, в эксплуатации по-прежнему находились миллионы счетчиков устаревшего типа, которые невозможно укрепить при помощи гаек-“секреток” и для замены которых требовалась несметная куча денег. Таким образом, в силу численного превосходства, а также в результате невозможности регулярной проверки всех счетчиков в состоянии противоборства между жуликами и энергокомпаниями первые явно вели в счете.
- А уж с газовым счетчиком они поработали прямо-таки классно, - сказал парень в спецовке техника-ремонтника. Он подошел поближе к счетчику и опустился около него на колени. - Взгляните-ка вот сюда! - Ремонтник провел рукой по трубе, выходившей из стены и через несколько футов присоединявшейся к счетчику. - Эта труба - ответвление от газовой магистрали, проложенной снаружи.
- На улице, - уточнил Гарри Лондон, - и присоединяется она к главному газопроводу нашей компании. Ним понимающе кивнул.
- А вот здесь, - ремонтник показал на обратную сторону счетчика, - выходит труба, ведущая к различным точкам потребления. Они здесь пользуются газом для подогрева большого котла с водой, для автомобильных сушилок с горячим воздухом, а также для плиты и обогревателя в квартире на верхнем этаже. Таким образом в течение месяца здесь потребляется весьма значительное количество газа. А теперь взгляните сюда, и повнимательнее.
На этот раз он обеими руками принялся орудовать с предметами, напоминавшими соединительные колена и расположенными в тех местах, где трубы уходили в стену. В обоих местах цемент вокруг труб растрескался, небольшая кучка его лежала на полу.
- Я это сделал, - пояснил словоохотливый техник, - чтобы можно было на все лучше взглянуть. Легко можно убедиться, что эти соединительные колена весьма необычные. По форме они напоминают букву “Т”, причем соединяются друг с другом при помощи еще одной трубки, которую мы не видим: она замурована в стене.
- Старый жульнический прием: обводная трубка, - сказал Гарри Лондон. - Хотя, пожалуй, все исполнено много чище по сравнению с тем, что мне доводилось видеть. В результате происходит следующее: основной поток газа идет не через счетчик, как это должно быть, а поступает напрямую - с улицы к приборам, в которых он используется.
- При этом его остается вполне достаточно, чтобы счетчик работал, - продолжил техник. - Однако газ поступает туда, где поток встречается с наименьшим сопротивлением. В счетчике же его ждут определенные препятствия, поэтому основная часть газа устремляется по обводной трубе - здесь путь для него постоянно открыт.
- Ну, ничего, здесь этот фокус больше не пройдет, - решительно заявил Гарри Лондон.
В помещение вошла бойкая молодая женщина, она была увешана камерами и прочими фотопринадлежностями.
- Кто-нибудь хочет здесь сфотографироваться? - весело поинтересовалась она.
- Конечно же. Валяйте! Но для начала сфотографируйте эту штуковину, - Лондон кивнул в сторону газового счетчика. - После того, как снимем его снаружи, - пояснил он Ниму, - мы отобьем остатки цемента и запечатлим незаконную обводную трубу.
Все это время хозяин гаража суетился у них за спиной.
- Эй, ребята, стены ломать - у вас нет такого права! - запротестовал он. - Здесь я хозяин.
- Разрешите напомнить вам, мистер Джексон, что вы сами позволили нам войти сюда и осмотреть оборудование, принадлежащее нашей компании. Но если хотите заняться выяснением ваших прав, равно как и наших, то я рекомендую вам обратиться к адвокату. Думаю, что он вам в любом случае понадобится.
- Не нужен мне никакой адвокат.
- А уж это вам решать, сэр.
- Мистер Джексон, - обратился к хозяину гаража Ним, - неужели вы не отдаете себе отчета в том, насколько все это серьезно? Вскрытие счетчиков является уголовно наказуемым действием, а наши фотографии послужат уликой.
- Да что там говорить, без уголовного расследования тут никак не обойтись, - подхватил его мысль Гарри Лондон. - Однако, должен сказать, у мистера Джексона есть две возможности помочь нам, что может быть учтено как смягчающее обстоятельство.
- Что это за возможности? - Во взгляде Джексона сквозила явная подозрительность.
Пока они разговаривали, девушка-фотограф продолжала щелкать камерой: сначала она при помощи вспышки сфотографировала газовый счетчик, а затем перешла к счетчику электроэнергии. Парень из службы эксплуатации принялся откалывать остатки цемента, и еще большая часть трубы, спрятанной в стене, открылась взорам.
- Прежде всего, - обратился Лондон к Джексону, - вы должны оплатить то, что вы задолжали компании, иначе говоря, то, что вы у нас украли. С тех пор как я побывал у вас первый раз, я постоянно находился в контакте с нашим отделом учета. Так вот, сопоставив ваши последние счета с прежними расходами на электроэнергию и газ, они пришли к выводу, что вы нам задолжали пять тысяч долларов. В эту сумму включена и стоимость работы, которую нам пришлось проделать сегодня.
Владелец гаража побледнел, рот его перекосила нервная гримаса.
- Боже праведный! Так много? Да быть этого не может! Послушайте, ведь у меня эти штуки переставили... - Тут он запнулся.
- Когда именно? - вцепился в него Ним. - Как давно вы начали проделывать эти номера со счетчиками?
- Если мистер Джексон расскажет нам это, - вступил в разговор Лондон, - может быть, он также согласится сообщить, кто поработал над его газовым счетчиком? Это тоже будет рассматриваться нами как сотрудничество с его стороны.
- Одно я вам скажу с уверенностью, - обернувшись через плечо, сказал техник, - тот, кто это сделал, был отнюдь не новичком.
Лондон обменялся взглядом с Нимом.
- Помните, о чем я говорил вам? То, что мы здесь с вами видим, - работа профессионалов.
- Так что вы скажете, сэр? - обратился он вновь к Джексону. - Не хотите рассказать, кто это сделал? Хозяин гаража ощерился, но так и не ответил.
- Сначала мы закончим наши дела здесь, - сказал ему Лондон, - а затем, мистер Джексон, мы перекроем вам подачу газа и электроэнергии. И не начнем подавать их до тех пор, пока вы не покроете вашу задолженность.
- Тогда как же, черт возьми, вы прикажете мне делать мой бизнес? - всполошился Джексон.
- Если уж вы заговорили о бизнесе, - парировал Лондон, - то как вы нам прикажете управляться с нашими делами, если каждый потребитель окажется жуликом вроде вас? Ну как, вдоволь насмотрелись? - обратился он к Ниму.
- Более чем достаточно, - ответил Ним. - Поехали отсюда.
Когда они оказались на улице, Лондон сказал:
- Ставлю десять против одного, этот тип слишком тертый калач, вряд ли удастся заставить его заплатить то, что он нам должен. И скорее всего он не назовет нам имя того, кто переделал его счетчики.
Уже садясь в машину. Ним спросил Лондона:
- А разве мы не можем предъявить ему иск и добиться возбуждения дела?
Бывший полицейский лишь покачал головой.
- Мне бы очень хотелось попробовать, и возможно, нам даже удастся добиться обвинительного приговора. Но скорее всего суд начнет требовать от нас доказательств, что либо сам Джексон вскрыл пломбы на счетчиках, либо знал о том, что они были вскрыты. А это не в наших силах.
- Иными словами, дело проигрышное.
- Возможно, что и так, но не совсем. Слухи поползут по округе, даже, наверное, уже поползли, а это вспугнет многих из тех, кто не прочь повторить проделки этого Джексона. Не стоит забывать и о том, что мы сегодня забросили нашу сеть достаточно широко. И еще до того, как успеет зайти солнце, в нее попадется немало других мошенников.
- Но только в одном Бруксайде, а мы обслуживаем такую гигантскую территорию, что Бруксайд - капля в море.
Спустя несколько минут они вновь были у передвижного центра, на автомобильной стоянке рядом с торговым комплексом.

***

Как и предсказывал Гарри Лондон, в день бруксайдского десанта оказались пойманными многие из тех, кто занимался вскрытием счетчиков. К полудню уже насчитывалось более сорока таких случаев, часть из которых были полностью доказаны, а остальные давали повод для подозрений в мошенничестве. Имелись все основания полагать, что в течение второй половины дня количество подобных случаев по меньшей мере удвоится. В ловушки компании попались и некоторые из местных супермаркетов; проверке подверглась вся сеть крупных магазинов, и противозаконные устройства были обнаружены в пяти из восьми супермаркетов.
Ним постоянно находился поблизости от Гарри Лондона, он внимательно наблюдал за происходящим и сумел лично побывать в тех местах, где нарушения носили наиболее необычный, изобретательный характер.
Тем же утром, ближе к полудню, они отправились к одному из аккуратненьких передвижных домиков, на которые Ним обратил внимание еще раньше. У домика застыли два автомобиля с эмблемой “ГСП энд Л”, а рядом с боковым входом он заметил одного из старших сотрудников отдела по охране собственности, рабочего-эксплуатационника и все ту же девушку-фотографа: они стояли рядом со счетчиком электроэнергии, укрепленным снаружи, рядом с дверью.
- Никого нет дома, - пояснил Лондон, - но они навели справки о живущем здесь парне в городской конторе, и, судя по всему, это мастер-инструментальщик. Похоже, так оно и есть. Взгляните-ка сюда. - Работники компании отошли чуть в сторону, и Лондон показал пальцем на крошечную дырочку, просверленную в стеклянном оконце счетчика. В нее был просунут коротенький кусочек жесткой проволоки. Конец проволоки упирался в центральный металлический диск, который в нормальном состоянии вращался, замеряя потребление электроэнергии.
- Эта проволока, которой здесь вовсе не место, мешает диску вращаться, - сказал Лондон.
- Таким образом, счетчик не фиксирует количество потребленной энергии, хотя ток при этом беспрепятственно поступает. - Ним с пониманием кивнул.
- Верно. Но остановка диска не приводит к порче счетчика: стоит только вытащить проволоку, как все начинает функционировать нормально.
- Правда, остается эта маленькая дырочка.
- Да ее и не заметишь, если только особенно не всматриваться, - вступил в разговор стоявший сзади эксплуатационник. - По-моему, этот парень пользовался ювелирным буром, когда сверлил отверстие, поэтому стекло не треснуло.
Чертовски хитро придумано.
- Ему будет не до хитростей, когда он получит очередной счет за электроэнергию, - заметил Лондон. - А кроме того, сегодня ночью мы будем держать этот дом под наблюдением. Соседи, вероятнее всего, сообщат ему о том, что мы сюда наведывались, он, конечно же, занервничает и постарается вытащить проволоку. Если он это сделает, а мы при этом его накроем, то, вероятно, сумеем добиться возбуждения уголовного расследования в отношении этого типа.
Когда они уходили, девушка-фотограф крупным планом снимала инкриминирующие улики - дырочку в стекле и проволоку.
В центр связи продолжали поступать донесения о других случаях подобных нарушений. Один наиболее гениальный мошенник сумел добраться до самой сердцевины счетчика электроэнергии и, судя по всему, спилил несколько зубчиков с шестеренки, вращавшей диск счетчика. В результате движение диска замедлилось и зафиксированные показатели потребления энергии уменьшились примерно наполовину. Сотрудники бруксайдского отдела учета потребления электроэнергии подняли соответствующие документы и пришли к выводу, что эта мошенническая махинация продолжалась незамеченной целых три года.

Предыдущая страница 3 Следущая страница


Перегрузка 4

В другом случае потребитель ловко переставил счетчики. Каким-то образом ему удалось приобрести дополнительный счетчик электроэнергии - Гарри Лондон склонялся к мысли, что он был краденый, - и он установил его вместо стандартного счетчика из тех, что поставлялись компанией “ГСП энд Л”. Очевидно, этот потребитель устанавливал свой “личный” счетчик на какое-то время после очередной оплаты счетов, и сколько бы за этот период он ни расходовал электроэнергии, вся она была “бесплатной”.
Газовые счетчики переделывать было сложнее, но это не отпугнуло некоторых любителей поживиться за чужой счет.
Гарри Лондон по этому поводу выразился следующим образом: “Чтобы отсоединить или подсоединить снова газовый счетчик, требуются кое-какие слесарные навыки, но лишь самые элементарные. Любой самоучка способен с легкостью это освоить”.
Один из таких “мастеров - умелые руки”, как установил во время очередной проверки обходчик компании, вообще снял свой счетчик и вставил вместо него соединительную трубку из резинового шланга. Этот способ был опасен, но весьма эффективен. По всей вероятности, счетчик оставался отсоединенным определенную часть каждого месяца, а затем, накануне очередного визита работника эксплуатационной службы, вновь устанавливался на место.
Другой жулик - бизнесмен, владевший комплексом магазинов, которые он сдавал в аренду другим подрядчикам, - действовал подобным же образом, с той лишь разницей, что его счетчик был повернут “лицом” к стене, в результате чего колесико вращалось в обратную сторону. Именно здесь во время проверки измерительного оборудования и произошел единственный за весь день инцидент с применением грубой физической силы. Бизнесмен, когда выяснилось, что его мошенничество обнаружилось, впал в ярость, набросился на обходчика компании и жестоко избил его разводным ключом. В итоге обходчик был доставлен в госпиталь с переломами руки и носа, а бизнесмен отправлен в тюрьму, где ему предъявили обвинения в злостном хулиганстве и других преступлениях.
Во всех этих многочисленных случаях был один аспект, который озадачивал Нима.
- Я думал, - поделился он своим недоумением с Гарри Лондоном, - что наши компьютеры для учета потребления энергии запрограммированы таким образом, чтобы сразу же выдавать сигнал тревоги, как только происходит резкий перепад в потреблении электроэнергии или газа тем или иным потребителем.
- Они у нас есть и свою роль выполняют, - ответил Лондон, - беда в том, что люди освоились с компьютерами и научились их обманывать. Это не так уж трудно. Если вы занимаетесь хищениями энергии и при этом достаточно разумны, чтобы не срезать всю сумму, указанную в ваших счетах, одним махом, а сокращать постепенно - немного в первый месяц, чуть больше в каждый из последующих, - компьютер ни за что не застукает вас на этом.
- Да, похоже, как ни крути, наше дело проигрышное.
- Возможно, сейчас так оно и есть. Но подобное положение непременно изменится.
Ним такой уверенности не испытывал.
Пожалуй, самый необычный случай произошел во второй половине дня, когда Лондон получил вызов в своем передвижном центре связи: его просили прибыть на место происшествия всего в миле-другой от штаба управления операцией.
Дом, куда они приехали, был внушительных размеров и современной архитектуры; перед ним расстилался ухоженный сад, а на извилистой подъездной дорожке стоял сияющий лаком “мерседес”. Вездесущие оранжево-белые автомобили компании “ГСП энд Л” выстроились вереницей на дороге перед оградой.
Все тот же юноша-эксплуатационник, который помогал им утром во время инспекции заправочной станции и гаража, подошел к машине Лондона, едва она успела остановиться.
- У нас затруднения, - сразу же заявил он. - Требуется помощь.
- Какие еще затруднения?
На этот вопрос ответил один из сотрудников отдела охраны собственности, который тоже присоединился к ним.
- Там внутри женщина, - пояснил сотрудник, - она грозится, что спустит на нас собаку. Это здоровенная немецкая овчарка. Хозяйка говорит, что ее муж - доктор, большая шишка в здешнем обществе, и что они подадут на компанию в суд, если мы посмеем нарушить их покой.
- Каким образом вы здесь оказались?
- Один из наших контролеров - смышленый парнишка, студент колледжа - сообщил, что заметил подозрительный провод. Он оказался прав. Я заглянул за счетчик электроэнергии, задняя перегородка у него свинчена, и оба конца провода соединены напрямую. Я проследил, куда идет провод: он подключен к выключателю в гараже - вокруг как раз никого не было, и дверь его оказалась открытой. И вот тут-то появилась эта женщина с собакой.
Вид у Нима был озадаченный.
- Объясните все как следует мистеру Голдману, - распорядился Лондон.
- У счетчиков некоторых конструкций на задней стенке находится зажим напряжения, - сказал контролер. - Если его отсоединить, то цепь нарушается и счетчик перестает записывать показания. Но стоит на месте зажима перекинуть временный контакт, и вы можете включать и выключать счетчик по собственному усмотрению.
- Что и имело здесь место?
- Конечно.
- Вы в этом совершенно уверены?
- Готов поклясться.
- Я тоже это видел, - поддержал контролера сотрудник из отдела охраны собственности. - Тут никаких сомнений быть не может. - Он заглянул в записную книжку и добавил:
- Имя этого абонента - Эджкомб.
- О'кей, - сказал Лондон. - Черт с ней, с собакой. Вызывайте фотографа и постарайтесь собрать необходимые доказательства.
Они подождали, пока контролер возился с радиопередатчиком в своем грузовичке, затем небольшой процессией с Гарри Лондоном во главе двинулись по дорожке к дому. Когда они почти подошли к нему, в дверях показалась высокая красивая женщина лет сорока, одетая в синие выцветшие брюки и шелковую блузку; ее длинные темно-каштановые волосы были перехвачены на затылке шарфом. Рядом с ней рычала и рвалась на поводке немецкая овчарка.
- Я предупредила: если вы и дальше намерены здесь шляться, я спущу собаку и за последствия не ручаюсь, - холодно объявила она. - А теперь прошу вас немедленно покинуть мою территорию!
- Мадам, - твердо ответил ей Лондон. - А я попрошу вас держать собаку, да покрепче. Я являюсь сотрудником службы безопасности компании “Голден стейт пауэр энд лайт”, - он достал свой служебный знак, - а это - мистер Голдман, вице-президент компании.
- Вице-президенты мне не указ, - резко ответила женщина. - Мой муж близко знаком с президентом вашей компании.
- В таком случае, - вступил в разговор Ним, - я уверен, что ко всему здесь происходящему он отнесется с полным пониманием: ведь мы всего лишь выполняем свою работу. Простите, вы - миссис Эджкомб?
- Да, - надменно ответила она.
- Мне сообщили из нашего отдела эксплуатации, что на вашем счетчике электроэнергии установлено противозаконное приспособление.
- Даже если это и так, нам об этом ничего не известно. Мой муж - известный хирург-ортопед, и как раз сегодня у него операция, иначе бы я позвонила ему, чтобы он лично разобрался во всем.
Ниму показалось, что при всей браваде женщина не так уж уверена в себе: в глазах ее и в голосе промелькнуло беспокойство. От внимания Лондона это тоже не ускользнуло.
- Миссис Эджкомб, - обратился Лондон к женщине, - мы хотим сфотографировать ваш электросчетчик и кое-какие провода за его задней стенкой: они ведут к переключателю в вашем гараже. Мы будем очень вам признательны, если вы позволите нам это сделать.
- А если не позволю?
- В таком случае нам придется добиваться распоряжения суда. Но я должен вас предупредить - дело будет предано огласке.
Женщина была в замешательстве. “Неужто она не понимает, что Гарри Лондон всего лишь блефует?” - подумал Ним. Ведь к тому времени, когда они получат решение суда, вещественные доказательства просто могут исчезнуть. Однако предупреждение Лондона явно возымело действие.
- Это вовсе не обязательно, - согласилась она - Так и быть, действуйте, как считаете нужным, но только побыстрее.
- Еще одна деталь, мадам, - сказал Лондон. - После того как мы закончим нашу работу, электричество у вас будет отключено до тех пор, пока вы не покроете задолженности согласно расчетам, представленным нашим отделом учета.
- Это возмутительно! Мой муж так этого не оставит! Миссис Эджкомб отвернулась от них и пристегнула поводок собаки к стальному кольцу на стене. Ним заметил, что руки у нее дрожали.

***

- Почему они так поступают, люди, подобные Эджкомбам? - в раздумье спросил Ним, адресуя вопрос в равной степени себе и Гарри Лондону. Они сидели в машине Лондона и вновь направлялись к торговой площади, где Ним собирался пересесть в свой автомобиль, чтобы отправиться в деловую часть города. Он решил, что насмотрелся вдоволь дел с воровством энергии - ив Бруксайде, и здесь - и наконец-то имеет полное представление о подлинных масштабах этого бедствия.
- Причин тому множество, - ответил Лондон. - Причем не только там, где мы только что побывали, но и в других местах. Во-первых, люди склонны болтать языком. Им нравится похваляться, какие они умные, - мол, смотрите-ка, перехитрили такую гигантскую компанию, как “Голден стейт пауэр энд лайт”. А пока одни болтают, другие слушают, после чего и сами начинают вытворять нечто подобное.
- И вы считаете, что это объясняет действительные причины эпидемии воровства, свидетелями которой мы стали сегодня?
- Во всяком случае, некоторые из них.
- А как быть с остальными?
- В этом деле замешаны также и отдельные мастера-мошенники - этих я бы хотел прижать в первую очередь. Они везде ищут клиентов, внушая им, что переделанный счетчик - это выгодно и безопасно. И люди клюют на это.
- Но подобное объяснение как-то не вяжется с этим, последним случаем, - продолжал недоумевать Ним. - Состоятельный врач... Ведь профессия хирурга-ортопеда одна из самых высокооплачиваемых. К тому же вы видели его жену, дом. Почему именно они?
- Вот что я вам скажу: когда я работал в полиции, то кое-чему научился, - ответил Лондон. - Никогда не судите по внешности. Множество людей с большими доходами и роскошными домами сидят по уши в долгах. Они изо всех сил борются, чтобы остаться на плаву, экономят на каждом долларе, где только могут, и при этом не слишком разборчивы в выборе средств. Готов поклясться, что это относится ко всему Бруксайду. А теперь взгляните на проблему с другой стороны: до недавней поры счета за пользование коммунальными услугами были намного ниже, но теперь они стали весьма солидными и растут с каждым днем, так что многие из тех, кто до недавних пор не шел на мошенничество, потому что игра не стоила свеч, теперь смотрят на дело иначе. Ставки в игре повысились, и они готовы рискнуть. Кивнув в знак согласия. Ним добавил:
- И к тому же большинство компаний по обслуживанию населения столь громадны и обезличены, что люди от носятся к хищениям энергии совсем иначе, чем к другим проявлениям воровства. Они не столь нетерпимы, как если бы речь шла о краже со взломом или вырывании сумочек у прохожих на улице.
- Я очень много размышлял об этом и думаю, что дело гораздо серьезнее. - Лондон остановил машину на перекрестке в ожидании зеленого сигнала светофора. Когда они тронулись с места, он продолжил свою мысль. - Мне кажется, что большинство людей рассуждают так: вся наша система - куда ни кинь - прогнила из-за продажных политиков, так с какой стати нам, рядовым гражданам, страдать из-за собственной честности? О'кей, говорят они, одну компашку погнали в шею после Уотергейта, а что же те, кто пришел на смену? Стоило им дорваться до власти, как сами бывшие праведники принялись за мошенничество - тут и политический подкуп, и дела похуже.
- Весьма грустное наблюдение.
- Верно, - согласился Лондон. - Но оно объясняет многое из того, что происходит вокруг. Я имею в виду отнюдь не только то, что нам довелось увидеть сегодня. Отсюда резкий рост преступности - от действительно крупных дел до мелких правонарушений. И вот что я вам еще скажу: временами, и сегодня как раз такой день, мне чертовски хочется оказаться в морской пехоте; там все казалось куда проще и яснее.
- Раньше, но не теперь.
- Возможно, со вздохом ответил Лондон.
- Вы сами и ваши люди хорошо поработали сегодня, - сказал Ним.
- У нас как на войне, - Гарри Лондон отбросил серьезный тон и улыбнулся. - Скажите вашему боссу-главнокомандующему: этот бой мы выиграли и принесем ему еще не одну победу.

Глава 9

- Боюсь, что ты лопнешь от важности, - сказала Руфь Голдман Ниму, когда он сидел напротив нее за завтраком, - но должна признаться, что ты отлично выступил по телевидению вчера вечером. Еще кофе?
- Да, пожалуйста, - Ним передал ей чашку. - И спасибо. Руфь подняла кофейник и наполнила его чашку; как всегда, ее движения были легкими, грациозными и точными. Одета она была в изумрудно-зеленый халат, выгодно оттенявший ее аккуратно расчесанные черные волосы; когда она наклонялась, Ним увидел ее маленькие крепкие грудки. Еще до женитьбы он любовно призвал их “два раза по полпинты - класс экстра”. На лице у нее был едва заметный слой косметики, ровно столько, чтобы выгодно подчеркнуть природный румянец. Как бы рано ей ни приходилось вставать, Руфь всегда выглядела безупречно свежей. Ним, а ему довелось в своей жизни повидать немало женщин наутро после бурно проведенной ночи, считал, что ему следует быть благодарным судьбе.
Происходило это в среду. Почти неделя миновала с тех пор, как состоялся налет на Бруксайд. Этим утром Ним проснулся поздно. Поздно для него: он проспал до половины девятого. После долгих часов, проведенных на работе, и непрестанного напряжения в течение нескольких недель, достигшего апогея вчера вечером во время жарких дебатов на телевидении под ослепительными лучами софитов, он жутко устал. Леа и Бенджи отправились в школу еще до того, как он спустился в столовую - сегодня у них была оздоровительная программа до самого вечера, - и вот теперь он неторопливо завтракал вместе с Руфью, что случалось довольно-таки редко. Ним уже успел позвонить в компанию и предупредить, что сегодня появится на работе ближе к полудню.
- Леа не ложилась спать, пока не досмотрела до конца программу “Добрый вечер”, - рассказывала Руфь. - Бенджи тоже хотел ее посмотреть, но заснул. Дети не любят говорить об этом в открытую, но они действительно гордятся тобой, можешь не сомневаться. По правде говоря, они прямо-таки боготворят тебя. О чем бы ты там ни говорил, для них это все равно что слово Господне.
- Хороший кофе, - заметил Ним. - Это что, новый сорт?
- Просто ты сегодня пьешь его не на бегу, - покачала головой Руфь. - Ты слышал, что я тебе сказала о Леа и Бенджи?
- Да. Я как раз об этом думал. Я тоже горжусь нашими детьми. Неужели сегодня меня ждут одни комплименты? - не сдержал довольной улыбки Ним.
- Если ты думаешь, что я таким образом пытаюсь чего-то добиться от тебя, то ошибаешься. Просто мне хочется, чтобы такие завтраки у нас с тобой бывали почаще.
- Я уж постараюсь, - ответил ей Ним.
А про себя Ним подумал: “Не потому ли Руфь сегодня особенно покладиста, что, как и он сам, чувствует, что в последнее время отчуждение между ними углубилось - отчуждение, виной которому было его, Нима, безразличие и уж совсем непонятное увлечение Руфи какими-то ее сугубо личными интересами, о которых можно было только догадываться”. Ним попытался вспомнить, но безуспешно, когда они в последний раз были близки. “Чем можно объяснить, - думал он, - что мужчина утрачивает влечение к своей собственной привлекательной жене и при этом страстно желает других женщин?” По-видимому, решил он, тут все дело в привычке, в естественном стремлении к новым завоеваниям, к свежим ощущениям. “И все же, - с укоризной подумал он, - надо что-то поправить по части секса с Руфью. Вероятно, сегодня же ночью”.
- Во время теледебатов пару раз у тебя был такой злой вид, казалось, ты вот-вот взорвешься, - сказала Руфь.
- Но не взорвался же. Вовремя вспомнил об этих дурацких правилах. - Ним не считал нужным подробно рассказывать Руфи о решении комитета управляющих, утвердившего “умеренную линию”. Он уже успел сообщить об этом жене в тот же день, когда это решение было принято, и она выразила ему свое сочувствие.
- Бердсон пытался поддеть тебя, не так ли?
- Да уж не без того. Вот сукин сын! - При воспоминании об этом Ним нахмурился. - Только ничего у него не вышло.
Дейви Бердсон, возглавлявший группу активистов движения потребителей под названием “Энергия и свет для народа”, принимал участие в этой телевизионной передаче, утверждая, что во всех своих действиях компания исходит из самых низменных побуждений; он также недвусмысленно намекнул, что и личные устремления Нима ничуть не лучше. Кроме того, Бердсон подверг нападкам недавнее намерение “ГСП энд Л” увеличить стоимость предоставляемых компанией услуг: решение по этому вопросу ожидалось со дня на день. Невзирая на все провокационные наскоки Бердсона, Ниму удалось, хотя и с трудом, сохранить самообладание и не выйти за рамки, в которые он был поставлен руководством компании.
- Сегодняшний “Кроникл” пишет, что группа Бердсона, как и клуб “Секвойя”, намерены выступать против планов строительства электростанции в Тунипа.
- Дай-ка мне взглянуть.
- На седьмой странице, - подсказала Руфь, передавая Ниму газету.
В этом тоже проявилась особенность Руфи. Каким-то образом ей удавалось быть впереди многих по части информированности. Вот и сейчас одновременно с приготовлением завтрака она успела просмотреть свежий выпуск “Кроникл Уэст”.
Ним быстро пролистал страницы и нашел нужную заметку. Сообщение было кратким, и ничего нового по сравнению с тем, что ему уже успела рассказать Руфь, он из него не узнал. Зато его тут же осенило, как нужно действовать. Он заторопился, быстро допил кофе и встал из-за стола.
- Тебя сегодня ждать к ужину?
- Постараюсь быть вовремя.
Глядя на нежную улыбку Руфи, он вспомнил, что много раз повторял эти же слова, а затем по самым разным причинам не появлялся дома допоздна. Вопреки здравому смыслу, как и в тот вечер, когда он ехал от Ардит, Ниму захотелось, чтобы хотя бы время от времени Руфь расставалась со своим долготерпением.
- Слушай, почему ты никогда не устроишь скандал? - спросил он ее. - Тебя все это не бесит?
- А разве от этого что-нибудь изменится? Он пожал плечами, не зная, как понимать ее ответ и что сказать самому.
- Да, вот еще: вчера звонила мать. Они с отцом приглашают нас вместе с Леа и Бенджи на обед в пятницу на следующей неделе.
Ним простонал про себя. Находиться в доме Нойбергеров - родителей Руфи - было все равно что оказаться в синагоге: бесчисленным количеством способов они поминутно доказывали свою принадлежность к еврейской культуре. За обеденным столом они не забывали упомянуть, что еда, конечно же, кошерная; затем вам напоминали, что в доме Нойбергеров молочные и мясные блюда готовятся отдельно, в специально для того предназначенной посуде. Перед обедом возносилась молитва в честь хлеба и вина и даже мытье рук превращалось в торжественный ритуал. По завершении трапезы снова звучали торжественные молитвы, которые Нойбергеры, согласно традициям, принятым в странах Восточной Европы, называли не иначе как “коленопреклонение”. Если на стол подавалось мясо, то Леа и Бенджи не разрешали запивать его молоком, что им нравилось делать дома. Затем наступал черед весьма назойливых наставлений и вопросов, например, почему это Руфь и Ним не соблюдают субботу и другие святые дни, красочных описаний бар митцва, на котором присутствовали Нойбергеры, после чего выражалась уверенность в том, что Бенджи должен посещать еврейскую школу и, когда ему исполнится тринадцать лет, принять участие в обряде бар митцва. По возвращении домой дети засыпали Нима вопросами - они были как раз в том возрасте, когда естественное любопытство неодолимо, а Ним из-за терзавших его внутренних противоречий не знал, что им ответить.
В такие минуты Руфь неизменно хранила молчание, заставлявшее Нима задумываться, на чьей же стороне она - его или своих родителей. Пятнадцать лет назад, когда Руфь и Ним только поженились, она ясно дала понять, что не придает ровным счетом никакого значения всем этим иудейским традициям; в этом выразился ее явный протест против ортодоксальных порядков, царивших в ее доме. Но может быть, она изменила свои взгляды или все это время в глубине души была обыкновенной еврейской матерью, желающей, чтобы ее дети жили в вере ее родителей? Он вспомнил слова, сказанные ею всего несколько минут назад по поводу отношения Леа и Бенджи к нему самому: “По правде говоря, они прямо-таки боготворят тебя. О чем бы ты там ни говорил, для них это все равно что слово Господне”. Может быть, она хотела исподволь напомнить ему о его собственной ответственности как еврея, подтолкнуть его к тому, чтобы он пересмотрел свое отношение к религии? Ним был далек от заблуждений. Внешняя кротость Руфи не обманывала Нима, он понимал, что за нею скрывался сильный характер.
Но невзирая на свою стойкую неприязнь к дому Нойбергеров, Ним не мог отказаться от приглашений родителей Руфи, у него просто не было веских оснований для отказа. К тому же приглашения случались не часто, а Руфь вообще редко когда обращалась к нему с просьбами.
- О'кей, - ответил Ним. - На следующей неделе никаких непредвиденных дел не ожидается. Когда приеду на работу, еще разок уточню по поводу пятницы и сразу же тебе перезвоню.
На какое-то мгновение Руфь смешалась, потом сказала:
- Не стоит звонить ради этого. Расскажешь мне обо всем вечером.
- Почему?
И вновь она замялась:
- Я уезжаю сразу после тебя. Меня весь день не будет дома.
- Что происходит? Куда ты уезжаешь?
- Да так, нужно побывать и тут, и там. А мне ты разве докладываешь обо всех своих делах? - спросила она.
Ах вот оно что! Опять эта загадочность. Озадаченный подобной таинственностью, Ним ощутил приступ ревности, но тут же взял себя в руки: Руфь права! Она всего лишь напомнила ему о существовании многого, о чем он ей не рассказывал.
- Всего тебе хорошего, - сказал ей Ним. - До вечера. Уже в холле он обнял ее, и они поцеловались. Губы Руфи были мягкими и нежными: тело под халатом было таким податливым. “Какой же я все-таки идиот”, - подумал Ним. Да, решено, сегодня ночью он займется с ней любовью.

Глава 10

Несмотря на поспешный уход из дома, Ним вел машину в деловую часть города не торопясь, в стороне от скоростной автотрассы, по тихим улочкам. Он хотел уже в машине обдумать ситуацию с клубом “Секвойя”, о котором упоминалось в утреннем выпуске “Кроникл Уэст”.
Хотя эта организация довольно часто подвергала “ГСП энд Л” прямо-таки ожесточенной критике, Ним был страстным ее поклонником. Объяснялось это очень просто. Жизнь свидетельствовала о том, что, когда такие гигантские промышленные компании, как “Голден стейт пауэр энд лайт”, действовали по своему собственному разумению, они вообще не уделяли внимания вопросам охраны окружающей среды или делали в этом отношении очень мало. Следовательно, возникала необходимость в действенной ограничительной силе. Клуб “Секвойя” выполнял именно такую роль.
Эта организация со штаб-квартирой в Калифорнии снискала широкую известность во всей стране своими умными и последовательными действиями в борьбе за сохранение того, что осталось от первозданных красот природы Америки. Почти всегда действия “Секвойи” были выдержаны в рамках этики, а аргументация была юридически оправданна и убедительна. Даже критики клуба не могли отказать ему в уважении. Одна из причин заключалась в том, что на протяжении восьмидесяти лет существования клуба его неизменно возглавляли люди самого высокого калибра, и эту традицию продолжала его нынешний председатель Лаура Бо Кармайкл, в прошлом ученый-атомщик. Госпожа Кармайкл была женщиной одаренной, ее авторитет признавали во всем мире, и помимо всего прочего ее и Нима связывали почти дружеские отношения.
Вот о ней-то он и думал сейчас.
Ним решил, что он непосредственно обратится к Лауре Бо Кармайкл и разъяснит ей все детали относительно планов строительства объекта в Тунипа и еще двух электростанций. Возможно, если он сумеет убедить ее в их необходимости, “Секвойя” не станет выступать против них или, по крайней мере, займет более умеренную позицию. Нужно постараться устроить встречу с ней как можно скорее, желательно даже сегодня.
Ним вел машину автоматически, не обращая внимания на названия улиц, и только когда ему пришлось остановиться в заторе, заметил, что находится на перекрестке улиц Лейквуд и Бальбоа. Названия ему о чем-то напоминали. Но о чем?
Внезапно он вспомнил. Две недели назад, в тот самый день, когда произошел взрыв и нарушилась подача электроэнергии, главный диспетчер показывал ему карту, где были отмечены дома с установленным в них специальным медицинским оборудованием. Цветными кружочками там были отмечены аппараты “искусственная почка”, кислородные аппараты, “искусственные легкие” и прочие подобные приспособления. Красный кружок на пересечении улиц Лейквуд и Бальбоа означал, что здесь живет человек, жизнь которого зависит от “искусственного легкого” или какого-то другого аналогичного прибора для поддержания дыхания. Оборудование было установлено в многоквартирном доме. Каким-то образом этот факт запал в память Нима: он даже запомнил фамилию этого человека - Слоун. Ним вспомнил, как, глядя на маленький красный кружок, он подумал: интересно, что собой представляет этот Слоун?
На перекрестке стоял только один жилой дом - восьмиэтажное белое оштукатуренное здание, скромное с виду, но в хорошем состоянии. Ним застрял в пробке как раз напротив него. На маленькой площадке перед домом разместилось несколько машин. Два места были свободными. Ним импульсивно свернул на стоянку и поставил свой “фиат” на одно из них. Затем он вышел из машины и подошел к подъезду.
Над рядком почтовых ящиков висели таблички с именами жильцов. Среди них значилось и “К. Слоун”.
Ним нажал на кнопку рядом с фамилией. Через несколько мгновений входная дверь открылась. Появился высохший старичок в мешковатых брюках и ветровке. Он посмотрел на Нима через толстые стекла очков.
- Вы звоните к Слоун?
- Да.
- Я привратник. У меня внизу тоже звонок.
- Можно увидеть мистера Слоуна?
- Такого здесь нет.
- А... - Ним указал на почтовый ящик. - Тогда миссис Слоун? Или мисс?
Непонятно, почему он принял Слоун за мужчину.
- Мисс Слоун. Карен. А вы кто?
- Голдман. - Ним показал удостоверение “ГСП энд Л”. - Правда ли, что мисс Слоун инвалид?
- Пожалуй, да. Но она не любит, когда ее так называют.
- Кем же мне в таком случае ее считать?
- Нетрудоспособной. Она тетраплегик. Знаете, чем тетраплегики отличаются от параплегиков?
- Кажется, знаю. Параплегии парализован ниже пояса, а тетраплегик полностью.
- Да, так и у нашей Карен, - сказал старик. - У нее это с пятнадцати лет. Хотите увидеть ее?
- Быть может, это неудобно?
- Скоро поймете. - Привратник шире открыл дверь, - Заходите.
Маленькая прихожая вполне отвечала внешнему виду здания: такая же простая и чистая. Старик повел Нима к лифту, жестом пригласил его войти и последовал за ним. Когда они поднимались, он вдруг заметил:
- У нас, конечно, не “Ритц”, но мы стараемся поддерживать здесь порядок.
- Это видно.
Латунная табличка лифта осветилась, раздался мягкий рокот. Они вышли на шестом этаже. Привратник прошел вперед и остановился перед дверью, выбирая ключ из большой связки. Он открыл дверь, постучал, а потом крикнул:
- Это Джимини. Я привел посетителя к Карен.
- Заходите, - ответил женский голос, и Ним оказался перед невысокой крепкой негритянкой с отчетливо асимметричным лицом. На ней был розовый нейлоновый халат, напоминающий форму медсестры.
- Вы что-то продаете? - Вопрос прозвучал очень любезно, без какой-либо враждебности.
- Нет. Я тут проходил и... - Не важно. Мисс Слоун любит посетителей. Они шли по маленькому светлому вестибюлю, выходящему с одной стороны в кухню, а с другой - в некоторое подобие гостиной. В кухне преобладали бодрые желтые и белые тона, гостиная была окрашена в желтый и зеленый. Часть ее нельзя было разглядеть. Оттуда и послышался Ниму приятный голос:
- Заходите же, кто там?
- Я вас покидаю, - сказал за спиной Нима привратник. - У меня дела.
Когда дверь за ним закрылась, Ним вошел в гостиную.
- Здравствуйте, - произнес тот же голос. - Есть ли у вас что-нибудь новое и интересное?
Значительно позже, по прошествии месяцев, в то время как важные события будут развиваться, словно сменяющие друг друга сцены драмы, Ним вспомнит этот миг, когда он первый раз увидел Карен Слоун, вспомнит отчетливо и живо, во всех подробностях.
Это была уже зрелая женщина, выглядевшая, однако, молодо, и необычайно красивая. Ним подумал, что ей лет тридцать шесть, а позднее узнал, что она была на три года старше. Ее удлиненное лицо с удивительно пропорциональными чертами, вздернутым носиком и полными, чувственными губами расцвело сейчас в улыбке. Большие голубые глаза откровенно оценивали Нима. Безупречная кожа, казалось, переливалась. Длинные светлые волосы обрамляли лицо Карен Слоун. Разделенные посередине пробором, они спадали ей на плечи, сверкая золотыми струями в лучах солнечного света. Руки с длинными пальцами и покрытыми блестящим лаком ногтями лежали на доске, заменяющей столик. Она была одета в очаровательное светло-голубое платье.
Карен сидела в кресле-каталке. Выпуклость на платье выдавала находящийся под ним прибор для искусственного дыхания. Выглядывающая из-под края платья трубка соединялась с устройством, похожим на чемоданчик и закрепленным позади кресла. Механизм респиратора постоянно гудел, прогоняя туда и обратно шипящий воздух с нормальной скоростью дыхания. Кресло присоединялось проводкой к стенной розетке.
- Здравствуйте, мисс Слоун, - сказал Ним. - Я электрический человек.
Она широко улыбнулась:
- Вы работаете на батарейках или же вас тоже надо подключать к сети?
Ним улыбнулся в ответ, немного застенчиво, и, что было ему несвойственно, почувствовал на секунду нервное напряжение. Входя в квартиру, он не знал, что ему предстоит увидеть, но как бы там ни было, эта изящная женщина, сидевшая перед ним, оказалась совершенно иной, чем он ожидал.
- Я объясню, - сказал он.
- Объясните, пожалуйста. И присаживайтесь.
- Спасибо.
Он выбрал мягкое кресло. Карен Слоун, слегка качнув головой, прижалась ртом к пластмассовой трубке, изгибающейся в форме буквы S. Она осторожно дохнула в трубку, и тотчас же ее кресло развернулось так, что теперь она смотрела прямо на Нима.
- Ого! Отлично сработано, - сказал он.
- Это еще не все. Если я буду вдыхать, а не выдыхать, то кресло повернется назад. - И она продемонстрировала это удивленно наблюдающему Ниму.
- Никогда такого не видел, - сказал он ей. - Поразительно.
- Единственное, чем я могу двигать, так это головой, - Карен произнесла это так обыденно, будто говорила о маленьком неудобстве. - Поэтому и учишься делать некоторые необходимые вещи столь необычным образом. Но мы отвлеклись. Вы пришли, чтобы что-то мне рассказать. Пожалуйста, продолжайте.
- Я начал уже объяснять, зачем пришел, - сказал Ним. - Все случилось две недели назад, когда произошел сбой с электроснабжением. Я видел вас на карте, где вы были помечены маленьким красным кружком.
- Меня - на карте?
Он рассказал ей о Центре управления энергоснабжением и о том, как внимательно “ГСП энд Л” следит за такими особыми потребителями электроэнергии, как больницы, дома, оснащенные оборудованием жизнеобеспечения.
- Честно говоря, - признался он, - мне было любопытно. Поэтому я и заскочил сегодня.
- Здорово, - произнесла Карен. - Я имею в виду, здорово, когда о тебе думают. Я и вправду помню тот день. И очень хорошо.
- Когда отключилось электричество, как вы себя чувствовали?
- По-моему, слегка напуганной. Вдруг выключилась моя лампа и остановились другие электрические приборы. Кроме респиратора. Он сразу переключается на батарею.
Ним уже заметил двенадцативольтовую батарею, используемую обычно в автомобилях. Она лежала на подносе, тоже прикрепленная к задней части кресла на колесиках, ниже механизма респиратора.
- Всегда интересно знать, - сказала Карен, - долго ли не будет электричества и на сколько времени хватит батареи.
- Ее должно хватить на несколько часов.
- При полной подзарядке - на шесть с половиной. Это при пользовании только респиратором, без передвижения кресла. Если же я выхожу, чтобы сделать покупки, или отправляюсь к кому-нибудь, что бывает часто, я много пользуюсь батареей, и она садится.
- То есть, если произошло отключение электроэнергии, тогда...
Она закончила фразу за него:
- ..Джози, которую вы встретили у входа, приходится что-нибудь срочно предпринимать. Респиратору необходимо пятнадцать ампер, и креслу, если оно движется, еще двадцать.
- Вы многое знаете о приборах.
- Если бы ваша жизнь зависела от них, вы бы разве не знали?
- Думаю, знал бы... А вы всегда одна?
- Никогда. Джози бывает со мной большую часть времени, к тому же еще два человека заходят ко мне. Кстати, Джимини, привратник, - очень хороший человек. Он помогает мне с посетителями, как с вами, например, - Карен улыбнулась. - Он не разрешает никому входить, пока не убедится, что человек нормальный. Вы прошли его тест. Они рассмеялись так, будто знали друг друга уже давно. Ним узнал, что Карен заболела полиомиелитом за год до начала широкого использования в Северной Америке противополиомиелитной вакцины “Солк” и за несколько лет до того, как вакцина по Сэбину ликвидировала заболевание на ранней стадии.
- Я слишком рано заразилась, - говорила Карен. - И всего-то нужно было какой-то год протянуть.
Нима очень тронуло это чистосердечное признание.
- Вы много думаете об этом годе, которого вам не хватило?
- Раньше думала много. Одно время даже плакала, ну почему именно я должна была оказаться одной из последних жертв? О, если бы хоть какая-то из вакцин появилась немного раньше, все было бы иначе! Я бы ходила, танцевала, могла бы писать, работать руками...
Она замолчала, и в этой тишине Ним слышал тиканье часов и легкое урчанье респиратора Карен. Через минуту она продолжила:
- Тогда я вынуждена была сказать себе: сколько ни рыдай, ничего не изменится. Что произошло, то произошло. Поэтому я стала максимально использовать то, что у меня осталось, научилась ценить каждый прожитый день. Когда так поступаешь, то любая неожиданность заставляет тебя быть благодарной. Вот и вы сегодня пришли. - Она опять осветилась улыбкой. - Я не знаю даже, как вас зовут. Ним? Это от Нимрода?
- Да.
- По-моему, есть что-то в Библии?..
- В книге Бытия. - Ним процитировал фразу оттуда:
- “Каш также родил Нимрода, который был первым могучим человеком на земле. Он был сильный охотник милостью Божьей”.
Он помнил, что слышал эти слова от деда-раввина Голдмана. Старик выбрал имя для своего внука, и это была одна из немногих уступок прошлому, которую позволил сделать отец Нима Исаак.
- Вы охотник, Ним?
Дав отрицательный ответ, он вспомнил, как Тереза Ван Бэрен сказала не так давно: “Ты охотник на женщин, не так ли?” Быть может, он поохотился бы за этой красивой женщиной, за Карен, если бы вакцина не опоздала на год.
Он покачал головой:
- Я не охотник.
Из дальнейшего рассказа Карен он узнал, что двенадцать лет она пролежала в больницах, по большей части в устаревшей барокамере, “железном легком”. Потом появилось более современное, портативное оборудование, позволявшее пациентам, подобным ей, жить вдали от клиник. Поначалу она вернулась к родителям, но из этого ничего не вышло. “Нам всем было так тяжело”. Тогда она переехала на эту квартиру, где и живет уже почти одиннадцать лет.
- Правительство выделяет дотации для оплаты этих расходов. Порой чувствуешь себя финансово стесненной, но в основном я управляюсь.
У ее отца, объяснила она, небольшая слесарно-водопроводная мастерская, а мать работает торговым клерком в универмаге. Сейчас они собрались накопить денег на небольшой автофургончик и приспособить его для кресла-каталки Карен. Водить фургончик могла бы Джози или кто-нибудь из семьи Карен.

Предыдущая страница 4 Следущая страница


5 Артур Хейли

Хотя Карен практически ничего не может делать сама и кому-нибудь приходится ее мыть, кормить и укладывать в постель, она выучилась рисовать, держа кисть во рту.
- Я могу даже печатать на машинке, - сказала она Ниму. - Она у меня электрическая, и я печатаю, держа в зубах палочку. Иногда я пишу стихи. Хотите, пришлю вам что-нибудь?
- Да, пришлите, пожалуйста. Я буду рад. Он встал, собравшись уходить, и с удивлением обнаружил, что провел с Карен более часа. Она спросила:
- Вы придете еще?
- Если вы хотите, чтобы я пришел.
- Конечно, я хочу, Нимрод. - Она снова улыбнулась своей очаровательной улыбкой. - Я хочу, чтобы вы были моим другом.
Джози проводила его.
Образ Карен, ее красота, от которой захватывало дух, теплая улыбка и нежный голос оставались с Нимом, пока он ехал в центр города. “Никогда, - думал он, - я не встречал кого-либо похожего на нее”. Он продолжал думать о ней, ставя машину в гараж здания штаб-квартиры “Голден стейт пауэр энд лайт”, находившийся тремя этажами ниже уровня улицы. Скоростной лифт-экспресс, который можно было вызвать лишь специальным ключом, поднимал прямо из гаража в главные административные офисы на двадцать втором этаже. Ним воспользовался своим ключом, этим своеобразным символом положения в компании, и в одиночестве поднялся наверх. По пути он вспомнил о своем решении лично обратиться к председателю клуба “Секвойя”.
Секретарша Нима Виктория Дэвис, молодая, но толковая негритянка, подняла глаза, когда он вошел в свой двухкомнатный кабинет.
- Хелло, Вики! Много пришло почты?
- Ничего срочного. Правда, есть несколько посланий, в том числе приветствующих ваше появление на телевидении вчера вечером. Мне оно тоже понравилось.
- Спасибо, - он улыбнулся. - Вступайте в клуб моих поклонников.
- Да, есть еще “лично и конфиденциально” на вашем столе. Только что принесли. И у меня несколько бумаг на подпись.
Она последовала за ним в его кабинет. В этот самый момент где-то раздался глухой тяжелый удар. Зазвенели графин с водой и стакан. Задрожало стекло в окне, выходящем во внутренний дворик.
Ним остановился, прислушиваясь:
- Что это?
- Не имею представления. Несколько минут назад был такой же звук. Перед тем как вы пришли.
Ним пожал плечами. Возможно, это был толчок, вызванный ведущимися поблизости сложными строительными работами. Он пробежал глазами корреспонденцию, взглянул на “личный и конфиденциальный” конверт, о котором упомянула Вики. Это был светло-коричневый конверт из оберточной бумаги с легким мазком сургуча на обороте. Он начал рассеянно открывать его.
- Вики, прежде чем мы приступим к делу, постарайтесь соединить меня, если можно, с миссис Кармайкл.
- Из клуба “Секвойя”?
- Да.
Она положила бумаги, которые принесла на подносе с пометкой “на подпись”, и повернулась, чтобы уйти. В этот момент распахнулась дверь офиса и вбежал Гарри Лондон. Волосы его растрепались, лицо было красным.
- Нет! - закричал он Ниму. - Нет!
Ним застыл в растерянности, а Лондон пронесся через комнату и, перевалившись через письменный стол, схватил конверт из оберточной бумаги и отбросил его.
- Вон отсюда! Быстро! Беги!
Лондон схватил Нима за руку и потянул его, одновременно резко толкая вперед Викторию Дэвис. Они прошли через приемную в коридор. Лондон остановился лишь затем, чтобы захлопнуть за ними двери.
Ним со злостью запротестовал:
- Какого черта?., Он не закончил. Из его кабинета донесся грохот взрыва. Стены в коридоре тряхнуло. Висевшая поблизости картина в раме упала на пол, и стекло разбилось вдребезги. Еще через секунду другой гул, напоминающий тот, что Ним уже слышал, но на этот раз более громкий и отчетливый, вырвался откуда-то из-под ног. Несомненно, это был взрыв, и произошел он в здании. В коридор из дверей выскакивали люди.
- О Боже! - с отчаянием произнес Гарри Лондон. Пораженный Ним воскликнул:
- Черт! Что же это?
Теперь они слышали удивленные крики, резко звонящие телефоны, звук приближающихся сирен на улице.
- Письма-бомбы, - сказал Лондон. - Они небольшие, но заряда вполне достаточно, чтобы убить любого находящегося поблизости. Это было уже четвертое. Почетный президент Фрейзер Фентон погиб, кое-кто ранен. Всех в здании начали предупреждать, и молись, чтобы это больше не повторилось.

Глава 11

Огрызком карандаша Георгос Уинслоу Арчамболт, выпускник Йельского университета 1972 года, записал в своем журнале:
"Вчера. Удачное нападение на фашистско-капиталистические силы гнета!
Вражеский руководитель Фентон, президент “Голден стейт пауэр энд лайт”, мертв. Скатертью дорога!
От славного имени “Друзей свободы” штаб-бастион безжалостных эксплуататоров народных энергетических ресурсов успешно атакован. Из десяти орудий ДС пять попали в цель. Неплохо!
На самом деле результат может оказаться даже лучше, ибо пресса, идущая на поводу у истеблишмента, принижает, как обычно, эту важную победу народа”.
Георгос покрутил в руке огрызок карандаша, но все равно держать его было неудобно. Он писал огрызком с тех пор, как однажды прочитал, что так делал Махатма Ганди, который полагал, что, выбрасывая частично использованный карандаш, ты оскорбляешь труд, его создавший.
Ганди был одним из кумиров Георгоса Арчамболта наряду с Лениным, Марксом, Энгельсом, Мао Цзэдуном, Ренато Куркио, Че Геварой, Фиделем Кастро, Чезаре Човезом и рядом других. (Тот факт, что Махатма Ганди был проповедником неприменения силы, судя по всему, не особенно его беспокоил.) Георгос продолжал писать:

"Более того, пресса, лижущая подметки капиталистов, сегодня ханжески оплакивала смерть и увечье, как она выразилась, “невинных жертв”. Как нелепо!
На любой войне так называемые “невинные” неминуемо гибнут и становятся калеками, и чем больше война, тем больше число “невинных” жертв. Когда воюющие страны не правильно называют “великими державами”, как во время первой и второй мировых войн или отвратительной агрессии Америки во Вьетнаме, то “невинные” пропадают тысячами, как скот, и хоть кто-нибудь возразил против такого положения вещей? Ни один! Ни слова не сказали молящиеся на доллар фюреры прессы и их невежественные авторы-лизоблюды.
Справедливая социальная война вроде той, что сейчас ведут “Друзья свободы”, в принципе отличается от других. Разве что жертв в ней меньше”.

Еще в Йеле Георгос стал известен профессорам разухабистым стилем своих письменных работ. Но английский не был тогда предметом его специализации (он изучал физику). Позднее он переключился на химию и получил соответствующий диплом. Знания по химии оказались весьма полезными, когда он стал изучать взрывное дело и другие подобные вещи на Кубе. Так постепенно круг его интересов сузился, то же произошло с его взглядами на женщин и политику.
Дальше во вводной части журнала было записано:

"Даже вражеская пресса, для которой характерно скорее преувеличивать, чем преуменьшать подобные обстоятельства, и та признает, что погибли только двое и трое получили серьезные ранения. Одним из убитых был крупный преступник из управленцев по имени Фентон, а другой - свинья из охраны. Этот и вовсе не потеря. Остальные - лакейская мелочь: машинистки, клерки и прочие. Они должны благодарить за то, что стали мучениками в борьбе за благородное дело.
Что за пропагандистская чушь о “невинных жертвах”!"

Здесь Георгос остановился. Его худое, аскетичное лицо отражало напряженную работу мысли. Как и всегда, он все значительно приукрашивал в своем журнале, полагая, что когда-нибудь тот станет важным историческим документом наряду с такими трудами, как “Капитал” и “Цитатник председателя Мао Цзэдуна”.
Новый поток мыслей пошел на бумагу:

"Требования “Друзей свободы” будут изложены сегодня в боевой сводке. Это: бесплатное снабжение электроэнергией и газом в течение года всех безработных, находящихся на социальном обеспечении, и стариков. В конце этого года вопрос снова будет рассмотрен “Друзьями свободы”; немедленное сокращение на 25% платы за электричество и газ, поставляемые в небольшие дома и квартиры; все атомные электростанции должны быть немедленно закрыты и демонтированы. Введение постоянного запрета на дальнейшее развитие атомной энергетики.
Если эти требования не будут приняты и выполнены, то последует еще более интенсивная серия актов противодействия”.

Для начала хвати г. Но угроза более широкомасштабных диверсий была вполне реальной. Георгос окинул взглядом захламленную подвальную комнатушку. Запасы взрывателей, пороха и реактивов были вполне достаточными. Он и еще три борца за свободу, согласившиеся ему подчиняться, знали, как надо использовать эти запасы. Он улыбнулся, вспомнив искусное устройство, которое они заложили во вчерашних письмах-бомбах. Маленький пластмассовый цилиндр был заполнен легко воспламеняющимся тетрилом и снабжен крошечным детонатором. Над детонатором закреплена пружина с иглой, которая при вскрытии конверта била по детонатору. Просто, но эффективно. Заряд тетрила был достаточен, чтобы оторвать адресату голову или разворотить тело.

"Разумеется, они ждут сейчас наших требований, ибо пресса и послушный союзник - телевидение уже стали подпевать “Голден стейт пауэр энд лайт”, заявляющей, что “под давлением терроризма” политику менять они не собираются. Какая дрянь! Тупость, полоумие! Естественно, терроризм вызовет изменения. Так всегда было, и так всегда будет. История изобилует примерами”.

Да уж, примерами Георгоса напичкали во время революционной подготовки на Кубе, всего через пару лет после получения докторской степени. А до этого он все больше проникался ненавистью к стране, в которой родился, - он считал ее загнивающей тиранией.
Он испытывал отвращение к отцу, преуспевающему нью-йоркскому повесе, который в восьмой раз развелся и снова женился, и к матери, почитаемой во всем мире греческой киноактрисе, уже оставившей своего шестого мужа, отвращение к ним обоим и к тому, что они представляли в этом мире, хотя не видел их с мальчишеского возраста и за прошедшие двадцать лет не получал от них никаких вестей. Его повседневные расходы, плата за обучение в школе и затем в Йеле оплачивались через посредничество афинской юридической фирмы.
Нет, этот мир, чтобы измениться к лучшему, нуждался в терроризме.

"Терроризм - орудие социальной войны. Он позволяет нескольким просвещенным личностям (таким, как “Друзья свободы”) ослабить железную хватку и волю реакционных сил, которые обладают властью и злоупотребляют ею.
С терроризма началась и успешно свершилась русская революция. Ирландская и Израильская республики своим существованием обязаны терроризму. Терроризм ИРА <Ирландская республиканская армия - подпольная северо-ирландская организация, силой оружия добивающаяся вывода британских войск из Ольстера.> во время первой мировой войны привел к появлению независимой Эйре <Ирландское название Ирландии.>. Терроризм группы “Иргун” в Палестине заставил англичан отказаться от своего мандата, и евреи смогли поэтому создать Израиль.
Алжир получил независимость от Франции, используя терроризм.
ООП, ныне представленная на международных конференциях и в ООН, прибегала к терроризму, чтобы привлечь к себе внимание всего мира.
Еще большего внимания удостоились в результате практики терроризма итальянские “красные бригады”.

Георгос Уинслоу Арчамболт закончил работу. Писанина утомляла его. К тому же он стал заметно отходить от революционной фразеологии, которая, как учили его на Кубе, была весьма важна как психологическое оружие и эмоциональная разрядка.
Но порой такой настрой сложно было поддерживать. Он встал, потянулся и зевнул. У него была красивая гибкая фигура, и он постоянно поддерживал себя в форме ежедневной напряженной зарядкой. Глянув в небольшое треснувшее зеркало на стене, он погладил пушистые, но аккуратные усы. Он отрастил их сразу после нападения на энергоблок “Ла Миссион”, когда работал под сотрудника Армии спасения. Согласно сообщениям, переданным в новостях на следующий день, один из охранников электростанции описывал его как хорошо выбритого человека, так что усы могли бы по крайней мере запутать опознание, если бы дело дошло когда-нибудь до этого. Конечно же, форма Армии спасения давно была уничтожена.
При воспоминании об удаче на “Ла Миссион” он усмехнулся. Единственное, чего он так и не сделал ни до диверсии на “Ла Миссион”, ни после, так это не отрастил бороду: она была бы самой настоящей меткой. Люди ведь думают, что революционеры обязательно бородатые и нечесаные. Георгос же внимательно следил за тем, чтобы казаться полной противоположностью. Когда бы он ни посещал свой скромный ист-сайдский домик, его вполне можно было принять за биржевого маклера или даже мелкого банкира. Это давалось ему без труда, потому что он любил хорошо одеваться. Деньги, которые афинский юрист все еще регулярно пересылал на счет Георгоса в Чикагском банке, позволяли вести безбедную жизнь. Правда, сейчас размер суммы уменьшился, а Георгос нуждался в значительных средствах для финансирования будущих планов “Друзей свободы”. К счастью, он уже получал кое-какую помощь от неких доброжелателей, и она должна была возрасти.
Лишь одна деталь в облике Георгоса не соответствовала старательно играемой им роли обычного служащего - руки. Еще со времени начала своих увлечений химическими веществами, а потом и взрывчаткой он был неосторожен и работал без защитных перчаток. И вот теперь руки его были покрыты шрамами, обезображены пятнами. Сейчас он старался быть более осторожным, но было уже поздно. Он даже хотел провести пересадку кожи, но риск казался слишком большим, и ему не оставалось ничего другого, как стараться прятать руки от посторонних взглядов, когда он бывал вне дома.
Аппетитный запах фаршированного сладкого перца доносился до него сверху. Его женщина, Иветта, была прекрасной стряпухой, она знала, что нравилось Георгосу, и старалась угодить ему. Вдобавок она с благоговейным трепетом относилась к его учебе, так как самой ей почти не пришлось ходить в школу.
Он делил Иветту еще с тремя “борцами за свободу”, жившими в этом доме, - Уэйдом, ученым вроде Георгоса и приверженцем Маркса и Энгельса, Ютом, американским индейцем, испытывавшим жгучую ненависть к официальным институтам, грозившим уничтожением национальной самобытности его народа, и Феликсом, типичным продуктом задворок Детройта, чья философия заключалась в том, чтобы жечь, убивать, в общем, уничтожать все ему враждебное.
Хотя у всех четверых были равные права на Иветту, Георгос испытывал к ней какое-то собственническое чувство, граничащее с привязанностью. Испытывал и презирал себя за неспособность соответствовать тому пункту “Революционного катехизиса”, приписываемого двум русским девятнадцатого века - Бакунину и Нечаеву, который гласил, в частности:

"Революционер - потерянный человек. У него нет собственных интересов, чувств, привычек, вещей... Все в нем поглощено единственным и исключительным интересом, одной мыслью и одной страстью - революцией... Он порвал всякие связи с гражданским порядком, с просвещенным миром и всеми законами, конвенциями и.., с этикой этого мира.
Все теплые чувства семейной жизни, дружбы, любви, благодарности и даже чести должны замолчать в нем... Днем и ночью им должна владеть только одна мысль и только одна задача: беспощадное разрушение...
В характере настоящего революционера нет места для какого бы то ни было романтизма, сентиментальности, воодушевления или соблазна... Всегда и везде он должен становиться не тем, кем его делают его собственные порывы, а тем, что соответствует общему интересу революционных требований”.

Закрывая журнал, Георгос подумал, что боевое коммюнике с его справедливыми требованиями должно поступить на одну из радиостанций города уже сегодня.
Как обычно, его оставят в безопасном месте, а потом на радиостанцию позвонят и сообщат об этом.
Эти идиоты с радио из шкуры выскочат, лишь бы достать коммюнике. Эта сводка станет прекрасным материальчиком для вечерних новостей.

Глава 12

- Прежде всего, - начала Лаура Бо Кармайкл, когда они заказали выпивку - мартини ей и “Кровавую Мэри” Ниму Голдману, - я бы хотела сказать, что сожалею по поводу кончины вашего президента, мистера Фентона. Я его не знала, но происшедшее просто постыдно и трагично. Надеюсь, что ответственные за это будут найдены и наказаны.
Председатель клуба “Секвойя” Лаура Бо Кармайкл была стройная худая женщина далеко за шестьдесят, живая в общении и с настороженным, пронизывающим взглядом. Она строго одевалась и носила туфли без каблуков. Волосы ее были коротко подстрижены, как бы специально для того, чтобы ничто не подчеркивало ее женственности. Наверное, думал Ним, это связано с тем, что, будучи одним из первых физиков-атомщиков, Лаура Бо Кармайкл работала в такой области, в которой тогда преобладали мужчины.
Они находились в со вкусом обставленной “Секвойя-рум” отеля “Фейрхил”, где по предложению Нима встретились за обедом. Произошло это на полторы недели позднее, чем он намеревался, но суматоха, последовавшая за взрывами на “ГСП энд Л”, прибавила ему работы. Тщательно продуманные меры безопасности, в разработке которых принимал участие Ним, сейчас уже были введены в действие в гигантской штаб-квартире компании. Немало пришлось ему сделать и для того, чтобы предложение о крайне необходимом увеличении налога находилось сейчас на рассмотрении в Комиссии по коммунальному хозяйству.
Соглашаясь со сказанным о Фрейзере Фентоне, Ним признал:
- Это был просто шок, в особенности после недавних смертей на “Ла Миссион”. Теперь мы все будем бояться.
"Они уже все боятся” - подумал он. Главные лица в компании, от президента и ниже, настаивали на том, чтобы о них как можно меньше упоминали в прессе. Они не хотели появляться в теленовостях, чтобы их не узнали в лицо террористы. Эрик Хэмфри дал указания, чтобы его имя впредь не упоминалось в заявлениях и пресс-релизах компании, и отказывался встречаться с журналистами без гарантий того, что запись вестись не будет. Его домашний адрес изъяли из всех справочников компании, и он стал отныне охраняемой, насколько это возможно, тайной. Большинство высокопоставленных администраторов вычеркнули из списков свои домашние телефонные номера. В тех случаях, когда президент и другие крупные руководители компании появлялись на людях, их сопровождали телохранители, которые неотлучно были рядом с ними даже на площадках для гольфа.
Ним стал исключением.
Президент ясно дал понять, что его заместитель обязан продолжать объяснять и комментировать политику “ГСП энд Л”, а потому появления Нима перед общественностью будут все более частыми. Это обстоятельство, подумал, криво усмехнувшись, Ним, фактически ставит его прямо на линию огня. Или, точнее, на линию взрыва.
Президент даже втихомолку повысил - и очень значительно - зарплату Ниму. Риск дорого стоит!
- Фрейзер хотя и считался главным администратором, но в действительности не он стоял у руля. И ему оставалось пять месяцев до пенсии, - объяснил Ним Лауре Кармайкл.
- От этого становится еще грустнее. А что остальные?
- Один из раненых умер сегодня утром. Секретарша. - Ним немного знал ее. Она работала в финансовом отделе и имела право вскрывать всю почту, даже с пометкой “лично и конфиденциально”. Эта привилегия стоила ей жизни и спасла Шарлетт Андерхил, которой и был адресован конверт с миной-ловушкой. Две из пяти взорвавшихся бомб ранили нескольких находившихся поблизости людей, а восемнадцатилетнему клерку, выписывавшему накладные, оторвало обе руки.
Официант принес заказанные ими напитки, и Лаура приказала ему:
- Посчитайте это нам отдельно. И обед тоже.
- Зачем это? - удивился Ним. - Моя компания не обеднеет, а подкупать вас я не собираюсь.
- Вам и не удастся, если бы даже вы этого захотели. Но я в принципе не принимаю одолжений от того, кто, быть может, хотел бы повлиять на клуб “Секвойя”.
- Если я захочу это сделать, то сделаю открыто. Я просто полагал, что за обедом удобнее вести разговор.
- Я готова выслушать вас в любое время, Ним. И мне нравится здесь. Но все-таки я сама заплачу за себя.
Они впервые встретились много лет назад, когда Ним был студентом выпускного курса в Стэнфорде, а Лаура приходила читать лекции. Она была поражена его острыми вопросами, а он - ее желанием говорить со слушателями. Они поддерживали контакты, и хотя порой расходились во взглядах, это не мешало им уважать друг друга.
- В основном это касается Тунипа. Но еще и наших планов для Дэвил-Гейта и Финкасла, - сказал Ним, потягивая свою “Мэри”.
- Я так и думала. Пожалуй, мы сэкономим время, если я сразу скажу вам, что клуб “Секвойя” намерен выступить против всех этих проектов.
Ним кивнул головой. Услышанное не удивило его. Он на минуту задумался, затем продолжил, тщательно подбирая слова:
- Я бы хотел, Лаура, чтобы вы не замыкались на “Голден стейт пауэр энд лайт” и клубе “Секвойя” с его заботой об охране окружающей среды. Всем нам приходится иметь дело с более обширным спектром проблемы. Можете называть его “основными ценностями цивилизации”, или “жизнью, которую мы ведем”, или “минимальными ожиданиями”, что, наверное, будет более точным выражением.
- По правде говоря, я много думаю обо всем этом.
- И все же вы и ваши единомышленники не понимаете, что убежать от этих проблем не удастся. Все эти “ценности”, “ожидания” поставлены под сомнение. Сама жизнь наша в опасности, а не только какие-то ее составляющие. Вся наша система под угрозой разъединения и раскола.
- Это не новый аргумент, Ним. “Если наш призыв о том, чтобы создавать те или иные загрязняющие природу объекты именно там и таким образом, как мы этого хотим, не будет по крайней мере к завтрашнему дню одобрен, то произойдет неминуемая катастрофа” - такие запугивания я слышу нередко.
Ним покачал головой.
- Конечно, предупреждения о катастрофе иногда служат просто разменной монетой в бизнесе, мы в “Голден стейт” тоже играли в такие игры. Но я-то сейчас говорю о реальной угрозе - угрозе всему и всем.
Возникший возле их столика официант торжественно вручил им два витиевато разрисованных меню. Лаура даже не взглянула на свое.
- Салат из авокадо и грейпфрутов и стакан снятого молока.
- Мне то же самое, - сказал Ним, и официант ушел разочарованным. - Кажется немыслимым, что даже группа людей не в состоянии осознать суммарный результат всех накопившихся в области природных ресурсов изменений и всех бедствий, природных и политических, которые уже повлекли за собой эти изменения.
- Я тоже слежу за новостями, - усмехнулась Лаура. - Может, я что-то упустила?
- Вряд ли. Но смогли ли вы обобщить их?
- Полагаю, что да. Ладно, давайте вашу версию.
- О'кей. Изменение номер один. Природный газ в Северной Америке заканчивается. Да, какое-то увеличение его добычи еще возможно. Поставки из Канады и, быть может, из Мексики в ближайшие десять лет позволят нам расходовать наши запасы не столь интенсивно. И все равно мы у крайней черты. Обеспечить всевозрастающую потребность в газе невозможно. Вы согласны с этим?
- Конечно. И причина истощения наших запасов природного газа в том, что для больших предприятий прибыль и экономия ресурсов - понятия несовместимые. При ином отношении наших запасов хватило бы еще лет на сто.
Ним криво усмехнулся:
- Но не забывайте, что мы удовлетворяли спрос общества. В истощении запасов газа виновата не наша злая воля, такое положение дел складывалось исторически. Давайте перейдем к следующему пункту. - И он загнул второй палец. - У нас все еще сохраняются большие запасы нефти. Но если она будет расходоваться теми же темпами, что и сейчас, то уже к концу этого века мир станет выскребать дно скважин. И эта пора уже не за горами. Учтите еще вот что: все промышленные страны свободного мира в большей или меньшей степени зависят от импортной нефти, а это делает нас уязвимыми для политического или экономического шантажа. Что с нами станет, когда в один веселенький денек арабы захотят дать нам пинка под зад? - Он сделал паузу. - Конечно, мы можем заниматься сжиганием угля, как поступали немцы во вторую мировую войну. Но вашингтонские политики куда больше голосов получат, поливая грязью нефтяные компании во время телевизионных слушаний.
- У вас определенно есть дар убеждать, Ним. Вы никогда не пробовали выдвигать свою кандидатуру?
- Может, мне попробовать сделать это в клубе “Секвойя”?
- Пожалуй, не стоит.
- Ладно, хватит про газ и нефть. Давайте рассмотрим теперь атомную энергетику.
- Л нужно ли?
Он с любопытством посмотрел на нее. При слове “атомная” лицо Лауры напряглось. Так происходило всегда. В Калифорнии и других местах она была известна как страстный противник атомных электростанций. Ее мнение уважали, к нему прислушивались - ведь она участвовала в “Манхэттенском проекте”, когда и были созданы первые атомные бомбы.
Ним отвел от нее глаза:
- Это слово для вас все еще как кинжал в сердце, верно? Принесли их обед, и, прежде чем ответить, она подомздала, пока уйдет официант.
- Да, я до сих пор вижу перед собой грибообразное облако.
- Думаю, что могу понять вас.
- Сомневаюсь. Вы были еще столь молоды и не помните. Вы не были с этим связаны, как я.
Она старалась контролировать себя, но в ее голосе слышалась мучительная боль. Лаура была молодым ученым, когда присоединилась к проекту по созданию атомной бомбы, за шесть месяцев до Хиросимы. В ту пору ей очень хотелось стать частью истории, но после того, как была сброшена первая бомба под кодовым названием “Малыш”, она пришла в ужас. После Нагасаки, после того, как в дело была пущена вторая атомная бомба, “Толстяк”, чувство собственной вины, отвращение к самой себе захлестнуло ее: она, один из создателей чудовищного оружия, ни единым словечком не протестовала против этой акции. Между этими двумя событиями прошло, правда, всего три дня, да и никакой ее протест не остановил бы бомбежки Нагасаки. И все же, считала она, восемьдесят тысяч жизней, загубленных или искалеченных там лишь для того, чтобы удовлетворить любопытство ученых и военных, лежат и на ее совести.
- Понимаете, не нужна была вторая бомба, в ней не было никакой необходимости. Японцы собрались сдаваться уже после Хиросимы. Но “Толстяк” по конструкции несколько отличался от “Малыша”, и те, кто занимался его созданием - и ученые, и военные, - хотели убедиться в этом, узнать, сработает ли он как надо. И он сработал, словно размышляя вспух. она говорила тихо, - Все это произошло давно, - заметил Ним. - Нужно ли вспоминать Хиросиму и Нагасаки каждый раз, когда возникает вопрос о строительстве АЭС?
- Для меня все это неразделимо, - моментально отреагировала Лаура.
Ним пожал плечами. Он подозревал, что председатель клуба “Секвойя” была не единственной антиядерной лоббист-кой, замаливающей личную или же коллективную вину. Но какой бы истинной или надуманной вина ни была, сейчас это не имело ни малейшего значения.
- Кроме того, - добавила Лаура, - была еще и авария на атомной электростанции на Три-Майл-Айленде. О ней-то вы не должны бы забывать.
- Ни я, ни вы о ней не забудем. Но хотелось бы, чтобы вы помнили и о другом: катастрофы там удалось избежать, в технологию внесли поправки, а извлеченные уроки были учтены на других атомных станциях.
- Увы, такими же успокоительными заверениями мы убаюкивали себя и до аварии на Три-Майл-Айленде. Ним вздохнул:
- Но ведь того, что уроки аварии пошли нам впрок, никакой здравомыслящий человек не может отрицать. И потом, ведь даже без происшествия на Три-Майл-Айленде вы и ваши люди уже давно выиграли свою битву против АЭС. Вы победили потому, что, используя всяческие уловки, чтобы задержать разработки проектов и проведение испытаний, вы способствовали повышению стоимости АЭС. Вы сделали судьбу любого предложения по ядерной энергетике столь неопределенной, что большинство энергокомпаний просто не могут позволить себе и дальше заниматься этим. Они же элементарно прогорят, если будут ждать решения по пять - десять лет, тратя при этом десятки миллионов на предварительные расходы, а потом получат от ворот поворот.
Лаура Бо Кармайкл уткнулась в свой салат.
- Уголь и загрязнение воздуха идут рука об руку, - сказала она. - Любая энергокомпания, работающая на угле, должна размещаться с учетом всех возможных последствий.
- Вот потому-то мы и выбрали безлюдную Тунипа.
- Есть ряд причин, по которым этот выбор неверен.
- Что же это за причины?
- Некоторые виды растений и животных не обитают нигде, кроме как в районе Тунипа. То же, что предлагаете вы, создает для них угрозу.
- И одно из этих растений - мытник?
- Да.
Ним вздохнул. Слухи о мытнике - диком львином зеве - уже дошли до “ГСП энд Л”. Довольно редкий цветок, он считался одно время вымершим, но недавно были обнаружены новые его представители. В штате Мэн одно это растение было использовано экологистами для остановки уже строящейся гидроэлектростанции стоимостью шестьсот миллионов долларов.
- Ботаники признают, что мытник не имеет никакой экологической ценности, да он и некрасив, - съехидничал Ним. Лаура улыбнулась:
- Наверное, для публичных слушаний мы найдем ботаника, придерживающегося противоположных взглядов. Но ведь есть и еще один из обитателей Тунипа, на которого стоит обратить внимание, - микродиподопс.
Ним искренне удивился:
- Что это за чертовщина?
- Иногда ее называют сумчатая мышь.
- О Господи! - накануне их встречи Ним решил при всех условиях сохранять хладнокровие, но теперь обнаружил, что это его намерение постепенно улетучивается. - Так вы дадите мыши или мышам закрыть проект, который необходим миллионам людей?
- Полагаю, - Лаура была само спокойствие, - что и эту сомнительную необходимость мы обсудим в ближайшие месяцы.
- Обсудим, черт побери! Полагаю, вы выдвинете те же возражения, что и против геотермальной станции в Финкасле и гидроаккумулирующей электростанции в Дэвил-Гейте - наиболее чистых источников энергии из всех известных человечеству и природе.
- Вам, разумеется, не следует надеяться, Ним, на то, что я не использую все аргументы для противодействия вам. Но уверяю, мы предоставим убедительные возражения против этих электростанций.
- Еще “Кровавую Мэри”! - бросил Ним официанту и вопросительно кивнул на пустой стакан Лауры, но она отрицательно покачала головой.
- Хочу спросить вас еще об одном. - Ним в досаде на себя за то, что не смог скрыть свой гнев минуту назад, старался, чтобы голос его звучал ровно. - Где же нам размещать эти станции?
- Ну, это уже не моя проблема, а ваша.
- Но не станете же вы, точнее, клуб “Секвойя”, выступать против всех наших проектов независимо от того, где мы хотим их осуществлять?
Лаура не ответила, но губы ее сжались.
- Есть и еще один фактор, который я не упомянул, - наконец сказал Ним. - Погода. Климатические изменения происходят во всем мире, ухудшая перспективы энергетики, особенно электроэнергетики. Метеорологи говорят, что мы находимся в двадцатилетии холодов и засух в разных регионах. Мы уже испытали и то, и другое в середине семидесятых годов.
За их столиком воцарилась тишина, прерываемая звуками ресторана и гулом голосов за другими столами. Лаура Бо Кармайкл наконец прервала ее:
- Я хотела бы еще кое-что выяснить. Зачем вам понадобился этот разговор?
- Чтобы вы и клуб “Секвойя” за множеством мелких проблем увидели одну большую проблему. Чтобы вы и “Секвойя” смягчили вашу позицию.
- А вам не пришло в голову, что вы и я думаем о двух разных больших проблемах?
- Так не должно быть. Мы живем в одном и том же мире. Но позвольте вернуться к тому, с чего я начал. Если нам, то есть “Голден стейт пауэр энд лайт”, во всем мешают, то результат через десять лет, а то и раньше, может быть только катастрофическим. Ежедневные нарушения подачи электроэнергии, причем затяжные, станут нормой. А это означает остановку многих предприятий и массовую безработицу, возможно, до пятидесяти процентов. Города погрузятся в хаос.
Насколько наша жизнь зависит от электричества, все поймут, когда надолго лишатся электроэнергии. Выход из строя ирригационных систем нанесет удар по сельскому хозяйству. С уменьшением урожаев до небес подскочат цены. Поймите же, людям не на что будет покупать продукты, начнется голод почище, чем в Гражданскую войну. Депрессия тридцатых годов покажется обычным пикником. Все это не плод воображения, Лаура, никоим образом, только жесткие факты. Неужели вас и ваших единомышленников они не волнуют? - Ним с жадностью глотнул новую дозу “Кровавой Мэри”.
- Ладно, - дружеские нотки исчезли из голоса Лауры. - Я долго слушала. Теперь моя очередь говорить, а ваша - внимательно слушать. - Она оттолкнула тарелку с наполовину съеденным салатом. - Вы, Ним, и вам подобные видите ближайшую перспективу. Экологисты же, в том числе и клуб “Секвойя”, смотрят в далекое будущее. И любыми средствами мы намерены остановить трехсотлетнее разграбление этой земли.
- В некотором роде вам это уже удалось, - заметил он.
- Чепуха! Мы едва лишь начали. Но даже то малое, чего мы достигли, будет перечеркнуто, если мы позволим обмануть себя прагматикам вроде вас.
- Единственное, к чему я призываю, так это к умеренности.
- То, что вы называете умеренностью, я считаю шагом назад. Такой шаг - предательство по отношению ко всему живому на Земле.
Ним уже не пытался скрыть своего раздражения:
- Как вы думаете, что произойдет со всем этим вашим “живым”, если будет все меньше и меньше электроэнергии?
- Возможно, для всех нас окажется неожиданностью, что станет лучше, чем вы думаете, - спокойно ответила Лаура. - И, что еще важнее, мы бы двигались по пути, которым только и должна идти цивилизация: к меньшим потерям, меньшему изобилию, значительно меньшей алчности и к нормальным жизненным стандартам. - Она сделала паузу, как будто взвешивая слова, и затем продолжала:
- Мы долго жили по принципу, что наша сила и благополучие тем больше, чем сильнее мы давим на природу. Людям засорили мозги этой идеей, и они поверили, что так оно и есть. Поэтому они боготворят валовой национальный продукт и полную занятость, не обращая внимания на то, что этот продукт, эта занятость губят нас. На месте того, что когда-то было Америкой Прекрасной, мы сотворили отвратительный и уродливый пустырь из бетона; когда-то чистый воздух мы отравили пеплом и кислотами, и теперь он становится врагом людей, животных и растений. Великолепные реки мы превратили в вонючие клоаки, замечательные озера - в мусорные свалки. И теперь вместе со всем остальным миром загрязняем моря химикатами и нефтью. До катастрофы действительно недалеко. Вы сейчас начали призывать всех к умеренности, но как выглядит ваша собственная умеренность? Судя по всему, она заключается в том, что вы убиваете не всю рыбу, какую могли бы убить, а лишь часть ее, отравляете не всю растительность и губите не всю, а лишь часть красоты. Многие из нас поняли истинную цену вашей “умеренности”. Поэтому мы и посвятили себя спасению того, что еще осталось. Мы считаем, что есть в этом мире вещи поважнее ВНП <ВНП - валовой национальный продукт.> и полной занятости, и одна из них - защита чистоты и красоты нашего мира и сохранение хоть части природных ресурсов для еще не родившихся поколений. Вот поэтому-то клуб “Секвойя” будет бороться с проектом “Тунипа”, с вашей гидроаккумулирующей электростанцией в Дэвил-Гейте и с геотермальной в Финкасле. Более того, я думаю, мы победим.
- Кое с чем из сказанного я согласен, - признался Ним. - И вы знаете это, мы уже не раз говорили на эти темы. Но ваша ошибка в том, что вы, выдавая себя за Иисуса, Мохаммеда и Будду одновременно, набрасываетесь на любого, думающего иначе. Лаура, вы - лишь часть маленькой группки, воображающей, будто она лучше всех знает, что кому нужно. Вам наплевать на действительные потребности общества и на всех нас. Еще бы, у вас есть такой аргумент, как все увеличивающееся число неполноценных детей!
- Не думаю, чтобы мы могли еще что-то сказать друг другу, - холодно оборвала его Лаура и, подозвав официанта, потребовала свой счет.

Глава 13

Ардит Тэлбот прошла в гостиную.
- Я уже думала, ты не позвонишь, - упрекнула она. - Еще день-два, и я бы сама села за телефон.
- У нас возникли новые проблемы, ни на что другое нет времени, - сказал Ним. - Думаю, ты знаешь об этом.
Был ранний вечер. Ним заехал к Ардит “по пути домой”, как он оправдывался сам перед собой. В этот день, находясь под тяжелым впечатлением от встречи с Лаурой Бо Кармайкл и коря себя за то, что так и не сумел хоть в чем-то переубедить ее, он поддался внезапному порыву и позвонил Ардит. Она по-дружески тепло отозвалась на его звонок. “Я чувствую себя одинокой, - призналась она, - и с радостью увиделась бы с тобой. Будь добр, заезжай ко мне после работы, выпьем”.
Уже через несколько минут после его приезда стало ясно, что на уме у Ардит была не только выпивка: она встретила его объятиями и поцелуями. Ним не особенно противился тому, что за этим должно было последовать, но после нескольких бокалов завязался разговор.
- Да, я в курсе происходящего, - сказала Ардит. - Неужели весь мир сошел с ума?
- Мне кажется, он всегда был сумасшедшим. Но сейчас я почувствовал это отчетливее.

Предыдущая страница 5 Следущая страница


Перегрузка 6

Сегодня, думал Ним, Ардит вроде была в значительно лучшей форме, чем в тот мрачный день почти месяц назад, когда она узнала о смерти Уолтера. На похоронах - тогда они виделись в последний раз - она казалась опустошенной и постаревшей. Теперь же прямо-таки бросалось в глаза, что она стала прежней жизнерадостной и привлекательной женщиной. Ее лицо, руки и ноги, покрытые загаром, стройные очертания тела под облегающим ситцевым платьем снова напомнили ему о вспыхнувшем в них обоих желании. Когда-то много лет назад он перелистывал книгу “Похвальное слово старушкам”. И хотя, кроме названия, он почти ничего не помнил, сейчас ему вдруг стало понятно, что имел в виду автор.
- Уолтер всегда верил, - сказала Ардит, - что все происходящее в мире - и войны, и бомбардировки, и загрязнение окружающей среды, и все остальное - это лишь необходимая составная часть природного баланса. Он говорил с тобой когда-нибудь об этом?
Ним отрицательно покачал головой. Несмотря на то что они были друзьями с покойным главным инженером, их разговоры обычно касались практических и лишь редко философских вопросов.
- Обыкновенно Уолтер хранил такие мысли при себе, - продолжила Ардит. - Но со мной иногда делился ими. Он говорил: “Люди думают, что человек властен над настоящим и будущим, но на самом деле это не так”. Или: “Свобода воли - заблуждение”; “Человеческий порок - лишь еще один инструмент баланса природы”. Уолтер считал, что даже война и болезнь имеют свое предназначение в природе - поддерживать численность населения в разумных пределах. “Люди, - как-то сказал он, - словно лемминги, которые сначала чрезмерно размножаются, а потом взбираются на скалу, чтобы совершить самоубийство. Только люди делают это более изощренно”.
Ним был потрясен. Хотя Ардит и не смогла скопировать шотландский говор Уолтера Тэлбота, Ним увидел его как живого - глубокомысленного и циничного. Нима удивило и то, что Уолтер так откровенничал с Ардит, человеком, по мнению Нима, не очень-то большого ума. Впрочем, почему бы и нет? Возможно, для Уолтера она была духовно близким человеком, таким, каким не стала для него самого Руфь.
Интересно, как Лаура Бо Кармайкл отреагировала бы на уверенность Уолтера в том, что загрязнение окружающей среды является необходимым элементом природного равновесия, воплощением чьего-то никому не понятного замысла. А ведь Ним и сам размышлял над этим, и потому его вопрос к Ардит был совершенно логичен:
- Отождествлял ли Уолтер равновесие в природе с Богом?
- Нет. Он всегда полагал, что это слишком простое, слишком элементарное объяснение. Он говорил, что Бог создан человеком, он - соломинка, за которую ухватились умишки, опасающиеся тьмы... - Голос Ардит прервался, по лицу ее потекли слезы. - Вечером я особенно скучаю по Уолтеру. В это время мы обычно разговаривали.
На какой-то момент они почувствовали себя неловко, затем Ардит твердо сказала:
- Нет, хватит хныкать.
Она подвинулась к Ниму, он почувствовал уже знакомый аромат ее духов. Она чуть улыбнулась:
- Думаю, весь этот разговор о природе утомил меня. Потом, когда они потянулись друг к другу, она прошептала:
- Люби меня, Ним! Ты нужен мне больше, чем когда-либо! Он крепко сжал ее в своих объятиях. Губы Ардит были влажными и податливыми. Она вздохнула с наслаждением, когда руками они изучали друг друга, вспоминая, как это было в предыдущий раз. Желание Нима стадо настолько острым, что он отстранился:
- Чуть помедленнее! Подожди!
- Можем пойти в мою спальню. Так будет лучше. - Он чувствовал, как она трепещет.
Бок о бок они поднялись по лестнице. В доме стояла тишина, слышались лишь звуки их шагов. Спальня Ардит находилась в конце короткого коридора, дверь ее была открыта. Внутри, заметил Ним, уже были сняты одеяло и покрывало - Ардит уже все подготовила к его приходу. Из давнего разговора он вспомнил, что у Ардит и Уолтера были отдельные спальни. И хотя сейчас никакие препятствия не сдерживали их, как месяц назад, Ним обрадовался, что они будут не в постели Уолтера. Он помог Ардит снять платье, быстро освободился от своей одежды. Они опустились на кровать, мягкую и прохладную.
- Ты была права, - довольно пробормотал он. - Здесь лучше.
Когда он полностью овладел ею, она подалась вперед и вскрикнула от наслаждения.
Потом, через несколько минут, когда их сплетенные тела отдыхали, Ниму вспомнилось где-то услышанное утверждение, что половой акт опустошает и угнетает некоторых мужчин и они удивляются, зачем они прошли через все то, что ему предшествовало.
А вот он, как и всегда, чувствовал себя легким и обновленным. Ардит мягко сказала:
- Ты такой ласковый и нежный. Может, ты останешься на всю ночь?
Он покачал головой.
- Не в этот раз.
- Наверное, мне не следовало тебя просить. - Она провела пальцем по его лицу, по линии губ. - Обещаю, я не буду ненасытной, Ним. И не стану беспокоить тебя. Ты только приходи, когда сможешь!
Когда они уже одевались, Ардит сказала:
- Я просматриваю бумаги Уолтера, и там есть кое-что, что мне хотелось бы отдать тебе. Это бумаги, которые он принес с работы. Их надо вернуть.
- Конечно же, я возьму их, - согласился Ним.
Ардит провела его в кабинет Уолтера. Там на письменном столе были три картонные коробки. Ним открыл две из них и увидел сложенные служебные документы и письма. Он просматривал их, пока Ардит готовила на кухне кофе: Ниму не хотелось больше пить.
Бумаги были связаны с вопросами, особенно интересовавшими Уолтера Тэлбота. Многие из них уже устарели и не имели никакой ценности. В одной из папок были копии доклада Уолтера по кражам электроэнергии. В свое время этот доклад привлек всеобщее внимание в их отрасли и стал известен далеко за пределами “ГСП энд Л”. Тогда же Уолтер вызвался в деталях исследовать вопрос. На востоке проводилось даже судебное разбирательство, на котором он выступил в качестве эксперта-свидетеля, приводя в доказательство своих показаний часть доклада. Потом дело передали в высшие инстанции, а с ним туда попал и доклад Уолтера. Ним запамятовал, чем все закончилось, да это сейчас и не имело никакого значения.
Он просмотрел другие письма, затем сложил подшивки и закрыл коробки. Потом он вынес их в холл, чтобы не забыть захватить с собой в машину.

Глава 14

Земля под ногами дрожала. Сильный рев, как будто взлетали сразу несколько самолетов, сотрясал тишину. Широкая струя пара вырывалась в небо. Группа людей, стоявших на возвышении, инстинктивно зажала руками уши. Некоторые были испуганы.
Тереза Ван Бэрен крикнула, чтобы группа немедленно возвращалась в заказной автобус, на котором они приехали. Никто ничего не расслышал, но смысл всем был понятен. Примерно двадцать мужчин и женщин бросились к припаркованному поблизости автобусу с кондиционером и плотно закрывающимися дверями, здесь рев пара почти не был слышен.
- Иисус Христос! - возмущался один из группы. - Что за паршивые шуточки! Если бы я потерял слух, то подал бы в суд на эту чертову компанию.
Тереза Ван Бэрен переспросила его:
- Что вы сказали?
- Я сказал, что если бы я действительно оглох...
- Я поняла, - прервала она его, - я сразу услышала. Просто хотела убедиться, что вы не оглохли. Несколько человек рассмеялись.
- Клянусь вам, - обратилась к группе журналистов директор по связям с общественностью компании “ГСП энд Л”, - я и понятия не имела, что тут происходит. Мы же просто счастливчики. Ребята, вы же получили привилегию увидеть пуск новой геотермальной станции. - Она произнесла это с таким энтузиазмом, будто была искателем нефти, только что обнаружившим новый фонтан в Техасе. Через окна все еще стоящего автобуса они смотрели на буровую установку, за которой наблюдали до неожиданного извержения. Внешне установка напоминала обычный агрегат, используемый на месторождениях: и в самом деле, ее всегда можно было переместить и перепрофилировать на нефтедобычу. Как и Тереза Ван Бэрен, вся группа в защитных касках, собравшаяся вокруг буровой, ликовала.
Неподалеку находились другие геотермальные скважины. Пар, выходивший из них под собственным давлением, направлялся в огромные трубы. Их наземная сеть, покрывавшая, словно чудовищная паутина, несколько квадратных миль, собирала пар в турбогенераторы, размещенные в десятке отдельных строений строгой квадратной формы, громоздившихся по холмам. Суммарная мощность генераторов в этот момент составляла свыше семисот тысяч киловатт - более чем достаточно для нужд большого города. В качестве дополнения пробурили эту новую скважину.
В автобусе Ван Бэрен заметила телеоператора, менявшего пленку.
- Вы засняли, когда это случилось?
- Еще бы! - В отличие от жалобщика, этой мелкой сошки из какой-то провинциальной газетенки, телевизионщик был явно доволен. Он уже закончил смену кассет. - Тесе, попросите водителя открыть двери, я хочу снять с другой точки.
Когда он вышел, внутрь ворвался запах тухлых яиц - так пахнет сероводород.
- Ну и запашок, Мигауд! - Нэнси Молино из “Калифорния экзэминер” наморщила носик.
- На европейских курортах, - сказал ей журналист средних лет из “Лос-Анджелес тайме”, - вам пришлось бы платить за такой запашок.
- Если вы напечатаете это, - обратилась Ван Бэрен к лосанджелесцу, - мы выбьем такую фразу на камне и дважды в день будем отдавать ей честь.
Группа журналистов отправилась сюда из города ранним утром; сейчас они находились в неровной гористой местности в калифорнийском округе Севилла, где располагались геотермальные энергоустановки компании “Голден стейт пауэр энд лайт”. Потом они должны были отправиться в соседнюю долину, Финкасл, где компания намеревалась построить еще один геотермальный энергокомплекс. А завтра эта же группа поедет на гидроэлектростанцию и предполагаемую площадку для еще одной. Скоро оба проекта станут предметом публичных слушаний, и эта двухдневная экскурсия могла обеспечить компании симпатии представителей средств массовой информации.
- Кстати, кое-что об этом запахе, - продолжала директор по связям с общественностью. - Сероводород содержится в паре в очень небольшом количестве, недостаточном, чтобы сделать его токсичным. Но к нам поступают жалобы, в особенности от владельцев недвижимости, собирающихся продавать землю в этих горах для создания курортов. Претензии предъявляют нам, хотя этот запах всегда присутствовал в этих местах, так как пар просачивался из-под земли еще до того, как мы стали использовать его для получения электроэнергии. И еще. Старожилы говорят, что сейчас запах ничуть не сильнее по сравнению с тем, что было раньше.
- Вы не могли бы как-то доказать это? - спросил репортер из “Сен-Джо меркьюри”. Ван Бэрен покачала головой.
- К сожалению, никто не догадался взять пробы воздуха до бурения, и мы не сможем сравнить “до” и “после”; поэтому-то нас постоянно атакуют критики.
- И, наверное, правильно делают, - язвительно заметил газетчик из “Сен-Джо меркьюри”. - Все знают, что такие гиганты, как “Голден стейт пауэр энд лайт”, постоянно врут.
- Я принимаю это как шутку, - ответила директор по связям с общественностью. - Но одно верно. Мы стараемся встретить наших критиков на полпути.
Скептический голос попросил:
- Приведите хотя бы один пример.
- Да вот хотя бы здесь. С тем же запахом. Из-за возражений, о которых я вам говорила, мы разместили две недавно построенные электростанции на гребнях гор. Там сильные ветры, которые быстро рассеивают все запахи.
- Так в чем же дело? - спросила Нэнси Молино.
- Посыпались новые жалобы от экологистов, которые говорят, что мы нарушаем линию горизонта.
Раздался негромкий смех, и один или два журналиста что-то записали в блокнотах.
- У нас была еще одна невыигрышная ситуация, - сказала Ван Бэрен. - “ГСП энд Л” сняла фильм о нашем геотермальном комплексе. Когда мы начали съемки, то по сценарию следовало показать, как охотник Уильям Эллиот открыл эти места в тысяча восемьсот сорок седьмом году. Он подстрелил здесь медведя-гризли и увидел бьющий из-под земли пар. Ну и что же, эти любители дикой природы прочитали сценарий и сказали, что нельзя показывать охоту на гризли, так как сейчас в этой местности медведи находятся под охраной. Вот и.., сценарий был переписан. В фильме охотник заблудился. А медведь убегает.
Корреспондент радио с включенным диктофоном спросил:
- Ну и что тут такого?
- Потомки Уильяма Эллиота грозили подать на нас в суд. Они говорили, что их предок был известным охотником и отличным стрелком. Он не упустил бы гризли. Таким образом, фильм оклеветал его и его семью.
- Я помню это, - поддакнул лосанджелесец. Ван Бэрен добавила:
- Каждый раз, когда мы собираемся что-либо предпринять, можно быть уверенным, что нас пнут справа или слева, а то и с обеих сторон.
- Вы хотите, чтобы мы прослезились уже сейчас? - ехидно спросила Нэнси Молино.
Телеоператор забарабанил в дверь автобуса, водитель впустил его.
- Если все готовы, поедем обедать, - предложила Ван Бэрен. И жестом приказала водителю:
- Поехали.
- Как насчет выпивки, Тесе? - поинтересовался очеркист из журнала “Нью Уэст”.
- Не исключено. Если все согласны. Но это не для печати. - Она вопросительно посмотрела на них, раздались возгласы “о'кей”, “не для печати” и “по рукам”. Двое или трое нестройно зааплодировали. Два года назад “ГСП энд Л” щедро снабжала подобные пресс-туры едой и алкогольными напитками. Журналисты со вкусом ели и пили, а потом в своих материалах некоторые из них поддевали “ГСП энд Л” за чрезмерную расточительность, в то время когда счета за коммунальные услуги растут. И вот теперь для прессы специально выделяли достаточно скромный рацион, а напитки не предлагали до тех пор, пока не получали обещания не упоминать о них в репортажах.
Уловка срабатывала. Объектом нападок прессы могло стать что угодно, но не банкеты в ее честь.
Автобус проехал еще с милю по неровной территории геотермального комплекса через узкие места, неровными дорогами, между скважинами, строениями для энергоагрегатов, в лабиринте шипящих, выбрасывающих пар труб. Здесь стояло еще несколько машин. Посторонним в эту опасную из-за горячего пара зону вход был запрещен, и всех посетителей сопровождали служащие компании. В одном месте автобус проехал мимо огромного трансформатора. Отсюда по высоковольтным проводам электроэнергия передавалась на подстанции в сорока милях отсюда, а затем - на основную магистраль энергосистемы “Голден стейт пауэр энд лайт”.
На небольшой асфальтированной площадке стояли автоприцепы, служившие офисами, и жилые постройки для работающих на объекте бригад. Между ними автобус остановился. Тереза Ван Бэрен направилась к прицепу, где были накрыты столы.
- Давай выпускай из клетки тифа, - приказала она помощнику по кухне. Он достал ключ и открыл стенной шкаф с крепкими напитками, вином и тоником. Через минуту принесли ведерко со льдом, и директор по связям с общественностью предложила всем приступить к угощению.
Большинство уже пили по второй, когда над головами послышался звук авиационного двигателя. Он становился все громче. Из окошек автоприцепа некоторые увидели спускающийся вертолет, раскрашенный в оранжевый и белый цвета компании “ГСП энд Л” и с ее гербом. Он быстро приземлился, винты замедлили вращение и замерли. Открылась передняя дверца в фюзеляже, и показался Ним Голдман.
Через несколько секунд он был уже в импровизированной закусочной. Тереза Ван Бэрен объявила:
- Думаю, большинство из вас знают мистера Голдмана. Он здесь, чтобы ответить на ваши вопросы.
- Чур, я первый, - засмеялся телекорреспондент. - Не хотите ли выпить? Ним усмехнулся:
- Спасибо. Водку с тоником.
- Подумать только! - отметила Нэнси Молино. - Вы такая важная особа, что прилетаете на вертолете, когда остальные тащатся на автобусе.
Ним настороженно оглядел молодую привлекательную негритянку. Он помнил их предыдущую встречу и стычку. Тереза Ван Бэрен считала мисс Молино прекрасной журналисткой, а Ним - сучкой.
- Если вам интересно, - сказал он, - у меня утром были другие дела, поэтому-то я и уехал позже вас и прибыл таким вот образом.
Нэнси Молино не удержалась:
- Все ли ответственные лица компании пользуются вертолетами когда захотят?
- Нэнси, - резко оборвала ее Ван Бэрен, - ты же чертовски хорошо знаешь, что нет.
- Наша компания, - заметил Ним, - располагает полдюжиной небольших самолетов и двумя вертолетами. В основном они используются для патрулирования линий электропередачи, контроля за уровнем снежного покрова в горах, для срочных поставок и в других чрезвычайных обстоятельствах. Редко, подчеркиваю, очень редко, ими пользуются ответственные работники компании, на то должна быть серьезная причина. Мне сказали, что эта встреча является таковой.
- Не намекаете ли вы, что сейчас не совсем в этом уверены?
- Поскольку вас интересует мое личное мнение, - холодно произнес Ним, - я признаюсь, что у меня есть на этот счет сомнения.
- Нэнси, перестань! - крикнул кто-то. - Остальных это не интересует.
Мисс Молино повернулась к своим коллегам.
- Да, но меня интересует. Меня волнует, на что растрачиваются деньги общества, и вам тоже следовало бы этим поинтересоваться.
- Цель вашего пребывания здесь, - напомнила Ван Бэрен, - осмотреть геотермальные станции и поговорить о...
- Нет! - отрезала мисс Молино. - Это ваша цель, а нашу позвольте определять нам самим. Спасибо за все, что вы нам показали и рассказали, но напишем мы о том, о чем сочтем нужным написать.
- Она, конечно же, права, - заметил тихий журналист в очках с золотой оправой, представляющий газету “Сакраменто би”.
- Тесе, - обратился Ним к Ван Бэрен, потягивая водку с тоником, - сейчас я понял, что все-таки моя работа лучше вашей.
Несколько человек рассмеялись, а директор по связям с общественностью пожала плечами.
- Если со всем этим конским навозом закончили, - сказала Нэнси Молино, - мне хотелось бы знать, какова цена этой яйцевзбивалки за окном и во сколько обходится час ее эксплуатации.
- Я узнаю, - пообещала Ван Бэрен, - и если окажется, что эти цифры не относятся исключительно к компетенции компании, я сообщу их вам.
- В таком случае, - мисс Молино была сама невозмутимость, - я найду другой способ достать их.
Пока шла эта перепалка, принесли еду - вместительное блюдо горячих пирожков с мясом и большие глиняные тарелки с пюре и соусом зучини. В двух фарфоровых кувшинах попыхивала подливка.
- Налетай, - скомандовала Тереза Ван Бэрен. - Еда из спального домика, но все равно хороша, даже для гурманов.
Пока группа утоляла разгулявшийся на горном воздухе аппетит, напряженность предыдущего момента ослабла. После первого блюда на столе появилось полдюжины свежеиспеченных яблочных пирогов в сопровождении галлона мороженого и нескольких кофейников с крепким кофе.
- Я сыт, - заявил находящийся поодаль лосанджелесец. Он откинулся от стола, похлопывая себя по животу и вздыхая. - Тесе, давайте лучше поговорим немного о делах, пока мы не заснули.
Телевизионщик, делавший напиток Ниму, и на этот раз опередил всех со своим вопросом:
- И на сколько лет хватит этих гейзеров? Ним сделал последний глоток черного несладкого кофе и отодвинул чашку.
- Я отвечу, но сначала кое-что разъясню. Мы сейчас с вами сидим не на гейзерах, а на фумаролах. Из гейзеров выходит горячая вода с паром, а из фумарол - только пар, что значительно лучше для вращения турбин. Что касается того, насколько хватит пара, то этого никто не знает. Мы можем только гадать.
- Ну так погадайте.
- Минимум тридцать лет. Может, и вдвое больше. Может, и еще больше.
Ньюуэстовец спросил:
- Скажите, что за чертовщина творится в этом сумасшедшем чайнике под нами?
Ним кивнул:
- Когда-то Земля была расплавленной массой: газообразной и жидкой. Когда она остыла, сформировалась кора, она-то и не дает нам поджариться. Ниже, где-то на двадцать миль вглубь, так же чертовски горячо, как и раньше, и это остаточное тепло гонит пар через тонкие пласты горы.
- Насколько же они тонки?
- Мы сейчас, по-видимому, на пять миль выше горячей массы. В этих пяти милях немало восходящих к поверхности трещин, в которых собирается основная часть пара. Когда мы бурим скважину, мы пытаемся попасть в эту трещину.
- В скольких еще местах производят электроэнергию подобным образом?
- В очень немногих. Старейшая геотермальная станция находится в Италии, недалеко от Флоренции. Есть еще одна в Новой Зеландии, в Вайракее, а остальные в Японии, Исландии и России. Но нигде нет такого большого источника, как в Калифорнии.
- Правда, еще много потенциальных, - вступила в разговор Ван Бэрен. - Особенно в нашей стране. Журналист из “Окленд трибюн” спросил:
- Где же они расположены?
- По всей западной части США, - ответил Ним. - От Скалистых гор до Тихого океана.
- Это к тому же одна из наиболее чистых и безопасных форм энергии, - добавила Ван Бэрен. - И по нынешним ценам дешевая.
- Вашими бы устами да мед пить, - заметила Нэнси Молино. - Ну да ладно, два вопроса. Первый. Тесе сказала “безопасный”. Но ведь здесь же были аварии. Правда?
Теперь уже всех журналистов захватил этот разговор, многие делали записи в блокноты или включили диктофоны.
- Правда, - признал Ним. - С интервалом в три года произошли две серьезные аварии, и каждый раз взрывались скважины. Там пар вышел из-под контроля. Одну скважину мы смогли закрыть. Другую - ее назвали Старый Сорванец - так полностью и не заткнули. Она действует вон там. - Он подошел к окну автоприцепа и указал на огороженную зону в четверти мили отсюда. За оградой из дюжины мест с булькающей грязью беспорядочно вырывался пар. На ограде большими красными буквами было написано предостережение:
"Очень опасно. Не подходить”. Все подошли к окну, а потом вернулись на свои места.
- Когда рванул Старый Сорванец, - продолжал Ним, - в радиусе одной мили падала горячая грязь и, как град, сыпались осколки скал. Ущерб был большой. Жижа повисла на линиях электропередачи и трансформаторах, все замкнув, и вывела нас из строя на неделю. Хорошо, что это случилось ночью, когда мало кто работал, поэтому всего двое получили ранения и никто не погиб. Второй прорыв, уже на другой скважине, был послабее. Тоже без жертв.
- А не может Старый Сорванец рвануть снова? - допытывалась мелкая сошка из провинциальной газеты.
- Думаю, что нет. Но как и во всем, что связано с природой, гарантии нет.
- Дело в том, - настаивала Нэнси Молино, - что все-таки аварии случаются.
- Аварии происходят везде, - Ним был немногословен. - Тесе же правильно подчеркнула, что их процент невелик. Какой ваш второй вопрос?
- Вот он: допустим, все, что вы оба сказали, правда: почему же геотермальные станции не развиваются повсеместно?
- Объяснение будет простое, - предположил ньюуэстовец. - Они обвинят экологистов. Ним не согласился:
- Не правильно! Конечно, у “Голден стейт пауэр энд лайт” были разногласия с защитниками окружающей среды и наверняка еще будут. Но причина того, что геотермальные ресурсы не осваиваются быстрее, - в политиках. Особенно в конгрессе США.
Ван Бэрен кинула ему предупреждающий взгляд, но он проигнорировал его.
- Погодите, - сказал один из телевизионщиков. - Я хотел бы снять это. Вы повторите свои слова снаружи?
- Да, - согласился Ним, - повторю!
- О Боже, - запротестовал репортер из “Окленд трибюн”. - Он будет снимать, а нас, пишущих репортеров, в качестве декорации рассадят вокруг. Давайте покончим с этим и перейдем к делу!
Ним кивнул.
- Большая часть земли, уже давно предназначенной для геотермальных станций, является собственностью федерального правительства.
- В каких штатах? - спросил кто-то.
- В Орегоне, Айдахо, Монтане, Неваде, Юте, Колорадо, Аризоне, Нью-Мехико. И еще много участков в Калифорнии. Чей-то голос прокричал:
- Продолжайте!
Все уткнули головы в блокноты и работали ручками.
- Итак, - сказал Ним, - целых десять лет конгресс ничего не делал, много болтал и занимался политикой, прежде чем был наконец принят закон, разрешающий аренду государственных земель для геотермалей. После этого еще три года ушло на написание правил и стандартов по защите окружающей среды. Но и сейчас только несколько участков были предоставлены в аренду, а девяносто процентов запросов затерялись в бюрократических дебрях.
- Не хотите ли вы сказать, - предположил репортер из “Сен-Джо меркьюри”, - что все это время наши политики-патриоты только и делали, что призывали народ экономить электроэнергию, платить более высокие цены за топливо и налоги и меньше зависеть от импортной нефти?
Заворчал лосанджелесец:
- Пусть он скажет это. Мне нужна точная цитата.
- Вы получите ее, - успокоил его Ним. - Я согласен с только что сказанным.
Тереза Ван Бэрен твердо оборвала:
- Хватит! Давайте говорить о долине Финкасл. Мы поедем туда, как только закончим здесь. Ним усмехнулся;
- Тесе пытается уберечь меня от осложнений, хотя и не всегда успешно. Кстати, вертолет скоро улетает. Я остаюсь с вами до утра. О'кей, нас ждет Финкасл.
Он достал из кейса карту и прикрепил ее булавкой к доске объявлений.
- Финкасл, как вы видите на этой карте, - это две долины к востоку отсюда. Это незанятая земля, и мы знаем, что там есть геотермальные источники. Геологи говорили нам, что в Финкасле из-за особых природных условий возможна вдвое большая выработка электроэнергии, чем здесь. Публичные слушания по нашим планам в Финкасле, разумеется, скоро начнутся.
- Можно?.. - в разговор снова вступила Ван Бэрен. Ним уступил и замолк.
- Вот о чем нужно сказать громко и четко. - Вице-президент обвела глазами журналистов. - Мы не собираемся давить на вас, чтобы заглушать оппозицию накануне слушаний. Мы просто хотим, чтобы вы поняли, о чем идет речь. Спасибо, Ним.
- Самое главное, что нужно знать, - подхватил Ним, - о Финкасле, а также о Дэвил-Гейте, где вы будете завтра, это то, что там целая Ниагара энергии, и эта энергия заменит Ниагару нефти, которую Америке приходится импортировать. Уже сейчас наша геотермальная станция сберегает десять миллионов баррелей нефти в день. Мы можем утроить эти показатели, если...
Брифинг с информацией и перекрестным допросом, разряжаемый шутками, продолжался.

Глава 15

На светло-голубом конверте стоял напечатанный на машинке адрес: “Нимроду Голдману, эсквайру. Лично”.
К конверту была прикреплена записка от секретарши Нима Вики Дэвис. В ней говорилось: “Мистер Лондон лично проверил конверт на металлодетекторе в почтовой комнате. Он говорит, что вы спокойно можете его открывать”.
Записка Вики обнадеживала. Она означала, что поступающая в штаб-квартиру “ГСП энд Л” почта с пометкой “лично” (или “лично и конфиденциально”, как были помечены письма-бомбы) проходит тщательный осмотр на недавно установленном детекторе.
И еще кое-что стало известно Ниму: с того тяжелого дня, когда Гарри Лондон спас практически от верной гибели Нима и Вики Дэвис, он, судя по всему, стал постоянным хранителем Нима. Вики, которая теперь испытывала почти благоговейные чувства к руководителю отдела по охране собственности, сотрудничала с ним, ставя его заранее в известность обо всех встречах и поездках Нима. Ним узнал об этом совершенно случайно и так и не решил, благодарить ему Вики, злиться на нее или удивляться.
"Во всяком случае, - думал он, - сейчас я недосягаем для разведки Гарри”.
Ним, Тереза Ван Бэрен и группа прессы провели последний вечер в дальнем уголке компании “Голден стейт пауэр энд лайт” - лагере Дэвил-Гейт, куда их доставил автобус из долины Финкасл. Дорога, занявшая четыре часа, местами проходила через неповторимой красоты уголки национального заповедника Плумас.
Лагерь находился в 35 милях от ближайшего городка и терялся среди неровных складок гор. Он состоял из пяти домиков, предназначенных для живущих здесь инженеров, техников и их семей, маленькой школы, закрытой сейчас на летние каникулы, и двух спальных домиков - один для работников “ГСП энд Л”, а второй для посетителей. Высоко над головами проходили высоковольтные линии электропередачи на стальных решетчатых опорах: напоминание о предназначении этого маленького сообщества.
Группу прессы - мужчин и женщин, естественно, отдельно - поселили в домике для посетителей. Четверым из них досталась одна просторная, но вполне удобная комната.
Ним взял себе комнату в домике для служащих. После ужина он остался выпить с несколькими журналистами, пару часов поиграл в покер, потом извинился и незадолго до полуночи ушел к себе. Сегодня утром он проснулся посвежевшим и был уже готов к завтраку, который начинался через несколько минут, в семь часов тридцать минут.
На веранде домика для служащих на чистом утреннем воздухе он рассматривал голубой конверт. Его доставил курьер фирмы, ехавший всю ночь, как современный Пол Ревир, из почтовой компании в Дэвил-Гейт и другие отдаленные пункты “ГСП энд Л”. Все они входили во внутреннюю систему связи компании, так что письмо Нима для почты лишним бременем не было. “Однако же, - невольно подумал он, - если бы Нэнси Молино узнала о том, что личное письмо доставляется таким образом, ее язвительность снова прорвалась бы”. К счастью, она не узнает. Неприятное воспоминание о Молино возникло из-за Терезы Ван Бэрен. Несколько минут назад, вручая Ниму письмо, Тесе сообщила, что тоже получила одно - с информацией о стоимости вертолета, о которой она вчера попросила. Ним был шокирован. Он запротестовал:
- Ты что же, и в самом деле хочешь помочь этой шлюхе пригвоздить нас к позорному столбу?
- Называя ее так, ты ничего не изменишь, - терпеливо объяснила Ван Бэрен. - Порой вы, стоящие у руля, не понимаете, что такое связи с общественностью.
- Если этот случай является примером такого непонимания, то ты чертовски права!
- Послушай, мы же не можем всех их победить. Я признаю, что Нэнси до ужаса надоела мне вчера, но когда я подумала хорошенько, то поняла, что она просто решила написать об этом вертолете, что бы мы ни делали, ни говорили. Поэтому-то я и хочу дать ей точные цифры, ведь если она спросит у кого-то другого или же ударится в предположения, то наверняка возникнут преувеличения. И еще. Сегодня я буду честна с Нэнси, и она будет знать это. В будущем, когда что-то еще случится, она мне поверит, а это сыграет свою роль.
- Навряд ли я дождусь, что эта кислоротая киска напишет что-то приятное, - с сарказмом заметил Ним.
- Увидимся за завтраком, - сказала вице-президент компании, уходя. - И сделай одолжение, остынь.
Но он не успокоился и все еще кипел, разрывая голубой конверт. В нем лежал один листок бумаги, такой же голубой, как и конверт. Наверху было напечатано: “От Карен Слоун”.
Вдруг он вспомнил. Карен говорила: “Иногда я пишу стихи. Хотите, я пришлю вам что-нибудь?” И он ответил: “Да”.
Слова были аккуратно отпечатаны.

Сегодня я друга нашла,
А может, он нашел меня,
Судьба то была, случай иль случайность,
Предопределенность - как назвать?
Или мы карликовые звезды,
Чьи орбиты, начертанные в начале времени,
В нужной точке пересеклись?
Хотя мы никогда и не узнаем, не важно!
Ибо инстинкт подсказывает мне,
Что наша дружба будет расти.
Как многое в нем мне нравится:
Его тихие шаги, тепло,
Кротость и ум,
Благородное лицо, добрые глаза
И открытая улыбка.
"Друг” - значение слова непросто определить,
И все же, все же он - друг для меня,
Тот, кого даже сейчас я надеюсь снова встретить.

Предыдущая страница 6 Следущая страница


7 Артур Хейли

И я считаю дни и часы до второй встречи.

Что еще сказала Карен тогда в своей квартире? “Я могу даже печатать на машинке. Она у меня электрическая, и я печатаю, держа в зубах палочку”.
Ним представил, как она медленно и аккуратно подбирает только что прочитанные им слова, представил ее светловолосую голову - единственную часть тела, которой она могла двигать, - занимающую прежнее положение после каждой трудной попытки нажать на клавишу. Ему захотелось узнать, сколько черновиков исписала Карен, прежде чем вложила письмо в конверт.
Неожиданно его настроение переменилось. Горечь предыдущего момента прошла, и ее место заняли теплота и благодарность.
По пути на завтрак Ним встретил Уолтера Тэлбота-младшего. Ним не видел Уолли со дня похорон его отца. На какой-то момент Ним смутился, вспомнив свой недавний визит к Ардит, но потом осознал, что Уолли и его мать вели отдельную, независимую друг от друга жизнь. Уолли радостно приветствовал его:
- Привет, Ним! Как тебя сюда занесло?
Ним рассказал ему о двухдневном брифинге для прессы, а потом спросил:
- А тебя?
Уолли взглянул на проходившие над ними высоковольтные линии.
- Наш патрульный вертолет обнаружил разбитые изоляторы на одной из опор: похоже, охотник использовал их в качестве мишеней для тренировки. Мои ребята заменяют всю гирлянду, работая на линии под напряжением. Надеемся к вечеру закончить.
Пока они разговаривали, подошел какой-то человек с копной ярко-рыжих волос и здоровым загаром. Уолли представил его - Фред Уилкинс, техник компании.
- Рад видеть вас, мистер Голдман. Я слышал о вас и часто видел по телевизору.
- Как ты понял из его внешности, Фред живет здесь, - пояснил Уолли.
- Как вам лагерь? Не чувствуете себя одиноко?
Уилкинс многозначительно покачал головой:
- Только не я, сэр, и не моя жена. И нашим детям здесь нравится. - Он глубоко вдохнул. - А какой воздух! Никакого сравнения с городским. Много солнца, и рыбалка что надо.
Ним рассмеялся.
- Надо бы сюда приехать в отпуск.
- Папа, - пропищал детский голосок. - Папа, почтальон пришел?
Все трое повернули головы: им навстречу бежал маленький мальчик. У него были милое веснушчатое личико и ярко-рыжие волосы, безошибочно указывающие на его отца.
- Только почтальон компании, сынок, - сказал Фред Уилкинс. - Почта откроется через час. - Он объяснил остальным:
- Денни встревожен, потому что сегодня его день рождения. Он ждет каких-нибудь посылок.
- Мне восемь лет, - смело вступил в разговор мальчик. Для своего возраста он выглядел сильным и крепким. - У меня уже были подарки. Но могут быть еще.
- С днем рождения, Денни! - сказали Ним и Уолли хором. Через несколько минут они расстались, и Ним продолжил свой путь по направлению к домику для посетителей.

Глава 16

В темноте туннеля отводного канала среди мощного грохотания стремительно рвущейся воды послышался крик корреспондента “Окленд трибюн”:
- Если я переживу эти два дня, то закажу на недельку поминальный стол.
Несколько человек рядом с ним улыбнулись, но покачали головами, не в состоянии ничего услышать из-за всезаглушающего грохота воды и пробок из гигроскопической ваты в ушах. Материал для пробок, который лишь немного приглушал шум в туннеле, им дала Тереза Ван Бэрен. Это было после того, как группа спустилась по крутой раскачивающейся лестнице туда, где двадцатью футами ниже вода из отводного канала станции “ДэвилТейт-1” с шумом впадала в реку Пайнридж.
Пока они рассматривали пробки для ушей, готовясь войти в туннель, кто-то крикнул:
- Эй, Тесе! Почему ты ведешь нас через заднюю дверь?
- Это вход для мастеров, - ответила она. - Ас каких это пор вы заслуживаете большего? К тому же вы все время стонете, что вам нужен колорит для репортажей. Так вот он.
- Колорит? Там? - скептически спросил лосанджелесец, всматриваясь в темноту, освещаемую лишь несколькими тусклыми лампочками. Туннель был пробит в твердой скале. Левая сторона оставалась необработанной с момента прокладки. Лампочки находились под самым потолком. Между ними и бурлящей водой был подвешен узкий мостик для посетителей с веревочными поручнями по обе стороны.
За завтраком Ним Голдман уже объяснял, что они увидят:
- Гидроэлектростанцию, полностью размещенную под землей внутри горы. Потом мы поговорим о проектируемой установке в Дэвил-Гейте, которая тоже будет подземной, совсем незаметной.
Теперь он продолжил объяснения:
- Отводной канал, по которому мы сейчас идем, собственно говоря, и есть завершение процесса образования электроэнергии. Но здесь вы поймете, с какими силами нам приходится иметь дело. Вода, которую вы увидите, прошла через турбины, после того как была использована на их вращение. Она вытекает в огромных количествах.
Мощный поток, выбивавшийся из-под скалы, был виден тем, кто перегнулся через защитные перила над рекой. Чуть ниже по склону он раскручивался в огромном водовороте.
- Боже! Вот не хотел бы свалиться, - заметил корреспондент радио Хей-эф-эс-оу. - Кто-нибудь падал туда?
- Один раз, насколько нам известно, - кивнула Ван Бэрен. - Рабочий соскользнул отсюда. Он был отличным пловцом, даже имел несколько медалей, как потом выяснилось, но поток в отводном канале утащил его. Тело обнаружили лишь через три недели.
Подчиняясь какому-то инстинкту, все, кто стоял близ перил, попятились.
Ним рассказал им заранее о том, что этот отводной канал был единственным в своем роде.
- Длина туннеля - треть мили, он был прорублен горизонтально в горе. Когда он строился и воды еще не было, в некоторых местах рядом могли проехать два грузовика.
Нэнси Молино подчеркнуто сдерживала зевоту.
- Ну, прорыли вы длинную широкую сырую пещеру. Это что, событие?
- А из этого и не надо делать событие. Туннель - лишь один из объектов нашей работы, с которой мы хотели вас познакомить, - подчеркнула Ван Бэрен.
- Чтобы вы в свою очередь познакомили с ней ваших читателей, да и редакторов. Мы таким образом хотим подготовить вас к объективному восприятию наших проблем, - добавил Ним.
- То, что мы видим, это “подготовка” или “бестолковка”? - не унималась мисс Молино.
Все засмеялись.
Ним промолчал. Все, что он хотел сказать, он уже сказал.
Минут через двадцать они доехали на автобусе до туннеля отводного канала. Его холодная влажность была разительна в сравнении с теплым солнечным днем снаружи. Журналисты плотной кучкой шли по туннелю, а всего несколькими футами ниже стремительно неслась покрытая клочьями пены вода. Ряд тусклых лампочек вверху уходил, казалось, в бесконечность. Временами кто-то останавливался и, крепко уцепившись за веревки, смотрел вниз.
Вдали показалась вертикальная стальная лестница. Одновременно в туннель ворвался новый звук - гул генераторов, переросший в громкий рокот. Когда они подошли к лестнице, Ним первым начал подниматься по ней, за ним последовали остальные.
Через открытую вентиляционную дверь они попали в нижнюю камеру генератора, а потом по круговой лестнице - в ярко освещенную диспетчерскую двумя этажами выше, куда, к всеобщей радости, через звуконепроницаемые стены проникал только слабый шум. Широкое окно с толстым стеклом позволяло рассмотреть внизу два огромных работающих генератора.
В диспетчерской был один-единственный техник; он что-то записывал в вахтенный журнал, посматривая на бегущие цифры, цветные огоньки сигнальных лампочек, занимавших одну из стен. Услышав голоса вошедших журналистов, он повернулся. Еще до этого Ним приметил копну его рыжих волос.
- Привет, Фред Уилкинс.
- Привет, мистер Голдман! - Коротко кивнув остальным, он снова занялся писаниной.
- Место, где мы сейчас стоим, - пояснил Ним, - находится на глубине пятьсот футов под землей. Станцию эту построили, прорубив сверху шахтный ствол, как и в горнодобыче. В ней есть поднимающийся на поверхность лифт, а в другом стволе протянуты высоковольтные линии электропередачи.
- Не видно, чтобы здесь работало много людей, - прокомментировал журналист “Сакраменто би”. Через окно в полу генератора он пытался рассмотреть что-то внизу.
Техник закрыл вахтенный журнал и усмехнулся:
- Через пару минут вы вообще никого не увидите.
- Это автоматизированная электростанция, - сказал Ним. - Мистер Уилкинс заходит сюда для дежурного осмотра. И как часто? - спросил он у техника.
- Всего раз в день, сэр.
- То есть, - продолжал Ним, - установка почти всегда безлюдна и защищена надежно от посторонних. Персонал появляется здесь для проведения обычной профилактики или же когда что-то случается.
- А как осуществляется включение и отключение генераторов? - задал вопрос лосанджелесец.
- Из Центра управления в ста пятидесяти милях отсюда. Большинство гидроэлектростанций сконструированы именно так. Они эффективны и позволяют добиваться большой экономии на оплате персонала.
- А если что-то случится и возникнет паника, - допытывался ньюуэстовец, - что тогда?
- Любой поврежденный агрегат передает сигнал тревоги в Центр управления и автоматически отключается до прибытия ремонтной бригады.
- Именно такого типа станция, - вступила в разговор Тереза Ван Бэрен, - будет создана и на проектируемой установке “Дэвил-Гейт-II”: скрытая от глаз, чтобы не портить ландшафт, к тому же не загрязняющая окружающую среду и экономичная.
Впервые с тех пор, как они вошли в диспетчерскую, голос подала Нэнси Молино:
- Но один пунктик в своем панегирике вы, Тесе, упустили. Ведь необходимо вырыть чертовски большое водохранилище, а это означает затопление земель.
- Озерцо, которое появится в этих горах, будет таким же естественным, как и сама девственная природа, - отбила атаку директор по связям с общественностью. - К тому же там можно будет ловить рыбу...
Ним нерешительно сказал:
- Позволь мне, Тесе. - Он решил для себя, что сегодня не позволит ни Нэнси Молино, ни кому-нибудь другому испортить свое хорошее настроение. - Мисс Молино права в том, что водохранилище необходимо. Оно будет находиться в миле отсюда, значительно выше нас, его смогут увидеть лишь из самолета или же любители природы, решившие проделать долгий нелегкий путь по горам. Сооружая его, мы будем соблюдать все необходимые правила, чтобы уберечь природу...
- Клуб “Секвойя” думает иначе, - вмешался репортер с телевидения. - Почему? Ним пожал плечами:
- Понятия не имею. Полагаю, мы узнаем об этом на публичных слушаниях.
- О'кей, - сказал телевизионщик, - продолжайте свою пропагандистскую трепотню.
Вспомнив о своем решении, Ним сдержался от резкого ответа. “С представителями средств информации, - подумал он, - постоянно приходится вести трудную битву, бороться с недоверием независимо от того, насколько честным и прямым пытается быть человек из промышленности или бизнеса. А вот радикалов пресса цитирует охотно, дословно и без ехидных комментариев, то есть не ставя под вопрос их компетентность и искренность”.
Он терпеливо стал разъяснять, что гидроаккумулирующая электростанция является единственно известным способом накопления энергии для дальнейшего использования в периоды пикового спроса.
- Можно даже считать “Дэвил-Гейт-II” огромным аккумулятором, - добавил он и продолжил:
- Вода будет находиться на двух уровнях: в новом водохранилище и в Пайнридже, значительно ниже. Большие подземные системы труб - шлюзы и отводные каналы - свяжут оба уровня.
Генераторная станция разместится между водохранилищем и рекой. Шлюзы будут заканчиваться у станции, откуда и начнутся отводные туннели.
- Когда станция начнет вырабатывать электроэнергию, - сказал Ним, - вода из водохранилища устремится вниз, разгоняя турбину, а потом уйдет в реку ниже ее поверхности.
Правда, в другое время система будет работать в обратной последовательности. Когда потребление невелико, особенно ночью, “Дэвил-Гейт-II” вообще не станет вырабатывать электроэнергию. Вместо этого она будет качать воду обратно из реки со скоростью примерно триста миллионов галлонов в час, чтобы заполнить водохранилище к следующему дню.
Ночью по всей системе “ГСП энд Л” много свободной электроэнергии, часть которой мы используем для работы насосов.
Ньюуэстовец сказал:
- “Кон Эдисон” из Нью-Йорка пытается построить такую станцию уже двадцать лет. Они называют ее “Сторм кинг”. Но экономисты и многие другие против этого строительства.
- Есть и такие ответственные лица, кто “за”, - сказал Ним, - но, к сожалению, их никто не слушает.
Он привел одно из требований.
Федеральная комиссия по энергетике, напомнил он, потребовала доказательств, что “Сторм кинг” не повредит рыбе в реке Гудзон. После нескольких лет исследований специалисты “Сторм кинг” ответили: уменьшение популяции взрослых рыб составит лишь четыре - шесть процентов.
- Несмотря на это, - завершил Ним, - “Кон Эдисон” пока еще не получила разрешение, и наступит день, когда жители Нью-Йорка проснутся и пожалеют об этом.
- Это лишь ваше мнение, - сказала Нэнси Молино.
- Естественно, это только мнение. А у вас есть какое-нибудь другое мнение, мисс Молино? Лосанджелесец заметил:
- Конечно же, у нее его нет. Вы же знаете, насколько непредвзяты мы, служители правды. Ним усмехнулся;
- Я заметил это.
Лицо темнокожей женщины напряглось, но она промолчала.
Минутой раньше, говоря о рыбе в Гудзоне, Ним очень хотел процитировать Чарльза Люса, председателя “Кон Эдисон”, который в момент раздражения как-то публично заявил:
"Наступает момент, когда вопрос выживания человека должен быть признан более важным, чем вопрос выживания рыбы. Я думаю, в Нью-Йорке мы подошли к нему”. Но осторожность победила. Это замечание принесло Чаку Люсу неприятности и вызвало бурю недовольства экономистов и других лиц. Зачем следовать его примеру?
Кроме того, рассуждал Ним, этот дурацкий вертолет уже навредил ему в глазах журналистов. И вот он снова прилетит сегодня днем в Дэвил-Гейт, чтобы забрать Нима в город, где уже накопилась срочная работа. Несколько утешало, что “вертушка” появится не раньше, чем журналисты уедут на автобусе. Но несколько часов, которые ему предстояло провести в их обществе, приятными быть не обещали. Утешая себя мыслью о скором отъезде журналистской братии, он продолжал отвечать на вопросы.
В два часа в лагере Дэвил-Гейта несколько отбившихся от группы журналистов садились в автобус, стоявший с работающим мотором. Они уже пообедали и теперь предвкушали спокойную четырехчасовую поездку домой. А в пятидесяти ярдах от них Тереза Ван Бэрен, тоже направляющаяся к автобусу, благодарила Нима за все сделанное им.
Он улыбнулся ей:
- Мне платят, чтобы я время от времени делал то, чего предпочел бы не делать. Удалось ли что-нибудь?
Ним замолчал, сам не зная почему. Инстинкт подсказывал ему, что рядом происходит что-то неладное. Погода все еще была отличная: ясный солнечный свет заливал деревья и дикие цветы, а легкий ветерок доносил аромат горного воздуха. Оба спальных домика были хорошо видны. Около одного стоял автобус, а на балконе другого загорали два свободных от дежурства работника. В другой стороне, за домиками для персонала, играли ребятишки; всего несколько минут назад Ним заметил среди них рыжеголового мальчугана Денни, с которым он разговаривал утром. Мальчишка запускал змея, вероятно, подаренного ему к дню рождения. Но сейчас ни малыша, ни змея не было видно. Ним перевел взгляд на тяжелый грузовик “ГСП энд Л” и группу мужчин в рабочей одежде. Среди них его взгляд выхватил бородатого Уолли Тэлбота. Вероятно, Уолли оказался здесь с бригадой по ремонту линий электропередачи, о которых он уже упоминал. На дороге, ведущей в лагерь, появился маленький синий автофургон мастеров.
Кто-то в автобусе нетерпеливо окликнул:
- Тесе, поехали же!
Ван Бэрен с любопытством спросила.
- Ним, что это?
- Непонятно, я...
Отчаянный, неистовый крик заполнил пространство вокруг лагеря, заглушив все другие звуки:
- Денни! Денни! Не двигайся! Оставайся на месте! Ним и Ван Бэрен одновременно повернули головы в поисках источника этого крика.
- Денни Ты слышишь меня? - Теперь это уже был не крик, а вопль - Там, - Ван Бэрен показала на крутую дорожку, частично скрытую деревьями, в дальней стороне лагеря. Рыжеволосый мужчина - это был техник Фред Уилкинс - с криком бежал по ней вниз.
- Денни! Делай, что я говорю! Стой! Не двигайся! - Теперь и дети перестали играть. В недоумении они смотрели туда, куда устремился Уилкинс. Туда же посмотрел и Ним.
- Денни! Не двигайся дальше! Я иду к тебе! Не шевелись!
- О Боже! - выдохнул Ним.
Теперь он увидел.
Высоко над ними, по одной из опор, держащих высоковольтные провода, взбирался маленький мальчик - Денни Уилкинс. Крепко цепляясь за стальную ферму опоры, проделав уже больше половины пути от основания, он карабкался вверх, медленно, настойчиво. Его цель виднелась над ним - змей, которого он запускал, зацепился за провод электропередачи на вершине опоры. Солнечный зайчик ударил Нима по глазам, зайчик, пущенный тонкой алюминиевой мачтой с крючком на конце, которую сжимал мальчик. Понятно, что Денни с ее помощью собирался высвободить змея. Его маленькое личико было полно решимости, а гибкое тело продвигалось все выше, он то ли не слышал криков отца, то ли не обращал на них внимания.
Ним вместе с другими бросился бежать к опоре, чувствуя свою беспомощность, в то время как мальчуган продолжал настойчиво подбираться к проводам. Пятьсот тысяч вольт!
Фред Уилкинс, все еще не добежавший до опоры, прибавил скорости. Лицо его выражало отчаяние. Ним тоже стал кричать:
- Денни! Провода опасны! Не двигайся! Оставайся там!
На этот раз мальчик замер и взглянул вниз. Потом снова поднял голову, посмотрел на змея и пополз вверх, хотя и помедленнее, вытянув вперед алюминиевый штырь. Теперь он находился всего в нескольких футах от ближайшего провода.
Затем Ним увидел новую фигуру, которая была ближе всех к опоре и сейчас включилась в действие. Едва касаясь земли, Уолли Тэлбот несся, словно олимпийский спринтер.
Репортеры высыпали из автобуса.
Эта опора, как и другие в районе лагеря, была окружена защитными щитами. Позже узнали, что Денни преодолел преграду, забравшись на дерево и спрыгнув с нижней ветки. Уолли Тэлбот добежал до ограждения и, прыгнув, ухватился за его верхнюю часть. Когда он приземлился по другую сторону, было видно, что одна его рука порезана и из нее идет кровь. Вот он оказался на опоре и быстро карабкается по ней.
Мгновенно собравшаяся группа зрителей, среди которых были и репортеры, затаила дыхание. Тем временем у ограды появились трое рабочих из ремонтной бригады Уолли. Примерив несколько ключей, они открыли замок на воротах ограждения и, оказавшись внутри, тоже стали взбираться на опору. Но Уолли был уже далеко впереди, он быстро сокращал расстояние между собой и рыжеголовым мальчуганом.
Фред Уилкинс, запыхавшийся, дрожащий, добежал до основания опоры. Он было рванулся, чтобы тоже лезть наверх, но его удержали.
Глаза всех были устремлены на две фигуры, ближе всего находящиеся от вершины: Денни Уилкинса, всего в одном-двух футах от проводов, и Уолли Тэлбота, почти добравшегося до него.
Потом все это случилось так быстро, что наблюдавшие впоследствии не могли прийти к общему мнению об очередности событий и даже точно описать, что же это были за события.
За какую-то секунду Денни устроился где-то в нескольких дюймах от изолятора, отделявшего опору от провода, и поднял алюминиевый шест, пытаясь зацепить змея. Одновременно чуть ниже и немного сбоку от него оказался Уолли Тэлбот. Он схватил мальчика, потянул его и задержал. На какой-то удар пульса позже оба они сорвались вниз. Мальчик, соскальзывая, хватался за металлические перекладины, а Уолли, инстинктивно стараясь удержать опасное равновесие, взмахнул рукой и вместо перекладины сомкнул пальцы на металлическом шесте, который выпустил Денни. Мачта описала в, воздухе дугу, и в то же мгновение из провода, потрескивая, вырвался большой ослепительно оранжевый шар. Уолли Тэлбота охватила корона прозрачного пламени. Потом, так же неожиданно, пламя исчезло, и тело Уолли мягко и неподвижно повисло на опоре башни. Только чудом оно не сорвалось вниз. Через несколько секунд двое из бригады Тэлбота добрались до тела Уолли и осторожно начали спускать его вниз. Третий прижал Денни Уилкинса к балке и поддерживал его, пока остальные спускались. Мальчик, по-видимому, остался невредим. Внизу было слышно, как он рыдал.
Затем где-то в другой стороне лагеря коротко и резко завыла сирена.

Глава 17

Пианист из коктейль-бара меланхолично перешел от “Хэлло, молодые возлюбленные!” на “Что будет, то будет”.
- Если он сыграет еще что-нибудь из старого, - сказал Гарри Лондон, - я расплачусь прямо в пиво. Еще водки, дружище?
- А почему бы, черт подери, и нет? Налей двойную. - Ним, до того внимательно слушавший музыку, теперь постарался сосредоточиться на своих ощущениях. Он уже много выпил, и язык у него стал заплетаться, но ему было все равно. Порывшись в кармане, он достал ключи от своего автомобиля и бросил их через стол. - Присмотри за ними. И проконтролируй, чтобы я взял домой такси.
Лондон сунул ключи в карман.
- Конечно, конечно. Если хочешь, можешь заночевать у меня.
- Нет, спасибо, Гарри.
Через какое-то время Ним почувствовал себя вконец захмелевшим и решил ехать домой. Его не волновало, что он появится дома пьяным. По крайней мере сегодня это его не беспокоило. Леа и Бенджи уже будут спать и не увидят его. А Руфь, чуткая, все понимающая Руфь, простит.
Но уже встав, чтобы уйти, он снова опустился на стул.
- Проверка, проверка, - четко сказал он. Ему хотелось услышать свой голос прежде, чем начать что-либо говорить. Удовлетворенный, он продолжал:
- Знаешь, Гарри, о чем я думаю? Я думаю, что было бы лучше, если бы Уолли умер.
Прежде чем ответить, Лондон отхлебнул пива.
- А Уолли, видимо, думает иначе. О'кей, конечно, он жутко обгорел и лишился клюва. Но есть же еще...
Ним повысил голос.
- Да Бога ради, Гарри! Ты хоть понимаешь, что говоришь?
- Успокойся, - предупредил Лондон. Люди в баре уставились на них. Понизив голос, он добавил:
- Конечно же, понимаю.
- Со временем... - Ним перегнулся через стол, играя словами, как фокусник шариками. - Со временем ожоги заживут. Ему сделают пересадку кожи. Но ты же не выпишешь для него новый член по каталогу “Сиарс”.
- Это точно. Не выпишу. - Лондон грустно кивнул головой. - Бедняга!
Пианист наигрывал “Мелодию Лары”, и Гарри Лондон почувствовал на глазах слезы.
- Двадцать восемь! - сказал Ним. - Ему ведь столько. Боже мой, двадцать восемь! Да ведь у любого нормального мужика в этом возрасте в запасе еще целая жизнь...
Лондон допил пиво и знаком заказал официанту еще кружку.
- Ним, ты должен запомнить одну вещь. Не всякий же парень такой первоклассный кобель, как ты. Если бы ты оказался на месте Уолли, для тебя случившееся было бы концом или ты думал бы, что это так. - Он с любопытством спросил:
- Ты когда-нибудь подсчитывал? Может, тебя надо внести в Книгу рекордов Гиннесса?
- Есть один бельгийский писатель, - сказал Ним, его мысли сделали скачок в сторону, - Жорж Сименон, который говорит, что он занимался этим с десятью тысячами разных женщин. Мне до него, как до неба.
- Да брось ты эти числа. Может, клюв не был так дьявольски необходим Уолли, как тебе. Ним покачал головой.
- Сомневаюсь. - Он видел несколько раз Уолли и его жену Мэри вместе и сразу же решил, что у этой парочки в сексуальном плане все нормально. С грустью он представлял, что же произойдет с их семьей. Принесли пиво и двойную водку.
- Когда будешь возвращаться, - сказал Ним официанту, - принеси то же самое снова.
Был ранний вечер. Крохотный и темный бар с сентиментальным пианистом, только что начавшим наигрывать “Лунную реку”, назывался “Эди Даззит” и располагался недалеко от главного здания “ГСП энд Л”. Ним с Гарри Лондоном зашли сюда в конце рабочего дня. Третьего дня со времени происшествия.
Последние три дня были самым плохим периодом в его жизни, насколько мог вспомнить Ним.
В первый день на Дэвил-Гейте оцепенение, вызванное электроказнью Уолли Тэлбота, длилось всего несколько секунд. Уолли еще спускали с опоры, а уже были приняты стандартные меры, предусмотренные при чрезвычайных обстоятельствах.
В больших энергокомпаниях поражение электрическим током - редкость, но оно неизбежно случается, обычно по несколько раз в году. Причиной бывает либо секундная неосторожность, сводящая на нет дорогостоящие и весьма жесткие меры безопасности, либо же вариант “один шанс из тысячи” типа того, что столь неожиданно произошел на глазах у Нима и других.
По иронии судьбы “Голден стейт пауэр энд лайт” проводила энергичную рекламную кампанию для детей и родителей, в которой предупреждала их об опасностях, возникающих при запуске воздушных змеев близ энерголиний. Компания израсходовала тысячи долларов на плакаты и забавные брошюры, посвященные этим вопросам, и рассылала их по школам и другим организациям.
Как позднее с болью признает Фред Уилкинс, рыжеволосый техник, он знал об этих предупреждениях. Но жена Уилкинса, мать Денни, со слезами призналась, что в памяти ее осталось лишь смутное воспоминание о чем-то подобном. Не вспомнила она об опасности и тогда, когда змея, подарок ко дню рождения от дедушки и бабушки, доставила утренняя почта. Она сама помогла Денни собрать его. Что же касается подъема Денни на опору, то те, кто его знал, называли мальчика решительным и бесстрашным. Алюминиевый шест с крючком, который он захватил с собой, оказался острогой, которую его отец использовал иногда для морской рыбной ловли. Он хранился в сарае с инструментами, где мальчик частенько его видел.
Ничего это не было, конечно же, известно, когда бригада “скорой помощи”, поднятая на ноги сиреной в лагере, бросилась на помощь Уолли Тэлботу. Он был без сознания, с сильными ожогами больших участков тела и не дышал.
Бригада медиков, возглавляемая дипломированной медсестрой, заправлявшей в лагере маленькой, на одну койку, поликлиникой, со знанием начала делать искусственное дыхание по системе “рот в рот” с одновременным массажем сердца. Уже в поликлинике медсестра, связавшись по радиотелефону с городским врачом, закрепила нагрудный дефибриллятор, пытаясь восстановить нормальную работу сердца. Попытка удалась. Эти и другие принятые меры спасли жизнь Уолли.
К тому времени вертолет компании, тот самый, что должен был захватить Нима, уже летел к Дэвил-Гейту. Уолли в сопровождении сестры отправили прямо в госпиталь для проведения более интенсивного лечения. Лишь на следующий день подтвердили, что он выжил, и стало известно, какие ранения он получил.
Газеты широко осветили этот сюжет, усилив его рассказами очевидцев, полученными с места события. Утренний выпуск “Кроникл Уэст” посвятил ему первую страницу, сопроводив статью заголовком “Человек, пораженный током, - герой”.
Хотя к середине дня материал уже перестал быть “горячим”, “Калифорния экзэминер” отдала половину третьей страницы заметке Нэнси Молино, озаглавленной “Самопожертвование ради спасения ребенка”.
"Экзэминер” поместила вставку из двух колонок с фотографиями Уолли Тэлбота и юного Денни Уилкинса с забинтованным лицом - несколько царапин и ссадин оказались единственным последствием скольжения вниз по опоре линии электропередачи.
Телевидение и радио, передававшие сообщения о происшествии накануне вечером, и на следующий день продолжали освещать его.
Событие привлекло внимание всего штата и даже страны.
В городской больнице “Маунт-Идон” вскоре после полудня на второй день лечащий хирург провел импровизированную пресс-конференцию в коридоре. Ним, ранее побывавший в больнице, только что пришел и слушал в стороне.
- Состояние мистера Тэлбота критическое, но стабильное, непосредственной угрозы для жизни нет, - объявил молодой хирург, похожий на воскресшего Роберта Кеннеди. - У него серьезно обожжено свыше двадцати пяти процентов поверхности тела, имеются и другие повреждения.
- Нельзя ли немного поконкретнее, доктор? - спросил один из десяти репортеров. - Что это за другие повреждения?
Хирург взглянул на человека в годах, сидевшего рядом, в котором Ним признал администратора госпиталя.
- Дамы и господа, - произнес администратор, - обычно из уважения к личным тайнам дополнительная информация не предоставляется. В данном же случае после совета с семьей было решено откровенно рассказать все, чтобы положить конец слухам. Поэтому на последний вопрос будет дан ответ. Но прежде всего я прошу вас из уважения к пациенту и его семье быть осмотрительными, когда вы что-то пишете или говорите. Спасибо. Продолжайте, доктор.
- Воздействие на человеческое тело электрического удара всегда непредсказуемо, - сказал хирург. - Часто дело заканчивается смертельным исходом, когда через внутренние органы в землю проходит большой заряд электричества. В случае с мистером Тэлботом этого не произошло, в этом смысле ему повезло. Электрический ток прошел через верхнюю часть его тела и ушел в землю по металлической опоре, пройдя через его пенис.
Послышались изумленные ахи, а затем наступила жутковатая тишина, когда, казалось, никто не смел задать следующий вопрос. В конце концов пожилой репортер все-таки решился:
- Доктор, а состояние...
- Пенис разрушен. Обожжен. Полностью. А теперь извините меня...
Пресс-группа, необычайно подавленная, удалилась. Ним остался. Он представился администратору и справился о семье Уолли: Ардит и Мэри. Ним не видел их с тех пор, как произошел этот несчастный случай, но знал, что скоро должен будет с ними встретиться.
Ардит, как узнал Ним, тоже находилась в больнице.
- Она была в шоке, - сказал администратор. - Полагаю, вам известно, что недавно погиб ее муж. Ним кивнул.
- Молодая миссис Тэлбот сейчас с мужем, но других посетителей к нему пока что не пускают.
Администратор подождал, пока Ним настрочит записку для Мэри, в которой он сообщал, что в случае необходимости можно рассчитывать на него и что при всех условиях завтра он будет в больнице.
В эту ночь, как и в предыдущую, Ним плохо спал. Сцена в лагере Дэвил-Гейта снова и снова возникала перед ним как повторяющийся кошмар.
Утром на третий день он увиделся с Мэри, а потом с Ардит. Мэри встретила его у больничной палаты, где все еще находился на интенсивном лечении Уолли.
- Он пришел в себя, - сказала она, - но никого не хочет видеть. Пока. - Жена Уолли выглядела усталой, но что-то из ее обычной деловой манеры все-таки проглядывало. - А вот Ардит хочет вас видеть. Она знает, что вы приходили.
Ним тихо сказал:
- Полагаю, слова не имеют смысла, Мэри. И все же я очень сожалею.
- Мы все сожалеем. - Мэри направилась к двери в нескольких ярдах дальше по коридору и открыла ее. - Ним пришел, мама. - Она обернулась к нему:
- Пойду к Уолли. Сейчас я вас оставлю.
- Заходи, Ним, - сказала Ардит. Она лежала на кровати одетая, облокотясь спиной на подушки. - Как нелепо, что и я оказалась в больнице, да?
В ее голосе пробивались истеричные нотки, щеки были слишком румяными, а глаза неестественно блестели. Ним вспомнил слова врача о шоке и подумал, что Ардит еще далеко до нормы.
Он неуверенно начал:
- Прямо не знаю, что и сказать... - Он, запнувшись, наклонился, чтобы поцеловать ее. К его удивлению, Ардит вся напряглась и отвернулась в сторону. Он успел лишь неловко прикоснуться губами к ее горячей щеке.
- Нет! - запротестовала она. - Пожалуйста.., не целуй меня.

Предыдущая страница 7 Следущая страница


Перегрузка 8

Озадаченный, не в силах понять ее настроение, он пододвинул кресло и сел рядом с кроватью.
Оба молчали, потом она заговорила полузадумчиво:
- Они сказали, что Уолли будет жить. Вчера мы этого не знали, так что сегодня все-таки значительно лучше. Я думаю, ты знаешь, как он будет жить, я имею в виду, что с ним произошло.
- Да, - сказал он. - Знаю.
- Думаешь ли ты так же, как и я, Ним? О том, почему же это случилось?
- Ардит, я был там. Я видел...
- Я не это имею в виду. Я хочу знать почему. Смущенный, он покачал головой.
- Со вчерашнего дня я много передумала, Ним. И решила, что несчастный случай, возможно, произошел из-за нас - из-за тебя и меня.
Он все не понимал ее.
- Прошу тебя. Ты перенервничала. Это ужасный удар, я понимаю, особенно почти сразу же после Уолтера.
- В том-то и дело. - Голос и лицо Ардит были напряжены. - Ты и я согрешили так быстро после смерти Уолтера. Я чувствую, это мое наказание. Уолли, Мэри, дети - все страдают из-за меня.
На секунду он замер, потрясенный, а потом горячо запротестовал:
- Бога ради, Ардит, прекрати! Это же нелепо!
- Разве? Подумай об этом, когда будешь один, подумай, как это сделала я. Только что ты сказал “Бога ради”. Ты еврей, Ним. Разве твоя религия не учит тебя верить в Божий гнев и кару?
- Даже если и учит, я не принимаю всего этого.
- Я тоже не принимала, - печально проговорила Ардит. - А теперь удивляюсь себе.
- Послушай, - он подыскивал слова, чтобы разубедить ее, - порой жизнь заставляет какую-то семью страдать так, что кажется, будто она палит по ней из обоих стволов, а другие семьи не затрагивает. Это нелогично и несправедливо, но так случается. Я мог бы вспомнить конкретные примеры, как и ты.
- Откуда мы знаем, что те, другие примеры тоже не были наказанием?
- Потому что они не могли им быть. По ошибке ли или по неведению мы можем оказаться не там и не в то время, сделать не то и не так, неужели нам суждено нести за это наказание? Ардит, просто безумие корить себя, во всяком случае, за то, что случилось с Уолли.
- Хочу тебе верить. Но не могу. А теперь оставь меня, Ним. Сегодня днем они собираются отправить меня домой. Встав, он сказал ей:
- Я скоро уезжаю.
- Не уверена, что это нужно, но все же позвони мне.
Он наклонился, чтобы поцеловать ее, но, вспомнив ее недавнюю реакцию, отстранился и тихо вышел.
Голова его пылала. Совершенно очевидно, что Ардит нуждалась в помощи психиатра, но не мог же Ним сам заговорить об этом с Мэри или с кем-нибудь еще. Ему пришлось бы объяснять, в чем дело! Нет, даже с врачом, связанным обязательством хранить медицинскую тайну, он не смог бы заговорить об Ардит. Во всяком случае, пока.
Жалость к Уолли, Ардит, да и к себе самому не покидала его.
Мало того, Ним в тот же день был выставлен на осмеяние в “Калифорния экзэминер”.
Ему было интересно, откажется ли Нэнси Молино после транспортировки вертолетом Уолли из лагеря Дэвил-Гейта от своего намерения написать об эксплуатации вертолета в совсем других целях.
Но она не отказалась.
Ее статья появилась в углу полосы, прямо перед страницей редактора:

КАПИТАНЫ, КОРОЛИ... И МИСТЕР ГОЛДМАН ИЗ “ГСП ЭНД Л"

Интересно было бы узнать, что значит иметь частный вертолет, который доставит вас куда хотите, в то время как вы блаженствуете в мягком кресле. Большинство из нас никогда не испытает столь экзотичного удовольствия. А кто же попадает в число избранников судьбы? Это президент Соединенных Штатов, британская королевская семья, покойный Говард Хью, иногда папа римский и, конечно же, высокопоставленные чиновники из всем нам известной компании “Голден стейт пауэр энд лайт”. Например, мистер Нимрод Голдман.
"Почему Голдман?” - возможно, спросите вы. Видимо, мистер Голдман, являющийся вице-президентом “ГСП энд Л”, слишком важная персона, чтобы ездить на автобусе, хотя он и был специально заказан “Голден стейт пауэр энд лайт” и отправлялся по тому же маршруту на следующий день, и в нем было немало свободных мест. Он же вместо этого выбрал вертолет, который...

Было там и еще кое-что: фотография вертолета “ГСП энд Л”, неотретушированный портрет Нима, который, как он подозревал, мисс Молино нашла в газетном досье.
Но особенно уничтожающим был абзац, где говорилось:
"Потребители электроэнергии, газа, уже озабоченные высокими счетами компании, которым говорили, что тарифы должны скоро снова увеличиться, возможно, заинтересуются, как тратит их деньги “ГСП энд Л”, полугосударственная компания. Возможно, если бы администраторы типа Нимрода Голдмана ездили, как и все мы, то есть менее роскошно, полученная экономия вместе с другими сбережениями помогла бы сдержать это постоянное увеличение тарифов”.
В середине второй половины дня Ним сложил эту газету и отметил статью, потом передал ее секретарю Эрика Хэмфри.
- Покажите президенту. Он ее все равно увидит, так что пусть уж лучше получит экземпляр от меня.
Через несколько минут Хэмфри вошел в кабинет Нима и швырнул на стол газету. Он был злее, чем Ним когда-либо видел его, и даже, немало удивив Нима, повысил голос:
- Ради Бога, о чем вы думали, когда втянули нас в эту чертовщину? Разве вы не знаете, что комиссия по компаниям коммунального хозяйства рассматривает наше обращение о повышении тарифов и вынесет свое решение в течение нескольких дней? Ведь это как раз то, что вызовет недовольство. Они были бы рады перерезать нам глотки.
Ним тоже не скрывал своего раздражения.
- Конечно же, я знаю это, - он жестом указал на газету. - Я вне себя, как и вы. Но эта чертовка журналистка выхватила нож для снятия скальпа. Если бы она не зацепила вертолет, то было бы что-то еще.
- Не обязательно. Она могла и не найти ничего. Пользуясь этим вертолетом столь опрометчиво, вы подбросили ей такую возможность.
Слушая его, Ним сохранял полное спокойствие. Он уже давно понял, что глотать несправедливые обвинения - часть его работы. Лишь две недели назад президент сказал своим старшим помощникам на неофициальной встрече: “Если вы сможете сберечь для себя полдня и сделать работу быстрее и эффективнее, пользуйтесь вертолетом компании, так как это в долгосрочном плане дешевле. Я понимаю, что эти вертолеты необходимы нам для специалистов, проверяющих линии электропередачи, в чрезвычайных обстоятельствах, но когда их не используют для таких целей, поднимать их в воздух лишь не намного дороже, чем держать на земле”.
Но Эрик Хэмфри, по-видимому, забыл, что он сам попросил Нима провести двухдневный брифинг для прессы и представлять компанию на важной встрече в торговой палате утром в первый день поездки журналистов. Ним не смог бы сделать то и другое, не воспользовавшись вертолетом. Вообще-то Хэмфри был справедливым и, наверное, потом вспомнит об этом, но даже если и не вспомнит, то это не столь уж и существенно.
Сейчас в баре, когда алкоголь постепенно брал над ним верх, Ним чувствовал, как притупляется горечь. Каким-то дальним, пока еще ясным уголком мозга Ним презирал себя за то, что делал, и за воображаемую слабость. Затем он подумал, что такое случалось с ним нечасто - он не мог даже вспомнить, когда был настолько пьян. Быть может, позволить себе это разок и послать все к черту тоже полезно?
- Позволь спросить тебя, Гарри, - запинаясь, проговорил Ним. - Ты религиозен? Ты веришь в Бога?
Лондон сделал глоток, потом носовым платком вытер пивную пену с губ.
- На первый вопрос отвечу “нет”. По второму вопросу скажу так: я никому не давал обязательства не верить.
- А как насчет твоей личной вины? За тобой много чего? - Ним вспомнил Ардит, которая спрашивала: “Разве твоя религия не учит тебя верить в Божий гнев и кару?” Сегодня днем он пропустил ее слова мимо ушей. Потом эти слова всплыли в памяти сами собой, и никакого удовольствия это ему не доставило.
- Я полагаю, за каждым есть какая-то вина. - Лондон, казалось, намеревался на этом и закончить свою речь, но потом передумал и добавил:
- Иногда я думаю о двух ребятах в Корее, моих близких приятелях. Мы были в разведывательном патруле у реки Яду. Те двое находились впереди остальных, когда вражеский огонь прижал нас к земле. Двум ребятам надо было помочь вернуться. Я остался за главного и должен был именно тогда повести остальных, чтобы попробовать спасти их. Но пока я в смятении соображал, что делать, те болваны обнаружили их - гранатой обоих их разорвало на куски. Это и есть та вина, которую я несу в себе, эту и некоторые другие. - Он отпил из стакана еще. - Знаешь, что ты делаешь, дружище? Ты нас обоих делаешь.., как это называется?
- Сентиментальный. - Ним с трудом выговорил это слово.
- Точно!.. Сентиментальными. - Гарри Лондон одобрительно закивал головой, когда пианист начал играть “Пока время проходит”.

ЧАСТЬ ВТОРАЯ

Глава 1

Дейви Бердсон, осматривающий впечатляющие апартаменты клуба “Секвойя”, развязно спросил:
- А где личная сауна президента? И потом, мне хотелось бы посмотреть ваш унитаз из чистого золота.
- У нас его попросту нет, - с металлом в голосе ответила Лаура Бо Кармайкл. Она чувствовала себя скованно с этим бородатым дородным шутником, который, став американцем много лет назад, все еще не отрешился от провинциальных манер своей родной Австралии. Лаура Бо, уже несколько раз встречавшаяся с Бердсоном на собраниях, пришла к выводу, что он похож на весельчака из “Вальсирующей Матильды”. Конечно, он был другим человеком, и она знала об этом. Дейви Бердсон говорил как обыкновенный фермер и соответственно одевался - сегодня на нем были неряшливые залатанные джинсы и разношенные ботинки без шнурков, - но президент клуба “Секвойя” знала, что он изучал основы законодательства, имел степень магистра социологии, а также на полставки читал лекции в Калифорнийском университете в Беркли. В свою организацию он собрал потребительские, церковные и левые политические группы, назвав ее “Энергия и свет для народа”.
Своей целью “Энергия и свет для народа” провозгласила “борьбу с разжиревшим от прибылей чудовищем “ГСП энд Л” на всех фронтах”, в частности, она выступала против увеличения платы за электричество и газ, боролась против выдачи разрешений на строительство АЭС, восстанавливала против “ГСП энд Л” общественное мнение всякий раз, когда последняя пыталась доказать целесообразность того или иного своего проекта. Все такие попытки Бердсон и К° называли оплаченной потребителями ложью. А еще они призывали к скорейшей передаче контроля над этой энергетической компанией муниципалитету. В последнее время возглавляемое Бердсоном движение вознамеревалось объединить силы с престижным клубом “Секвойя”, чтобы успешнее противодействовать экспансионистским планам “ГСП энд Л”. Предложение Бердсона должно было быть рассмотрено на встрече с высшим руководством клуба, ожидавшейся в ближайшее время.
- Ого, детка, - заметил Бердсон, пробежав взглядом по просторной, обшитой деревянными панелями комнате, где они разговаривали, - я думаю, что работать в такой отличной обстановке просто одно наслаждение. Посмотрела бы на мою свалку. По сравнению с тем, что у тебя здесь есть, это же кошмар.
Она объяснила ему:
- Этот дом достался нам по завещанию много лет назад. В какие-то моменты, а сейчас был именно такой, Лаура Бо Кармайкл считала особняк Кейбл-Хилл, где размещалась штаб-квартира клуба “Секвойя”, чересчур роскошным: слишком многое свидетельствовало о том, что когда-то в нем жил миллионер. Она предпочла бы что-нибудь попроще, но по условиям завещания они, переехав, потеряли бы дом и ничего не получили бы взамен.
- Я бы не хотела, чтобы ты называл меня деткой, - вдруг сказала она.
- Возьму на заметку. - Усмехнувшись, Бердсон достал записную книжку, шариковую ручку и что-то записал.
Закрыв записную книжку, он посмотрел на миссис Кармайкл и задумчиво произнес:
- Завещание, значит? Подарок мертвеца. Мне думается, такие вот подарочки и сделали клуб “Секвойя” таким богатым.
- Богатство - понятие относительное. - Лауре Бо Кармайкл захотелось, чтобы поскорее пришли трое ее запаздывающих коллег. - Нашей организации действительно везет на поддержку страны, но у нас и значительные затраты.
Большой бородач рассмеялся:
- Но уж не настолько, чтобы вы не могли поделиться своим хлебом с другими группами, делающими такую же работу, но перебивающимися с воды на воду.
- Посмотрим, - твердо сказала миссис Кармайкл, - но не думай, пожалуйста, что мы настолько наивны, чтобы принять тебя за бедного родственника. Кое-что мы о тебе знаем. - Она посмотрела в свои записи, которые до той поры не собиралась использовать. - Нам, например, известно, что в вашей организации почти двадцать пять тысяч членов, ежегодно выплачивающих по три доллара, так что сборщики взносов приносят тебе до семидесяти пяти тысяч долларов. Из этой суммы ты выплачиваешь себе зарплату в двадцать тысяч долларов в год плюс неизвестные расходы.
- Надо же парню зарабатывать на жизнь.
- Неплохо зарабатываешь, сказала бы я, - Лаура Бо Кармайкл снова заглянула в свои записи. - Вдобавок тебе идут гонорары за лекции в университете и за твои статьи, да еще одна зарплата от организации по подготовке активистов. Так что твоя борьба за справедливость приносит тебе где-то до шестидесяти тысяч в год.
Бердсон широко улыбнулся.
- Отлично проделанное исследованьице. Теперь наступила очередь улыбнуться и президенту клуба “Секвойя”:
- Да, у нас действительно отличный исследовательский отдел. - Она отложила записи в сторону. - Конечно, это не предназначено для посторонних. Я хотела лишь показать тебе, что мы знаем, как живут профессиональные бунтари вроде тебя. Ты осведомлен о нас, мы - о тебе, и это сэкономит нам время, когда мы перейдем к делу.
Дверь тихо отворилась, и в комнату вошел стройный немолодой мужчина в очках без оправы.
- Мистер Бердсон, полагаю, вы знаете нашего секретаря мистера Притчетта, - сказала Лаура.
Дейви Бердсон протянул большую мясистую руку.
- Мы раза два встречались на поле боя. Здорово, Притчи! После энергичного рукопожатия вошедший сухо сказал:
- Я не стал бы называть слушания по экологии полями боя, хотя их и можно истолковывать таким образом.
- Чертовски верно, Притчи! Но когда я выступаю против такого врага народа, как “Голден стейт пауэр энд лайт”, я бьюсь изо всех сил. Жестче и еще жестче - таково мое правило. Но я, конечно, не говорю, что нет места и для оппозиции вашего типа. Есть! Вы, ребята, делаете все классно. Однако именно я появляюсь в заголовках газет и в телевизионных новостях. Кстати, детки, вы видели меня по телевизору с этим сучарой из “ГСП энд Л” Голдманом?
- В шоу “Добрый вечер”, - вспомнил управляющий-секретарь. - Да, видел. Мне кажется, ты ярко выступил, но, объективно говоря, Голдман весьма искусно отбивал твои атаки. - Притчетт снял и протер очки. - Возможно, что твоя борьба с “ГСП энд Л” справедлива. Не исключено даже, что мы нуждаемся друг в друге.
- Молодчина, Притчи!
- Правильно произносится Притчетт. Или же, если тебе больше нравится, можешь называть меня Родерик.
- Возьму на заметку, старина Родци. - С усмешкой взглянув на Лауру, Бердсон снова взялся за свою записную книжку.
Тем временем вошли еще двое. Лаура Бо Кармайкл представила их: Ирвин Сондерс и миссис Куинн, члены правления клуба “Секвойя”. Сондерс был лысеющий адвокат с грохочущим голосом, специалист по бракоразводным делам, часто упоминающийся в сводках новостей. Миссис Куинн, модно одетая и привлекательная для своих сорока с лишним лет, - жена крупного банкира; принесла известность ей общественная деятельность, но в число своих друзей она включала только богатых, занимающих высокие посты людей. Без особой радости она пожала протянутую руку Дейви Бердсона, рассматривая его со смешанным выражением любопытства и неприязни.
- Думаю, мы можем сесть и продолжить обсуждение дела, - предложила Лаура и показала на длинный красного дерева стол.
- Всех нас касаются недавние предложения “Голден стейт пауэр энд лайт”, которые, как уже решил клуб “Секвойя”, окажутся вредными для окружающей среды. Мы будем активно выступать против них на предстоящих слушаниях, - сказала она, когда все уселись.
Бердсон громко забарабанил по столу:
- И да здравствует “Секвойя”!
Ирвин Сондерс выглядел озадаченным. Миссис Куинн подняла брови.
- Мистер Бердсон предложил установить определенные связи между нашей организацией и его для решения общих задач. Я попрошу его обрисовать их.
Общее внимание переключилось на Дейви Бердсона. Он приветливо кивнул всем по очереди.
- Наша общая задача - борьба против “ГСП энд Л”. Поодиночке мы потерпим поражение. Как и на всякой войне, нападение должно осуществляться с разных фронтов.
Бердсон отбросил игру в деревенского простачка:
- Используя и дальше военную терминологию, скажу, что мы должны вести огонь по “ГСП энд Л” при каждом удобном случае.
В разговор вступила миссис Куинн:
- Думаю, что ваши образные сравнения не совсем уместны. Этот разговор о войне просто неприятен. В конечном счете... Адвокат Сондерс тронул ее за руку:
- Присцилла, дай же ему договорить. Она пожала плечами:
- Ладно.
- Дела частенько проигрываются, миссис Куинн, - многозначительно заметил Бердсон, - из-за излишней мягкости, нежелания посмотреть в глаза жестокой реальности.
Сондерс закивал головой:
- Веское утверждение.
- Давайте все-таки разберемся с определениями, - призвал собравшихся Притчетт. - Мистер Бердсон, вы упомянули о разных фронтах. Что вы имели в виду?
- Прекрасно! - Бердсон был сама деловитость. - Первый, второй, третий фронты - это публичные слушания по объявленным планам относительно Тунипа, долины Финкасл и Дэвил-Гейта. Вот там-то вам, ребята, и сражаться. Как, впрочем, и моей доблестной армии.
- Интересно было бы узнать, - заинтересовалась Лаура Бо, - с каких позиций вы будете выступать против?
- Пока точно не знаю, но не волнуйтесь. Не сегодня завтра мы что-нибудь придумаем.
Миссис Куинн была явно поражена. Ирвнн Сондерс улыбался.
- Потом, есть ведь еще и слушания по расценкам. Это уже фронт номер четыре. Предложению по увеличению тарифов на коммунальные услуги мы будем яростно сопротивляться, как и в прошлый раз. Пока что, добавлю, мы это делали с успехом.
- С успехом? - спросил Родерик Притчетт. - Пока, насколько мне известно, о решении объявлено не было.
- Вы правы, не объявлено, - Бердсон понимающе улыбнулся, - но у меня есть друзья в соответствующих инстанциях, и мне известно, что там произойдет через два-три дня:
"ГСП энд Л” получит нокаут.
- А компании об этом уже известно? - полюбопытствовал Притчетт.
- Сомневаюсь.
- Давайте продолжим по существу дела, - предложила Лаура.
- Пятый, и весьма важный, фронт - это ежегодное собрание “Голден стейт пауэр энд лайт”, которое состоится через две с половиной недели. У меня имеются кое-какие планы на этот счет, хотя я предпочел бы, чтобы вы не особенно расспрашивали меня о них.
- Вы полагаете, - сказал Сондерс, - что нам лучше о них не знать?
- Так точно, советник.
- Тогда о каком взаимодействии может идти речь? Бердсон ухмыльнулся и потер большим и указательным пальцами.
- О денежках идет речь.
- Я так и думал, что мы подойдем к этому.
- И еще кое-что о нашей совместной деятельности, - продолжал Бердсон. - Лучше, если бы сведения о ней никуда не просачивались. Все должно быть конфиденциально, только между нами.
- Выходит, наш договор должен остаться в секрете и для членов клуба? - заинтересовалась миссис Куинн. Заговорил Ирвин Сондерс;
- Но это не просто тактический ход. Если наш договор будет подписан о борьбе против “ГСП энд Л”, то сохранение его в тайне оправданно с любой точки зрения, это я вам говорю как адвокат.
- А зачем вам деньги? - спросил Притчетт. - И о какой сумме идет речь?
- Они нужны нам, ибо одни мы не в состоянии обеспечить эффективность подготовки и необходимых действий наших людей.
Бердсон повернулся прямо к Лауре.
- Вы верно сказали, у нас есть свои собственные ресурсы, но их не хватит для проведения мероприятия такого масштаба. - Он обвел глазами остальных. - Я предлагаю клубу “Секвойя” внести сумму в пятьдесят тысяч долларов двумя частями.
Притчетт опять снял и протер очки.
- А вы определенно не мелочитесь.
- Правильно, не мелочусь, но ведь и ставка крупная. Речь-то идет о возможном серьезном воздействии на окружающую среду.
- Во всем этом звучали весьма определенные намеки на грязные схватки, и это мне совсем не нравится, - заметила миссис Куинн.
Лаура Бо Кармайкл покачала головой:
- У меня точно такое же ощущение.
И опять в роли примирителя выступил Сондерс.
- Давайте будем реалистами, - обратился он к своим коллегам. - Выступая против последних проектов “Голден стейт пауэр энд лайт” - “Тунипа”, “Финкасл”, “Дэвил-Тейт”, - клуб “Секвойя” оперирует вескими аргументами. Но момент сейчас такой, что многие требуют без какого-либо учета сложившегося положения все большего и большего производства электроэнергии. В таких условиях мы не можем рассчитывать на то, что обязательно возобладают разум и рационализм. Так что же нам предпринять? Я считаю, что нам необходим союзник более агрессивный, вызывающий и прямолинейный. Он сильнее, чем мы, будет воздействовать на эмоции общественности, а это, в свою очередь, привлечет на нашу сторону многих пока индифферентных политиков. На мой взгляд, мистер Бердсон и его группа, как он там сказал...
- “Энергия и свет для народа”, - подсказал Бердсон.
- Благодарю. Так вот, они, выступая перед слушаниями и на самих слушаниях, весьма существенно помогут нам в нашей работе.
- Телевидение и пресса любят меня, - подхватил Бердсон. - Я устраиваю для них целое представление и таким образом оживляю их передачи и статьи. Поэтому-то все, что я говорю, публикуется и выходит в эфир.
- Это верно, - подтвердил секретарь. - Средства массовой информации смакуют даже его наиболее резкие выпады против оппонентов, в то время как наши комментарии или же заявления по поводу “ГСП энд Л” они не замечают.
Председатель задала вопрос:
- Следует ли из сказанного вами, что вы выступаете за предложение мистера Бердсона?
- Да, - ответил Притчетт. - Однако хотелось бы услышать от мистера Бердсона заверения в том, что его группа ни при каких условиях не будет прибегать к насилию и запугиванию.
Бердсон с силой ударил рукой по столу.
- Заверяю вас в этом! Моя группа презирает насилие любого рода. Мы уже выступали с такими заявлениями.
- Рад слышать это, - признался Притчетт, - и клуб “Секвойя”, конечно же, разделяет мое мнение. К слову, я полагаю, что все видели репортаж в сегодняшней “Кроникл Уэст” о новых взрывах на “ГСП энд Л”.
Собравшиеся согласно закивали головами. В репортаже описывались разрушения в гараже “ГСП энд Л”, где за ночь в результате пожара, вызванного взрывом, получили повреждения либо были уничтожены более двух десятков грузовых автомашин. За несколько дней до этого произошел взрыв на подстанции, хотя там ущерб был невелик. В обоих случаях ответственность взяли на себя действующие в подполье “Друзья свободы”.
- Есть ли еще вопросы к мистеру Бердсону? - спросила Лаура Бо Кармайкл.
Вопросов было несколько. Они касались тактики, которой необходимо было придерживаться в борьбе против “ГСП энд Л”. Бердсон определил ее как “продолжительное изматывание на широком фронте формирования общественного мнения” и еще раз напомнил, что проведение этой кампании потребует значительных средств и что клуб “Секвойя” должен помочь в этом отношении его организации.
- Не уверен, что в наших интересах настаивать на детальном отчете, но, конечно же, нам потребуются доказательства того, что наши деньги расходуются эффективно, - напомнил Притчетт.
- Такими доказательствами станут результаты, - ответил Бердсон, и его ответ удовлетворил всех. Наконец Лаура Бо Кармайкл сказала:
- Мистер Бердсон, я попрошу вас покинуть нас сейчас, нам нужно все обсудить между собой. Так или иначе, мы вскоре свяжемся с вами.
Дейви Бердсон встал, сияя, его большое тело нависло над столом.
- Ладно, друзья, мне эта встреча доставила большое удовольствие. Ну а сейчас пока.
Членов “Секвойи” поразило, с какой легкостью он вернулся к роли грубоватого рубахи-парня. Когда за Бердсоном закрылась дверь комнаты, первой, и весьма твердо, высказалась миссис Куинн:
- Мне все это не нравится. Мне неприятен этот человек - и интуиция подсказывает мне, что ему нельзя верить. Я категорически против каких-либо связей с его группой.
- Очень жаль, что приходится это слышать, - сказал Ирвин Сондерс. - Я считаю его отвлекающую тактику именно тем, что нам нужно для борьбы с этими новыми предложениями “ГСП энд Л”.
- Должен сказать, миссис Куинн, - ответил Притчетт, - что я согласен с точкой зрения Ирвина.
Присцилла Куинн решительно покачала головой:
- Что бы вы ни говорили, это не заставит меня изменить свою позицию.
Адвокат вздохнул.
- Присцилла, слишком уж вы недоверчивы. Не потому ли, что он человек не вашего круга?
- Возможно, это и так, - лицо миссис Куинн залилось краской, - но у меня тоже есть принципы, которых, по-видимому, так не хватает этому неприятному типу.
- Пожалуйста, давайте обойдемся без колкостей, - попросила Лаура.
Притчетт примирительно вставил:
- Позвольте всем напомнить, что наш комитет обладает полномочием принимать окончательное решение, в том числе и по вопросу о том, как и на что тратить деньги.
- Госпожа председатель, - сказал Сондерс, - как выяснилось, двое выступили “за” соглашение с Бердсоном и один - “против”. За вами решающее слово.
- Да, - утвердительно кивнула Лаура, - я понимаю это и, признаюсь, испытываю колебания.
- В таком случае, - сказал Сондерс, - позвольте объяснить, почему я считаю, что вы должны принять нашу с Родериком точку зрения.
- А когда вы закончите, - вмешалась Присцилла Куинн, - я изложу свои соображения.
Еще двадцать минут спорящие топтались на месте.
Лаура Бо Кармайкл слушала, вставляя иногда реплики, и в то же время мысленно решала, кому же отдать голос. Если она выступит против сотрудничества с Бердсоном, то создается патовая ситуация, что будет означать полный отказ. Если же она проголосует “за”, то это создаст решительное большинство - три к одному.
Она намеревалась сказать “нет”. В прагматизме Сондерса и Притчетта она видела немало достоинств, но в своем отношении к Бердсону была ближе к Присцилле Куинн. Проблема заключалась в том, что она не очень хотела оказаться в одной компании с ней. Высокомерная жена калифорнийского старика-миллионера, постоянная гостья светской газетной колонки, она чисто по-человечески не нравилась Лауре.
Мучило ее и еще одно соображение: если она примет сторону Присциллы, то это явно будет означать тот смешной вариант, когда женщины объединяются против мужчин. И не важно было, чем руководствовалась Лаура в этом смысле, все равно Сондерс мысленно бы выругался: “Эти чертовы бабы снюхались!” Когда Лауру выдвигали кандидатом в председатели клуба “Секвойя”, Сондерс поддерживал ее конкурента. Лаура была первой женщиной, занявшей высший пост в клубе, и ей очень хотелось показать, что она может пользоваться своей властью так же умело и беспристрастно, как и многие мужчины, а быть может, и значительно лучше.
И еще.., у нее было чувство, что союз с Бердсоном окажется фатальным.
- Мы ходим кругами, - сказал Сондерс. - Предлагаю проголосовать в последний раз. Присцилла Куинн заявила:
- Я против. Сондерс прорычал:
- Решительно за.
- Простите, миссис Куинн, - сказал Притчетт. - Я голосую “за”.
Глаза всех троих сфокусировались на Лауре Бо. Она колебалась, еще раз оценивая смысл происходящего и свои сомнения. Потом решилась:
- Я голосую “за”.
- Здорово! - сказал Ирвин Сондерс, потирая руки. - Присцилла, проигрывать - так красиво. Присоединяйтесь к остальным.
Крепко сжав губы, миссис Куинн отрицательно покачала головой:
- Думаю, вы все пожалеете об этом голосовании. Хочу, чтобы мое несогласие было зафиксировано.

Глава 2

Дейви Бердсон вышел из здания штаб-квартиры клуба, напевая веселую мелодию. У него не было никакого сомнения в исходе. Куинн, думал он, будет против него, но остальные трое, каждый по своим собственным соображениям, поддержат его. Можно было считать, что пятьдесят тысяч звонких монет уже у него в кармане.
Он вывел свой обшарпанный “шевроле” с ближайшей автостоянки, добрался до центра города, а потом проехал несколько миль на юго-восток. Он остановился на неприметной улочке, где никогда раньше не бывал, но которая выглядела подходящей для того, чтобы на несколько часов оставить машину, не привлекая внимания. Бердсон запер машину, запомнил название улицы, прошел несколько кварталов к более оживленной магистрали, где, как он заметил по дороге, работали несколько автобусных линий. Он сел на первый проходящий автобус, направляющийся на запад.
По дороге от машины до автобуса он напялил шляпу, которую обычно никогда не носил, и нацепил очки в роговой оправе, в которых вовсе не нуждался. Эти два предмета удивительно изменили внешность Бердсона, так что видевший его по телевидению или еще где-либо человек сейчас почти наверняка просто бы не узнал его.
Проехав на автобусе десять минут, Бердсон вышел, остановил проезжающее такси и дал команду ехать на север. Несколько раз он поглядывал через заднее стекло, наблюдая за следующими за такси машинами. Это наблюдение удовлетворило его, он приказал таксисту остановиться и расплатился. Через несколько минут он сел в другой автобус, на этот раз едущий в восточную часть города. К этому времени линия его маршрута после парковки автомобиля напоминала по форме не правильный квадрат.
Покидая второй автобус, Бердсон, прежде чем отправиться в путь, внимательно оглядел других выходивших пассажиров. Примерно через пять минут он остановился у небольшого обшарпанного дома, поднялся по пяти ступенькам к незаметной двери, вдавил кнопку звонка и встал так, чтобы его можно было увидеть через крошечный глазок. Дверь почти сразу же отворилась, и он вошел внутрь.
В маленькой темной прихожей убежища “Друзей свободы” Георгос Арчамболт спросил:
- Ты был осторожен по дороге сюда?

Предыдущая страница 8 Следущая страница


9 Артур Хейли

- Конечно же, я был осторожен. Я всегда осторожен. А вот вы все напортили на подстанции, - с укоризной сказал он.
- На то были причины, - возразил Георгос. - Идем вниз.
Они прошли по лестнице в один пролет в подвальную рабочую комнату, где в беспорядке хранились взрывчатка и другие компоненты самодельных бомб.
У стены на кровати лежала, вытянувшись, девушка лет двадцати. Небольшое круглое лицо, которое в других обстоятельствах могло показаться красивым, было бледно-восковым. Слежавшиеся, давно не чесанные светлые волосы были разбросаны по грязной подушке. Правая рука ее была крепко перевязана, бинт стал бурым в том месте, где через него сочилась, высыхая, кровь.
Бердсон взорвался:
- Почему она здесь?
- Это я и собирался объяснить, - сказал Георгос. - Она помогала мне на подстанции, и ее ранил разорвавшийся капсюль. Ей оторвало два пальца, она истекала кровью, как свинья. Было темно, я не был уверен, что нас не слышали. Остальное я доделывал в большой спешке.
- Закладывать бомбу там, где это сделал ты, было глупо и бесполезно, - сказал Бердсон. - И от фейерверка получился бы такой же толк.
Георгос вспыхнул, но, прежде чем он успел ответить, заговорила девушка:
- Мне нужно ехать в больницу.
- Ты не можешь этого сделать и не сделаешь. - От напускной доброжелательности Бердсона не осталось и следа. Он зло бросил Георгосу:
- Ты знаешь о нашей договоренности. Убирай ее отсюда!
Георгос кивнул, и девушка недовольно поднялась с кровати и пошла наверх. Георгос знал, что он допустил еще одну ошибку, разрешив ей остаться. Договоренность, о которой упомянул Бердсон, предусматривала, что он должен встречаться с Георгосом с глазу на глаз. О Дейви Бердсоне ничего не было известно остальным членам подпольной группы - Уэйду, Юту и Феликсу, которые уходили из дому, когда Георгос должен был встречаться с тайным сторонником “Друзей свободы”. Первая же ошибка Георгоса, как он думал, заключалась в том, что он стал слишком мягок с Иветтой, и это уже ни к черту не годилось. Взять тот же капсюль: в тот момент Георгоса куда больше беспокоили ранения Иветты, чем непосредственно дело... Стремясь поскорее увести ее в безопасное место, он спешил - и все испортил.
Когда девушка ушла, Бердсон приказал:
- Заруби себе на носу - никаких больниц, никаких врачей. Пойдут вопросы, а она слишком много знает. Если потребуется, избавься от нее. Есть легкие способы.
- Она не подведет. Кроме того, она полезна. - Георгос почувствовал, что тушуется перед напором Бердсона, и поторопился сменить тему разговора:
- Гараж для грузовиков прошлой ночью был хорош. Вы видели репортажи?
Большой бородач нехотя кивнул.
- Вот так должно идти и везде. Ни времени, ни денег на лентяев нет.
Георгос спокойно воспринял этот выпад, хотя и мог бы указать Бердсону его место. Он был руководителем “Друзей свободы”, Дейви Бердсон играл второстепенную роль, был чем-то вроде связующего звена с внешним миром, в частности с “Комнатными марксистами”, поддерживающими активную анархию, но не желающими брать на себя риск. Бердсон по самой своей натуре любил главенствовать, и Георгос иногда позволял рычать на себя, учитывая его полезность, в особенности в добывании денег.
Вот и сейчас именно из-за денег он не стал спорить. Георгосу их остро не хватало с тех пор, как его прежние источники иссякли. Эта сучка, его мать, греческая киноактриса, двадцать лет обеспечивавшая его твердым доходом, по-видимому, сама переживала не лучшие времена. Ей больше не давали ролей, потому что даже грим не мог скрыть того, что ей пятьдесят и божественная красота ее молодости навсегда ушла. Ее увядание доставляло Георгосу истинное удовольствие, и он надеялся, что ее дела пойдут еще хуже. Если она будет голодать, говорил он себе, он не даст ей засохшего сухаря. В то же время извещение из афинской адвокатской конторы о том, что переводы на его счет в чикагском банке больше производиться не будут, пришло в неподходящий момент.
Георгосу требовались деньги на текущие расходы и осуществление будущих планов. Один из проектов предусматривал создание маленькой атомной бомбы и взрыв ее в штаб-квартире “Голден стейт пауэр энд лайт” или где-то поблизости. Такая бомба, по прикидкам Георгоса, могла бы уничтожить здание и находящихся в нем эксплуататоров и лакеев, да еще много чего вокруг - показательный урок угнетателям народа. В то же самое время “Друзья свободы” стали бы силой еще более грозной, чем просто внушающей страх и уважение. Идея о создании атомной бомбы была амбициозной и, возможно, нереалистичной, хотя и не совсем. В конце концов, студент из Принстона Джон Филипс двадцати одного года от роду уже продемонстрировал в широко разрекламированной курсовой, что сведения о том, как ее сделать, каждый может найти в справочных материалах библиотеки, если у него хватит терпения собрать их. Георгос Уинслоу Арчамболт, погрузившись с головой в физику и химию, разузнал все, что можно, об исследованиях Филипса, да еще сделал свое собственное досье, пользуясь, в частности, материалами библиотек. В его досье была и десятистраничная памятка калифорнийского отдела чрезвычайных служб, предназначенная полицейским управлениям. В ней описывалось, как надо вести себя в случаях угрозы применения атомной бомбы. Георгос, как он сам считал, был сейчас близок к разработке детального рабочего проекта. Но для непосредственного конструирования бомбы требовались расщепляемые материалы, а чтобы достать их, точнее, украсть, нужны были деньги, много денег, плюс организация и удача. Но ничего невозможного в этом не было, случались и более удивительные вещи. Он обратился к Бердсону:
- Нам сейчас нужна дополнительная “зелень”.
- Ты ее получишь. - Бердсон широко улыбнулся, впервые со времени прихода. - И много. Я нашел еще одно денежное дерево.

Глава 3

Ним брился. Был один из вторников в конце августа. Семь утра с минутами.
Руфь десять минут назад спустилась вниз готовить завтрак. Леа и Бенджи еще спали. Вот Руфь вернулась, появившись в дверях ванной с номером “Кроникл Уэст”.
- Терпеть не могу портить тебе выходной, - сказала Руфь, возникшая в дверях ванной, - но я знаю, что ты захочешь посмотреть это. - И она протянула ему “Кроникл Уэст”.
- Спасибо. - Он отложил бритву и, взяв газету мокрыми руками, просмотрел первую страницу. Там была помещена заметка в одну колонку. “ГСП энд Л”: повышение тарифов отклонено. Плата за газ и электричество не возрастет. Об этом сообщила вчера днем калифорнийская Комиссия по коммунальному хозяйству, объявив об отклонении запроса “Голден стейт пауэр энд лайт” на тридцатипроцентное увеличение тарифов на газ и электроэнергию, что дало бы этой гигантской компании дополнительно пятьсот восемьдесят миллионов долларов годового дохода.
"Мы не видим необходимости увеличивать цены в настоящее время”, - сообщается в решении ККХ, принятом тремя голосами членов комиссии против двух.
На публичных слушаниях “ГСП энд Л” утверждала, что ей нужны дополнительные средства для компенсации растущих расходов в связи с инфляцией, а также для осуществления ее строительной программы. Комментарий высокопоставленных официальных лиц “ГСП энд Л” получить не удалось, хотя их представитель выразил сожаление и озабоченность по поводу будущего положения с энергоснабжением в Калифорнии. Однако Дейви Бердсон, лидер группы потребителей под названием “Энергия и свет для народа”, приветствовал это решение, назвав его..."
Закончив бритье, Ним отложил газету на туалетный бачок. Он узнал о решении вчера поздно вечером, так что сообщение послужило лишь подтверждением. Когда он спустился вниз, Руфь уже приготовила завтрак - омлет с бараньими почками. Она сидела напротив с чашкой кофе, пока он ел.
Она спросила:
- Что на самом деле означает это решение комиссии? Он скорчил гримасу:
- Это означает, что три человека, получившие работу по политическим соображениям, имеют право указывать большим корпорациям типа “ГСП энд Л” и телефонной компании, как надо вести дела.
- Это скажется на тебе?
- Еще как, черт побери! Мне придется переделывать строительную программу, мы отменим некоторые проекты либо замедлим работу на них, а это приведет к увольнениям. Но и тогда будет ощущаться нехватка наличности. Вытянутые лица сегодня утром, особенно у Эрика. - Ним разрезал почку и насадил ее на вилку. - Отличные. Ты делаешь их лучше всех.
Руфь поколебалась, но потом сказала:
- Как ты думаешь, ты сможешь какое-то время готовить себе завтрак сам? Ним встревожился:
- Конечно, но почему?
- Я, наверное, уеду. - После недолгой паузы Руфь поправилась:
- Я уезжаю. На неделю, быть может, чуть дольше. Он отложил нож и вилку, уставившись на нее через стол.
- Но почему? Куда?
- Мама возьмет Леа и Бенджи на время моего отъезда, а миссис Блеар, как и обычно, будет приходить убираться. Так что тебе просто придется ужинать где-то, и я уверена, что ты сможешь это устроить.
Ним проигнорировал эту колкость. Он повысил голос:
- Ты не ответила на мой вопрос. Куда ты едешь и зачем?
- Не нужно кричать. - Он чувствовал, что Руфь настроена необычайно решительно. - Я слышала твой вопрос, но при том, как складываются наши отношения, я не считаю нужным отвечать.
Ним молчал, прекрасно понимая, что имеет в виду Руфь. Если Ним решил нарушать правила брака, заводить интрижки и проводить многие вечера в собственное удовольствие, почему же Руфи не пользоваться той же свободой и тоже без объяснений?
Да, отказываясь отвечать на его вопросы, Руфь была права, но Ниму от этого не стало легче. Он почувствовал укол ревности, ибо теперь уверился в том, что у Руфи есть другой мужчина. Раньше Ниму такая мысль и в голову не приходила. Теперь же он был убежден. Конечно, он знал, что в некоторых семьях есть подобные договоренности типа “дай и возьми”, но согласиться на то, чтобы и в его семье жизнь шла по такому же принципу, он не мог.
- Мы оба знаем, - сказала Руфь, прервав его мысли, - что уже давно ты и я только воображаем, что мы женаты. Мы об этом не говорили. Но думаю, нам следует это сделать... - Она старалась говорить твердо, но голос ее дрогнул.
Он спросил:
- Ты хочешь поговорить сейчас? Руфь покачала головой.
- Вероятно, когда вернусь.
- Хорошо.
- Ты не доел свой завтрак. Он отодвинул тарелку:
- Я больше не хочу есть.

***

Неожиданное объяснение с Руфью занимало мысли Нима всю дорогу, пока он ехал в центр города, но происходящее в штаб-квартире “ГСП энд Л” быстро заставило забыть обо всем личном.
Решение Комиссии по коммунальному хозяйству обсуждалось на всех уровнях.
Сотрудники финансового и юридического отделов устроили настоящее паломничество в кабинет президента. Прошел целый ряд совещаний, на которых обсуждалось, как “ГСП энд Л” сможет осуществить необходимые планы по строительству и остаться платежеспособной, не увеличивая тарифы. Общее мнение склонялось к тому, что без серьезного и немедленного сокращения расходов это просто невозможно.
В какой-то момент Эрик Хэмфри, расхаживая по ковру в центре кабинета, задал риторический вопрос:
- Почему, когда из-за инфляции растет цена на хлеб, на мясо или на билет в кино, никто не удивляется и все соглашаются с этим? А когда мы честно говорим, что не можем продавать электроэнергию по старым тарифам, ибо наши издержки тоже возросли, никто нам не верит?
Оскар О'Брайен, юрисконсульт компании, ответил, закурив одну из своих неизменных сигар:
- Они не верят нам, потому что на нас их натравливают политики, старающиеся подлизаться к избирателям. Коммунальное хозяйство всегда было удобной мишенью для нападок.
Президент фыркнул:
- Политики! Они не переваривают меня! Они придумали инфляцию, создали ее, вырастили и поддерживают с помощью федерального долга - ведь только так они могут покупать голоса, чтобы удержаться на своих местах. И теперь они винят в инфляции кого угодно, кроме себя, и в особенности бизнесменов. Если бы не политики, мы бы не просили увеличить тариф, нам это попросту не было бы нужно.
Шарлетт Андерхил, исполнительный вице-президент по финансам и четвертый человек в офисе президента, пробормотала “аминь”. Миссис Андерхил, высокая брюнетка за сорок лет, обычно уравновешенная, сегодня выглядела возбужденной. Ним ее возбуждению не находил объяснений. Какие бы решения по финансам ни были приняты в результате отказа ККХ, они будут жесткими и Шарлетт Андерхил придется их выполнять.
Эрик Хэмфри, прекративший расхаживать по ковру, спросил:
- Есть ли у кого-нибудь предположение, почему все, чего мы добивались, отклонено? Может, не правильной была наша стратегия? Или допустили ошибку, составляя наше досье?
- Не думаю, что наша стратегия была неверной, - сказал О'Брайен. - Мы совершенно правильно составили досье и действовали согласно ему.
В вопросе и ответе речь шла о хорошо охраняемом секрете всех компаний коммунального хозяйства.
Каждый раз, когда назначался специальный уполномоченный по коммунальному хозяйству, компании, которых касались его решения, втайне начинали тщательное наблюдение за ним. Выискивались факты, которые можно было бы впоследствии использовать против него, слабости в характере или складе ума, которые компании могли бы обернуть себе на пользу.
Обычно компания поручала кому-нибудь из своих служащих сблизиться с уполномоченным. Все происходило как по сценарию: приглашение домой, предложение сыграть в гольф или посмотреть спортивное соревнование с престижных мест, на которые трудно достать билеты, поездка на рыбалку в укромное горное местечко. Развлечения всегда были приятными и неутомительными и не требовали много денег. В разговорах могла завязаться и беседа о делах компании, но об открытом одолжении не просили: влияние было более умным. Часто такая тактика срабатывала на пользу компании. Но иногда и нет.
- Мы знали, что два уполномоченных в любом случае проголосуют против нас, - говорил юрист, - и нам было точно известно, что двое из оставшихся трех были “нашими”. Поэтому голос Си Рида был решающим. Мы работали с Ридом, думали, что он посмотрит на дело нашими глазами, но ошиблись.
Ним знал о специальном уполномоченном Сириле Риде. Он когда-то читал лекции в университете, получил звание доктора экономики, но его опыт практического бизнеса был равен нулю. Однако Рид тесно сотрудничал с губернатором Калифорнии во время двух кампаний по выборам, и осведомленные люди считали, что когда губернатор переедет из Сакраменто в Белый дом, на что он питал надежды, то Си Рид уйдет вместе с ним руководителем президентского аппарата.
Согласно конфиденциальному материалу, который прочитал Ним, уполномоченный Рид одно время был ревностным сторонником кейнсианской экономической модели, но отрекся от нее и теперь считал, что доктрина Джона Мейнарда Кейнса привела во всем мире к экономической катастрофе. Последнее сообщение главного вице-президента “ГСП энд Л” Стюарта Ино, обрабатывавшего Рида, гласило, что уполномоченный “повернулся лицом к реалиям отчетов о хозяйственной деятельности и балансовых таблиц, в том числе и компаний коммунального хозяйства”. “Но, видимо, - думал Ним, - Си Рид-политик над всеми ними посмеялся и продолжает смеяться поныне”.
- Когда дело было еще в подвешенном состоянии, - настойчиво продолжал президент, - наверняка ведь проводились закулисные обсуждения с членами комиссии? И компромиссы не были достигнуты?
Ответила Шарлетт Андерхил:
- На оба вопроса один ответ - “да”.
- Но если мы договорились о компромиссах, то что же с ними произошло?
Миссис Андерхил пожала плечами:
- Ничего из делающегося за кулисами не является обязательным. Трое уполномоченных, включая Рида, проигнорировали рекомендации комиссии.
О переговорах, проходивших где-то за кулисами во время и после публичных слушаний, никто из широкой публики не знал.
Компании типа “ГСП энд Л”, стараясь получить крупный доход за счет увеличения тарифа, часто запрашивали больше необходимого и больше того, что сами же ожидали получить. И начиналась игра, в которой участвовали и уполномоченные ККХ. Они урезали некоторые из запрашиваемых сумм, дабы показать бдительное выполнение своих обязанностей. Компания, вроде бы тоже обиженная, фактически получала то, что хотела, или около того.
Необходимые детали вырабатывались членами комиссии на закрытых переговорах с сотрудниками Комиссии коммунального хозяйства. Ним однажды присутствовал на таких переговорах в маленькой закрытой изнутри на ключ комнате и слышал, как работник ККХ спросил:
- Так какое же увеличение вам и в самом деле необходимо? Только давайте без всей этой чуши насчет публичных слушаний. Просто скажите нам, а мы скажем вам, на что мы сможем согласиться.
Потом обе стороны откровенно объяснялись, и соглашение, выработанное тайком, занимало куда меньше времени, чем на публичном слушании.
В целом же система была разумной и работающей. Правда, в этот раз, очевидно, она отказала.
Видя, что президент все еще кипит. Ним осторожно сказал:
- Вряд ли сейчас расследование принесет пользу. Хэмфри вздохнул:
- Ты прав. - Он обратился к вице-президенту по финансам. - Шарлетт, как нам в финансовом отношении протянуть следующий год?
- Варианты ограниченны, - сказала миссис Андерхил, - но я обрисую их. - Она разложила несколько листов с расчетами.
Обсуждения продолжались большую часть дня. Все новых и новых сотрудников вызывали в офис президента для доклада.
Но в конечном счете стало ясно, что есть лишь два пути. Один заключался в сохранении всего планируемого строительства при урезании расходов на материально-техническое обеспечение и обслуживание потребителей. Другой предусматривал прекращение выплаты дивидендов пайщикам. Выло признано, что первый вариант немыслим, а второй может оказаться ужасным, ибо ляжет тяжким бременем на основной капитал “ГСП энд Л” и поставит под угрозу будущее компании. В то же время все согласились, что другие действия невозможны.
Ближе к вечеру Эрик Хэмфри, усталый и подавленный, вынес вердикт, который с самого начала казался высокопоставленному собранию неизбежным:
- Руководство порекомендует совету директоров, чтобы выплата всех дивидендов по общему капиталу компании была приостановлена немедленно и на неопределенное время.
Это было историческое решение.
Со дня создания “Голден стейт пауэр энд лайт”, семьдесят пять лет назад, когда компания-предшественница объединилась с несколькими другими, образовав единый организм, корпорация была примером финансовой честности. Никогда в последующие годы она не нарушала своих обязательств и четко выплачивала дивиденды на капитал. В результате “ГСП энд Л” получила среди больших и малых инвесторов известность как “верный старина” и “друг вдов и сирот”. Пенсионеры из Калифорнии и других мест доверчиво вкладывали сбережения всей своей жизни в акции “ГСП энд Л”, зная, что им обеспечены регулярные дивиденды. Так что невыплата дивидендов ударит по очень многим и приведет к потере доходов и сокращению размеров капитала, когда упадет стоимость акций, что неминуемо должно было произойти.
Незадолго до мучительного вердикта президента вновь собрался утренний квартет - Эрик Хэмфри, Оскар О'Брайен, Шарлетт Андерхил и Ним - плюс Тереза Ван Бэрен. Вице-президента компании по связям с общественностью вызвали, поскольку ожидалась реакция на решение именно со стороны общественности.
Очередное заседание совета директоров уже назначили на десять часов утра в следующий понедельник, а за полчаса до этого должен собраться финансовый комитет при директорах. По-видимому, на обоих заседаниях будет подтверждено решение руководства, после чего об этом немедленно объявят общественности.
В то же время для борьбы с утечкой информации необходимы были меры предосторожности, ибо это могло вызвать спекулятивную продажу акций компании.
- За этими дверями, - напомнила остальным Шарлетт Андерхил, - до официального заявления не должно быть слышно ни слова о том, что мы намечаем. Как финансист я также должна предупредить всех присутствующих о том, что конфиденциальная информация, которой располагает наша пятерка, предполагает, что любая личная сделка с акционерами компании, заключенная до объявления в понедельник, будет рассматриваться как уголовное деяние в соответствии с законами Комиссии по ценным бумагам и бирже.
Пытаясь выглядеть беспечным, Ним сказал:
- О'кей, Шарлетт, мы не будем играть на понижение и наживать состояния.
Но никто не засмеялся.
- Я полагаю, - заметила Тереза Ван Бэрен, - что все запомнили: годичное собрание через две недели. Нам предстоит встретиться с множеством обозленных пайщиков.
- Обозленных... - проворчал О'Брайен. Он пытался зажечь потухшую сигару. - Они начнут брызгать слюной, и придется вызывать на собрание отряд полиции, чтобы справиться с ними.
- Справляться с ними буду я, - сказал Дж. Эрик Хэмфри; впервые за несколько часов президент улыбнулся. - Интересно только, надо ли мне надевать пуленепробиваемый жилет?

Глава 4

После получения письма Карен Слоун в лагере Дэвил-Гейта Ним дважды разговаривал с ней по телефону. Он обещал еще раз заехать к ней, когда сможет.
Но письмо пришло в день, омраченный трагическим происшествием с Уолли Тэлботом, потом последовало немало иных событий, так что намечаемый приезд Нима был отложен. Он так до сих пор и не съездил к ней. Но Карен напомнила ему о себе другим письмом. Он сейчас читал его в своем кабинете, когда кругом установилась тишина.
В верхней части голубого листа почтовой бумаги, используемой обычно Карен, она напечатала большими буквами:

"Я РАССТРОИЛАСЬ, КОГДА ВЫ РАССКАЗАЛИ МНЕ О СЛУЧАЕ С ВАШИМ ДРУГОМ И КОГДА Я ПРОЧИТАЛА О ЕГО РАНАХ”.

А ниже следовал безукоризненно отпечатанный текст:

Отличи его от того, кто знает:
Шипящий фитиль,
Хоть и тускло горящий,
Но все же ярче, чем кромешная тьма;
На всю жизнь,
При любых условиях
Важнее забвения.
Да! “Если только” и в самом деле
Остаются навсегда,
Как парящие, точно привидения,
Вымученные желания,
Их догоревшие останки:
"Если бы только” это или то,
В тот или другой день
Изменилось на час или на дюйм,
Или было сделано что-то забытое,
Или что-то сделанное было забыто!
Тогда “быть может” означает
Множество вариантов -
Этот, тот, другой.., до бесконечности
Ибо “быть может” и “если только” -
Двоюродные братья,
Которые живут в наших умах.
Прими их
И всех других.

Ним долго читал и перечитывал слова Карен, и когда в конце концов до него дошло, что звонит телефон, он понял, что звонки раздавались до этого дважды. Он поднял трубку, и его секретарша бодро спросила:
- Я вас разбудила?
- В каком-то смысле.
- Вас хочет видеть мистер Лондон, - сказала Вики. - Он может зайти прямо сейчас, если вы не заняты.
- Пусть заходит.
Ним положил лист голубой почтовой бумаги в ящик стола, где хранил личные бумаги. Когда наступит соответствующий момент, он покажет его Уолтеру Тэлботу. Это напомнило ему, что он не разговаривал с Ардит со времени их неудачной встречи в больнице, но он решил пока не думать об этом.
Дверь в кабинет Нима открылась.
- Пришел мистер Лондон, - объявила Вики.
- Заходи, Гарри. - Руководитель отдела охраны собственности в последнее время заходил к Ниму частенько, иногда по работе, но чаще без особых поводов. Ним не возражал. Ему доставляли удовольствие их крепнущая дружба и обмен мнениями.
- Только что прочитал об этом решении о дивидендах, - сказал Лондон, усаживаясь в кресло. - И подумал, что тебе для разнообразия не вредно будет услышать и хорошие вести.
Сообщение о прекращении выплаты дивидендов, столь трудно принятое советом директоров, вчера и сегодня оставалось важнейшим. Реакция в финансовом мире была скептической, и уже посыпались протесты держателей акций. На Нью-йоркской и Тихоокеанской фондовых биржах паническая распродажа, начавшаяся после четырехчасовой приостановки сделок, сбила цену акций “ГСП энд Л” до десяти долларов за штуку, что составило треть ее цены до объявления о дивидендах.
- Какие же у тебя хорошие вести? - спросил Ним.
- Помнишь день “Д” <День начала операций союзных войск в Европе.> в Бруксайде?
- Конечно.
- Четыре судебных приговора уже вынесено. Ним мысленно пробежался по тем случаям с кражами электроэнергии при помощи счетчиков, которые он лично видел в тот день.
- Каких?
- Тот парень с бензоколонки. Он, возможно, и избежал бы приговора, если бы его адвокат по ошибке не представил его свидетелем. И когда ему устроили перекрестный допрос, он раз пять попался в ловушку. А другим был штамповщик. Помнишь?
- Да. - Ним вспомнил маленький домик, в котором никого не было, но который Лондон все-таки поставил под наблюдение. Как и надеялись следователи, соседи сообщили кому надо о людях из “ГСП энд Л”, в результате был задержан человек, пытавшийся снять незаконный проволочный прибор со своего счетчика.
- В обоих этих случаях, - сказал Лондон, - как и в двух других, которые ты не видел, суд постановил оштрафовать их на пятьсот долларов.
- Что с тем врачом, который установил шунтирующие провода и переключатель сзади своего счетчика?
- А, надменная женщина с собакой?
- Точно.
- Их мы не привлекали к ответственности. Эта женщина сказала, что у них есть важные друзья, и это в самом деле так. Натянули все струны, в том числе и в нашей компании. Но и тогда можно было бы довести дело до суда, но вот наш юридический отдел не был уверен, смогут ли они доказать, что доктор знал о переключателе и счетчике. Во всяком случае, мне они сказали так.
Ним скептически заметил:
- Похоже на старую историю - существует два вида правосудия в зависимости от того, кто ты и кто твои знакомые. Лондон согласился:
- Такое случается. Я с этим немало встречался, когда был полицейским. Точно так и было. Доктор выплатил все долги и ушел в кусты, а от многих других, в том числе и от тех, кого мы привлекали к ответственности, мы стараемся узнать полную правду. Но у меня есть и другие новости.
- Типа?
- Как я уже говорил, во многих подобных случаях воровства мы имеем дело с профессионалами, с людьми, знающими, как нужно правильно все обделать таким образом, чтобы ребята из нашей компании попотели, выискивая нарушения. Я также считаю, что профессионалы могут работать в группах, даже в какой-то одной большой группе. Понимаешь? Ним кивнул.
- Ну вот, у нас образовалась брешь. Мой заместитель Арт Ромео уже получил наводку, что в одном большом административном здании в центре города в системе газоснабжения было установлено незаконное устройство. Он провел проверку и установил, что все так и есть. С тех пор и я бываю там - Арт нанял сторожа, работающего у нас, мы платим ему за наблюдение. Да, Ним, это класс. И как сработано! Без той наводки, что получил Арт, мы, может быть, никогда бы ничего и не обнаружили.
- А кто же ему подсказал? - Ним встречался раньше с Артом Ромео. Это был маленький хитрый человек, сам похожий на жулика.
- Я тебе кое-что расскажу, - сказал Гарри Лондон. - Только никогда не задавай такой вопрос полицейскому и агенту отдела охраны собственности. Доносчики нередко завистливы, очень любят деньги, но их приходится оберегать. И сделать это не удастся, если его имя станет известно. Я и не спрашивал Арта.
- Ладно, - уступил Ним. - Но если ты знаешь, что незаконное устройство находится там, то почему же мы сразу не захватываем его?
- Да потому, что тогда мы накроем только одну точку и потеряем выход на многие другие. Я расскажу тебе, что мы там обнаружили.
Ним сухо заметил:
- Надеюсь, что расскажешь.
- Группа, владеющая этим зданием, называется “Зако пропэртиз”, - сказал Лондон. - “Зако” имеет и другие здания - жилые, офисы, несколько торговых помещений, которые она сдает в аренду супермаркетам. И мы полагаем, что то, что они устроили в одном месте, они попытаются осуществить и в других, а может быть, и уже сделали. Как проверить остальные помещения без огласки - вот над чем сейчас работает Арт Ромео. Я освободил его от всего остального.
- Ты сказал, вы платите сторожу в первом здании за то, чтобы он наблюдал. Но зачем?
- Когда предпринимается такая большая операция, необходимо иногда проводить контрольные проверки и координировать работу.
- Другими словами, - заметил Ним, - тот, кто установил ту штуковину, должен вернуться.
- Именно. И когда они придут, сторож сообщит нам. Он из тех ветеранов, что видят все происходящее. Он уже много чего рассказал; не любит тех, на кого работает, - кажется, они чем-то напакостили ему. Он говорит, что первоначальную работу выполняли четверо мужчин, они приезжали трижды в двух специально оборудованных грузовиках. Мне нужны номера одного из них или сразу обоих и более детальное описание этих мужчин.
"Ясно, сторож - прирожденный доносчик”, - подумал Ним, но оставил этот вывод при себе.
- Предположим, что ты получишь все или большую часть свидетельств, которые тебе нужны, - сказал он. - И что же дальше?
- Мы сообщим в прокуратуру округа и в городскую полицию. Я знаю, с кем там нужно связаться и кто вполне надежен. И все пойдет быстро. Чем меньше людей знают, что мы действуем, тем лучше.
- Правильно, - согласился Ним. - Звучит обещающе, но запомни две вещи. Первое - предупреди твоего Ромео, чтобы был осторожен. Если эта операция и в самом деле столь масштабна, как ты говоришь, она наверняка опасна. И второе. Держи меня в курсе всего происходящего.
Начальник отдела охраны имущества довольно ухмыльнулся:
- Слушаюсь, сэр!
Ним чувствовал, что Гарри Лондон с трудом удержался от того, чтобы отдать честь.

Глава 5

В прошлые годы ежегодное собрание пайщиков “Голден стейт пауэр энд лайт” было спокойным и даже скучноватым мероприятием. Обычно на него съезжались около двухсот из более чем пятисот сорока тысяч держателей акций - большинство просто игнорировали это событие. Если что и волновало отсутствующих, так это их регулярные дивиденды, до сих пор столь же предсказуемые и надежные, как и четыре времени года. Но не сейчас.

Предыдущая страница 9 Следущая страница


Перегрузка 10

Ровно в двенадцать дня, за два часа до ожидаемого открытия собрания, появился первый ручеек пайщиков, предъявлявших мандаты и направлявшихся в банкетный зал отеля “Святой Чарлз” на две тысячи мест. К двенадцати часам пятнадцати минутам ручеек превратился в поток. В двенадцать часов тридцать минут это был уже прилив. Среди прибывающих людей более половины составляли старики, некоторые шли, опираясь на палочку, несколько человек передвигались на костылях, и человек пять были в креслах на колесиках. Одежда большинства из них была довольно убогой. Многие принесли в термосах кофе и бутерброды и теперь, в ожидании начала собрания, занялись едой.
Настроение большинства приехавших колебалось от негодования до злости. Они с трудом оставались вежливыми с работниками “ГСП энд Л”, проверявшими документы перед входом в зал. Некоторые пайщики, задержанные во время этой процедуры, становились воинственными.
К часу дня, хотя еще оставалось много времени до начала, все две тысячи мест оказались заполненными и можно было только стоять, однако наплыв прибывающих стал еще мощнее. В зале стоял немыслимый галдеж. Обмен мнениями иногда становился настолько горячим, что участники его просто кричали. Лишь иногда удавалось выхватить из этого шума отдельные слова или фразы:
"...сказали, что это надежное предприятие, ну мы и вложили свои сбережения, а..."
"...проклятое некомпетентное руководство..."
"...и для тебя отлично, сказал я этому, что пришел проверить счетчик, но на что мне жить-то..."
"...счета будь здоров какие, так почему бы не выплатить дивиденды тем, кто..."
"...кучка жирных котов в правлении, о чем им беспокоиться?"
"...в конце концов, если бы мы просто сели тут и отказались уходить, пока..."
"...вздернуть этих скотов надо, тогда они быстренько изменят..."
Вариантов было бесчисленное множество, но преобладал один мотив: руководство “ГСП энд Л” - враг.
Стол для журналистов в передней части зала уже был частично занят, и два репортера слонялись вокруг, выискивая интересные сценки, седовласая женщина в брючном костюме давала интервью. Она четыре часа добиралась автобусом из Тампы, штат Флорида, “потому что автобус дешевле всего, а у меня осталось не так много денег, особенно сейчас”. Она рассказала, как пять лет назад ушла с должности торгового агента, поселилась в доме для пенсионеров и на свои скромные сбережения купила акции “ГСП энд Л”. “Мне сказали, что она надежна, как банк. А теперь мой доход перестал увеличиваться, и мне приходится уезжать из дома, и я не знаю, куда деваться”. О своей поездке в Калифорнию она выразилась так:
"Я не могла позволить себе приехать, но я и не могла оставаться. Мне нужно было узнать, почему они причиняют мне зло”. Говорила она все это чрезвычайно эмоционально. Лицо ее выражало страдание, и фотограф, передающий материалы по фототелеграфу, заснял его крупным планом. Завтра это фото появится в газетах по всей стране.
Лишь тихим фотографам разрешили входить в зал собрания. Две группы телевизионщиков, остановленные в вестибюле отеля, заявили протест Терезе Ван Бэрен. Она сказала им:
- Было решено, что если мы разрешим телеоператорам войти, собрание превратится в цирк. Телевизионный техник проворчал:
- Судя по тому, что я вижу, тут уже цирк. Ван Бэрен первой подала сигнал тревоги, когда вскоре после двенадцати часов тридцати минут стало ясно, что помещения и зарезервированных посадочных мест совершенно недостаточно. Быстро созвали конференцию сотрудников “ГСП энд Л” и гостиницы. Договорились открыть еще один зал, примерно вдвое меньше банкетного по размеру, где можно было разместить еще группу в полторы тысячи: происходящее в главном зале через систему громкоговорителей должно было транслироваться туда. Вскоре группа работников гостиницы расставляла стулья в дополнительном зале. Но новоприбывшие сразу запротестовали:
- Как бы не так! Я не в каком-то второразрядном сортире! - громко закричала краснолицая женщина. - Я - пайщица и имею право присутствовать на годичном собрании, и я там буду. - Своей мясистой рукой она отстранила пожилого работника охраны, раздвинула ограждение, важно вошла в уже переполненный банкетный зал. Несколько человек оттеснили стражника и последовали за ней. Он только беспомощно пожимал плечами, затем попросту снял веревку и даже попытался навести порядок в потоке людей, двигающихся в банкетный зал.
К Терезе Ван Бэрен обратился худой, серьезного вида человек:
- Странно все получается! Я прилетел сюда из Нью-Йорка и хочу задать на собрании кое-какие вопросы.
- Во втором зале будет микрофон, - заверила она его, - и все вопросы, как и ответы, оттуда услышат в обоих залах. Человек с ненавистью глянул на беспорядочную толпу:
- Большинство из них лишь мелкие пайщики. А у меня десять тысяч акций. Сзади раздался голос:
- У меня двадцать акций, мистер, но мои права ничуть не меньше ваших.
В конечном счете обоим пришлось пройти в малый зал.
- Насчет мелких пайщиков он прав, - заметила Ван Бэрен, обращаясь к Шарлетт Андерхил, на некоторое время оказавшейся рядом с ней в фойе.
Шарлетт покачала головой:
- Многие из здесь присутствующих имеют не более десятка акций. Лишь у очень немногих их более ста.
Нэнси Молино из “Калифорния экзэминер” наблюдала за людским потоком. Она стояла неподалеку от Терезы и Шарлетт.
- Слышишь? - спросила ее Ван Бэрен. - Самое настоящее опровержение утверждений, будто мы огромная монолитная компания. Те люди, которых ты видишь здесь, и есть ее владельцы.
Молино скептически заметила:
- Но здесь немало и крупных, состоятельных держателей акций.
- Не так много, как вам может показаться, - вставила Шарлетт Андерхил. - Более пятидесяти процентов наших пайщиков - мелкие вкладчики со ста акциями и даже меньше. Наш крупнейший единоличный пайщик - трест, владеющий капиталом работников компании, у него восемь процентов акций. То же самое вы обнаружите и в других компаниях коммунального хозяйства.
Судя по всему, это не убедило журналистку.
- Я не видела тебя, Нэнси, с тех пор как ты написала эту пакостную статейку о Ниме Голдмане, - сказала Тереза. - Неужели тебе и в самом деле нужно было это сделать? Ним - отличный работящий парень.
Нэнси Молино слегка улыбнулась.
- Тебе она не понравилась? А мой редактор посчитал, что заметка великолепная. - Сочтя тему законченной, она продолжала осматривать фойе отеля, а потом бросила:
- “Голден стейт пауэр энд лайт”, видимо, не в состоянии вести дело должным образом. Многие из собравшихся здесь столь же недовольны своими счетами за энергию, как и своими дивидендами.
Ван Бэрен посмотрела туда же, куда устремила свой взгляд журналистка, - на маленькую группку, окружившую стол бухгалтеров. Понимая, что многие пайщики являются одновременно и потребителями, “ГСП энд Л” на годичных собраниях устанавливала этот стол, чтобы любой мог подойти и сразу же на месте справиться о плате за газ и электричество. Три клерка за столом разбирали жалобы, рядом стояла все увеличивающаяся толпа ожидающих своей очереди. Раздался протестующий женский голос:
- Меня не волнует, что вы говорите, но этот счет не правильный. Я живу одна и не расходую энергии больше, чем два года назад, а плата возросла вдвое.
Справляясь с показаниями на видеодисплее, связанном с компьютером, молодой служащий продолжал объяснять, что именно вошло в этот счет. Но женщина оставалась непреклонной.
- Иногда, - сказала Ван Бэрен Нэнси Молино, - одни и те же люди хотят меньше платить и больше получать. Сложно объяснить, почему невозможно одновременно то и другое.
Ничего не сказав, журналистка ушла.
В час сорок, за двадцать минут до начала собрания, во втором зале можно было лишь стоять, а люди все подходили.
- Я здорово обеспокоен, - признался Гарри Лондон Ниму Голдману. Оба находились сейчас между банкетным залом и дополнительным помещением, в том месте, где шум достигал апогея.
Лондона и нескольких человек из его отдела “взяли в аренду” по случаю собрания, чтобы укрепить обычный персонал “ГСП энд Л”, занимающийся обеспечением безопасности. Несколько минут назад Эрик Хэмфри послал Нима лично оценить состояние дел. Президент, обычно раскованно общавшийся с пайщиками перед собранием, по совету начальника службы безопасности сегодня ввиду агрессивного настроения толпы в холле отеля не появился. В этот момент Хэмфри проводил совещание с высшими служащими и директорами, которые должны были вместе с ним выйти на сцену банкетного зала в два часа.
- Я обеспокоен, - повторил Лондон, - потому что думаю, что еще до окончания всего этого мы столкнемся с насилием. Ты был снаружи?
Ним покачал головой, а потом, сделав приглашающий жест, повел его к внешнему вестибюлю и на улицу. Они проскользнули через боковую дверь и, свернув, оказались перед отелем.
На площади перед отелем “Святой Чарлз” обычно располагался гостиничный транспорт - такси, личные автомобили и автобусы. Но сейчас все движение было заблокировано толпой из нескольких сотен кричащих и размахивающих плакатами демонстрантов. Узкий проход для пешеходов оцепили полицейские, они же не позволяли демонстрантам продвинуться ближе к зданию.
Телевизионщики, которым не разрешили присутствовать на собрании пайщиков, вышли на улицу и стали снимать происходящее там. Над головами толпы были подняты фанерные щиты с лозунгами: “Поддержите “Энергию и свет для народа”, “Народ требует снижения тарифов на газ и электричество”, “Уничтожьте капиталистического монстра “ГСП энд Л”, “Энергия и свет для народа” выступает за передачу “ГСП энд Л” в общественную собственность”, “Люди важнее прибылей”.
Все прибывающие группы пайщиков “ГСП энд Л”, проходя через полицейские наряды, читали эти призывы.
Низкорослый, небрежно одетый лысоватый мужчина со слуховым аппаратом остановился и со злостью закричал на демонстрантов:
- Я такой же народ, как и вы, и я всю жизнь работал, чтобы купить несколько акций...
Бледный юноша в очках, одетый в спортивный костюм Стэнфордского университета, съязвил:
- Обожрись, капиталистическая жадюга! Одна из новоприбывших - моложавая привлекательная женщина - отпарировала:
- Быть может, если бы некоторые из вас получше работали и накопили немного...
Ее слова потонули в хоре голосов: “Зажмем спекулянтов!”, “Власть принадлежит народу!"
Женщина двинулась на кричащих, подняв кулак:
- Послушайте, бездельники! Я не спекулянтка. Я рабочая, в профсоюзе и...
- Спекулянтка!.. Капиталистка, кровопийца!.. - Один из щитов опустился совсем рядом с головой женщины. Вышедший вперед сержант полиции оттолкнул лозунг и быстро провел женщину и мужчину со слуховым аппаратом в гостиницу. Вдогонку им полетели крики и язвительные насмешки. Демонстранты подались вперед, но полицейские стояли твердо.
К телевизионщикам присоединились газетчики, среди них Ним увидел Нэнси Молино. Но у него не было желания встречаться с ней. Гарри Лондон тихо заметил:
- Видишь вон там твоего приятеля Бердсона, заправляющего всем?
- Он мне не приятель, - ответил Ним. - Но я его вижу. Крупная фигура бородача Дейви Бердсона виднелась позади демонстрантов. Когда глаза их встретились, Бердсон широко улыбнулся и поднес к губам “уоки-токи”.
- Он, видимо, говорит с кем-то в толпе, - сказал Лондон. - Он уже появлялся то там, то здесь; на его имя есть одна акция. Я проверял.
- Знаю. И наверное, некоторые из его людей их тоже имеют. Они спланировали и еще что-то, я уверен.
Ним и Лондон незаметно вернулись в гостиницу. А на улице демонстранты становились все более шумными.
В небольшой комнате для служебных встреч за сценой банкетного зала беспокойно расхаживал взад и вперед Дж. Эрик Хэмфри, просматривая речь, с которой ему вскоре предстояло выступить. За последние три дня было напечатано и перепечатано с десяток вариантов. Даже сейчас, беззвучно бормоча что-то на ходу, он вдруг останавливался и вносил карандашом изменения в последний вариант доклада. Из уважения к поглощенному работой президенту остальные присутствующие в комнате - Шарлетт Андерхил, Оскар О'Брайен, Стюарт Ино, Рей Паулсен и пять директоров - молчали, кто-то готовил в баре напитки.
Открылась дверь, и все повернули головы. В проходе появился сотрудник охраны, а позади него Ним. Войдя, он закрыл дверь.
Хэмфри отложил текст своей речи.
- Ну как?
- Там сплошная толчея. - И Ним кратко изложил свои наблюдения в банкетном зале, резервном помещении и на улице. Один из директоров нервно спросил:
- Нельзя ли отложить собрание?
Оскар О'Брайен решительно замотал головой:
- Не может быть и речи. Собрание созвано на законных основаниях. И оно должно состояться.
- Кроме того, - добавил Ним, - если бы вы это сделали, то начались бы беспорядки. Тот же директор сказал:
- И все-таки мы можем это сделать.
Президент направился к бару и налил себе простой содовой воды, жалея, что это не виски, но соблюдая свое же правило не пить в рабочее время, потом раздраженно сказал:
- Мы же знаем, что это должно было произойти, так что всякий разговор о переносе собрания бессмыслен. Нам только надо провести его как можно лучше. У собравшихся людей есть право злиться на нас и беспокоиться из-за своих дивидендов. Я бы и сам себя так вел. Что вы можете сказать людям, которые, вложив свои деньги в надежные, как они полагали, акции, вдруг поняли, что это не так?
- Вы могли бы попытаться сказать им правду, - сказала Шарлетт Андерхил с раскрасневшимся от волнения лицом. - Правду о том, что в нашей стране нет такого места, где бережливые и работящие могли бы поместить деньги с полной гарантией их сохранности. Такие гарантии компании вроде нашей дать не могут, не дадут их и в банках или при покупке облигаций, где ставка процента не успевает за спровоцированной правительством инфляцией. Это невозможно, ибо вашингтонские шарлатаны выбили из-под доллара почву и наблюдают за его падением с идиотской ухмылкой. Они выдали нам простые бумажки, не обеспеченные ничем, кроме пустых обещаний. Наши финансовые институты разрушаются. Банковское страхование - ФКСД - только видимость. Социальное страхование - провалившаяся фальшивка. Если бы эту операцию провел частный концерн, его управляющие сидели бы в тюрьме. А нормальные, честные и эффективно работающие компании, такие, как наша, ставят к стенке, заставляют делать то, что мы и делаем, и брать на себя ответственность за чужую вину.
Раздались одобрительные возгласы, кто-то захлопал, но президент лишь сухо заметил:
- Шарлетт, быть может, ты произнесешь речь вместо меня? - И задумчиво добавил:
- Конечно, все, что ты говоришь, правда. К сожалению, большинство граждан не готовы слушать и воспринимать правду. Пока не готовы.
- Интересно, Шарлетт, - спросил Рей Паулсен, - а где ты хранишь свои сбережения?
Вице-президент по финансам мгновенно отреагировала:
- В Швейцарии, в этой одной из немногих стран, где пока что правит финансовое благоразумие, и на Багамах - в золотых монетах. Если вы еще не успели, рекомендую побыстрее сделать то же самое.
Ним посмотрел на часы, подошел к двери и открыл ее.
- Без минуты два. Пора идти.
- Теперь я знаю, - сказал Эрик Хэмфри, - что чувствовали христиане, когда оказывались перед львами.
Представители правления и директора быстро вышли на сцену. Как только они уселись, гвалт в банкетном зале быстро прекратился. Затем где-то в первых рядах несколько голосов вразнобой прокричали: “фу!"
Мгновенно крик был подхвачен и началась просто какофония фырканья, мяуканья. Эрик Хэмфри с невозмутимым видом стоял на сцене, ожидая, пока улягутся крики. Когда они слегка поутихли, он наклонился к установленному перед ним микрофону.
- Дамы и господа, мои оценки состояния дел в нашей компании будут краткими. Я знаю, что многие из вас страстно желают задать вопросы...
Его последующие слова потонули в грохоте, из которого доносились реплики: “Ты чертовски прав!”, “Отвечай сейчас на вопросы!”, “Кончай пороть му-му!”, “Давай о дивидендах!”.
- Я, разумеется, намерен поговорить о дивидендах, но прежде ряд вопросов...
- Мистер президент, мистер президент, о порядке повестки дня!
Через систему громкоговорителей из маленького зала прошел чей-то голос. Одновременно на президентской трибуне замигала красная лампочка, указывавшая, что там кто-то взял микрофон.
- Какова ваша повестка дня? - громко спросил Хэмфри.
- Мистер президент, я возражаю против той манеры, в которой...
Хэмфри прервал его:
- Скажите, пожалуйста, ваше имя.
- Меня зовут Хомер Ингерсолл. Я адвокат, у меня триста акций да еще двести акций моего клиента.
- Какова ваша повестка дня, мистер Ингерсолл?
- Я и хотел изложить ее вам, мистер президент. Я возражаю против непродуманной организации этого собрания, в результате чего я и многие другие, словно граждане второго сорта, были переведены в другой зал, где мы в полной мере не можем участвовать...
- Но ведь вы участвуете, мистер Ингерсолл. Сожалею, что неожиданно большая аудитория сегодня...
- Я выступаю по порядку ведения заседания, мистер президент, и я еще не закончил. Хэмфри подчинился.
- Заканчивайте свой вопрос, но побыстрее, пожалуйста.
- Возможно, вам не известно, мистер президент, но даже этот второй зал теперь переполнен и снаружи еще много пайщиков, которые вообще не могут попасть на собрание. Я говорю от их имени, так как они лишены своих законных прав.
- Я об этом не знал, - признал Хэмфри. - Искренне сожалею. Наши подготовительные меры действительно оказались недостаточно эффективными.
Какая-то женщина, встав с места, закричала:
- Вам всем надо уходить в отставку! Вы даже не можете организовать ежегодное собрание. Другие голоса поддержали ее:
- Да, в отставку! В отставку!
Эрик Хэмфри крепко сжал губы. Какое-то мгновение казалось, что ему изменяет обычное хладнокровие. Потом, с явным усилием сдержав себя, он заговорил снова:
- Сегодняшнее количество присутствующих, как знают многие из вас, беспрецедентно. И опять его прервали:
- Столь же беспрецедентен отказ от выплаты наших дивидендов!
- Я лишь могу сказать вам, а я собираюсь обязательно сделать это, но позже, что отказ от выплаты дивидендов оказался решением, которое я и мои коллеги приняли с большим нежеланием...
Все тот же голос спросил;
- А вы не пробовали и вашу жирную зарплату урезать?
- ..И полным осознанием, - продолжал Хэмфри, - того неудовольствия и реальных трудностей, которые...
Затем одновременно произошло несколько событий. Большой, мягкий, точно запущенный помидор ударил в лицо президента, разлетелся, и его мякоть потекла вниз, на сорочку и костюм.
Как по сигналу на сцену полетели помидоры, а потом и несколько яиц. Многие в зале вскочили на ноги, несколько человек засмеялись, но большинство было шокировано. В то же время усилился шум за пределами зала.
Ним, стоявший в центре зала, куда он пошел, когда члены правления заняли сцену, искал глазами источник обстрела и был готов вмешаться, как только его обнаружит. Почти сразу же он увидел Дейви Бердсона. Как и до этого, лидер “Энергии” говорил по “уоки-токи”. Ним догадался, что он отдавал приказы. Ним попытался пробиться к Бердсону, но понял, что это невозможно. Теперь в зале царила полная неразбериха.
Вдруг Ним оказался лицом к лицу с Нэнси Молино. На какое-то мгновение она не могла скрыть замешательства. Его гнев выплеснулся наружу.
- Полагаю, вам все это доставляет истинное удовольствие, и вы сможете столь же едко рассказать о происходящем, как и обычно.
- Я лишь стараюсь придерживаться фактов, Голдман. - Самообладание вновь вернулось к ней, и мисс Молино улыбнулась. - Я провожу журналистское расследование там, где считаю это необходимым.
- Ну да, расследование, под ним вы подразумеваете односторонность и язвительность. - Поддавшись настроению, он указал через зал на Дейви Бердсона и его “уоки-токи”. - А почему бы и его не расследовать?
- Назовите мне хоть одну причину, почему я должна это делать?
- Я считаю, что именно он устраивает здесь суматоху.
- Вы в этом абсолютно уверены? Ним признался:
- Нет.
- А теперь дайте мне слово. Не важно, замешан он тут или нет, этот беспорядок произошел потому, что “Голден стейт пауэр энд лайт” делает не то, что нужно, и многие это видят. Неужели вы не в состоянии посмотреть правде в глаза?
И презрительно взглянув на Нима, Нэнси Молино удалилась.
А шум снаружи тем временем все нарастал, и вот в зал прорвалось, добавив неразберихи, множество взбудораженных людей, а еще больше их осталось позади. Некоторые из них держали направленные против “ГСП энд Л” лозунги и плакаты. Как стало ясно позднее, произошло следующее: несколько пайщиков из числа тех, кому не разрешили войти ни в один из залов, призвали остальных объединиться и силой прорваться в банкетный зал. Все вместе они смяли и временные барьеры, и охрану.
Практически в то же время толпа демонстрантов, собравшаяся перед отелем, подступила вплотную к полицейским и прорвала их ряды. Демонстранты ворвались в отель, направляясь к банкетному залу, где к ним присоединились вбежавшие пайщики.
Как и подозревал Ним, всем руководил Дейви Бердсон, отдавая команды по “уоки-токи”. Организовав демонстрацию перед отелем, “Энергия и свет для народа” проникла на собрание пайщиков очень простым и вполне законным способом: с десяток ее членов, включая Бердсона, купили по одной акции “ГСП энд Л” несколько месяцев назад.
В продолжающемся столпотворении лишь некоторые услышали слова Дж. Эрика Хэмфри, сказанные в микрофон:
- Объявляется перерыв. Собрание возобновится приблизительно через полчаса.

Глава 6

Карен встретила Нима тем же лучистым взглядом, который он так хорошо запомнил с предыдущей встречи.
- Я знаю, что эта неделя была трудной для вас. Я читала о ежегодном собрании вашей компании и видела кое-что по телевидению, - явно сочувствуя ему, сказала она.
Невольно Ним скорчил гримасу. Телевизионные отчеты уделяли внимание в основном беспорядкам, опуская сложные проблемы, затрагиваемые в течение пяти часов - вопросы, обсуждения, голосования по резолюциям, - все, что последовало после вынужденной паузы. (По правде говоря, Ним признавал, что у телеоператоров была возможность снимать лишь снаружи, и считал, что лучше было бы впустить их внутрь.) Во время получасового перерыва был восстановлен порядок, после чего собрание продолжилось. В конце его ничего в принципе не изменилось, разве что утомились все участники, но многое из того, что нужно было решить, так и осталось нерешенным. К удивлению Нима, на следующий день наиболее всесторонняя и сбалансированная точка зрения на происходящее появилась в “Калифорния экзэминер” за подписью Нэнси Молино.
- Если не возражаешь, - сказал он Карен, - то я хотел бы на какое-то время забыть о нашем годичном цирке.
- Считайте, что забыли, Нимрод. Какое собрание? Я никогда о нем не слышала. Он рассмеялся.
- Я получил удовольствие от ваших стихов. Вы что-нибудь опубликовали?
Она покачала головой, и он снова вспомнил, что это была единственная часть тела, которой она могла двигать.
Он пришел сюда сегодня отчасти и потому, что чувствовал необходимость отвлечься хотя бы ненадолго от суматохи в “ГСП энд Л”, но в основном из-за того, что ему очень захотелось увидеться с Карен Слоун. Она была такой же, какой он ее запомнил: блестящие, спадающие на плечи светлые волосы, тонкие черты лица, полные губы и безупречная кожа с молочным оттенком.
С некоторым юмором Ним подумал, уж не влюбляется ли он.
Если так, то это будет означать огромную перемену в его жизни. Во многих случаях он занимался сексом без любви. Но с Карен предстоит любовь без секса.
- Я пишу стихи ради удовольствия, - сказала Карен. - Когда вы пришли, я писала речь.
Он уже заметил электрическую печатную машинку позади нее. В машинку был вставлен частично отпечатанный лист. Другие бумаги были разложены на стоящем рядом столе.
- Речь для кого? И о чем?
- Собирается съезд адвокатов. Группа адвокатов штата работает над докладом о законах, касающихся немощных людей, в большинстве штатов и в других странах. Некоторые законы действуют, а другие нет. Я провела их исследование.
- Вы будете говорить юристам о праве?
- А почему бы и нет? Юристы утонули в теории. Им нужен какой-нибудь практик, который расскажет им, что же в самом деле происходит с этими законами и актами. Вот почему они попросили меня; к тому же я и раньше этим занималась. Я буду говорить главным образом о пара- и тетраплегиках и проясню кое-какие ошибочные концепции.
- Какие ошибочные концепции?
Пока они разговаривали, из соседней комнаты доносились обычные звуки кухни. Когда Ним позвонил утром, Карен пригласила его на обед. И сейчас Джози, сестра-домохозяйка, которую Ним встретил в свой предыдущий приезд, готовила еду.
- Я вам отвечу, - сказала Карен, - но моя правая нога начинает затекать. Не поможете ли мне ее переложить?
Он встал и нерешительно подошел к креслу на колесиках. Правая нога Карен лежала на левой.
- Просто поменяйте их местами. Левую на правую, пожалуйста. - Она сказала это как о само собой разумеющемся, и Ним подался вперед, внезапно ощутив, как стройны и красивы были ее одетые в нейлон ноги. Теплые, при прикосновении они возбуждали.
- Спасибо, - поблагодарила Карен. - У вас нежные руки. И когда он всем своим видом выразил удивление, она добавила:
- Это и есть одна из ошибочных концепций.
- Какая же?
- Что все парализованные люди лишены нормальных чувств. Правда, некоторые уже ничего не могут ощущать, но у постполиотиков вроде меня все осязательные способности могут оставаться невредимыми. Хотя я и не способна двигать ногами и руками, у меня столько же физических ощущений, как и у любого другого. Поэтому-то ноги или руки могут ощущать дискомфорт или “засыпать”, и надо менять их положение, как вы сейчас и проделали.
Он сознался:
- Вы правы. Я, наверное, подсознательно думал именно так, как вы сказали.
- Знаю, - она озорно улыбнулась. - Но я смогла ощутить ваши руки на моих ногах, и если хотите знать, мне это понравилось.
Неожиданная мысль пришла ему в голову, но он отбросил ее.
- Расскажите мне о другой не правильной концепции.
- Она заключается в том, что тетраплегиков не нужно просить рассказывать о себе. Вы удивитесь, как много людей не желают или смущаются иметь с нами контакты, некоторые даже боятся.
- Это часто бывает?
- Постоянно. На прошлой неделе моя сестра Синтия взяла меня в ресторан пообедать. Когда подошел официант и записал заказ Синтии, то, не глядя на меня, он спросил: “А что будет есть она?” И Синтия, честное слово, сказала: “А почему вы не спросите у нее?” Но и тогда, когда я делала заказ, он не смотрел прямо на меня.
Ним помолчал, потом взял руку Карен и подержал ее;
- Мне стыдно за всех нас.
- Не надо. Вы мне заменяете многих других, Нимрод. Отпустив ее руку, он сказал:
- В прошлый раз, когда я был здесь, вы немного рассказали о вашей семье.
- Сегодня этого не потребуется, так как вы увидите их - по крайней мере родителей. Надеюсь, вы не против, если они заскочат сразу после обеда. У матери сегодня выходной, а отец работает в своей слесарной мастерской, недалеко отсюда.
Ее родители, объяснила Карен, были выходцами из австрийских семей, и в середине тридцатых годов, когда над Европой собирались тучи войны, их подростками привезли в США, они встретились в Калифорнии, поженились, у них было двое детей - Синтия и Карен. Фамилия отца была Слоунхаусер, при натурализации ее изменили на английский лад и превратили в Слоун. Карен и Синтия мало знали об их австрийских корнях и воспитывались как обычные американские дети.
- Так, значит. Синтия старше вас?
- На три года старше и еще очень красивая. Я хочу, чтобы вы как-нибудь увиделись с ней.
На кухне стало тихо, и появилась Джози, толкая перед собой сервированную тележку. Напротив Нима она установила маленький раскладной столик, а к креслу Карен прикрепила поднос. На тележке был разложен обед - холодная лососина с салатом и теплый французский хлеб. Джози наполнила два стакана охлажденным мартини “Тино Кардоннай”.
- Я не могу пить вино каждый день, - сказала Карен. - Но сегодня день особенный, потому что вы вернулись.
- Покормить вас или это сделает мистер Нимрод? - спросила ее Джози.
- Нимрод, - спросила Карен, - вы попробуете?
- Да, хотя, если я что-то сделаю не так, вы должны сказать мне.
- На самом деле это несложно. Когда я открываю рот, вы кладете туда еду. Но вам придется работать вдвое быстрее, чем если бы вы ели сами.
Бросив взгляд на Карен и многозначительно улыбнувшись, Джози ушла на кухню.
- Знаете, - сказала вдруг Карен, сделав глоток вина, - а вы ведь очень хороший. Оботрите мне, пожалуйста, губы, Она подняла голову, и он осторожно коснулся ее губ платком. Продолжая кормить Карен, он думал: во всем, что они делали, была какая-то интимная близость, даже чувственность, которую он никогда не испытывал.
К концу обеда он в нескольких словах рассказал о себе - о мальчишеских годах, о семье, работе, женитьбе на Руфи, о Леа и Бенджи.
- Хватит, - наконец сказал он. - Я сюда пришел не для того, чтобы докучать тебе.
Улыбнувшись, Карен покачала головой.
- Я не верю, что ты когда-нибудь смог бы сделать это, Нимрод. Ты - сложный человек, а сложные люди самые интересные. Кроме того, я люблю тебя больше любого другого из всех, кого я встречала за долгое время.
- У меня такое же чувство к тебе.
Румянец разлился по лицу Карен.
- Нимрод, тебе не хотелось бы поцеловать меня? Поднявшись и пройдя несколько футов, разделявших их, он мягко ответил:
- Я очень хочу это сделать.
У нее были теплые нежные губы. Поцелуй затянулся. Оба не хотели прерывать его. Ним собрался было обнять Карен покрепче, но услышал донесшийся снаружи резкий звонок, а потом звук открывающейся двери и голоса - Джози и двух других людей. Ним убрал руку и отошел. Карен нежно прошептала:
- Черт! Так не вовремя! - И позвала:
- Входите! - И через минуту:
- Нимрод, я хочу, чтобы ты познакомился с моими родителями.
Пожилой, величественного вида мужчина с копной седеющих вьющихся волос и обветренным лицом протянул руку. Он говорил гортанным голосом, и акцент все еще выдавал его австрийское происхождение:
- Лютер Слоун, мистер Голдман. Моя жена Генриетта. Карен рассказывала нам о вас, и мы видели вас по телевидению.
Рука, которую пожимал Ним, была рукой рабочего, жесткой и мозолистой. Ногти безупречно обработаны. Видно было, что он тщательно следит за собой.

Предыдущая страница 10 Следущая страница


11 Артур Хейли

Мать Карен тоже пожала Ниму руку.
- Хорошо, что вы навестили нашу дочь, мистер Голдман. Я знаю, как ей это нравится. И нам тоже.
Это была маленькая изящная женщина, скромно одетая, со старомодным пучком волос. Она выглядела старше мужа. “Когда-то, - подумал Ним, - она, наверное, была красивой, что и объясняет привлекательность Карен”. Но сейчас ее лицо постарело, а глаза выдавали усталость. Ним предположил, что две последние приметы появились уже недавно.
- Я здесь по одной причине, - объяснил он ей. - Мне доставляет удовольствие общество Карен.
Когда Ним вернулся в свое кресло и старшие Слоуны расселись по местам, Джози принесла кофейник и четыре чашки. Миссис Слоун налила чашку себе и Карен.
- Папочка, - сказала Карен, - как дела у тебя на работе?
- Не так уж и хорошо. - Лютер Слоун вздохнул. - Материалы очень дорогие, и цены продолжают расти. Вы знаете об этом, мистер Голдман. В плату, которую я прошу, входит и работа, и стоимость материалов, а люди думают, что я их надуваю.
- Я-то знаю, - сказал Ним. - Нас в “Голден стейт пауэр энд лайт” обвиняют в том же самом по тем же причинам.
- Но у вас-то большая компания с мощным тылом, а у меня бизнес маленький. У меня работают три человека, мистер Голдман, работаю и я. И иной раз, скажу вам, вряд ли стоит стараться. Особенно со всеми этими правительственными бланками - их каждый раз все больше и больше, и в половине случаев я не понимаю, зачем им то или иное знать. По вечерам и в выходные я заполняю эти бланки, но никто мне за это не платит.
Генриетта Слоун с укором сказала мужу:
- Лютер, не должен же весь свет слушать о твоих проблемах.
Он пожал плечами:
- Меня спросили, как дела на работе. Я и сказал правду.
- Ладно, Карен, - сказала Генриетта, - для тебя это все не имеет никакого значения и не влияет на покупку тебе фургона. У нас уже почти что есть необходимые деньги для покупки в рассрочку, а потом мы подзаймем остальные деньги.
- Мама, - запротестовала Карен, - я же говорила, что никакой срочности в этом нет. Я могу выходить на улицу. Джози помогает мне.
- Но ты выезжаешь не так часто, как могла бы это делать, и не настолько далеко, как тебе хотелось бы. - Мать была непреклонной. - Фургон будет, обещаю тебе, дорогая. И скоро.
- Я тоже об этом думал, - сказал Ним. - В прошлый раз, когда я был тут, Карен говорила, что хотела бы иметь фургончик, который мог бы вмещать кресло и который могла бы вести Джози.
Карен твердо заявила:
- А теперь все перестаньте беспокоиться обо мне. Пожалуйста.
- Я не беспокоюсь. Просто я вспомнил, что в нашей компании часто бывают маленькие фургончики, которые после года-двух работы распродаются и заменяются на новые. Многие еще в хорошем состоянии. Если хотите, я попрошу одного из наших сотрудников присмотреть что-нибудь подешевле. Лютер Слоун просиял:
- Вот это и в самом деле большая услуга. Конечно, какой бы хороший фургончик ни был, его надо приспосабливать под кресло и он должен быть безопасным.
- Может быть, мы сможем и здесь что-нибудь сделать, - пообещал Ним, - я не знаю, но выясню.
- Мы оставим вам наш телефон, - предложила Генриетта. - Тогда, если что-то появится, вы сможете сообщить нам.
- Нимрод, - воскликнула Карен, - ты просто молодец! Они продолжали легкий разговор, пока Ним, взглянув на часы, не понял, сколько времени он уже здесь.
- Мне пора, - сказал он с некоторой грустью.
- И нам тоже, - встал из-за стола Лютер Слоун. - Я тут меняю в одном старом доме газовые трубы - для вашего газа, мистер Голдман, - сегодня нужно все закончить.
- Не думайте, что я не занята, - вступила в разговор Карен. - И мне нужно дописать речь.
Родители нежно попрощались с дочерью. Ним последовал за ними. Перед уходом он остался с Карен ненадолго наедине и во второй раз поцеловал ее, стараясь коснуться только щеки, но она повернулась, и губы их встретились. С ослепительной улыбкой она прошептала:
- Приходи снова, и поскорей.
Слоуны и Ним спустились на лифте, все трое хранили молчание, каждый был занят своими мыслями. Потом Генриетта тихо произнесла:
- Мы стараемся сделать все, что можем, для Карен. Но иногда хочется сделать больше.
Утомление и усталость, которые Ним заметил раньше, скорее даже чувство потери, опять появились в ее глазах.
Он тихо сказал:
- Я не думаю, что Карен так считает. Из того, что она мне рассказала, я понял, как высоко она ценит вашу поддержку и все, что вы для нее сделали.
Генриетта решительно покачала головой, и пучок волос на затылке затрясся в такт движению.
- Что бы мы ни делали, это лишь самое малое из того, что мы можем. Но все равно это вряд ли восполняет Карен ее потерю.
Лютер нежно положил руку на плечо жены.
- Дорогая, мы уже столько раз возвращались к этому. Не кори себя. Это ничего не изменит, а только ранит тебя. Она резко повернулась к нему:
- Ты ведь думаешь точно так же. Ты знаешь это. Лютер вздохнул и вдруг спросил у Нима:
- Карен говорила вам, что она подхватила полиомиелит? Ним кивнул:
- Да.
- Она рассказывала вам как, почему?
- Нет. То есть не все.
- Она обычно не рассказывает, - подтвердила Генриетта. Они спустились на первый этаж и, выйдя из лифта, остановились в маленьком пустынном вестибюле. Генриетта Слоун продолжила:
- Карен было пятнадцать, она еще училась в средней школе. Она была круглая отличница: участвовала в школьных атлетических соревнованиях. Все впереди казалось таким светлым.
- Моя жена хочет сказать, - объяснил Лютер, - что в то лето мы, то есть мы оба, решили съездить в Европу. С нами поехали и другие лютеране - своеобразное религиозное паломничество к святым местам. Мы договорились, что, пока мы в отъезде, Карен отправится в летний лагерь. Мы полагали, что ей будет полезно провести какое-то время в сельской местности, и к тому же два года назад в этом лагере побывала наша дочь Синтия.
- На самом-то деле, - сказала Генриетта, - мы больше думали о себе, чем о Карен.
Муж продолжал, как будто его и не прерывали:
- Но Карен не хотела ехать в лагерь. У нее был приятель, который не уезжал из города. И Карен хотела остаться на лето дома, чтобы быть рядом с ним. Синтия уже уехала, так что Карен была одна.
- Карен спорила с нами, - сказала Генриетта. - Она говорила, что вполне может остаться одна, а что касается приятеля, то мы можем ей верить. Она даже рассказала о каком-то предчувствии, что, если она уедет, как того хотим мы, случится что-то плохое. Я навсегда запомнила это.
По собственному опыту Ним знал, как это происходило:
Слоуны - еще молодые родители, Карен только что вышла из детского возраста, желания их, конечно, сталкиваются.
- И наступила развязка - семейная сцена. - Лютер заторопился закончить рассказ. - Мы оба заняли одну сторону, а Карен другую. Мы настаивали на том, чтобы она поехала в лагерь, что она в конце концов и сделала. Пока она находилась там, а мы в Европе, произошла вспышка полиомиелита. И Карен стала одной из ее жертв.
- Если бы только она осталась дома, - начала Генриетта, - как того хотела... Муж прервал ее:
- Хватит! Уверен, мистер Голдман все себе представляет.
- Да, - тихо сказал Ним, - думаю, что представляю. - Он вспомнил те строки, которые Карен написала ему после трагедии Уолтера Тэлбота-младшего.

"Если бы только” это или то,
В тот или другой день
Изменилось на час или на дюйм,
Или было сделано что-то забытое,
Или что-то сделанное было забыто.

Теперь он лучше понимал значение этих слов. Затем, считая, что нужно что-то сказать, но не зная что, он добавил:
- Не понимаю, почему вы должны корить себя за обстоятельства...
Взгляд Лютера и слова “пожалуйста, мистер Голдман” заставили его замолчать. Он осознал то, что чувствовал до этого скорее инстинктивно: больше говорить не о чем; все аргументы уже приводились и отбрасывались. Просто нет способа, да никогда и не было, который заставил бы этих двоих людей освободиться даже от малой части той ноши, которую они несли.
- Генриетта права, - сказал Лютер. - Я думаю так же, как и она. Мы оба унесем свою вину в могилу.
Его жена добавила:
- Теперь-то вы понимаете, что я имею в виду, когда говорю: что бы мы ни делали, включая работу, чтобы купить Карен фургончик, все это на самом деле ничего не значит.
- Не правда, - сказал Ним. - Правда в том, что лучше делать ничтожно мало, чем не делать ничего.
Они вышли на улицу. Машина Нима стояла в нескольких ярдах от них.
- Спасибо, что рассказали мне, - сказал он. - Я постараюсь что-нибудь сделать насчет фургона и как можно быстрее.
Как и ожидал Ним, через два дня от Карен пришли новые стихи.

Когда ты был молодым,
Ты бегал по тротуарам?
Перепрыгивал через трещины?
А много позже
В мыслях лишь сидел верхом
На визирной линии
И, держась за канаты,
Дрожал от страха,
Что навлечешь на себя
Ужас падения?
"Беду” - я сказала?
Неверное слово!
Ведь есть и другие падения и наказания,
Не обязательно катастрофические,
Но щедрые на
Радость и славу.
Влюбляться - одна из них.
Но мудрость гласит:
Падение есть падение,
И потом следуют обида и боль,
Не сразу, но их не обманешь.
Чушь и вздор!
Наплевать на мудрость!
Ура сумасшедшим мостовым, -
Канатам и визирным линиям!
Кто хочет быть мудрым?
Только не я,
А ты?

Глава 7

Темой беседы был проект “Тунипа”.
- Говорить с губернатором так же бесполезно, как черпать воду растопыренными пальцами, - заявил Дж. Эрик Хэмфри. Он выговаривал слова по-бостонски кратко.
- Да, но вы намочите руку, - заметил Рей Паулсен.
- Намочите и охладите, - поправил президент. Тереза Ван Бэрен сказала:
- Я предупреждала вас. Я предупреждала вас сразу после отключения электроэнергии два месяца назад, что у людей короткая память. Они, в том числе и политики, забудут о нехватке энергии и о том, почему это произошло.
- У губернатора с памятью все в порядке, - возразил ей Оскар О'Брайен. Главный юрисконсульт был вместе с Эриком Хэмфри на недавней сессии законодательного собрания штата, где обсуждались проекты новых электростанций, в том числе и “Тунипа”. - У него только одна проблема: он хочет быть президентом Америки. Он так сильно этого хочет, что может попытаться стать им.
- Кто знает? Может быть, он станет хорошим президентом, - сказал Ним Голдман.
- Потом - может быть, - согласился О'Брайен. - Пока же у Калифорнии нет настоящего руководителя, нам навязали лидера, у которого нет своей точки зрения и который ничего не решает. Особенно если это может оскорбить хоть одного избирателя из национальных меньшинств.
- Немного преувеличено, но в этом - суть проблемы, - подытожил Эрик Хэмфри.
- Более того, - добавил О'Брайен, дымя сигарой, - то же самое можно сказать о любом политическом деятеле из Сакраменто. У них на это похожие, если не такие же причины.
Они впятером непринужденно расположились в кабинете президента в главном управлении компании “Голден стейт пауэр энд лайт”.
Меньше чем через две недели начнутся заседания, посвященные проекту мощной угольной электростанции в Тунипа. Проект был жизненно необходим Калифорнии - с этим неофициально согласились губернатор, его помощники и наиболее высокопоставленные законодатели, но по политическим причинам ни один из них не высказался в поддержку плана Тунипа. Электрокомпании, несмотря на сильное противодействие, придется самой пробивать себе дорогу.
Губернатор также отказал компании “ГСП энд Л” в просьбе о том, чтобы несколько контролирующих организаций заседания, на которых будет решаться вопрос о выдаче лицензии на строительство в Тунипа, проводили совместно из-за срочности дела. Вместо этого будут выполняться все обычные процедуры. Это значило, что придется вновь и вновь, до изнеможения, подавать дело на рассмотрение и повторять свои аргументы в присутствии четырех правительственных комиссий, каждая из которых рассматривает свой собственный аспект проблемы, хотя часто они в чем-то совпадают.
Тереза Ван Бэрен спросила:
- Есть ли вероятность, что губернатор или еще кто-нибудь передумает?
- Только если эти шельмы почуют выгоду для себя лично, - проворчал Рей Паулсен, - а этого не случится. - В последнее время Паулсен все больше ожесточался из-за изматывающих задержек с одобрением проекта. Поскольку Паулсен отвечал за энергоснабжение, именно ему пришлось бы взять на себя неприятную обязанность урезать нормы подачи электроэнергии, когда не будет другого выхода.
- Рей прав, - подтвердил О'Брайен. - Все мы помним, как банда из Сакраменто заставила нас расхлебывать кашу с атомной электростанцией, когда они - неофициально - признали необходимость подобных электростанций, но не посмели заявить об этом во всеуслышание.
- Ладно, - отрезал Эрик Хэмфри, - нравится нам такое отношение или нет, повторяется старая история. Теперь насчет заседаний по “Тунипа”. Я хотел бы поделиться с вами кое-какими мыслями. Я хочу, чтобы наше собственное участие в этих заседаниях было на самом высоком уровне. Мы должны изложить ситуацию, опираясь на факты, логично, спокойно и с достоинством. Во время перекрестного допроса наши представители должны давать одинаковые ответы, вежливо и терпеливо. Оппозиция попытается спровоцировать нас - такова их тактика. Мы не должны поддаваться провокации, и я хочу, чтобы всем нашим людям вкратце объяснили это.
- Это будет сделано, - сказал Оскар О'Брайен. Рей Паулсен хмуро посмотрел на Нима:
- Запомните, что это касается в первую очередь вас. Ним поморщился:
- Я уже стараюсь сдерживаться, Рей.
Ни один из них не забыл стычку на встрече руководителей фирмы, на которой Ним и Ван Бэрен выступали за открытое обсуждение проблем коммунальной службы, а Паулсен и большинство руководителей придерживались противоположной точки зрения. Если судить по инструкциям, которые дал президент, победа по-прежнему осталась за “умеренной линией”.
- Ты все еще уверен, что мне лично необходимо присутствовать на этих заседаниях? - спросил Эрик Хэмфри. О'Брайен кивнул:
- Абсолютно.
Было совершенно очевидно, что за вопросом Хэмфри скрывалось желание избежать внимания публики. За последнее время на предприятиях компании устроили еще два взрыва, и хотя ни один из них не причинил серьезного ущерба, они напоминали об опасности, которая угрожает электростанциям и их персоналу. Только вчера позвонили на радиостанцию, и неизвестный угрожал, что “многим преступникам - руководителям фирмы “ГСП” скоро придется поплатиться за все их бесчинства”.
О'Брайен добавил:
- Я обещаю, что вам не придется долго сидеть там, Эрик, но вы необходимы нам для протокола. Председатель вздохнул:
- Очень хорошо.
Ним криво усмехнулся: как всегда, ему досталась самая неблагодарная работа. На предстоящих заседаниях он должен будет выступать как главный свидетель, и в то время как остальные представители компании будут давать показания по техническим вопросам, Ним в целом обрисует проект “Тунипа”. Оскар О'Брайен станет руководить свидетелями во время допроса.
Ним и О'Брайен уже несколько раз репетировали свои роли, и Рей Паулсен участвовал в этом.
Во время работы с О'Брайеном Паулсену и Ниму удавалось подавлять неприязнь, которую они обычно испытывали друг к другу, и иногда они даже переходили на почти дружеский тон в разговорах.
Воспользовавшись этим, Ним как-то заговорил с ним о подержанном фургончике для Карен Слоун, поскольку отдел транспорта подчинялся отделу энергопоставок.
К удивлению Нима, Паулсен заинтересовался делом и помог ему. Всего через сорок восемь часов он нашел подходящий фургончик, который можно было продать после небольшого ремонта. Более того, Рей Паулсен лично указал, как его переделать, чтобы было легче загружать в него инвалидную коляску Карен и закреплять ее внутри. Карен позвонила Ниму и сказала, что к ней приходил механик фирмы “ГСП энд Л”, чтобы измерить ее коляску и проверить электропроводку на ней.
- Одно из самых счастливых событий моей жизни, - сказала ему Карен по телефону, - произошло, когда ты увидел красный кружок на карте и пришел сюда. Кстати, когда ты опять придешь, дорогой Нимрод? Надеюсь, что скоро.
Он пообещал ей это, потом позвонил Лютеру и Генриетте, которые с восторгом отнеслись к покупке фургона и теперь оформляли ссуду в банке, чтобы оплатить большую часть его стоимости.
Голос Оскара О'Брайена вернул Нима к реальности:
- Я полагаю, вы понимаете, сколько времени займет весь процесс по “Тунипа”? Паулсен мрачно сказал:
- Чертовски много!
Ван Бэрен поинтересовалась:
- И сколько же это может продлиться в лучшем случае по твоим расчетам, Оскар?
- Если допустить, что мы добьемся успеха на всех слушаниях, и учесть неизбежность судебных проволочек, к которым, несомненно, прибегнут наши оппоненты, я думаю, процесс займет шесть-семь лет. - Главный юрисконсульт перелистал бумаги. - Вам также может быть интересно, во что это обойдется. Мой отдел считает, что наши собственные затраты только на получение лицензии на строительство, независимо от того, выиграем мы или проиграем, составят пять с половиной миллионов долларов. Экологическая экспертиза будет стоить еще несколько миллионов, и мы не сможем начать строительство до получения лицензии.
- Тесе, постарайся, чтобы это стало известно как можно большему числу людей, - сказал Эрик Хэмфри вице-президенту компании.
- Я попробую, - сказал Ван Бэрен. - Хотя и не гарантирую, что это будет интересно кому-либо, кроме нас.
- Они заинтересуются, когда у них отключат освещение, - отрезал Хэмфри. - Хорошо, мне бы хотелось обсудить, чего мы достигли с нашими другими предложениями - если мы вообще чего-то достигли. Я имею в виду гидроаккумулирующую электростанцию в Дэвил-Тейте и геотермальную - в Финкасле.
- Вы правильно сказали: “...если мы чего-то достигли”, - заметил О'Брайен. Он сообщил, что были предприняты только первые попытки прорваться сквозь бюрократические джунгли. Предстояло сделать еще бесконечно много. Тем временем стремительно расширилось число противников проектов “Дэвил-Гейт” и “Финкасл”...
Ним слушал отчет О'Брайена и чувствовал, что им овладевает приступ ярости - система невыносимо громоздкая и неэффективная, а у энергокомпании не хватает мужества решительно выступить против нее. Ним был уверен, что ему будет трудно сдерживаться на слушаниях по “Тунипа”. Ему вовсе не хотелось смягчать свои выражения - только суровым словом можно сказать правду.

Глава 8

Дж. Эрик Хэмфри сидел на высоком свидетельском стуле с твердой спинкой. Лицо его покраснело, он явно чувствовал себя неловко. Он был здесь уже полдня - на несколько часов больше, чем обещал ему Оскар О'Брайен.
Комната была похожа на зал судебных заседаний. В трех футах от свидетеля стоял Дейви Бердсон. Он возвышался, как башня, над Хэмфри, покачиваясь на каблуках.
- Должно быть, ты не расслышал меня, поэтому я повторяю: сколько тебе платят в год?
Хэмфри сомневался, отвечать ли ему на этот вопрос. Он взглянул на О'Брайена, который сидел на месте для адвоката. Тот слегка пожал плечами.
Президент компании “ГСП энд Л” коротко ответил:
- Двести сорок пять тысяч долларов. Бердсон взмахнул рукой.
- Нет, приятель, ты меня не понял. Я же не спрашивал, насколько увеличивается капитал вашей фирмы. Я спросил, сколько лично ты зарабатываешь на хлеб.
Хэмфри по-прежнему серьезно ответил:
- Это та сумма, которую я назвал.
- В это трудно поверить! - театральным жестом схватился за голову Бердсон. - Я никогда не думал, что кто-то может зарабатывать так много денег. - Он присвистнул.
Из толпы зрителей, заполнивших душный зал заседаний, послышались ответные свистки. Кто-то выкрикнул:
- Это мы, потребители, платим ему! Чересчур много! Ему ответили аплодисментами и топаньем ног. На скамье, возвышавшейся над свидетелем, Бердсоном и зрителями, председательствующий взялся за молоток, легонько постучал им по столу и потребовал:
- К порядку!
Председательствующему, человеку с розовым по-детски лицом, было немногим за тридцать, его назначили председателем год назад после работы в правящей политической партии. По образованию он был бухгалтером и, согласно слухам, приходился родственником губернатору.
О'Брайен вскочил на ноги:
- Господин председательствующий, есть ли необходимость оказывать такое давление на моего свидетеля?
Председательствующий посмотрел на Бердсона, который, как всегда, был в потрепанных джинсах, пестрой рубашке с расстегнутым воротом и теннисных туфлях, потом на Хэмфри, который заказывал костюмы-тройки у Де Лизи в Нью-Йорке и ездил туда на примерки.
- Вы задали вопрос и получили ответ, мистер Бердсон, - сказал председательствующий. - Мы можем обойтись без театральных выходок. Продолжайте, пожалуйста.
- Конечно, господин председательствующий. - Бердсон вновь повернулся к Эрику Хэмфри:
- Итак, ты сказал - двести сорок пять тысяч долларов?
- Да.
- Существуют ли привилегии, положенные “большой шишке”... - Смех из зала. - Извините, президенту коммунальной службы? Личный автомобиль, может быть?
- Да.
- С шофером?
- Да.
- И крупный счет на покрытие расходов?
- Я бы не назвал его крупным. - Тон ответов Хэмфри становился все более резким.
- А огромным?
Снова смех в зале.
Раздражение Эрика Хэмфри становилось все более заметным. Администратор с высоким положением, он не привык пользоваться нечестными приемами, и ему трудно было участвовать в спектакле, который мастерски разыгрывал Бердсон. Он холодно ответил:
- Выполнение моих обязанностей связано с определенными расходами, которые мне разрешается покрывать за счет компании.
- Да уж я думаю!
О'Брайен начал было вставать из-за стола, но председатель жестом велел ему сесть.
- Ограничьтесь вопросами, мистер Бердсон. Огромный бородач широко ухмыльнулся:
- Слушаюсь, сэр!
Ним, сидевший среди зрителей, кипел от злости. Почему Хэмфри не отвечал агрессивно, как он умел и как следовало отвечать? К примеру, так: “Информация о моей зарплате, мистер Бердсон, является общедоступной, поскольку она сообщается контролирующим организациям. Я уверен, что вы знали о ее размерах до того, как задали свой вопрос; вы разыграли удивление, чтобы обмануть публику. Более того, размеры моей зарплаты не являются необычными для президента и руководящего работника одной из крупнейших американских корпораций, на самом деле она меньше, чем в большинстве подобных компаний. Мне предоставляется такая высокая зарплата потому, что промышленные компании, такие, как “ГСП энд Л”, понимают: чтобы нанять и сохранить талантливого руководителя, нужно выдержать конкуренцию с другими фирмами. Уточню: мой личный опыт и уровень квалификации позволили бы мне получать такую же или большую зарплату в любом другом месте. В целом эта система может не нравиться вам, но пока мы остаемся обществом свободного предпринимательства, положение является таким. Что же касается машины с шофером, мне они были предложены при приеме на работу на той же конкурентной основе, что и зарплата, а также потому, что время и силы руководителя стоят дороже, чем машина с шофером. И еще по поводу машины: как и другие постоянно занятые руководители, я обыкновенно работаю по дороге из одного места в другое и редко позволяю себе отдохнуть. И наконец, если директора и держатели акций компании будут недовольны тем, как я выполняю обязанности, за которые мне платят зарплату, в их власти заменить меня..."
"Но нет! - Ним мрачно подумал. - Действовать мягко, заботиться о репутации, вилять, не сметь противопоставить выходкам Бердсона собственную жесткость - таков на сегодня приказ. На сегодня и на будущее”.
Шел второй день слушаний по вопросу о предоставлении лицензии на строительство в Тунипа. Предыдущий день ушел на выполнение формальностей, в том числе юрисконсульт “ГСП энд Л” подал в президиум гигантское пятисотстраничное “Уведомление о намерениях”, отпечатанное в трехстах пятидесяти экземплярах - первый из целого ряда аналогичных документов, которые последуют за ним. Как сардонически сказал О'Брайен: “К тому времени, когда все это кончится, из-за нас вырубят целый лес; если бы его пустили на бумагу, то книг из нее хватило бы на целую библиотеку”.
Сегодня, незадолго до описанной сцены, Эрика Хэмфри вызвали как первого свидетеля со стороны компании. Вопросы О'Брайена помогли президенту энергокомпании быстро изложить заранее подготовленную информацию о необходимости строительства в Тунипа и о преимуществах размещения электростанции в этом месте - все шло по плану обещанного “недолгого появления на публике”. Затем свидетелю задавал вопросы юрисконсульт комиссии. После него - Родерик Притчетт, уполномоченный секретарь клуба “Секвойя”. Оба перекрестных допроса, каждый из которых занял больше часа, были конструктивны и прошли в спокойной обстановке. Однако Дейви Бердсон, выступивший следующим от организации “Энергия и свет для народа”, к явной радости кое-кого из публики, оживил атмосферу заседания.
- Ну-ка, мистер Хэмфри, - продолжал он. - Я думаю, ты просыпаешься каждое утро и думаешь, что обязан сделать нечто такое, что оправдало бы твою огромную зарплату. Правильно?
О'Брайен немедленно заявил:
- Протестую!
- Поддерживаю протест, - объявил председательствующий.
Бердсон остался невозмутимым.
- Я спрошу об этом иначе. Считаешь ли ты, Эрик-детка, что основная часть твоей работы - постоянно продумывать планы, которые принесут твоей компании огромную прибыль, вроде проекта “Тунипа”?
- Протестую!

Предыдущая страница 11 Следущая страница


Перегрузка 12

Бердсон повернулся к юрисконсульту компании “ГСП энд Л”:
- Почему ты не записываешь на магнитофон? Тогда ты мог бы нажимать на кнопку, вместо того чтобы попусту раскрывать рот.
В зале раздался смех и одиночные хлопки. Молодой председательствующий склонился к своему соседу, чтобы посоветоваться. Это был пожилой судья по административному праву, государственный служащий с большим опытом в проведении подобных слушаний. Председательствующий что-то тихо сказал судье, и тот покачал головой.
- Протест отклоняется, - объявил председательствующий и добавил:
- Мы предоставляем ораторам значительную свободу на этих слушаниях, мистер Бердсон, но не могли бы вы обращаться к свидетелям уважительно, правильно называя их по имени, - он попытался подавить улыбку, но безуспешно, - а не “приятель” или “Эрик-детка”. И еще одно: мы хотели бы получить подтверждение тому, что вопросы, которые вы задаете, имеют непосредственное отношение к делу.
- О, самое непосредственное! - Ответ Бердсона прозвучал чересчур экспансивно. Но он тут же сменил тон, из обвинителя превратившись в робкого просителя. - Учтите, пожалуйста, господин председательствующий, что я всего лишь простой человек, выступающий от имени скромных людей, а не модный адвокат, как тот вон старина Оскар. - Он указал на О'Брайена. - Так что допускаю ошибки...
Председательствующий вздохнул:
- Продолжайте, прошу вас.
- Слушаюсь, сэр! Конечно, сэр! - Бердсон повернулся к Хэмфри. - Ты слышал, что он сказал! Ты заставляешь председателя попусту тратить время. Теперь перестань вилять и ответь на мой вопрос.
- Какой вопрос? - вмешался О'Брайен. - Будь я проклят, если помню его. Я уверен, что и свидетель не сможет его вспомнить.
Председательствующий распорядился:
- Пусть стенографист еще раз прочтет вопрос. Слушание приостановилось, и все, кто сидел на жестких стульях и скамьях, старались устроиться поудобнее, пока стенографист, который вел протокол заседания комиссии, листал свои записи. В дальний конец комнаты проскользнуло несколько новых зрителей, кто-то вышел. Все участники заседания знали, что за те месяцы и годы, которые должны пройти до принятия какого-либо решения, эта сцена будет повторяться бесчисленное количество раз.
Зал заседаний, стены которого были отделаны дубовыми панелями, находился в двенадцатиэтажном здании недалеко от центра города. Здание принадлежало Комиссии по энергоснабжению штата Калифорния, которая и проводила эту серию слушаний. Через дорогу было здание Комиссии по коммунальному хозяйству, которая тоже проведет слушания по Тунипа, и они во многом повторят первые. Между комиссиями существовала конкуренция, и поэтому ходатаи временами чувствовали себя, как Алиса в Зазеркалье.
Скоро к этим комиссиям присоединятся еще два государственных учреждения, которые также будут проводить собственные слушания: Комиссия по охране водных ресурсов Калифорнии и Комиссия по контролю за состоянием воздушной среды. Каждая из четырех правительственных комиссий получит все отчеты и другие документы, выработанные предыдущими тремя, причем большую их часть они проигнорируют.
На более низком уровне необходимо было получить разрешение от окружной Комиссии по контролю за загрязнением воздуха, которая могла наложить еще более суровые ограничения, чем государственные организации. О'Брайен как-то сказал своим друзьям: “Ни один человек, не имеющий непосредственного отношения к этой процедуре, не поверит, до какой степени все дублируется, сколько усилий тратится понапрасну. И нас, участников этого процесса, и тех, кто создал такую идиотскую систему, следует признать сумасшедшими и запереть в психушку - это сберегло бы народные деньги и эффективно решило бы все проблемы”.
Стенографист кончал зачитывать вопрос:
- ..Планы, которые принесут твоей компании огромную прибыль, вроде проекта “Тунипа”?
- Цель проекта “Тунипа”, - ответил Хэмфри, - предоставить услуги нашим клиентам и обществу в целом, что мы всегда и делали. Потребность в электроэнергии непрерывно растет. Прибыль является второстепенным вопросом.
- Но прибыль будет, - уточнил Бердсон.
- Естественно. Мы - частная компания, у нас есть обязательства перед вкладчиками.
- Большая прибыль? Многомиллионная?
- Из-за огромных масштабов предполагаемого строительства и больших капиталовложений будут выпущены акции и облигации, которые невозможно будет продать вкладчикам, если...
Бердсон резко оборвал его:
- Скажите “да” или “нет”. Будут миллионные прибыли? Председатель “ГСП энд Л” покраснел:
- Возможно, да.
Снова его мучитель качнулся с пятки на носок.
- Итак, в отношении того, что стоит для вас на первом месте, прибыли или услуги, мы должны полагаться только на ваше слово, мистер Хэмфри, на слово человека, который, если это чудовищное надувательство с “Тунипа” навяжут народу, получит от этого всевозможные выгоды.
- Протестую, - устало сказал О'Брайен. - Это не вопрос. Это предвзятое, подстрекательское, бездоказательное утверждение.
- Так много страшных слов! О'кей, я его беру обратно, - предложил Бердсон, прежде чем председатель успел вмешаться. Он ухмыльнулся:
- Признаю, что честность слишком далеко меня завела, я потерял контроль над собой.
Казалось, О'Брайен готов возразить, но он решил этого не делать.
Как прекрасно понимали Бердсон и все присутствующие, последние фразы будут занесены в протокол, хотя Бердсон и взял свои слова обратно. Да еще репортеры за столом для прессы строчили в своих блокнотах - прежде они этого не делали.
По-прежнему наблюдая за происходящим из зрительного зала, Ним думал: “Заявление Дейви Бердсона, несомненно, будет отражено в завтрашних газетах, так как об экстравагантности лидера организации “Энергия и свет для народа” писать было одно удовольствие”.
Среди представителей прессы Ним заметил Нэнси Молино, репортера-негритянку. Она внимательно наблюдала за Бердсоном - ничего не писала, сидела прямо и неподвижно; эта поза заставляла обратить внимание на ее высокие скулы, симпатичное лицо, на котором, однако, застыло неприятное выражение, на ее худое, гибкое тело. Она казалась задумчивой. Ним понял, что она тоже наслаждалась спектаклем, устроенным Бердсоном.
Немного раньше мисс Молино и Ним столкнулись возле зала заседаний. Ним слегка кивнул ей, она же подняла одну бровь и насмешливо улыбнулась.
Бердсон вновь начал задавать вопросы:
- Скажи мне, старина Эрик.., фу, извините! Мистер Хэмфри, вы когда-нибудь слышали об экономии энергии?
- Конечно.
- Дело, видите ли, в том, что, по мнению очень многих, такие проекты, как “Тунипа”, не были бы нужны, если бы ваша компания серьезно занялась экономией электроэнергии. Я имею в виду, что не играла бы в экономию чисто символически, а продавала бы электроэнергию с той же настойчивостью, с какой сейчас вы пытаетесь добиться разрешения на строительство новых электростанций, чтобы получать все большую прибыль.
О'Брайен уже почти встал, когда Хэмфри заявил:
- Я отвечу на вопрос. Юрисконсульт опустился в кресло.
- Во-первых, компания “Голден стейт пауэр энд лайт” не стремится продавать больше электроэнергии; когда-то мы так поступали, но уже очень давно от этой практики отказались. Вместо этого мы настаиваем на экономии и делаем это очень серьезно. Однако экономия энергии, хотя и приносит ощутимые плоды, неспособна остановить непрерывный рост потребности в ней, поэтому мы и просим разрешения на строительство в Тунипа.
Бердсон подсказал:
- И это ваша точка зрения?
- Естественно, это моя точка зрения.
- Эта ваша точка зрения такая же предвзятая, как и первая, - будто вам все равно, принесет “Тунипа” прибыль или нет. О'Брайен объявил протест.
- Это не правильное изложение фактов. Свидетель не говорил, что ему безразлично, будет ли прибыль.
- Вполне это допускаю. - Бердсон резко повернулся к О'Брайену. Его огромная фигура, кажется, еще больше увеличилась в размерах, когда он повысил голос. - Мы знаем, что все в “Голден стейт пауэр энд лайт” думают о прибыли - большой, огромной, вопиюще грабительской прибыли. За счет мелких потребителей, скромных работников из этого штата, которые платят по счетам и которым навяжут расходы на “Тунипа”, если...
Остальная часть фразы потонула в одобрительных криках, аплодисментах и топоте ног. Среди этого шума председательствующий стучал своим молотком, призывая:
- К порядку! К порядку!
Сосед Нима, присоединившийся к крикунам, заметил, что Ним молчит. Он спросил с угрозой:
- Тебе что, все равно?
- Нет, не все равно, - ответил Ним.
Ним понимал, что, если бы это было настоящее судебное заседание, Бердсона давно уже могли бы привлечь к судебной ответственности за оскорбление суда. Но этого не произойдет ни сейчас, ни позднее, так как слушания лишь внешне походили на судебное заседание. Их намеренно проводили в более раскованной обстановке и на беспорядки смотрели сквозь пальцы. Оскар О'Брайен объяснил причины такой вольности на одном из брифингов до начала слушаний:
- Общественные комиссии сегодня ужасно боятся, что, если они не дадут всем без исключения сказать то, что им хочется, их потом потянут в суд с обвинениями в том, что важные показания не были выслушаны. Если такое произойдет, это может означать отмену принятого решения, когда уничтожаются результаты многолетней работы только потому, что какому-то психу велели заткнуться или был прерван незначительный спор. Этого не хочет никто, в том числе и мы. Таким образом, по общему согласию всем возможным демагогам и психам дается неограниченная возможность говорить что угодно и сколько угодно. Это сильно затягивает слушания, но в итоге может сэкономить время.
"Именно поэтому, - подумал Ним, - опытный судья по административному праву покачал головой несколько минут назад и посоветовал молодому председательствующему не снимать спорный вопрос Бердсона”.
Кроме того, О'Брайен объяснил, что такие адвокаты, как он, участвующие в деле от имени ходатаев, высказывают меньше протестов на подобных слушаниях, чем в суде. “Мы стараемся возражать только против того, что возмутительно неверно и должно быть исправлено в протоколе”. Ним подозревал, что возражения О'Брайена во время перекрестного допроса Эрика Хэмфри, который проводил Бердсон, делались по большей части для того, чтобы успокоить Хэмфри, который и без того не хотел появляться на слушаниях.
Ним был уверен, что, когда придет его очередь давать показания и проходить перекрестный допрос, О'Брайен предоставит ему самому позаботиться о себе.
- Давайте вернемся, - продолжал Дейви Бердсон, - к тем огромным прибылям, о которых мы говорили. Теперь примем во внимание, как все это повлияет на счета, которые потребители оплачивают каждый месяц...
Еще полчаса руководитель “Энергии и света для народа” продолжал свой допрос. Он задавал наводящие вопросы с якобы глубоким подтекстом, в которых совершенно игнорировал реальные факты, кривлялся, как клоун, и при всем при этом успешно вбивал в головы слушателей мысль о том, что прибыли от “Тунипа” будут огромными и что именно эти соображения заставляют фирму добиваться строительства. Ним заключил про себя: хотя обвинение ложно, его частое повторение по рецепту Геббельса даст эффект. Несомненно, ему будет уделено большое внимание в средствах массовой информации, возможно, в него даже поверят. Совершенно очевидно, что это и было одной из целей, к которым стремился Бердсон.
- Благодарю вас, мистер Хэмфри, - сказал председательствующий, когда президент “ГСП энд Л” спустился со свидетельского места. Эрик Хэмфри кивнул в ответ и с явным облегчением покинул зал.
Затем вызывали еще двух свидетелей от “ГСП энд Л”. Оба они были специалисты-инженеры. Их показания и перекрестный допрос прошли без особых событий, но заняли целых два дня, после чего слушания были отложены до следующего понедельника. Ним, которому предстояло сыграть главную роль в деле “ГСП энд Л”, окажется на свидетельском месте, как только возобновятся слушания.

Глава 9

Три недели назад, когда Руфь напугала Нима, заявив о своем намерении уехать, он считал вполне вероятным, что она вскоре вернется. Но ее отсутствие затянулось. И теперь, в пятницу вечером, когда слушания по “Тунипа” прервались на выходные, Ним оказался дома один. До отъезда Руфь отвезла Леа и Бенджи к своим родителям, которые жили на другом конце города. Решили, что дети будут жить у Нойбергеров до возвращения Руфи, как бы долго это ни продлилось.
Руфь говорила об этом очень неопределенно, а также отказывалась сказать, куда она едет и с кем.
"Я уезжаю. На неделю, может быть, побольше”, - сказала она Ниму несколько дней назад.
Однако ее отношение к мужу было недвусмысленно холодным. Казалось, она пришла к каким-то решениям, и все, что ей оставалось, - это выполнить задуманное. Что это были за решения и как они повлияют на него самого, Ним совершенно не представлял. Сначала он говорил себе, что должен беспокоиться, но вскоре с грустью обнаружил, что ему все безразлично. По крайней мере он не слишком расстраивался. Поэтому он и не подумал возражать, когда Руфь объявила, что сделала все, что запланировала, и уезжает в конце недели.
По своему характеру Ним склонен был быстро принимать решения и планировать свои действия заранее. Но теперь, когда дело касалось его брака, ему, как ни странно, не хотелось ничего предпринимать. Возможно, он устранился от решения всех проблем, чтобы не видеть реального положения вещей. Он предоставил действовать Руфи. Если она решит уехать надолго, а затем будет добиваться развода, что вполне логично вытекало одно из другого, он не намерен больше бороться с ней или хотя бы отговаривать. Однако сам он не сделает первого шага. А если и сделает, то не сейчас.
Когда он спросил Руфь, готова ли она обсудить положение, создавшееся в их семье, она сказала: “...Ты и я только воображаем, что мы женаты. Мы об этом не говорили. Но думаю, нам следует это сделать...”. “Ты хочешь поговорить сейчас?” - спросил ее Ним. Однако она ответила деловым тоном: “Вероятно, когда вернусь”. И все.
Когда Ним размышлял о возможности развода, мысль о Леа и Бенджи часто приходила ему в голову. Конечно, это будет для них обоих страшным ударом, и ему грустно было думать об их страданиях, однако дети обычно нормально переживали разводы, и Ним знал многих детей, которые отнеслись к этому просто как к перемене в жизни. Не возникнет проблем, если Ним, Лео и Бенджи захотят провести время вместе. Не исключено, что в результате он будет встречаться с ними чаще, чем сейчас. Такое случалось с другими отцами, не живущими в своей семье.
"Однако все это должно подождать до возвращения Руфи”, - думал он, бесцельно бродя в пятницу вечером по пустому дому.
Полчаса назад он позвонил Леа и Бенджи. Ему стоило большого труда уговорить недовольного Арона Нойбергера позвать их к телефону - он возражал против телефонных звонков в субботу, если дело не было срочным. Ним звонил до тех пор, пока тесть не сдался и не поднял трубку.
- Я хочу поговорить со своими ребятами, - резко заявил Ним, - и плевать я хотел, если сегодня даже вторник Микки Мауса.
Когда Леа через несколько минут подошла к телефону, она мягко упрекнула его:
- Папа, ты расстроил дедушку.
Ниму очень хотелось сказать: “Ну и прекрасно!” - но у него хватило здравого смысла не делать этого, и они поговорили о школе, о предстоящем соревновании по плаванию и о занятиях балетом. Ни слова о Руфи. Он чувствовал: Леа понимает, что у них не все в порядке, но ей неловко задавать вопросы на эту тему.
После разговора с Бенджи он почувствовал раздражение, которое родители жены так часто вызывали у Нима.
- Пап, - сказал Бенджи, - а я пройду бар митцва? Дедушка сказал, я должен это сделать, а бабушка говорит, что если я этого не сделаю, то никогда не буду настоящим евреем.
Черт бы побрал этих Нойбергеров, вечно они суют нос не в свое дело! Неужели они не могут быть просто любящими бабушкой и дедушкой и позаботиться о детях неделю-другую, не вбивая в их головы мысли о религии? Почти неприлично так поспешно набрасываться на них, это покушение на родительские права Нима и Руфи. Ним сам хотел поговорить с Бенджи об этом, обсудить все спокойно, разумно, как мужчина с мужчиной, а не выкладывать ему все с бухты-барахты. “Ну хорошо, - поинтересовался внутренний голос, - почему же ты этого не сделал? У тебя было полно времени. Если бы ты это сделал, сейчас не пришлось бы думать, как ответить на вопрос Бенджи”. Ним резко сказал:
- Никто не должен проходить бар митцва. Я не делал этого. И то, что сказал дедушка, - ерунда.
- Дедушка говорит, мне многому придется научиться. - В голосе Бенджи все еще слышны были нотки сомнения. - Он сказал, мне давно надо было начать учиться.
Был ли в тонком настойчивом голоске Бенджи упрек? “Вполне возможно, по правде сказать, есть полная вероятность, - думал Ним, - что Бенджи в десять лет понимал куда больше, чем полагали старшие”.
Так не отражал ли вопрос Бенджи то же стремление отождествить себя с предками, которое чувствовал и Ним, но которое он подавил в себе, хотя и не окончательно? Он не знал. Однако это не уменьшило гнева Нима по поводу способа, которым проблему вытащили на поверхность. Он заставил себя не ответить еще одной резкостью - это причинило бы зло, а не добро.
Бенджи сказал “о'кей” немного неохотно, и Ним понял, что он должен сдержать свое обещание или потеряет доверие сына. Он подумал о том, чтобы пригласить в гости из Нью-Йорка своего отца и таким образом воздействовать на Бенджи с противоположной стороны. Исаак Голдман, хилый восьмидесятилетний старец, по-прежнему едко, цинично и язвительно высказывался об иудейской религии. “Но нет, - решил Ним. - Это было бы так же нечестно, как теперешнее поведение Нойбергеров”.
После разговора по телефону Ним смешивал себе виски с содовой, и в этот момент ему попался на глаза портрет Руфи, написанный маслом несколько лет назад. Художник необычайно точно подметил изящную красоту и безмятежность Руфи. Ним подошел к картине и принялся разглядывать ее. Лицо, особенно мягкие серые глаза, было очень привлекательно; прекрасны волосы, черные как ночь, блестящие и, как всегда, аккуратно причесанные. Руфь позировала в очень открытом вечернем платье. Тон, которым были написаны ее изящные плечи, был так невероятно правдоподобен, что она казалась живой. На одном плече даже была маленькая родинка, которую она удалила хирургическим путем вскоре после окончания портрета.
Мысли Нима опять вернулись к безмятежности Руфи; она ярче всего отразилась на картине. Ему бы немного этой безмятежности сейчас, подумал он. Ему хотелось поговорить с Руфью о Бенджи и бар митцва. Это ведь очень важно, поскольку обряд религиозного совершеннолетия мальчики-иудеи проходят в тринадцать лет и один день, после чего они считаются взрослыми. Черт подери! Куда она могла отправиться на две недели, с каким мужчиной? Ним был уверен, что Нойбергеры что-то знают. В крайнем случае им наверняка известно, где с ней встретиться:
Ним слишком хорошо знал свою жену, чтобы поверить, что она способна порвать все связи с детьми. Так же точно он знал и то, что ее родители будут хранить молчание об их договоренности. От этого он снова разозлился на тестя и тещу.
Он выпил вторую порцию виски с содовой, еще побродил по дому, вернулся к телефону и набрал домашний номер Гарри Лондона. Они не разговаривали целую неделю, что теперь редко с ними случалось.
Когда Лондон поднял трубку, Ним спросил:
- Хочешь приехать ко мне и немного выпить?
- Извини, Ним, мне хочется, но я не могу. Договорился кое с кем пообедать. Скоро ухожу. Ты слышал о последнем взрыве?
- Нет. Когда?
- Час назад.
- Кто-нибудь пострадал?
- На этот раз никто, но это единственная хорошая новость. Две мощные бомбы были установлены на пригородной подстанции “ГСП энд Л”, рассказал Гарри Лондон. В результате взрыва больше шести тысяч домов в этом районе лишились электроэнергии. Передвижные трансформаторы, смонтированные на грузовиках, немедленно отправили к месту аварии, но маловероятно, что электроэнергия начнет подаваться в полном объеме до завтра.
- Эти сумасшедшие становятся ловкими, - сказал Лондон. - Они узнают, где мы наиболее уязвимы и куда засунуть свои шутихи, чтобы нанести самый большой ущерб.
- Уже известно, та ли это группа?
- Да. “Друзья свободы”. Они позвонили в программу “Новости” пятого канала прямо перед взрывом и сказали, где он произойдет. Но было слишком поздно что-то предпринимать. Итак, одиннадцать взрывов за два месяца. Я подсчитал.
Ним знал, что, хотя Лондон не был непосредственным участником расследования, у него были свои каналы информации. Он спросил:
- Полиция или ФБР чего-нибудь добились?
- Полный нуль. Я же сказал, те, кто это делает, становятся более ловкими, и это правда. Они наверняка изучают цель, прежде чем нанести удар, затем решают, где они могут, входя и выходя, остаться незамеченными и как причинить наибольший ущерб. Эта шайка, “Друзья свободы”, знает так же, как и мы, что нам пришлось бы использовать армию, чтобы держать под контролем все.
- И не было никаких следов?
- Опять нуль. Помнишь, что я говорил раньше? Если полиция раскроет это дело, то только по счастливой случайности или если кто-то совершит промашку. Ним, это совсем не то, что по телевизору или в романах, где все преступления всегда раскрываются. В действительности полиции это часто не удается.
- Я знаю, - сказал Ним, немного раздраженный тем, что Лондон опять начал говорить назидательным тоном.
- Но есть забавная деталь, - задумчиво сказал руководитель отдела охраны собственности.
- Что это?
- Некоторое время взрывов было меньше, они почти прекратились. Потом неожиданно резко возобновились. Похоже на то, что у тех, кто это делает, появился новый источник взрывчатки или денег, или то и другое.
- Что нового с кражей энергии? - Ним переменил тему.
- Не слишком много, черт возьми. Мы, конечно, стараемся и ловим всякую мелюзгу. Подадим в суд пару дюжин новых дел о поломке счетчиков и краже электроэнергии. Это все равно что затыкать сотню пробоин, когда знаешь, что их на десять тысяч больше. А где люди и время, чтобы найти их?
- Как насчет большого административного здания?
- Торговля земельными участками “Зако”. Мы по-прежнему ведем там наблюдение. До сих пор - ничего. Я думаю, мы попали в полосу неудач. - Гарри Лондон говорил расстроенным голосом, это было на него не похоже. “Может быть, его собственное дурное настроение оказалось заразным”, - подумал Ним после того, как попрощался и повесил трубку.
Ему по-прежнему было неспокойно одному в пустом доме. Итак, кому еще он мог позвонить?
Он подумал об Ардит, но затем отказался от этой идеи. Ним еще не был готов - и может, никогда не будет - выслушивать религиозные проповеди Ардит Тэлбот. Но мысль об Ардит напомнила ему об Уолли, к которому Ним недавно два раза ходил в больницу. Уолли был сейчас вне опасности и уже прошел курс интенсивного лечения, но впереди его ждали месяцы, а может быть, и годы малоприятных и болезненных пластических операций. Неудивительно, что у Уолли было плохое настроение. Они не говорили о его сексуальной неполноценности.
Вспомнив об Уолли, Ним с чувством некоторой вины подумал о том, что с ним-то в этом отношении все в порядке. Не позвонить ли ему одной из знакомых? Кое-кого он не видел несколько месяцев, но они, вероятно, согласятся немного выпить, пообедать где-нибудь поздно вечером, ну и все остальное. Если он сделает над собой усилие, ему не придется коротать ночь одному.
И все же ему не хотелось утруждать себя.
Карен Слоун? Нет. Ему с ней очень хорошо, но сейчас у него было неподходящее настроение.
Тогда работа? На его столе в здании главного управления компании “ГСП энд Л” накопилась куча бумаг. Если он поедет туда сейчас, эта ночь не будет первой, проведенной на работе. Если воспользоваться ночной тишиной, можно сделать больше, чем в дневное время. Не исключено, что придет какая-нибудь неплохая мысль. Слушания по проекту “Тунипа” уже отнимали у Нима почти все его время, и, значит, обычную рабочую нагрузку нужно было как-то подогнать под новый график.
Но нет, это тоже не годится, о какой писанине в таком настроении может идти речь! Как насчет такой работы, которая заняла бы его ум?
Что бы он мог сделать, чтобы подготовиться к своему первому выступлению в понедельник в качестве свидетеля?
Его уже тщательно проинструктировали. Но нужно всегда быть готовым к неожиданностям.
Внезапно ему в голову пришла идея. Она возникла ниоткуда, словно кусок хлеба из тостера. Уголь!
Тунипа - это уголь. Без угля, который будет доставляться в Калифорнию из штата Юта, никакой электростанции в Тунипа не может быть. И все же, хотя Ним обладал обширными техническими знаниями об угле, практический его опыт был ограниченным и по очень простой причине: до сих пор в Калифорнии не было угольных электростанций, Тунипа станет первой в истории штата.
Разумеется.., как-нибудь, думал он.., в эти выходные дни он должен отправиться на угольную электростанцию - как отправляются в паломничество. И оттуда он вернется на слушания по “Тунипа”, и в его памяти сохранится яркое воспоминание о виде, звуке, вкусе и запахе угля. Инстинктивно Ним чувствовал, что тогда он будет лучшим, более сильным свидетелем, а инстинкт часто подавал ему верный совет.
Это также решит проблему его неприкаянности в выходные.
Но угольная электростанция - где?
Когда ему пришел в голову самый простой ответ, он снова смешал виски с содовой, затем сел у телефона, поставил рядом стакан и позвонил в справочную Денвера, штат Колорадо.

Глава 10

Рейс четыреста шестьдесят отбыл по расписанию с Западного берега в семь пятнадцать утра. По мере того как “Боинг-727/200” взлетал все выше, утреннее солнце, которое всего несколько минут назад осветило горизонт на востоке, окрасило землю в нежные красно-золотистые тона. Мир казался свежим и чистым, как всегда на восходе солнца, но эта иллюзия продлится меньше получаса.
Реактивный самолет окончил подъем и теперь летел на восток. Ним откинулся в удобном кресле салона первого класса. Он без колебаний отправился в путешествие за счет компании. Пока он в темноте ехал к аэропорту, он думал о своих планах и вновь понял, что вчерашняя неожиданная идея содержит в себе много здравого смысла. Это будет беспосадочный перелет до Денвера, который займет два часа двадцать минут. Там его встретит старый друг. Фестон Джоунз.
Жизнерадостная молодая стюардесса с явно незаурядным характером - у американской авиакомпании был талант отыскивать таких девушек - подала омлет и убедила Нима добавить к нему калифорнийское вино, хотя для выпивки время вроде бы еще не пришло.
- Да не сомневайтесь вы, - посоветовала она, когда заметила, что он никак не решится. - Вы отряхнули прах земной со своих ног, так что дайте душе свободу! Наслаждайтесь!
Он действительно наслаждался рислингом “Мирассо” - не самого лучшего качества, но все же хорошим, - и прилетел в Денвер отдохнувшим.
В Стэплтоновском международном аэропорту Денвера Фестон дружески пожал ему руку и затем повел Нима прямо к своей машине, так как тот свою сумку со сменой белья не сдавал в багаж.
Фестон и Ним вместе учились в университете Стэнфорда, жили в одной комнате и были близкими друзьями. В те времена они всем делились друг с другом, в том числе и подружками, и знали друг о друге почти все. Их дружба сохранилась и позднее, хотя они встречались лишь изредка и иногда обменивались письмами.
Они и прежде, и сейчас отличались друг от друга манерой поведения. Фестон был спокойным, старательным, умным и по-мальчишески симпатичным человеком. Он старался держаться в тени, хотя при необходимости мог применить свою власть. У него было прекрасное чувство юмора. По случайному совпадению Фестон прошел по тем же ступеням карьеры, что и Ним, и теперь занимал такое же положение - вице-президент по планированию - в энергокомпании штата Колорадо, одной из самых уважаемых компаний, производящих и распределяющих электроэнергию и природный газ. Фестон к тому же обладал тем, чего недоставало Ниму, - у него был большой практический опыт увеличения выработки электроэнергии на угольной станции.
- Как дела дома? - спросил Ним, когда они шли к автостоянке у аэропорта. Его друг был удачно женат уже лет восемь на искрящейся весельем англичанке по имени Урсула. Ним ее знал, и она ему нравилась.
- Прекрасно. Я надеюсь, у тебя то же самое?
- По правде сказать, нет.
Ним надеялся, что достаточно ненавязчиво дал понять, что ему не хочется обсуждать их с Руфью проблемы. Очевидно, так и было, поскольку Фестон больше ничего не спросил о семейных делах.
- Урсула ждет тебя. Ты, конечно, остановишься у нас?
Ним пробормотал слова благодарности, и они сели в машину Фестона - “форд-пинто”. Ним знал, что Фестон разделял его неприязнь к машинам, сжигающим слишком много бензина.
Был яркий, сухой, солнечный день. Когда они ехали в Денвер, на западе сияли снежные вершины чистых и прекрасных Скалистых гор.
Фестон сказал немного застенчиво:
- Как хорошо, что ты все-таки приехал, Ним. - Он добавил с улыбкой:
- Даже если ты приехал, чтобы узнать вкус угля.
- Звучит по-идиотски, да, Фее?
Вчера Ним объяснил по телефону причину своего неожиданно возникшего желания увидеть угольную электростанцию.
- Кто может сказать, что умно, а что глупо? Эти бесконечные слушания в наши дни стали безумием - не сама их идея, а то, как они проводятся. Мы в Колорадо связаны по рукам и ногам, как и вы в Калифорнии. Никто не хочет давать разрешения на строительство новых электростанций, а когда через пять или шесть лет придется урезать подачу электроэнергии, нас обвинят в том, что мы не смотрели вперед, не думали о предстоящем энергетическом кризисе.
- Станции, которые собираются строить ваши люди, будут угольные?
- Конечно, черт возьми! Когда Бог создавал полезные ископаемые, он был щедр к Колорадо. Он наградил этот штат углем, как арабов - нефтью. И не каким-нибудь углем, а хорошего качества, с низким содержанием серы, он горит практически без дыма, большая часть его залегает близко к поверхности земли и легко добывается. Но ты все это знаешь.
Ним кивнул, потому что действительно знал, а затем сказал задумчиво:
- К западу от Миссисипи столько угля, что его хватит на энергоснабжение всей страны на три с половиной столетия. Если нам позволят его использовать.
- Мы поедем прямо на станцию Чероки, - объявил Фестон. - Она самая большая. Пожирает уголь как голодный бронтозавр.

***

- Мы сжигаем здесь семь с половиной тысяч тонн, иногда меньше, иногда больше! - Управляющий станцией Чероки выкрикивал информацию для Нима, изо всех сил стараясь, чтобы его было слышно в шуме мельниц, растирающих уголь в порошок, вентиляторов и насосов. Управляющий был подвижный светловолосый молодой человек; его фамилия - Фолджер - была выведена по трафарету на красной жесткой каске. На белой каске Нима была надпись: “Посетитель”. Фестон Джоунз принес свою собственную каску.
Они стояли на стальном листовом полу около гигантского котла, в который уголь, только что раздробленный в мельчайшую пыль, в огромном количестве вдувался напором воздуха. В котле уголь мгновенно воспламенялся и прокаливался до белизны, небольшой участок этого пекла можно было увидеть в специальное застекленное отверстие для контроля - это было похоже на попытку заглянуть в ад в дверной глазок. Жар от угля нагревал воду в трубах котла, расположенных в виде решетки. Вода быстро превращалась в пар под большим давлением, который с шумом поступал в специальное отделение, где нагревался до сверхвысоких температур, доходящих до тысячи градусов по Фаренгейту. Пар в свою очередь заставлял вращаться турбогенератор, который вместе с другими агрегатами Чероки вырабатывал почти три четверти потребляемой Денвером и ближайшими населенными пунктами электроэнергии - общая мощность электростанции составляла миллион киловатт.
Оттуда, где они стояли, можно было увидеть только небольшую часть котла; его общая высота равнялась пятнадцатиэтажному дому.
Кругом был сплошной уголь - его вид, звук, запах и вкус вытесняли все остальные впечатления. Под ногами хрустел угольный песок. Ним чувствовал, что этот песок хрустит у него на зубах и забивается в ноздри.
- Мы убираем как можно чаще, - поспешил сказать управляющий Фолджер. - Но уголь грязный. Фестон громко добавил с улыбкой:
- Грязнее, чем нефть или вода. Ты уверен, что хочешь притащить эту пакость в Калифорнию?
Ним утвердительно кивнул, не пытаясь перекричать грохот воздуходувок и конвейеров. Затем он передумал и прокричал в ответ:
- Мы присоединимся к чумазой братии! У нас нет выбора.
Он уже радовался тому, что приехал. Было действительно важно почувствовать, что такое уголь, поскольку это имело отношение к “Тунипа”, к его показаниям на следующей неделе.
Король Уголь! Ним недавно где-то прочитал, что “старый Король Уголь вновь возвращается на свой трон”. “Так и должно быть, - подумал он, - другого пути нет”. За последние десятилетия Америка повернулась спиной к углю, дававшему ей, тогда еще молодой стране, дешевую электроэнергию, возможность расти и богатеть. Другие источники энергии - нефть и газ - вытеснили уголь, потому что они были чище, с ними было легче работать, их было легче добывать, и какое-то время они стоили дешевле. Но не сейчас!
Несмотря на недостатки угля, которые невозможно устранить, огромные залежи “черного золота” все еще могут быть спасением для Америки, ее самым главным природным богатством, ее главным козырем.
Наконец он заметил, что Фестон жестами предлагает ему идти дальше.
Еще час они исследовали шумный, запорошенный угольной крошкой лабиринт Чероки. Они надолго задержались около гигантских электростатических пылесборников, которые были необходимы в соответствии с требованиями законов об охране природы. Они удаляли золу, которая иначе выбрасывалась бы через дымовые трубы в воздух.
Генераторные залы, похожие на соборы, с их знакомым оглушительным поющим гулом напоминали о том, что независимо от вида энергоносителя станция существует для выработки электроэнергии в исполинских масштабах.
Наконец Ним, Фестон и Фолджер вышли из здания станции на переход, расположенный почти на самом верху, в двухстах футах над землей. Он соединялся с лабиринтом других переходов внизу с помощью крутой стальной лестницы и представлял собой металлическую решетку, сквозь которую было видно все находящееся внизу. Рабочие, ходившие по нижним переходам, казались мухами. Сначала Ним нервничал, глядя на свои ноги и через решетку; несколько минут спустя он привык. Молодой Фолджер объяснил, что решетки сделаны в расчете на зиму, чтобы лед и снег проваливались сквозь них.
Даже на такой высоте стоял оглушительный шум. Ветер сносил в сторону облака пара, поднимающиеся вверх из башен охлаждения, и они то проходили сквозь решетки перехода, то окутывали его со всех сторон. Временами Ним оказывался внутри такого облака - видно было только в пределах одного-двух футов, и казалось, что он совсем один. Потом пар уносило порывом ветра, и взгляду открывалась панорама окраинных районов Денвера далеко внизу, а в отдалении поднимались высотные здания центра города. Хотя день был солнечный, ветер наверху был холодный и резкий. Ним дрожал от озноба. Он чувствовал себя одиноким, изолированным от мира, его не покидало ощущение опасности.
- Вот земля обетованная, - сказал Фестон. - Если ты добьешься своего, именно это ты увидишь в Тунипа. - Он показывал на участок земли акров в пятнадцать прямо перед ними. Его полностью занимала гигантская гора угля.
- Вы смотрите на четырехмесячный запас угля для станции, почти миллион тонн, - сообщил Фолджер.
- А под углем то, что когда-то было прелестным лугом, - добавил Фестон. - Теперь на него противно смотреть, никто не станет с этим спорить. Но нам это необходимо. Вот в чем загвоздка.
Пока они смотрели вниз, дизельный локомотив привез на подъездной путь еще один состав грузовых вагонов с углем. Вагоны, не расцепляя, один за другим заводили на опрокидыватель, который затем переворачивался, высыпая содержимое вагонов на толстые тяжелые решетки. Под ними проходили конвейеры, перевозившие уголь на электростанцию.
- Никогда не останавливаются, - сказал Фестон, - никогда.
Ним уже понял, сколько будет возражений против попытки перенести все это в мир нетронутой дикой природы Тунипа. Если упрощать проблему, он разделял точку зрения своих противников. Но, говорил он себе, главное - электроэнергия, которая будет вырабатываться в Тунипа, так что придется терпеть это вторжение.
Они спустились по внешней металлической лестнице на уровень ниже и снова остановились. Теперь они были под большим прикрытием, и порывы ветра стали слабее. Но шум усилился.
- Когда вы начнете работать с углем, - говорил управляющий, - вы столкнетесь с тем, что у вас будет больше несчастных случаев с работниками станции, чем при работе с нефтью, газом или ядерной энергией. У нас здесь хорошая профамма по технике безопасности. И все равно...
Ним не слушал.
Невероятно, но по совпадению, какие случаются только в жизни, а не в книгах, прямо на его глазах происходил несчастный случай.
Примерно в пятидесяти футах от Нима, за спиной его собеседников, двигался угольный конвейер. Его лента из гибкой резины и стали, ползущая по цилиндрическим роликам, перемещала уголь к дробилкам, а они размельчали его на мелкие кусочки. Потом уголь будет перемолот в пыль, готовую для мгновенного сжигания. Сейчас участок конвейера был заблокирован, переполнен большими глыбами угля. Лента конвейера продолжала двигаться. Новый уголь все прибывал и сваливался через бортики. Над движущимся конвейером рабочий, явно рискуя, уселся на верхнюю решетку и пытался пробить затор, тыкая в него стальным шестом.
Как потом узнал Ним, это было запрещено. Правила техники безопасности требовали сначала остановить конвейер, а потом расчищать затор. Но работники станции, понимая, что необходимо непрерывно подавать уголь, иногда нарушали это правило.
За одну или две секунды, пока Ним наблюдал за происходящим, рабочий соскользнул с решетки. Сначала ему удалось ухватиться за ее край, но потом он опять соскользнул и упал на конвейер внизу. Ним увидел, что у человека открыт рот - он кричал, но его голос поглотил шум. Он тяжело упал и явно получил травму. Конвейер уже тащил тело наверх, все ближе к тому месту, где дробилка, заключенная в металлический короб, должна была разрезать его на куски.
Кругом никого не было. Никто, кроме Нима, не видел, что случилось. Он успел крикнуть: “Остановите конвейер!” - и кинулся вперед.
Когда Ним нырнул между Фестоном и Фолджером и бросился бежать, они резко повернулись, не понимая, в чем дело. Когда им стало ясно, что происходит, они побежали вслед за Нимом. К этому моменту он уже далеко опередил их.
Лента конвейера в одном месте проходила в нескольких футах от перехода и поднималась вверх. Влезать на нее было неудобно. Ним рискнул и прыгнул. Когда он неловко приземлился на движущейся ленте, упав на руки и колени, острый край угольной глыбы поранил его левую руку. Он не обратил на это внимания и принялся карабкаться вперед и вверх по кускам угля, сдвигавшимся у него под ногами, все ближе к рабочему, оглушенному ударом, который слабо шевелился выше на конвейере. Теперь он был меньше чем в трех футах от ужасного механизма и продолжал к нему приближаться.
Все дальнейшее случилось так быстро, что отдельные действия слились в одно.
Ним добрался до рабочего и схватил его за одежду, пытаясь стащить назад. Сначала ему это удалось, затем он услышал треск рвущейся одежды и почувствовал, что что-то не пускает его вперед. Каким-то образом одежда рабочего зацепилась за ленту конвейера. Ним дергал и тянул снова и снова, но безрезультатно. Лязгающий агрегат был теперь совсем близко. Ним отчаянно пытался сдвинуть человека с места, понимая, что это - последний шанс спасти его. Ничего не получалось. Правая рука рабочего, которая была вытянута вперед, оказалась внутри дробилки. Кость хрустнула с ужасным звуком, хлынула кровь. Конвейер неумолимо полз вперед. К своему неописуемому ужасу, Ним почувствовал, что и его собственная одежда застряла. Было слишком поздно спастись даже самому.
В этот момент конвейер остановился.
После небольшой задержки лента двинулась в обратном направлении и медленно отнесла Нима туда, где он на нее забрался, и снова остановилась.
Как потом выяснилось, под конвейером Фолджер бросился прямо к контрольному устройству, изо всех сил нажал на красную кнопку “стоп”, а затем заставил конвейер двинуться обратно.
Десятки рук помогли Ниму вернуться на переход. Крики и топот становились все громче по мере того, как все больше народу прибегало на место происшествия. С конвейера сняли стонущего раненого - он был в полубессознательном состоянии и истекал кровью. Где-то внизу зазвучал аварийный сигнал. Фолджер опустился на колени перед пострадавшим, отстегнул свой ремень и сделал из него жгут. Фестон Джоунз еще раньше открыл металлический ящик и теперь звонил по телефону и отдавал приказания. Ним услышал, как он сказал:
- Пришлите “скорую помощь”, быстро!

Предыдущая страница 12 Следущая страница


13 Артур Хейли

Глава 11

- Может быть, я и не такой чертов герой, как ты, - весело объявил Фестон, - но в этом городе у меня все-таки есть кое-какие связи. - Он говорил по телефону в соседней комнате и только что вернулся в гостиную к Ниму. Ним был в одолженном у хозяина купальном халате, левая рука - забинтована, в правой - стакан виски с содовой. Фестон продолжал:
- Твой костюм чистят по особому заказу - это было не так-то просто устроить в субботу, скажу я тебе. Его доставят сюда позже.
- Спасибо.
Вслед за Фестоном вошла его жена Урсула со своей младшей сестрой Дафной, которая приехала в гости из Англии вместе с маленьким сыном. Ним уже заметил, до чего они были похожи. Ни одну нельзя было назвать хорошенькой в общепринятом смысле: обе - рослые, с широкой костью, лица высоколобые с крупным ртом, чуть великоватым, чтобы быть красивым. Но у сестер был веселый характер. И они по-своему были очень привлекательны. Ним познакомился с Дафной полчаса назад, и она ему сразу же понравилась.
- Есть еще новости, - сообщил Фестон Ниму. - Парень, которому ты спас жизнь, сохранит руку. Хирурги говорят, что смогут срастить ее, и хотя она не станет настолько сильной, чтобы он мог работать на угольной станции, он, по крайней мере, обнимет свою жену и троих малышей. Да, его жена просила передать тебе, что они с детьми пойдут сегодня в церковь и поставят свечки своему святому за Нимрода Голдмана, эсквайра. Я передаю тебе это на случай, если ты веришь в такие вещи.
- Ох, погоди минутку, Фее, - сказала Урсула, - ты меня растрогал до слез.
- По правде сказать, - признался ее муж, - у меня тоже слезы на глазах.
Ним возразил, и уже не в первый раз:
- Я ничего особенного не сделал, если вообще мне удалось что-нибудь сделать. Это твой Фолджер остановил конвейер и...
- Слушай, - сказал Фестон, - ты раньше всех увидел, что случилось, ты действовал быстро, и та пара футов, на которые ты оттащил парня назад, решила дело. Кроме того, миру нужны герои. Зачем бороться с этим?
После драматических минут, в течение которых столько всего случилось на верхнем переходе, события развивались стремительно. Пострадавшему рабочему, имени которого Ним до сих пор не знал, оказали квалифицированную первую помощь; затем его осторожно уложили на носилки, которые принесли двое прибежавших на переход работников станции. Через несколько минут после того, как Фестон вызвал по телефону “скорую помощь”, они услышали слабый звук сирены, доносящийся из центра Денвера, и увидели стремительно приближающуюся красную мигалку - машина была еще в нескольких милях, но с такой высоты видно было все.
К тому времени, когда “скорая помощь” подъехала к станции Чероки, носилки уже спустили вниз на грузовом лифте и раненого тут же увезли в больницу. Сначала боялись, что из-за сильного кровотечения и глубокого шока он умрет, поэтому все обрадовались последним новостям.
Только после того, как было сделано все необходимое для тяжелораненого и “скорая помощь” уехала, осмотрели руку Нима. На ладони у основания большого пальца оказался глубокий порез. Фестон отвез Нима в травмпункт ближайшей пригородной больницы, и ему наложили несколько швов.
Лицо, руки и одежда Нима были черны от угольной пыли, и из больницы Фестон отвез его к себе домой. Там Ним сбросил костюм - единственный, который он взял с собой, - и погрузился в горячую ванну. Потом, облаченного в халат Фестона, его представили Дафне. Она умело наложила на его руку новую повязку. Ним узнал, что Дафна - квалифицированная медсестра и с недавнего времени в разводе. Именно поэтому она приехала в гости к своей сестре - “удрать подальше от всего этого”.
Урсула вытерла глаза кончиком платка, а потом сказала:
- Ну, теперь, когда мы знаем, что все кончилось хорошо, мы все можем порадоваться. - Она подошла к Ниму с другого конца комнаты, обняла и поцеловала его. - Вот, это вместо свечки.
- Эй, - сказала Дафна, - это всем можно? Ним ухмыльнулся:
- Еще бы!
Она тут же поцеловала его. У нее были полные теплые губы; ему было приятно их мимолетное влажное прикосновение. Дафна объявила:
- Это за то, что ты настоящий герой, нравится тебе это или нет.
- Ну, тогда нравится, - сказал Ним.
- Чего нам всем не хватает, - сказала Урсула, - так это выпить как следует. - Она спросила мужа; - Фее, что мы собираемся делать сегодня вечером?
Он просиял:
- Я рад, что ты спросила. Мы отправляемся ужинать и танцевать. Со свойственной мне гениальной предусмотрительностью я заказал столик на четверых в зале Сан-Марко в “Браун-пэлэс”.
- Звучит грандиозно, - сказала Дафна. - Мы можем найти кого-нибудь, кто посидел бы с Кейтом?
- Не волнуйся, - успокоила ее Урсула. - Я все устрою.
- А я поеду танцевать, даже если мне не вернут костюм, - заявил Ним.

***

Музыка, исполнявшаяся небольшим, но очень хорошим эстрадным оркестром, вино и прекрасный ужин помогли им расслабиться. Костюм Нима все-таки принесли, он не стал хуже, после того как побывал в пыли угольного конвейера. В тот же самый момент появились репортер и фотограф из “Денвер пост” - они хотели взять у Нима интервью и сфотографировать его. Он неохотно, но согласился.
Несколько минут спустя Ним и Дафна с трудом втиснулись на заднее сиденье “пинто” Фестона. Дафна пожала его руку и прошептала:
- Ты очень хороший. Мне нравится, как ты поступаешь, как ты держишься и то, что ты скромен.
Не зная, что ответить, он взял ее за руку и надолго задержал в своей. Хотелось бы ему знать, что еще произойдет сегодня вечером.
После обеда Ним и Дафна несколько раз танцевали друг с другом, с каждым разом их близость все увеличивалась, и Дафна явно ничего не имела против.
Один раз, когда они оказались за столиком одни, а Фее с Урсулой ушли танцевать, он спросил, почему Дафна развелась.
С откровенностью, которая была свойственна обеим сестрам, она ответила:
- Мой муж был старше меня. Он не очень-то любил заниматься любовью, и в большинстве случаев у него ничего не получалось. Были и еще проблемы, но это было главное.
- Я так полагаю, что с тобой все было в порядке. Она рассмеялась, откинув голову на спинку стула:
- Как ты догадался?
- Но ведь у тебя есть ребенок?
- Да. Это случилось в тот раз, когда у нас все получилось. Практически это был один-единственный раз. Во всяком случае, я рада, что у меня есть Кейт. Ему скоро два года, я его обожаю. Кстати, мы с Кейтом живем в одной комнате, но он крепко спит.
- Все равно, - сказал Ним. - Я не пойду в его комнату.
- Откровенно сказано. Тогда оставь дверь открытой. Твоя комната рядом с моей, дальше по коридору.
Когда Ним для разнообразия пригласил на танец Урсулу, она призналась ему:
- Мне очень приятно, что Дафна здесь, мы всегда были близки. Но я ей немного завидую, у нее маленький Кейт.
- Вы с Фесом не хотели детей?
- Мы оба хотели. И сейчас хотим. Но мы не можем иметь их. - Урсула говорила сдавленным голосом. Казалось, она жалела о том, что разоткровенничалась, и Ним не стал продолжать разговор.
Но немного позже, когда сестры извинились и ненадолго вышли, Фестон сказал:
- Я так понял, Урсула сказала тебе, что мы не можем иметь детей.
- Да.
- Она сказала почему? Ним покачал головой.
- Вся загвоздка во мне, а не в Урсуле. Мы оба прошли медицинское обследование, и не один раз. Очевидно, мой револьвер поднимается и стреляет, но я заряжаю его только холостыми патронами. У меня никогда не будет боевых патронов, так сказали врачи.
- Сочувствую. Фестон пожал плечами:
- Я думаю, нельзя иметь все, и есть другие вещи, где у нас с Урсулой все прекрасно. - Он добавил:
- Мы думали о том, чтобы усыновить ребенка, но ни один из нас не уверен, что следует это делать.
Когда женщины вернулись, они выпили еще вина и снова пошли танцевать. Во время танца Дафна промурлыкала на ухо Ниму:
- Я тебе сказала, что ты мне очень нравишься? Он крепче обнял ее в ответ. Он надеялся, что они не станут задерживаться и скоро отправятся домой.

***

Они вернулись полтора часа назад. Фестон отвез няню домой, затем они уселись на кухне и разговаривали, пока Урсула готовила чай, а Дафна помогала ей. Потом они пожелали друг другу доброй ночи и легли спать. Ним почти сразу заснул.
Его разбудил громкий звук - это явно скрипнула дверь, которую он оставил приоткрытой, как ему велела Дафна. Потом дверь скрипнула опять и щелкнул замок. Ним поднял голову и попытался разглядеть что-нибудь в темноте, но это ему не удалось.
Он услышал легкие шаги босых ног и шуршание одежды; он догадался, что ее скинули. Затем простыню откинули в сторону, и теплая мягкая обнаженная женщина скользнула в постель. Женские руки обняли его. В темноте ее губы встретились с его губами в волнующем, зовущем поцелуе. Они долго целовались со все нарастающей страстью, тесно прижавшись друг к другу. Кровь бросилась Ниму в лицо, и он почувствовал, как его тело напряглось от желания. Его руки начали нежно ласкать ее, он удовлетворенно вздохнул от смешанного чувства наслаждения и усталости.
Он прошептал:
- Дафна, дорогая, я целый день ждал этого. Ответом ему был негромкий смех. Палец прикоснулся к ее о губам, приказывая ему молчать. Низкий голос предупредил:
- Заткнись, идиот! Я не Дафна. Я Урсула. Пораженный, Ним высвободился из ее объятий и сел. Ему хотелось отскочить от постели подальше. Ее рука удержала его.
- Выслушай меня, - сказала Урсула настойчиво и в то же время мягко. - Я хочу ребенка. И если не считать Феса, который не может мне его дать - я знаю, что он тебе об этом рассказал, - я предпочла бы иметь его от тебя, Ним, чем от кого-то другого из моих знакомых.
Он возразил:
- Я не могу этого сделать, Урсула. Я не могу так поступить с Фесом.
- Нет, можешь, потому что Фее знает, что я здесь и зачем.
- И Фее не возражает? - недоверчиво спросил Ним.
- Клянусь тебе, нет. Мы оба хотим ребенка. Мы оба решили, что это самый лучший выход. - Она снова тихо рассмеялась. - Правда, Дафна возмущена. Она на меня страшно зла. Она сама тебя хотела.
Он никак не мог побороть в себе противоречивые чувства. Наконец он почувствовал весь юмор создавшегося положения и рассмеялся.
- Так-то оно лучше, - сказала Урсула. Она притянула его к себе, и он перестал сопротивляться. Она прошептала:
- Сейчас как раз нужный день. Я знаю, что это может случиться. О, Ним, дорогой, помоги мне зачать ребенка! Я так его хочу!
"И что я такое сделал, чтобы заслужить все те экзотические происшествия, которые со мной случаются?” - удивлялся про себя Ним.
Он прошептал ей в ответ:
- Ладно, я постараюсь.
Они поцеловались, и он, снова ощутив прилив желания, в шутку спросил:
- Как ты думаешь, мне можно получить от этого удовольствие?
Вместо ответа она еще крепче обняла его, их дыхание участилось. Он нежно ласкал ее, и она тихонько вскрикнула от наслаждения, когда он наконец овладел ею.
Они вновь и вновь любили друг друга, им было весело, и Ним обнаружил, что его перевязанная левая рука совсем ему не мешает. Наконец он заснул. Когда он проснулся, занималась заря и Урсулы уже не было.
Он решил еще поспать. Вдруг дверь его спальни опять отворилась, и в комнату скользнула фигура в бледно-розовом пеньюаре.
- Будь я проклята, - сказала Дафна, раздеваясь, - если меня совсем сбросят со счетов. Перевернись, Ним, и я надеюсь, у тебя осталось немного сил.
Они обнаружили, что осталось.
Ним должен был улететь на Западный берег, снова самолетом “Юнайтед”, ближе к вечеру. Фестон отвез его в аэропорт, Урсула и Дафна поехали с ними, и Дафна взяла Кейта. Во время поездки разговор был дружеский и спокойный, словно ночью ничего не случилось. У машины Ним поцеловал обеих сестер на прощание. Женщины остались, а Фесто" пошел провожать Нима в здание аэровокзала.
Они остановились возле контрольно-пропускного пункта, чтобы пожать друг другу руки. Ним сказал:
- Все было прекрасно, Фее. Рад, что побывал здесь.
- Я тоже. Удачи тебе завтра и на других заседаниях.
- Спасибо. Она нам всем нужна. Все еще сжимая руку Нима, Фее, казалось, не решался заговорить. Наконец он сказал:
- Если тебя что-то удивило, мне хотелось бы сказать тебе, что есть вещи, которые человек делает потому, что вынужден так поступить, и потому, что это самое лучшее решение. И еще - есть приятели, и есть настоящие друзья. Ты один из моих друзей, Ним. Ты всегда будешь мне дорог, так что давай не терять друг друга.
Когда Ним двинулся к трапу самолета, он почувствовал, что у него на глазах выступили слезы.
Через несколько минут, когда он уже удобно расположился в кресле пассажира первого класса, стюардесса по-дружески спросила:
- Сэр, что будете пить после взлета?
- Шампанское, - объявил он, улыбаясь. Ничто другое, решил он, не подходит к так удачно проведенным выходным.

Глава 12

Молодой председательствующий член комиссии слегка ударил своим молотком.
- Прежде чем начать опрос свидетеля, следует, я думаю, похвалить его поведение два дня назад, когда благодаря его быстрым действиям и мужеству была спасена жизнь служащего предприятия в другом штате.
В комнате, где слушалось дело, раздались отдельные аплодисменты.
Ним произнес с некоторым удивлением:
- Спасибо, сэр.
До сегодняшнего утра он предполагал, что репортаж о трагедии на конвейерной ленте появится только в денверской газете. Поэтому он был удивлен, обнаружив, что стал героем газетного материала телеграфного агентства Ассошиэйтед Пресс, помещенного в сегодняшней “Кроникл Уэст”.
Сообщение было неудачным, так как привлекло внимание к его посещению угольной электростанции, и Ниму было интересно, какую пользу оппозиция могла извлечь из этой информации.
Как и в предыдущие дни, когда слушалось дело, обшитый дубовыми панелями судебный зал был заполнен членами комиссии, юрисконсультами различных сторон, ожидающими своей очереди свидетелями, заинтересованными группами, газетными репортерами, а также приличным количеством зрителей, состоящих в основном из сторонников оппозиции. Все тот же председательствующий член комиссии сидел сбоку от пожилого судьи.
Среди присутствующих в комнате, где слушалось дело, Ним узнал Лауру Бо Кармайкл и Родерика Притчетта, представляющих клуб “Секвойя”, Дейви Бердсона, чья громоздкая фигура была облачена, как всегда, в потертые джинсы и рубашку с открытым воротом, и Нэнси Молино, нарядную и надменную.
Ним уже поклялся говорить правду, только правду и ничего, кроме правды. Сейчас юрисконсульт компании дородный О'Брайен затребует его свидетельские показания.
- Мистер Голдман, - начал О'Брайен, как и было отрепетировано, - пожалуйста, опишите обстоятельства, которые заставили вас поверить, что предложение, представленное сейчас на рассмотрение комиссии, является необходимым и соответствует интересам общества.
Ним уселся поудобнее в свидетельском кресле, зная, что его пребывание здесь будет долгим и трудным.
- Исследования “Голден стейт пауэр энд лайт”, - начал он, - дополненные правительственными агентствами, установили, что рост в Калифорнии как населения, так и промышленности к середине следующего десятилетия превысит средний показатель по стране. На особенностях я остановлюсь чуть позже. Параллельно с этим ростом будет увеличиваться потребность в электроэнергии, намного превышающая сегодняшние производительные мощности. Учитывать эту потребность означает...
Ним старался говорить доходчиво, чтобы удержать интерес слушающих. Все факты и мнения, которые он здесь представит, были кратко изложены, написаны и подшиты к делу, находившемуся в руках комиссии уже не одну неделю, но устное свидетельское показание считалось очень важным. Вряд ли можно было надеяться, что кто-нибудь когда-нибудь прочитает гору бумаг, которая ежедневно увеличивалась в размерах.
О'Брайен произносил условленные фразы с убежденностью актера многоактной пьесы.
- Что касается влияния окружающей среды, не объясните ли вы...
- Не остановитесь ли вы на особенностях подачи угля, которая...
- Вы заявляли ранее, что будет предел в разрушении флоры и фауны, мистер Голдман. Я думаю, комиссии понравится гарантия того, что...
- Пожалуйста, подробнее о...
- Не скажете ли вы, что...
- Теперь давайте рассмотрим...
Вот уже семь часов за последние полтора дня Ним находится в свидетельском кресле в центре внимания зала. Он уже понимал, что защищал интересы “ГСП энд Л” твердо и убедительно. Но по-настоящему суровое испытание - перекрестный допрос - было еще впереди. В полдень на второй день слушаний Оскар О'Брайен повернулся к членам комиссии:
- Благодарю вас, господин председатель. Опрос свидетеля закончен.
Председатель кивнул:
- Я думаю, мистер Голдман заслужил перерыв и остальные также обрадуются возможности отдохнуть. Он ударил молотком.
- Слушание дела откладывается до десяти утра завтрашнего дня.
На следующий день перекрестный допрос с самого начала двинулся медленно и легко, подобно машине, катящейся на малой скорости по ровной дороге. Юрисконсульт комиссии, педантичный юрист средних лет по имени Холиоак, задавал вопросы первым.
- Мистер Голдман, комиссия нуждается в пояснениях по целому ряду пунктов.
Манеру опроса Холиоака нельзя было назвать ни дружелюбной, ни враждебной. Ним отвечал в той же манере. Холиоак задавал вопросы в течение часа. Родерик Притчетт, секретарь-управляющий клуба “Секвойя”, был следующим, и допрос пошел быстрее. Притчетт, худощавый, несколько жеманный человек, был одет в темный, строгого покроя костюм-тройку. В его седых волосах со стальным отливом был сделан тщательный пробор, он провел рукой по волосам, чтобы удостовериться, что пробор не нарушен.
Когда Притчетт поднялся и подошел к свидетельскому месту, его глаза засверкали за очками без оправы. Прямо перед допросом он совещался с Лаурой Бо Кармайкл, сидящей позади него за одним из трех свидетельских столов.
- Мистер Голдман, - начал Притчетт, - у меня здесь есть фотография. - Он подошел к столу адвокатов и взял глянцевитый снимок восемь на десять. - Мне бы хотелось, чтобы вы внимательно посмотрели на нее и сказали, знакома ли она вам.
Ним взял фотографию. Пока он изучал ее, служащий клуба “Секвойя” раздал дополнительные копии специальному уполномоченному комиссии, административному судье, юрисконсультам, включая Оскара О'Брайена и Дейви Бердсона, и прессе. Несколько копий попали и зрителям, которые начали передавать их друг другу.
Ним был озадачен. Большая часть фотографии была черной, но было там и определенное сходство...
Секретарь-управляющий улыбнулся:
- Пожалуйста, подумайте, мистер Голдман. Ним покачал головой.
- Я не уверен.
- Возможно, смогу помочь. - Голос Притчетта наводил на мысль об игре в кошки-мышки. - В соответствии с тем, что я прочел в газетах, место, на которое вы смотрите, совпадает с местом, за которым вы наблюдали в прошлый выходной.
Тотчас Ним все понял. Это была фотография груды угля электростанции Чероки в Денвере. Мысленно он проклял огласку, которую получило его воскресное путешествие.
- Да, - сказал он, - мне кажется, это фотография угля.
- Пожалуйста, опишите детали, мистер Голдман. Какой уголь и где?
- Это запасы угля для электростанции, расположенной около Денвера, - с неохотой ответил Ним.
- Точно. - Притчетт снял очки, быстро их протер и снова надел. - К вашему сведению, фотография была сделана вчера и прислана сюда сегодня утром. Картину не назовешь радующей глаз, не так ли?
- Нет.
- Безобразная - это слово вам не пришло на ум?
- Я думаю, вы можете ее так назвать, но дело в том, что...
- Дело в том, - прервал Притчетт, - что вы уже ответили на мой вопрос, сказав, что можно ее так назвать, и это означает ваше согласие с тем, что картина безобразна. Это все, о чем я спрашивал. Спасибо.
Ним запротестовал:
- Но следует также сказать...
Притчетт предостерегающе погрозил пальцем:
- Достаточно, мистер Голдман! Пожалуйста, запомните, что я задаю вопросы. Теперь давайте продолжим. У меня есть для вас и для комиссии вторая фотография.
Ним заволновался, а тем временем Притчетт вернулся к столу юрисконсультов и на этот раз выбрал цветное фото. Он передал его Ниму. Как и раньше, служащий раздал остальные копии.
Хотя Ниму не удалось узнать точное место, у него не было сомнений, где делалось это фото. Это, должно быть, Тунипа рядом с предполагаемой электростанцией.
Не менее очевидным было и то, что фотограф - опытный профессионал. Захватывающая дух красота суровой калифорнийской местности под чистым лазурным небом была удачно схвачена им. Застывший каменный выступ возвышался над величественными соснами. Деревья утопали в густой зеленой траве. На переднем плане - скользящий между камней пенящийся ручеек. На ближнем берегу ручья глаз радовало изобилие диких цветов. Немного поодаль, в тени, молодой олень поднял голову, возможно, потревоженный фотографом. Притчетт подсказал:
- Действительно красивый пейзаж, не так ли, мистер Голдман?
- Да.
- Вы догадываетесь, где была сделана фотография?
- Я полагаю, что это Тунипа.
Ним решил, что нет смысла играть в прятки или оттягивать то, что рано или поздно должно было произойти.
- Ваше предположение верно, сэр. Сейчас у меня есть следующий вопрос. - Тон Притчетта стал более резким, а голос высоким. - Не мучают ли вас угрызения совести за то, что вы и ваша компания собираетесь сделать в Тунипа? Поставьте-ка рядом вот это уродство, - он помахал в воздухе фотографией с изображением груды угля, - и безмятежную восхитительную красоту, - он поднял второе, цветное фото, - один из немногих оставшихся неиспорченными храмов природы в нашем штате и в государстве.
Трюк Притчетта вызвал гул одобрения у зрителей. Один или двое зааплодировали.
Ним ответил тихо:
- Да, конечно же, это меня тревожит. Но я смотрю на это как на необходимость, как на компромисс, как на обмен. Кроме того, в соотношении с общей территорией вокруг Тунипа...
- Достаточно, мистер Голдман. От вас не требуется произнесение речи. Запись покажет, что вашим ответом было “да”. - Притчетт сделал короткую паузу, затем снова бросился в атаку. - Можно ли предположить, что ваша поездка в штат Колорадо в прошлое воскресенье была совершена потому, что вас мучили угрызения совести, потому, что вы хотели своими глазами увидеть уродство огромных скоплений угля - подобных тем, которые будут в Тунипа, - на месте того, что когда-то было красивым пейзажем?
Оскар О'Брайен вскочил:
- Протестую!
Притчетт повернулся к нему:
- На каких основаниях?
Не обращая внимания на Притчетта, О'Брайен обратился к скамье членов комиссии:
- Вопрос искажает слова свидетеля. Он предполагает такой психологический настрой, который не позволено иметь свидетелю.
Председательствующий член комиссии вежливо объявил:
- Возражение отклоняется. Покраснев, О'Брайен опустился.
- Нет, - сказал Ним, обращаясь к Притчетту, - причина, которую вы сформулировали, не соответствует цели моей поездки. Я поехал, так как хотел заранее проверить перед слушанием дела некоторые технические аспекты угольной электростанции.
Даже самому Ниму этот ответ показался неубедительным.
Притчетт заметил:
- Я уверен, найдутся и те немногие, которые вам поверят. По тону его было ясно, что он к ним не относится. Притчетт продолжал задавать вопросы, но они были несущественны.
Клуб “Секвойя” благодаря меткому использованию контрастных фотографий одержал неоспоримую победу, и Ним винил себя. Наконец секретарь клуба вернулся на свое место. Председательствующий член комиссии посмотрел на листок бумаги, лежащий перед ним:
- Хочет ли организация “Энергия и свет для народа” задать вопросы свидетелю?
- Разумеется, да, - выпалил Бердсон. Член комиссии кивнул. Бердсон неуклюже поднялся на ноги. Великан не тратил времени на вступление. Он спросил:
- Как вы туда попали? Ним выглядел озадаченным:
- Если вы имеете в виду, кого я представляю... Бердсон резко перебил его:
- Мы все знаем, кого вы представляете - богатый и жадный конгломерат, который эксплуатирует людей.
Лидер “Энергии и света” хлопнул пухлой рукой по спинке свидетельского кресла и повысил голос:
- Я имею в виду точно то, что сказал. Как вы туда попали?
- Хорошо. Я приехал на такси.
- Вы приехали на такси? Такой большой, важный руководитель? Вы хотите сказать, что не использовали ваш личный вертолет?
Ним слегка улыбнулся; было уже очевидно, что это будет за допрос.
Он ответил:
- У меня нет личного вертолета. И во всяком случае, я не пользовался им сегодня.
- Но вы используете его иногда, не так ли?
- В определенных особых случаях... Бердсон отрезал:
- Не важно! Вы пользуетесь иногда вертолетом - да или нет?
- Да.
- Вертолет, за который заплачено тяжело заработанными деньгами потребителей газа и электроэнергии, их месячными счетами?
- Нет, за него не платят в коммунальных счетах. По крайней мере прямо.
- Но потребители, платят косвенно, не так ли?
- То же самое вы можете сказать о любом предмете рабочего оборудования.
Бердсон снова хлопнул рукой:
- Мы не говорим о другом оборудовании. Я спрашиваю о вертолете.
- У нашей компании есть несколько вертолетов, которые...

Предыдущая страница 13 Следущая страница


Перегрузка 14

- Несколько! Вы хотите сказать, что у вас есть выбор - как между “линкольном” и “кадиллаком”? Ним ответил нетерпеливо:
- Они в основном предназначены для оперативного использования.
- Но это вас не останавливает, если вы лично нуждаетесь в вертолете или думаете, что нуждаетесь, правильно? - Не давая времени для ответа, Бердсон полез в карман и представил газетный лист на всеобщее рассмотрение. - Вы помните это? - Это была статья Нэнси Молино в “Калифорния экзэмннер”, опубликованная вскоре после визита прессы в лагерь Дэвил-Гейта. Ним ответил решительно:
- Я помню ее.
Бердсон прочитал вслух название газеты и статьи и дату, которые стенографист записал, затем повернулся к Ниму.
- Здесь говорится: “Мистер Голдман.., слишком важная персона, чтобы ездить на автобусе, хотя он и был специально заказан “Голден стейт пауэр энд лайт” и отправлялся по тому же маршруту на следующий день и в нем было немало свободных мест”.
Бердсон свирепо взглянул на Нима.
- Все это правда?
- Там были особые обстоятельства.
- Это не важно. Я спрашиваю: это правда? Ним знал, что Нэнси Молино наблюдает за ним из-за стола для прессы; мягкая улыбка блуждала на ее лице. Он сказал:
- Это был предварительный репортаж, но более или менее - это правда.
Бердсон обратился к скамье:
- Не проинструктирует ли господин председатель свидетеля по поводу того, когда он должен просто отвечать “да” или “нет”?
Член комиссии сказал:
- Если бы вы так сделали, мистер Голдман, мы бы сэкономили массу времени.
Помрачнев, Ним ответил:
- Да.
- Здесь нужно приложить усилия, - сказал Бердсон, - как при вырывании зубов. - С такой же легкостью, с какой хамелеон меняет окраску, он сменил тон суровый на приветливый. - Наконец у нас есть подтверждение свидетеля о том, что содержание этого смелого репортажа соответствует истине. Господин председатель, мне бы хотелось, чтобы статья была приложена к делу, так как она демонстрирует роскошь, с которой официальные лица, подобные Голдману, привыкли жить за счет бедных потребителей. В ней также показано, что дорогостоящие бессмыслицы вроде проекта “Тунипа”, направлены на поддержание этой роскоши, так же как и грабительские прибыли, вымогаемые у ничего не подозревающего народа. О'Брайен вскочил на ноги и запротестовал:
- Я возражаю против включения статьи в дело, поскольку она не связана с рассматриваемым вопросом; я возражаю также против последних замечаний, которые не подтверждаются ни уликами, ни показаниями.
Член комиссии быстро посовещался с административным судьей, затем объявил:
- Ваше возражение будет записано, мистер О'Брайен. Документ - газетная статья - будет представлен как вещественное доказательство.
- Благодарю вас, сэр, - сказал Бердсон. И снова сфокусировал свое внимание на Ниме. - У вас лично есть акции в “Голден стейт пауэр энд лайт”?
- Да, - ответил Ним. Ему было интересно, что за этим последует. У него было сто двадцать акций, которые он приобретал по несколько штук одновременно. Их настоящая стоимость на рынке была немногим более двух тысяч долларов, то есть сейчас они стоили немного меньше того, что он заплатил за них, поскольку ценность акций “ГСП энд Л” резко упала месяц назад после отказа выплачивать дивиденды.
Но он решил, что не стоит проявлять инициативу и давать больше информации, чем требуется. Как оказалось, это было ошибкой.
- Если эта тунипаская сделка состоится, - продолжил Бердсон, - вероятно, стоимость акций “ГСП энд Л” повысится?
- Необязательно. В равной степени она может и упасть. - Сказав это, Ним подумал о том, что огромное строительство в Тунипа будет финансироваться за счет продажи ценных бумаг, включая новые акции по стоимости ниже номинальной, и тогда нынешние акции “ГСП энд Л” могут ослабеть и резко упасть в цене.
Такой ответ потребует сложных объяснений и в данных условиях прозвучит как пустая болтовня.
Ним также не был уверен, что казначей компании одобрит такое публично сделанное заявление. Поэтому он решил промолчать.
- Не обязательно, - повторил Бердсон. - Но рыночная цена этих акций может подскочить. Конечно же, вы это признаете?
Ним ответил кратко:
- На рынке акций всякое может произойти. Бердсон посмотрел на судью и театрально вздохнул.
- Я думаю, это лучший из ответов, который я мог ожидать от этого непоследовательного свидетеля, поэтому я сделаю заявление: акции, вероятно, подскочат в цене. - Он повернулся к Ниму. - Если это произойдет, будете ли вы заинтересованы в капиталовложениях в Тунипа? Вы станете спекулянтом?
Заявление было настолько абсурдным, что Ниму хотелось засмеяться. Лучшее, на что он мог надеяться, причем не скоро, так на то, что его акции будут стоить столько же, сколько и раньше.
Неожиданно Бердсон сказал:
- Поскольку вы, похоже, не горите желанием отвечать, я сформулирую вопрос по-другому. Если ценность акций “Голден стейт” возрастет из-за Тунипа, ваши акции также будут стоить дороже?
- Послушайте, - сказал Ним. - Я только... Член комиссии сердито оборвал его:
- Это простой вопрос, мистер Голдман. Просто отвечайте “да” или “нет”.
Готовый вспылить. Ним, однако, заметил, что Оскар О'Брайен подает ему сигнал легким покачиванием головы.
Ним знал, что это было напоминанием об инструкции быть спокойным и не поддаваться на провокации. Он ответил кратко:
- Да.
Бердсон объявил:
- Теперь, после этого признания, я бы хотел, господин председатель, чтобы стенограмма показала, что у этого свидетеля есть законная финансовая заинтересованность в исходе слушаемого дела и поэтому его показания должны рассматриваться соответствующим образом.
- Хорошо, вы просто запишите это сами, - сказал член комиссии с плохо скрываемым раздражением. - Почему бы нам не продолжить?
- Да, сэр! - Лидер “Энергии” затеребил рукой бороду, как бы раздумывая, затем повернулся к Ниму. - А теперь у меня есть несколько вопросов относительно того, как влияет “Тунипа” на коммунальные счета простых рабочих людей, которые...
Он все говорил и говорил. О том, что в основе проекта “Тунипа” лежит погоня компании за прибылью, и ничего более. О том, что от строительства в Тунипа потребители не получат ничего, кроме увеличения платы за электричество.
Ним сохранял внешнее спокойствие, но внутри у него все кипело от злости. В который уже раз серьезные проблемы предстоящего роста энергетических потребностей, поддержания жизненного уровня пытались утопить в пустой популистской болтовне! Но внимание к этой болтовне будет привлечено, это ясно по активности за столом для прессы.
Ним также отметил для себя, что двойная атака - клуба “Секвойя”, сосредоточившегося на вопросах окружающей среды, и движения “Энергия и свет для народа”, вцепившегося в вопрос о ценах, - получилась поверхностной, но эффективной. Ему было интересно, существовала ли связь между этими двумя группами.
Лаура Во Кармайкл и Дейви Бердсон стояли на разных интеллектуальных уровнях. Ним все еще уважал Лауру Бо, несмотря на разногласия, но он презирал Бердсона как обманщика. " Во время короткого перерыва, после которого Бердсон намерен был продолжить свои вопросы, Оскар О'Брайен предупредил Нима:
- Ты еще не все прошел. После остальных свидетелей я снова приглашу тебя к свидетельскому месту, и, когда я закончу, остальные могут накинуться на тебя.
Ним поморщился, желая, чтобы его роль подошла к концу, радовался при мысли о том, что это произойдет уже скоро.
Лаура Бо Кармайкл была следующей на свидетельском месте. Несмотря на маленький рост и хрупкую фигурку, председатель клуба “Секвойя” заняла свидетельское кресло с видом почтенной дамы. На ней был строгий костюм из бежевого габардина, и, как обычно, ее седеющие волосы были коротко подстрижены. На ней не было ни украшений, ни драгоценностей. Ее голос при ответах на вопросы, заданные ей Родериком Притчеттом, звучал жестко.
- Мы слышали, как заявлялось в предыдущих свидетельских показаниях, миссис Кармайкл, - начал Притчетт, - что потребность в электроэнергии оправдывает строительство углеобрабатывающего завода в районе Тунипа. И вы так считаете?
- Нет.
- Не объясните ли вы членам комиссии ваши причины сопротивления этому строительству?
- Тунипа - одна из немногих, из очень немногих оставшихся нетронутыми природных сокровищниц в Калифорнии. Она изобилует богатствами природы - деревьями, растениями, цветами, ручьями, уникальными геологическими образованьями, животными, птицами и насекомыми, представляющими виды, которые уже везде вымерли.
Помимо всего прочего, эта местность необычайно красива. И разрушить эту красоту огромной уродливой, все загрязняющей электростанцией, к которой будет проложена новая железная дорога, сама по себе источник загрязнения, - кощунство с экологической точки зрения, гигантский шаг в прошлое столетие, богохульство против Бога и природы.
Лаура Бо говорила мягко, не повышая голоса, отчего ее заявление звучало еще более впечатляюще. Притчетт остановился перед следующим вопросом, давая ослабнуть магии ее голоса.
- Представитель “Голден стейт пауэр энд лайт” мистер Голдман, - сказал Притчетт, - уверил комиссию в том, что разрушение природы Тунипа будет минимальным. Не прокомментируете ли вы это?
- Я знаю мистера Голдмана несколько лет, - ответила Лаура Бо. - Он может даже искренне верить в то, что говорит. Но истина в другом: никто не может построить электростанцию в Тунипа без нанесения огромного, непоправимого вреда окружающей среде.
Секретарь клуба улыбнулся:
- Правильно ли я вас понял, миссис Кармайкл, что вы не доверяете компании “ГСП энд Л” и их обещаниям о “минимальных разрушениях”?
- Да, правильно, это обещание невыполнимо. - Лаура Бо сделала паузу. - В прошлом “Голден стейт пауэр энд лайт” и многие другие промышленные компании уже показали себя не заслуживающими доверия в области защиты окружающей среды. Когда им не мешали, они отравляли наши воздух и воду, расхищали наши леса, расточали полезные ископаемые, портили пейзаж. Теперь мы живем в другую эпоху и знаем об этих грехах, но они снова говорят: “Доверьтесь нам. Наше прошлое не повторится”. И я, и многие другие им не доверяем - ни в Тунипа, ни где бы то ни было.
Слушая Лауру, Ним подумал о том, что все сказанное ею можно оспорить с точки зрения логики фактов. Он верил, что “ГСП энд Л” и другие организации, подобные ей, учились на старых ошибках. В конце концов, бережное отношение к экологии - это сейчас хороший бизнес. Однако никакой здравомыслящий человек не сможет оспорить оценку, данную Лаурой прошлому.
Ним подумал, что Лаура во время своего краткого пребывания на свидетельском месте сделала еще что-то неуловимое, что подняло уровень дискуссии намного выше планки, установленной ограниченным Дейви Бердсоном с его рассчитанной на дешевый эффект игрой.
- Несколько минут назад, - сказал Притчетт Лауре, - вы заявили, что некоторые виды животного и растительного мира Тунипа вымерли во всех остальных местах. Не могли бы вы назвать их нам?
Председатель “Секвойи” кивнула.
- Я знаю о двух: о диком цветке - мытнике, и микроди-подопсе, известном как мышь-кенгуру.
"Вот где наши пути расходятся”, - подумал Ним. Он вспомнил свое возражение ей два месяца назад, за завтраком:
"Вы дадите мыши или мышам закрыть проект, который необходим миллионам людей?"
Очевидно, то же самое пришло в голову и Родерику Притчетту, потому что следующий его вопрос был:
- Не боитесь ли вы критики за два этих пункта - цветок и мышь? Не думаете ли вы, что люди скажут, что человек и его желания важнее?
- Я понимаю, что мне не избежать критики и даже, возможно, оскорблений, - ответила Лаура Бо. - Но ничего не изменит простой истины: уничтожение любого из видов животного или растительного мира безрассудно и безнравственно.
- Не объясните ли вы сказанное?
- Да. Здесь замешан принцип жизни и смерти, который постоянно и бездушно нарушается.
Современное в своем развитии - я имею в виду урбанизацию, промышленность, магистрали, нефтетрубопроводы и все остальное - уже нарушило равновесие природы, разрушило жизнь растений, водоразделы и плодородие почвы, вытеснило живых существ из их мест обитания или же привело их на массовую бойню, повлияло на процесс их роста, при этом забывалось, что малейшая частичка природы зависит от других таких частичек для продолжения жизни.
- Но, без сомнения, миссис Кармайкл, природа умеет приспосабливаться.
- В некотором смысле да. Но всему есть предел. Член комиссии вежливо кивнул:
- Пожалуйста, продолжайте. Лаура Бо Кармайкл продолжила:
- Я хочу сказать о том, что прошлые решения по отношению к окружающей среде основывались на кратковременной целесообразности и почти никогда - на масштабном видении будущего. В то же время современная наука - а я так говорю потому, что сама - ученый, - варилась в собственном соку, игнорируя тот факт, что так называемый прогресс наносит вред жизни и природе в целом.
Автомобиль стал неотъемлемой частью нашей жизни, но такой же частью стало и загрязнение им воздуха. Следующий пример - повсеместное использование пестицидов; сохраняя определенные формы жизни, они уничтожают гораздо большее их количество. А часто ли мы задумываемся над тем, насколько губительны для атмосферы аэрозоли? Этот перечень можно продолжать. Мы убивали и до сих пор продолжаем убивать окружающую среду.
Лауру Бо Кармайкл слушали в полной тишине.
- И все это оправдывается целесообразностью, - она впервые повысила голос. - Возможно, с чьей-то точки зрения строительство в Тунипа - целесообразность, но оно обречет на гибель и микродиподопса, и дикий цветок, и многое другое. Если этот процесс продолжится, я предвижу день, когда отдельный промышленный проект - подобный тунипаскому - будет рассматриваться как более важный, чем сохранение последнего уголка, где растут лилии.
Эти слова вызвали у аудитории шквал аплодисментов. Аплодисменты не утихали, и Ним зло подумал, что Лаура Во использовала свой статус ученого для того, чтобы произнести предельно далекую от науки речь. Его возмущение длилось еще долго, пока продолжались - в том же ключе - вопросы и ответы.
Последующий допрос Лауры Оскаром О'Брайеном ничуть не ослабил, а местами даже усилил впечатление от ее предыдущих показаний.
Когда юрисконсульт “ГСП энд Л” спросил с широкой улыбкой, действительно ли она верит, что мышиные норки и непривлекательный дикий цветок, почти сорняк, важнее, чем потребности нескольких миллионов людей в электроэнергии, она ответила резко:
- Осмеянию можно подвергнуть - и легко - все на свете, мистер О'Брайен, но это недостойный метод. Я уже объяснила, почему клуб “Секвойя” хочет, чтобы Тунипа осталась природным заповедником, позабавившие же вас ПУНКТЫ - лишь два из многих. Что же касается потребностей в электроэнергии, о которых вы говорили, то, по мнению многих, эти потребности превышают разумные пределы. Нужно лучше использовать то, что у нас уже есть.
О'Брайен вспыхнул:
- Раз уж вы знаете намного больше экспертов, которые исследовали Тунипа и нашли его идеальным местом для строительства, то, может быть, у вас есть на примете более подходящий вариант?
Лаура мягко ответила:
- Это ваша проблема, а не моя.
Дейви Бердсон отказался от проведения перекрестного допроса Лауры Бо, весомо заявив, что “Энергия и свет для народа” поддерживает точку зрения клуба “Секвойя”, так великолепно изложенную миссис Кармайкл.
На следующий день, когда допрашивали последнего из нескольких свидетелей противной стороны, О'Брайен прошептал Ниму, сидевшему позади:
- Сосредоточься. Ты пойдешь следующим.

Глава 13

Ним все-таки чувствовал себя измученным. Перспектива новых показаний и дополнительного перекрестного допроса лишь усугубила это состояние.
Он плохо спал ночью; ему снилось, что он в какой-то комнате, напоминающей тюремную камеру, без окон и дверей, все четыре стены которой были усеяны автоматическими выключателями. Ним старался включить их, он знал, что электричество нужно каким-то жизненно важным агрегатам. Но Дейви Бердсон, Лаура Бо Кармайкл и Родерик Притчетт окружили его, в шесть рук оглушительно щелкая выключателями в обратную сторону. Ним хотел закричать на них, попросить их не мешать ему, но не мог произнести ни слова. В отчаянии он пытался двигаться быстрее, но ноги не повиновались ему, они как будто приклеились к полу.
В отчаянии Ним понял, что проиграл, что ему не угнаться за остальными и вскоре все будет выключено. На этом он проснулся, весь в поту, и не мог больше заснуть.

***

Когда Ним снова уселся в свидетельское кресло, председательствующий член комиссии напомнил, что свидетель уже поклялся говорить правду, и только правду.
Когда Ним закончил свое выступление, за него взялся Оскар О'Брайен:
- Мистер Голдман, сколько акций “Голден стейт пауэр энд лайт” вы имеете?
- Сто двадцать.
- И их рыночная стоимость?
- На сегодняшнее утро - две тысячи сто шесть долларов:
- И любое предположение, что вы лично можете нажить состояние на Тунипа, является...
- Забавным и оскорбительным, - прервал его Ним. Он лично просил О'Брайена запротоколировать ответ и надеялся, что пресса сообщит о нем, как она уже сделала с обвинением Бердсона в извлечении выгоды. Но сомнения у Нима по поводу этого были.
- Вполне с вами согласен, - О'Брайен выглядел застигнутым врасплох решительностью Нима. - Теперь давайте вернемся к заявлению о влиянии на окружающую среду в Тунипа. Миссис Кармайкл в своих показаниях оспорила, что...
В его замыслы входило продемонстрировать показания противников проекта ошибочными и предвзятыми, но Ним на особый эффект своего выступления не рассчитывал.
О'Брайен закончил менее чем за полчаса. За ним последовали адвокат комиссии и Родерик Притчетт, но никто из них не стал плясать на ребрах Нима, оба они были учтивы и кратки. Зато Бердсон порезвился вволю. Характерным жестом запустив руку в густую, местами седую бороду, он постоял несколько секунд, рассматривая Нима.
- Эти ваши акции, Голдман. Вы сказали, что они стоили, - Бердсон посмотрел на клочок бумаги, - две тысячи сто шесть долларов, так?
Ним осторожно согласился:
- Да.
- То, как вы сказали об этой сумме - а мы все слышали это, - прозвучало так, будто эта сумма для вас - просто гроши. Вы, похоже, сказали “только две тысячи”. Я думаю, кому-то, кто, подобно вам, привык думать в масштабах миллионов и передвигаться на вертолетах...
Член, комиссии прервал его:
- Это вопрос, мистер Бердсон? Если да, пожалуйста, переходите к сути.
- Да, сэр. - Бородач лучезарно улыбнулся. - Этот Голдман, эта важная персона, вывел меня из равновесия, потому что никак не может понять, сколь много значит названная сумма для бедных людей...
Член комиссии резко ударил молотком:
- Ближе к делу!
Бердсон снова усмехнулся, он был уверен в том, что, как бы ни пытались осадить, слова лишить его не могут. Он повернулся к Ниму.
- О'кей. Вот мой вопрос. Не приходит ли вам в голову, что деньги, подобные этим “каким-то тысячам”, как вы сказали, означают целое состояние для многих людей, которым придется оплачивать счета за “Тунипа”.
- Во-первых, я не говорил “какие-то тысячи”, - уточнил Ним. - Это вы так выразились. А во-вторых, я хочу сказать, что да, это приходило мне в голову, но подобная сумма и для меня тоже много значит.
- Раз она так много значит и для вас, - мгновенно подхватил Бердсон, - возможно, вам бы хотелось удвоить ее.
- Может быть, и хотелось бы, что же в этом плохого?
- Задаю вопросы я, - Бердсон зловеще улыбнулся. - Итак, вы признаете, что вам бы хотелось удвоить ваши деньги, и, возможно, вы это и сделаете, если сделка пройдет, не так ли? - Он взмахнул рукой. - Нет, не затрудняйтесь отвечать. Мы сделаем свои собственные выводы.
Вспыхнув, Ним сел. О'Брайен, внимательно наблюдавший за ним, незаметно передал ему записку, в ней было всего несколько слов: “Держи себя в руках. Будь осторожен и сдержан”.
- Вы тут упоминали об экономии электроэнергии, - Бердсон был неутомим. - У меня также есть несколько замечаний по этому поводу. Во время последнего допроса мистера Голдмана О'Брайеном об экономии электроэнергии было сказано кратко. Это дало право “ГСП энд Л” вынести вопрос на обсуждение. Не думаете ли вы, Голдман, что если бы такое богатое предприятие, как “Голден стейт пауэр энд лайт”, вместо того, чтобы стремиться к выкачиванию миллионов долларов из мест, подобных Тунипа, больше заботилось об экономии, то мы могли бы сократить ее потребление в нашей стране на сорок процентов?
- Нет, я этого не думаю, - ответил Ним, - потому что сокращение потребления на сорок процентов за счет экономии электроэнергии нереально, как нереальны и цифры, их вы взяли, вероятно, с потолка, как, впрочем, и большинство других своих обвинений. Лучшее из того, что может дать экономия электроэнергии, это помочь компенсировать частично новый рост производственных мощностей и предоставить нам немного лишнего времени.
- Времени для чего?
- Для того, чтобы дать понять людям, что грядет электрический кризис, который может изменить их жизнь к худшему, изменить так, как им это и не снилось. Они должны знать правду.
Бердсон усмехнулся.
- А может, настоящая правда заключается в том, что “Голден стейт пауэр энд лайт” не хочет экономить электроэнергию, так как это мешает получению прибылей?
- А вот это уже прямая ложь. Чтобы поверить в нее, надо видеть истинное положение вещей в искаженном свете.
Ним вдруг понял, что Бердсон все время всячески пытался вывести его из себя, и он попался на этот крючок.
Оскар О'Брайен нахмурился, но Ним старался не смотреть на него.
- Я проигнорирую это отвратительное обвинение, - сказал Бердсон, - и задам другой вопрос. Действительно ли причина, из-за которой ваши люди не работают усиленно над проблемой использования солнечной энергии и силы ветра, заключается в том, что это дешевые источники энергии и, значит, вы не извлечете таких громадных прибылей, какая ожидается от Тунипа?
- Ответом будет “нет”, хотя в вашем вопросе лишь полуправда. Солнечная энергия недоступна в больших количествах, и таковой не будет до начала следующего столетия. Стоимость получения солнечной энергии необычайно высока, она намного превышает стоимость электричества, которое мы намереваемся получать в Тунипа, и не надо забывать, что использование солнечной энергии повлечет за собой даже большие загрязнения окружающей среды, чем обычная электростанция. Что же касается энергии ветра - забудьте об этом, ее нельзя использовать в промышленных масштабах.
Член комиссии подался вперед:
- Я правильно вас понял, мистер Голдман, солнечная энергия может оказаться грязной?
- Да, господин председатель. - Это утверждение часто удивляло тех, кто не рассматривал производство солнечной энергии во всех его аспектах. - С сегодняшней технологией электростанции по переработке солнечной энергии с той же мощностью, которую мы предлагаем для Тунипа, будут требоваться сто двадцать квадратных метров миль земли только для того, чтобы разместить основное энергетическое оборудование.
Это приблизительно семьдесят пять тысяч акров, две трети озера Тахо, в сравнении с тремя тысячами акров, которые могут понадобиться для угольной электростанции. И помните: земля, использованная для сбора солнечной энергии, будет уже непригодна для любого другого использования. Если это не загрязнение...
Член комиссии не дал ему закончить:
- Интересная мысль, мистер Голдман. Думаю, многие из нас и не представляли, что дело обстоит так.
Бердсон, нетерпеливо переминавшийся с ноги на ногу во время этого диалога, возобновил атаку:
- Вы сказали нам, мистер Голдман, что солнечную энергию мы сможем использовать лишь в следующем веке. Почему мы должны вам верить?
- От вас этого и не требуется. - Ним не пытался скрыть свою неприязнь к Бердсону. - Вы можете верить или не верить, как хотите. Тем более что речь идет не обо мне. Таково единодушное мнение экспертов. Вот почему нам нужна угольная электростанция, такая, как Тунипа. Да и во многих других местах тоже - чтобы не допустить грядущего кризиса.
Бердсон ухмыльнулся:
- - Итак, назад, все к той же сказочке о кризисе.
- Когда это случится, - сказал Ним с чувством, - перечитайте свои слова, и вам придется их проглотить.
Член комиссии потянулся за молотком, чтобы навести порядок, но отвел руку: возможно, ему было интересно увидеть, что же случится дальше.
Лицо Бердсона исказила гримаса гнева.
- Я не собираюсь проглатывать какие-либо слова. А вот вам придется! - фыркнул он. - Вы подавитесь словами - вы и ваши сообщники в “Голден стейт пауэр энд лайт”. Слова, слова, слова! Те, что вы уже наговорили на этом слушании, и те, которые вам еще придется произнести, потому что мы вас протащим через суд, свяжем вас обращениями, судебными запретами, мы проведем все виды юридической блокады. Затем, если этого будет недостаточно, мы предъявим новые возражения, и тем самым весь цикл повторится. И, если понадобится, мы будем делать это хоть двадцать лет. Люди сорвут ваши грабительские планы, и люди выиграют.
Лидер “Энергии” остановился, тяжело вздохнул, затем добавил:
- Позвольте вас заверить, мистер Голдман, что переработка солнечной энергии начнется здесь раньше, чем вы получите свои новые электростанции в Тунипа или в каком другом месте.
Член комиссии потянул руку к молотку и снова опустил ее, зрители же разразились аплодисментами. И в тот же самый момент Ним взорвался. Он с силой ударил кулаком по ручке свидетельского кресла и вскочил на ноги.
- Если вы действительно сможете остановить или вовсе сорвать строительство этих электростанций - Тунипа и других, то это будет означать только одно: что наша сумасшедшая, саморазрушающаяся система дает безграничную власть маньякам-эгоистам и обманщикам вроде вас.
Неожиданно в зале наступила тишина.
Ним повысил голос:
- Но избавьте нас, Бердсон, от болтовни о том, что вы представляете народ. Ничего подобного. А вот мы действительно представляем народ - простых, порядочных, живущих нормальной жизнью людей, которые доверяют энергетическим компаниям, подобным нашей, компаниям, которые освещают и обогревают их дома, дают заводам возможность работать и делают еще миллион других вещей, которых вы и ваши союзники из эгоистических соображений хотели бы лишить тех людей, о которых вы якобы печетесь. - Ним обернулся к члену комиссии и административному судье:
- В чем сейчас нуждается наш штат и многие другие, так это в “умеренной линии”. Середины между “никакого роста любой ценой” членов клуба “Секвойя” и Бердсона и теми, кто призывает к максимальному росту производства электроэнергии, наплевав на окружающую среду. Я и компания, которую я представляю, признаем необходимость компромисса, настаиваем на нем сами и советуем признать другим. Мы убедились, что нет легких, простых выходов из создавшегося положения, вот почему мы ищем “среднюю” позицию. Некоторый рост производства электроэнергии необходим, но, во имя Бога, доверьте нам, специалистам, поиски путей к тому, чтобы сделать этот рост наименее болезненным. - Он опять повернулся к Бердсону. - Если же осуществятся ваши планы, то именно по вашей вине люди будут страдать. Страдать от отчаянной нехватки элементарных удобств, от массовой безработицы, от отсутствия всех тех больших и маленьких вещей, которые не работают без электроэнергии. Кризис - не досужая выдумка, а реальность, и он прокатится через всю Северную Америку и, вероятно, через многие другие точки земного шара. А где вы тогда будете, Бердсон? Кинетесь скрываться, очевидно. Скрываться от людей, которые поймут, что вы - всего-навсего дурачивший их шарлатан.
Еще не кончив говорить, Ним осознал, что в своих обвинениях он зашел слишком далеко: на публичных слушаниях подобная несдержанность каралась, а он забыл об этом, как забыл об очерченных ему “ГСП энд Л” рамках. Возможно, он дал Бердсону основания для возбуждения иска о клевете. Ну и пусть, то, что он сказал, должно было быть сказано, есть предел терпению и благоразумию.
И он продолжил:
- Вы говорили о сорокапроцентной экономии электроэнергии, Бердсон. Это не экономия энергии, а ее потеря, и она будет означать совершенно новый образ жизни, чертовски бедной жизни. О'кей, есть люди, которые говорят, что всем нам следует понизить уровень жизни, что мы живем слишком хорошо, что мы заелись. Может, так оно и есть. Но как бы то ни было, решения об изменениях такого типа должны принимать не энергетические компании вроде “ГСП энд Л”. Мы отвечаем за поддержание такого жизненного уровня, которого хочет большинство, об этом желании общественность заявляет через выборные органы власти. Вот почему мы продолжаем защищать этот уровень, Бердсон, и делаем это в открытую.
Ним остановился, чтобы набрать воздуху в легкие, и член комиссии тут же холодно спросил:
- Вы закончили, мистер Голдман?
Ним повернулся и посмотрел на скамью:
- Нет, господин председатель. Пока я здесь, мне хотелось бы сказать кое-что еще.
- Господин председатель, если бы я мог предложить сделать перерыв... - Оскар О'Брайен явно пытался вызвать огонь на себя.
Ним твердо сказал:
- Я намерен закончить, Оскар. - Он увидел, что кто-то за столом для прессы быстро писал, у официального стенографиста голова тоже была опущена, рука - в движении.
- Сейчас не будет перерыва, - сказал член комиссии, и О'Брайен сел с несчастным видом, передернув плечами.
Бердсон все еще стоял молча, но на лице его появился намек на улыбку. Возможно, он смекнул, что выступление Нима нанесло вред “ГСП энд Л” и помогло “Энергии и свету”.
Хорошо это или нет, подумал Ним, но, зайдя так далеко, он проклял бы себя, если бы вдруг смалодушничал.
Он обратился к члену комиссии и к административному судье, которые смотрели на него с любопытством.
- Все эти слушания, господин председатель, - я имею в виду по этому делу и по другим, ему подобным, - являются бесполезной тратой времени, дорогостоящими спектаклями. Нужны годы, чтобы выполнить то, что вы собираетесь сделать за недели. Те часы, которые вы и мы здесь просиживаем, можно было бы потратить с большей пользой для общества в целом. И в частности, для тех, кто платит и использует электроэнергию, для тех, от имени кого без всяких на то оснований выступает Бердсон. Мы претендуем на то, что все, что мы здесь делаем, имеет смысл и причину, в то время как все мы по эту сторону ограды прекрасно знаем: это не так.
Лицо члена комиссии стало багровым. На этот раз он решительно ударил молотком по столу.
- Это все, что я разрешаю вам говорить на эту тему, и я делаю вам предупреждение, мистер Голдман. Я намерен прочитать стенограмму внимательно и принять меры позднее. - Затем так же холодно обратился к Бердсону:
- Вы закончили спрашивать этого свидетеля?
- Да, сэр. - Бердсон широко ухмыльнулся. - Если спросите меня, то я скажу, что он наступил на собственное гнездо.
Прозвучал удар молотка.
- Я вас не об этом спрашиваю. Оскар О'Брайен снова вскочил. Член комиссии нетерпеливо махнул ему рукой, чтобы он сел, и объявил:
- Объявляется перерыв.
В зале раздался гул возбужденных голосов. Ним посмотрел на О'Брайена, укладывавшего бумаги в дипломат, на судью. Тот покачал головой - не то печально, не то в знак неодобрения - и минутой позже в одиночестве прошествовал к выходу.
Дейви Бердсон присоединился к группе сторонников, которые шумно его поздравляли, и все они вышли смеясь.
Лаура Бо Кармайкл, Родерик Притчетт и еще несколько человек из клуба “Секвойя” рассматривали Нима с интересом, но пошли к выходу, тоже ничего не сказав.
Места прессы быстро опустели, осталась лишь Нэнси Молино, она просматривала свои записи и делала новые заметки. Когда Ним проходил мимо, Нэнси подняла голову и мягко спросила:
- Малыш, о малыш, ты когда-нибудь раскаиваешься в содеянном?
- Во всяком случае, не сейчас, - ответил он. - И уж конечно, не тебе меня исповедовать.
Она покачала головой и лениво улыбнулась:
- А мне и не нужно это. Ты заколол собственного осла. Мужчина, о мужчина! Жди завтрашних газет.
Не ответив, он отошел от нее, а она снова уткнулась в свои записи. Ним был уверен, эта бестия постарается изобразить его в возможно более плохом свете и сделает это с наслаждением. Наверняка это будет похлеще, чем ее репортаж о вертолете в Дэвил-Гейте.
Покидая зал, он чувствовал себя абсолютно одиноким и немало удивился, увидев телерепортеров с мини-камерами, ожидающих его. Он забыл, как быстро визуальные средства массовой информации, если их вовремя предупредить, могут слетаться на скандальную историю.
- Мистер Голдман, - обратился к нему один из телерепортеров, - мы слышали о некоторых вещах, которые вы там сказали. Не повторите ли вы их, чтобы мы могли дать это в “Новостях” сегодня вечером?
Ним сомневался лишь секунду. Ему не следовало этого делать, но крупные неприятности ему уже обеспечены, и ничто из того, что может быть сделано или сказано, не ухудшит его положения. Так почему бы и нет?
- О'кей, - ответил он, - вот как это было. - Он начал говорить с чувством, горячо; камеры заработали.

Глава 14

Предыдущая страница 14 Следущая страница


15 Артур Хейли

- С этого момента, - в голосе Эрика Хэмфри слышалась сталь, - ты перестанешь представлять нашу компанию где бы то ни было. Ты не появишься на телевидении или радио. Не будешь давать интервью прессе или отвечать на вопросы репортеров, даже если тебя спросят, сколько времени. Понятно?
- Да, - ответил Ним, - понятно.
Они посмотрели друг на друга через стол президента. Сцена была необычной уже хотя бы потому, что разговор происходил в кабинете Хэмфри, а не в комнате для совещаний, где они с Нимом обычно спорили. Это происходило в полдень на следующий день после вспышки Нима на слушании дела Калифорнийской энергетической комиссией.
- Что касается публичных слушаний, - продолжал Хэмфри, - тебе, конечно, не следует появляться на них. Остальные распоряжения будут сделаны позже.
- Если ты хочешь моего заявления об отставке, Эрик, я могу его написать.
Ним думал об этой возможности целый день. Его уход, решил он, может избавить “ГСП энд Л” от многих затруднений. И потом, ему вовсе не улыбалось работать с кляпом во рту. Его обвинят в гордыне? Пусть. До сих пор общественность к нему относилась неплохо, и он мог рассчитывать на понимание с ее стороны. И еще одно Ним знал наверняка: у него не будет трудностей с получением хорошей работы. Многие руководители предприятий просто подпрыгнули бы от радости, появись у них возможность нанять человека с его знаниями и опытом. Предложения работы были у него и до сегодняшнего дня. С другой стороны, ему не хотелось уезжать из Калифорнии, которую Ним, как и многие другие, считал самым подходящим, самым восхитительным местом для жительства и работы. Кто-то сказал, что все хорошее и все плохое начинается с Калифорнии, и Ним с этой мыслью был согласен всей душой. Возникала также проблема с Руфью, Леа и Бенджи. Захочет ли Руфь поехать, например, в Иллинойс при их отношениях? Вероятно, нет.
- Никто не говорил об отставке, - раздраженно сказал Эрик Хэмфри.
Ним еле сдержал улыбку, неуместную сейчас. Ничуть не обольщаясь на свой счет, он тем не менее знал, что президент его ценит по множеству причин и никакое общественное мнение этой оценки не изменит. Ему изначально отводилась важная роль в планировании, и представительство политики “ГСП энд Л” не входило в его служебные обязанности, в этой роли он начал выступать, в общем-то, случайно. Честно говоря, он был бы рад освободиться от контактов с общественностью, возможно, он еще сможет собраться и продолжить дело. Однако он решил, что в данный момент он не будет действовать опрометчиво.
- Пока все, - холодно сказал Хэмфри, возвращаясь к бумагам, которые он изучал, когда вошел Ним. Было ясно, что президенту нужно время, чтобы успокоиться.
Тереза Ван Бэрен ждала Нима в его офисе.
- Я хочу, чтобы ты кое о чем знал, - сказала вице-президент компании, - я целый час убеждала Эрика не запрещать тебе делать публичные заявления. В конце концов он разозлился на меня не меньше, чем на тебя.
- Спасибо, Тесе. - Ним опустился на стул. Он чувствовал утомление, как физическое, так и духовное.
- Что действительно доконало нашего уважаемого президента и сделало невосприимчивым к любым доводам, так это твоя выходка по телевидению после слушания дела. Она действительно гарантирует нам максимальные неприятности. - Ван Бэрен хихикнула. - Если хочешь правду, у меня нет возражения и против этой твоей эскапады, хотя тебе, конечно, следовало бы быть тактичнее и при слушании дела. Но главное заключается в том, что ты, я думаю, будешь отстаивать свою позицию до конца.
- Со временем, - сказал Ним. - Пока что меня заставили замолчать.
- Да, и я боюсь, что об этом станет известно не только здесь. Тебя это не волнует? - Не ожидая ответа, Ван Бэрен достала “Калифорния экзэминер”. - Ты уже видел дневную газету?
- Я видел утренний выпуск.
За завтраком Ним прочитал первую страницу статьи Нэнси Молино, озаглавленной “Тирада Голдмана из “ГСП энд Л” срывает слушание дела об энергии”. Статья начиналась так:
"Несдержанная атака Нимрода Голдмана, вице-президента “Голден стейт пауэр энд лайт”, на свидетеля противной стороны и на саму Калифорнийскую энергетическую комиссию внесла беспорядок в публичное слушание дела, призванное рассмотреть проект нового углеобогатительного завода в Тунипа.
Шокированный член комиссии Т. Форбс, который вел заседание, позже окрестил замечания Голдмана “оскорбительными и неприемлемыми” и сказал, что рассмотрит возможные юридические меры”.
В более позднем издании “Экзэминер”, которое принесла Ван Бэрен, была новая передовица под заголовком: “ГСП энд Л” наказывает Голдмана и дезавуирует его выступление:
"Нимрод Голдман, “светлая голова” “Голден стейт пауэр энд лайт”, сегодня попал в немилость, он сам и его компания поставлены под удар из-за вспышки народного раздражения вчера. А тем временем “шишки” “ГСП энд Л” заявляют, что они не имеют отношения к грубой атаке Голдмана на..."
И так далее.
Ван Бэрен сказала извиняющимся тоном:
- Просто невозможно было сохранить в тайне, что тебя лишили представительских полномочий. Если бы это не вышло из моего центра - а я только отвечала на вопросы, - то стало бы достоянием гласности через кого-нибудь еще.
Ним мрачно кивнул.
- Понимаю.
- Между прочим, не принимай всерьез эту чепуху о том, что комиссия принимает какие-то меры. Я разговаривала с нашим юридическим отделом, они говорят, что там просто накаляют атмосферу. Они ничего не могут сделать.
- Да, - сказал он, - я уже это понял.
- Но Эрик настаивает на официальном дезавуировании. Он также пишет личное письмо с извинениями комиссии.
Ним вздохнул. По здравом размышлении он не сожалел о своем выступлении. Но его угнетало то, что коллеги стали относиться к нему как к изгою. Несправедливым ему казалось и то, что большая часть газетных репортеров - включая сегодняшнюю “Кроникл Уэст” и другие калифорнийские газеты - сосредоточили свое внимание на сенсационных аспектах вчерашнего дня, неточно излагая или вовсе игнорируя серьезные проблемы, затронутые Нимом. А вот фиглярство Дейви Бердсона, те оскорбления, которыми он осыпал свидетелей со стороны “ГСП энд Л”, его провокации по отношению к ним описывались в подробностях и благожелательным тоном. Однако ничего нового в этом не было: пресса, как всегда, гналась не столько за истиной, сколько за сенсацией.
Ван Бэрен снова взглянула на “Экзэминер”.
- В кампанию по твоей травле Нэнси внесла наибольшую лепту. Она и цитировала тебя чаще, чем другие. Похоже, для нее стало привычкой бить с размаху. Кажется, вы друг друга не любите.
Ним сказал с чувством:
- Я с удовольствием вырвал бы у этой бестии сердце. Если бы оно у нее было. Тереза нахмурилась.
- Слишком сильно сказано, Ним.
- Возможно. Но именно так я и чувствую. До него только сейчас дошел оскорбительный смысл слов Молино “Нимрод Голдман.., сегодня попал в немилость”, но он вынужден был признать, что в этих словах содержалась немалая доля правды.

ЧАСТЬ ТРЕТЬЯ

Глава 1

- Папа, ты будешь теперь чаще оставаться на ночь дома? - обратилась Леа к Ниму через обеденный стол.
Наступила тишина. Ним почувствовал, что Бенджи, положив на скатерть нож и вилку, внимательно наблюдает за ним, молчаливо поддерживая сестру.
Руфь потянулась было за перечницей, но, передумав, тоже ждала ответа Нима.
- Наверное, мог бы, - сказал он; внезапность вопроса и три пары глаз, устремившихся на него, приводили Нима в замешательство. - Это в том случае, если мне не подкинут какой-нибудь другой работы, которая допоздна задержит меня в конторе.
Просияв, Бенджи сказал:
- Па, а на уик-эндах будешь проводить с нами больше времени?
- Возможно.
- Думаю, тебе опять вручат послание, - вмешалась Руфь. Она улыбнулась, что случалось с ней нечасто с тех пор, как она несколько дней назад вернулась домой. Ним чувствовал, что она стала серьезнее, чем раньше. Временами мысли полностью ее поглощали. Между ними еще не состоялся откровенный, чистосердечный разговор. Казалось, Руфь избегает его, а Ним, все еще подавленный после недавних переживаний, не чувствовал в себе силы сделать первый шаг.
- Он не знал, как вести себя с ней после ее двухнедельного отсутствия, тем более что это время она была, вероятно, с мужчиной. Совершенно так же, как и до ее ухода? Ситуация вроде бы диктовала именно такой ответ.
Возвращение Руфи домой было спокойным. Она забрала детей из дома своих родителей. Собрала воедино все нити домашней жизни, как будто никогда и не обрывала их. Она и Ним продолжали делить спальню, как это было всегда, но не постель. В остальном их жизнь совершенно не изменилась. Конечно, вспоминал Ним, в прошлом были похожие ситуации, только тогда все происходило наоборот: он возвращался после похождений. Тогда он был уверен, что Руфь не догадывалась о причинах его отсутствия. Теперь же у него такой уверенности не было. И окончательной причиной разрыва было уязвленное самолюбие Нима. Он просто не был готов к новым эмоциональным встряскам.
Теперь они все собрались за семейным столом в третий раз за три дня, что само по себе было необычным.
- Как вы все знаете, - сказал Ним, - в конторе кое-что изменилось, и я пока не знаю, как дальше пойдут дела. - Он вгляделся в Бенджи и подался вперед. - Что с твоим лицом?
Бенджи, замявшись, потянулся своей маленькой рукой, чтобы закрыть синяк на левой щеке и ссадину под нижней губой.
- Ой, это случилось в школе, папа.
- Ты подрался?
Чувствовалось, что Бенджи испытывает неловкость.
- Да, он дрался, - сказала Леа. - Тод Торнтон сказал, что ты штрейкбрехер, папа, потому что ты не заботишься об окружающих тебя людях. Бенджи ударил его, но Тод сильнее.
Ним строго сказал Бенджи:
- Не важно, кто что говорит, но не правильно и глупо решать вопросы кулаками.
Сын выглядел совсем удрученным.
- Да, папа.
- Мы с Бенджи говорили об этом, - вмешалась Руфь. - И он теперь понял.
В глубине души Ним был поражен. До сих пор не было случая, чтобы критика в его адрес отражалась ни семье.
- Мне очень жаль, если мои неприятности коснулись и вас, - мягко проговорил он.
- С этим все в порядке, - заверила его Леа. - Мамочка объяснила нам, как благородно ты поступил. Бенджи нетерпеливо добавил:
- И мама сказала еще, что в тебе больше мужества, чем во всех остальных, вместе взятых. - По тому, как Бенджи стиснул зубы, было ясно, что ему нравится слово “мужество”.
Ним взглянул на Руфь.
- Тебе это сказала мама?
- Но ведь это правда? - спросил Бенджи.
- Конечно, правда, - подтвердила Руфь и слегка покраснела. - Но ваш папа не может сказать о себе так, верно? Вот почему это сделала я.
- Так мы и отвечаем ребятам, когда они дразнятся, - добавила Леа.
Нима охватило волнение. От мысли о Бенджи, защищающем своими маленькими кулачками репутацию отца, о Руфи, отбросившей все личное и отстаивающей вместе с детьми его честь, у него перехватило дыхание и слезы навернулись на глаза. Из затруднительного положения его вывели слова Руфи:
- Ну хорошо, давайте обедать.
Позже, когда Ним и Руфь все еще сидели за столом и пили кофе, а дети ушли смотреть телевизор, он проговорил:
- Я хочу, чтобы ты знала, как важно для меня то, что ты сказала Леа и Бенджи. Руфь махнула рукой:
- Если бы я не верила в это, я бы не сказала им. То, что мы не Ромео и Джульетта, не означает, что я перестала читать и объективно воспринимать окружающий мир.
- Я заикнулся об отставке, - сказал он ей. - Эрик считает, что я все еще могу это сделать, но в этом нет необходимости.
Он продолжал говорить о различных перспективах, которые он обдумывал, в том числе о переходе в другую энергетическую компанию, возможно, на Среднем Западе. Если такое случится, спросил он, что думает она о переезде туда вместе с детьми?
Ее ответ прозвучал быстро и четко:
- Я не сделаю этого.
- Не можешь ли ты мне ответить, почему?
- Кажется, это очевидно. Почему мы втроем - Леа, Бенджи и я - должны срываться с родного места, ехать неизвестно куда только ради твоего удобства, в то время когда мы не решили еще вопроса о нашем будущем, если оно у нас вообще есть, что уже кажется маловероятным.
Вот оно, наконец вырвалось наружу! Ним решил, что время серьезного разговора настало. Странно, подумал он, что это должно случиться именно в тот момент, когда они оказались немного ближе друг к другу, чем за все последнее время.
- Что за дьявол попутал нас? - вырвалось у него с горечью. Руфь резко ответила;
- Тебе лучше знать об этом. Однако мне любопытно, сколько женщин было у тебя за пятнадцать лет нашей совместной жизни?
Он ощутил новую, жесткую интонацию в голосе Руфи.
- А может быть, ты сбился со счета, как и я? Одно время я всегда могла определить, когда у тебя появлялось что-то новенькое - или мне следует говорить “кто-то новенький”? Потом такой уверенности у меня уже не было, и мне казалось, что ты встречаешься одновременно с двумя или более девицами. Я была права?
Избегая ее взгляда, он пробормотал;
- Иногда.
- Хорошо, один пункт отпал. Мое предположение было верным. Но ты не ответил на первый вопрос. Сколько всего было женщин?
Он удрученно сказал:
- Будь я проклят, если знаю.
- Если это правда, - отметила Руфь, - то это не совсем лестно для тех, других женщин, к которым ты испытывал какие-то чувства, пусть это длилось совсем недолго. Кем бы они ни были, мне кажется, они заслуживают большего от тебя, чем просто оказаться забытыми.
Он возразил:
- Не было ничего серьезного. Ни разу. Ни с одной из них.
- Вот в это я верю, - щеки Руфи горели от гнева. - Ведь ты и ко мне никогда не относился серьезно.
- Это не правда!
- Как ты можешь это утверждать! После твоего признания! Конечно, я могла бы понять, если бы была женщина, возможно две. Любая здравомыслящая жена знает, что такое случается даже в самых счастливых браках. Но не десятки женщин, как это было с тобой.
- Теперь ты говоришь глупость. Не было десятков.
- Хорошо, ну, десяток. В лучшем случае.
Ним промолчал.
Руфь проговорила задумчиво:
- Может быть, это фрейдизм - то, что я сказала десятки. Потому что это то, что ты любишь делать, правда? Уложить в постель как можно больше женщин.
- Некоторая доля правды в этом есть.
- Я знаю, что это правда. - Она говорила совершенно спокойно. - А знаешь ли ты, что когда женщина, жена слышит подобное от мужчины, которого она любила или считала, что любит, то она чувствует себя униженной, испачканной, обманутой?
- Если ты так думала все это время, почему ты ждала сегодняшнего дня? Почему мы об этом не говорили раньше?
- Справедливый вопрос. - Руфь замолчала, обдумывая ответ. - Наверное, надеялась, что ты изменишься, что у тебя пропадет охота спать с каждой привлекательной женщиной, которая попадется тебе на глаза. Ведь почти каждый ребенок, взрослея, перестает с жадностью набрасываться на конфеты. Вот и в тебе я видела такого ребенка. Но я ошиблась, ты не изменился. Ну, коли мы решили быть честными друг с другом, назову и другую причину. Я трусила. Я боялась ответственности, боялась за Леа и Бенджи, не хотела признаться, что мой брак, подобно многим другим, не состоялся. - Голос Руфи сорвался в первый раз. - Теперь у меня нет страха, нет гордости или чего-то еще. Я хочу уйти.
- Ты действительно хочешь этого только из-за меня? По щекам Руфи скатились две слезинки:
- Что еще ты выдумал?
Нима охватило негодование. Почему он постоянно защищается? Только ли он виноват в случившемся?
- Как насчет твоего собственного любовного приключения? - спросил он. - Если мы расстанемся, займет ли твой приятель мое место?
- Какой приятель?
- Тот, с которым ты встречалась. Вместе с которым ты уехала.
Руфь уже вытерла глаза и теперь смотрела на него с жалостью.
- Ты действительно веришь в это? В то, что я ушла с мужчиной?
- А разве это не так? Она тихо покачала головой.
- Нет.
- Но я думал...
- Знаю, что ты так думал. И не разубеждала тебя, что наверняка было не слишком умно с моей стороны. Но я решила - со злости, - что тебе невредно будет почувствовать то, что испытывала я.
- А как насчет тех, других случаев? Где ты была? Голос Руфи прозвучал почти спокойно:
- Не существует другого мужчины. Неужели ты не можешь понять этого своей глупой головой? И никогда не было. Я досталась тебе девственницей - ты знаешь это, если только не забыл или не перепутал с одной из твоих подружек. И с тех пор, кроме тебя, у меня никого не было.
- Но чем же ты занималась во время отлучек?
- Это мое личное дело. Но я повторяю тебе еще раз: это был не мужчина.
Он поверил ей. Полностью.
- О Господи! - сказал он и подумал: “Все рушится в одну минуту”. Большая часть того, что он делал и говорил недавно, оказалась неверной. Может быть, он опять ошибется, если станет настаивать на сохранении их брака? Или Руфь права и для них обоих было бы лучше расстаться? Идея свободы была привлекательной. С другой стороны, ему будет многого не хватать - дома, детей, чувства стабильности и даже Руфи, несмотря на то, что они давно уже живут каждый своей жизнью. Ним не желал, чтобы его вынудили принять решение. Он хотел бы, чтобы все это произошло позднее, и спросил почти жалобно:
- Так где же выход?
- В соответствии с тем, что я слышала от друзей, которые прошли этот путь, - голос Руфи опять стал холодным, - каждый из нас наймет адвоката для защиты своих прав при бракоразводном процессе.
Он взмолился:
- Но неужели мы должны сделать это сейчас?
- Приведи мне одну-единственную существенную причину дальнейшего промедления.
- Я допускаю, что это эгоистичная причина. Но у меня только что были неприятности... - Он не закончил, почувствовав, что это прозвучало так, словно он себя жалеет.
- Я знаю это. И мне жаль, что так сошлось все во времени. Но ничто не может измениться между нами, ничто после всех этих лет. Мы оба знаем об этом, не правда ли?
Он уныло пробормотал:
- Должно быть, это так. - Не было смысла давать обещание измениться, ведь он и сейчас не был уверен, захочет ли, сможет ли переломить себя.
- Ну что же...
- Подумай.., не можешь ли ты подождать месяц? Может, два? Иначе нам придется сразу же выложить все Леа и Бенджи, а через какое-то время они привыкнут к новой ситуации. - Он не был уверен, что это разумный аргумент: отсрочка вряд ли что-то решила бы. Но инстинктивно он чувствовал, что Руфь также с неохотой шла на этот последний, окончательный шаг в их браке.
- Хорошо. - Она поколебалась и уступила. - Из-за всего случившегося с тобой только что я подожду немного. Но не буду обещать два месяца или даже один. Если решу сделать это раньше, то сделаю.
- Благодарю тебя. - Он почувствовал некоторое облегчение при мысли об отсрочке, пусть и недолгой.
- Эй! - Бенджи появился в дверях столовой. - Я только что взял новую кассету у Мередитов. Это пьеса. Хотите посмотреть?
Мередиты были соседи по дому. Ним взглянул на Руфь:
- Почему бы нет?
Внизу, в гостиной, Руфь и Ним сели рядом на диван, Леа растянулась на коврике, в то время как Бенджи ловко вставил видеокассету в их “Бетамако, подключенный к цветному телевизору. Голдманы и еще несколько десятков семей образовали некое подобие клуба, члены которого постоянно обменивались видеокассетами. Каждая семья записывала телевизионную программу - это делали обычно дети или няня, - нажимая на кнопку “стоп” каждый раз, когда появлялась реклама. В результате получалась высококачественная запись, без раздражающих пауз. Такие “чистые” записи передавались затем из дома в дом.
В этот обмен втягивалось все большее количество людей, что неизбежно должно было в скором времени отразиться на доходах телевидения. “А может быть, - думал Ним, - это уже произошло?” По его мнению, телекомпании сталкивались с теми же трудностями, через которые уже прошли крупные компании типа “ГСП энд Л”. Люди с телевидения злоупотребляли своими общественными привилегиями, наводняя эфир пошлой рекламой и низкопробными программами. Теперь “Бетамакс” и аналогичные системы предоставляли возможность телеабонентам самим составлять свои программы и при этом игнорировать рекламу. Со временем развитие таких систем, возможно, заставит телевидение осознать необходимость повышения ответственности перед обществом.
Двухчасовая пьеса, записанная на кассете, называлась “Мэри Уайт”. Это была трогательная драма о семье любимого всеми юноши, который умер. Может быть, из-за того, что он раньше редко задумывался над тем, что такое собственная семья, или же из-за ощущения того, как мало осталось времени для их семейного союза, Ним растрогался чуть ли не до слез и благодарил неяркий свет, скрывающий его грусть от жены и детей.

Глава 2

Георгос Уинслоу Арчамболт полз по склону возвышавшегося над пригородом Милфилда холма в направлении одной из секций ограждения подстанции “ГСП энд Л”. Предостережение, что подстанция находится под наблюдением, было, вероятно, излишним, подумал он: подстанция не привлекает внимания, к тому же вечер был безлунный и ближайшая дорога, тянувшаяся через редко населенную холмистую местность, находилась в полумиле отсюда. Но недавно “ГСП энд Л” наняла специальных охранников и ввела мобильные ночные патрули, менявшие маршруты и время патрулирования, для того чтобы труднее было определить систему наблюдения. Ползти и тащить инструменты и взрывчатку было тяжело и неудобно.
Георгос поежился. Октябрьская ночь была холодной; сильный ветер проносился над скалистым холмом, заставляя его мечтать о двух свитерах под темной хлопчатобумажной курткой вместо одного, надетого на нем. Обернувшись, он увидел, что его напарница Иветта отстала на несколько ярдов, но продолжил путь. Георгос отставал от намеченного графика из-за задержки, которая произошла с ними по вине транспорта. Теперь он собирался наверстать упущенное, так как вечерняя операция предусматривала разрушение трех подстанций и в ней были задействованы все силы “Друзей свободы”. Еще в одном городе взрыв готовили Ют и Феликс, в третьем - Уэйд. Их план предусматривал синхронность.
Достигнув ограды, Георгос отцепил от пояса тяжелые ножницы для резания проволоки и принялся за работу. Ему надо было сделать небольшое отверстие в ограде у самой земли, тогда патруль при обходе, возможно, не заметит разрезанную проволоку.
Работая, Георгос видел разбросанные мерцающие огни Милфилда, раскинувшегося под ним. Скоро все жители города покинут свои дома, то же случится с людьми, живущими южнее. Георгос хорошо знал, что представляют собой Милфилд и другие городишки поблизости. Они были населены в основном капиталистами и их лакеями, и он с удовольствием думал об их реакции на взрыв.
Отверстие в ограде было почти готово, и через минуту или около этого Георгос и Иветта смогут протиснуться в него. Он взглянул на светящийся циферблат часов. Время подгоняло их.
Цели операции были заранее тщательно оговорены. Было время, когда “Друзья свободы” взрывали опоры линий электропередачи, опрокидывая по две или три сразу, чтобы вывести из строя энергосеть на большой территории. Оказалось, что для энергетиков это вроде комариного укуса: Георгос и его сообщники обнаружили, что линии электропередачи быстро восстанавливались. Поваленные опоры заменялись временными столбами, а затем, после небольшого ремонта, использовались вновь.
Большие подстанции, однако, были более уязвимы, и на их восстановление понадобилось бы гораздо больше времени. Если все пойдет по плану, нанесенный урон приведет к повсеместному отключению электричества в Милфилде и далеко за его пределами, и потребуются дни, а может, и гораздо больше, чтобы наладить подачу электроэнергии. Разрушение будет значительным, затраты огромными. При мысли об этом Георгос торжествовал. Может быть, после этого люди будут относиться к “Друзьям свободы” серьезнее.
Георгос думал о том, что его маленькая, но победоносная армия многому научилась с тех пор, как начала первые атаки на ненавистного врага. Теперь они тщательно продумывали операцию, изучали методы работы и организацию компании “ГСП энд Л”, искали наиболее уязвимые места и предугадывали последствия разрушений. Большую помощь в этом оказал бывший работник фирмы, инженер, уволенный за воровство и испытывавший ненависть к месту своей бывшей работы. Он не был активным членом организации “Друзья свободы”, его подкупили.
Раздался щелчок, последний кусок проволоки был перекушен, и небольшой участок ограды отвалился. Георгос протолкнул его на территорию подстанции, за ним последовали пакеты пластиковой взрывчатки и, наконец, протиснулся он сам.
Иветта была рядом. Ее рука зажила после преждевременного взрыва капсулы два месяца назад. Обрубки пальцев выглядели уродливо и были зашиты не так аккуратно, как это сделал бы хирург. Но Георгос сделал все, что мог, промыл рану, и инфекция не попала. Этим они избежали опасных вопросов в госпитале.
Георгос выругался. Кончик проволоки разорвал куртку и брюки и вонзился в бедро, причинив острую боль. Проем в ограде был слишком мал. Пришлось двигаться назад, отгибать проволоку, после чего он продолжил движение через отверстие без особых затруднений.
Они не обмолвились ни словом. Накопленный опыт давал ответы на все вопросы. Георгос осторожно привязал пластиковую взрывчатку к трем большим трансформаторам, находящимся на территории подстанции. Иветта передала ему детонаторы и кусок проволоки для соединения с часовым механизмом.
Через десять минут все заряды были готовы. Иветта подала ему один за другим часовые механизмы с прикрепленными к ним батареями, которые они тщательно проверили вчера. Осторожно, опасаясь преждевременного взрыва, Георгос подсоединил их проволокой к детонаторам. Снова посмотрел на часы. Им-таки удалось наверстать упущенное время.
Три взрыва должны были произойти почти одновременно, одиннадцать минут спустя. Времени едва хватало на обратный путь вниз с холма к месту, где они спрятали машину. Но если поторопиться, то они могут успеть выбраться на дорогу в город до того, как содрогнется земля. Георгос скомандовал:
- Иветта, быстро уходим!
На этот раз она первая оказалась по ту сторону ограды.
Шум приближающейся машины он услышал в тот момент, когда протискивался в отверстие. Прислушался. Ошибки быть не могло. Машина поднималась в гору по гравийной дороге, ведущей на подстанцию.
Было ясно, что это патруль. Никто другой не мог быть здесь так поздно ночью. Георгос вылез из отверстия, вскочил на ноги и увидел свет на деревьях, чуть ниже по дороге. Дорога петляла, и поэтому машины не было еще видно.
Иветта тоже все слышала и видела. Она попыталась что-то сказать, но он, взглядом оборвав ее, прорычал: “За мной!” Он побежал к дороге, пересек ее и повалился на землю за небольшой группой кустов. Иветта последовала за ним. Она дрожала, и он чувствовал это. Он вспомнил о том, о чем часто забывал: во многом она оставалась еще ребенком.
Теперь фары были уже видны, так как машина преодолела последний изгиб дороги перед подстанцией и медленно приближалась. Вероятно, водитель осторожничал из-за того, что на дороге отсутствовали контрольные отметки и с трудом можно было обнаружить обочину. Машина подъехала ближе, и территория перед подстанцией осветилась. Георгос прижался к земле, лишь чуть-чуть приподняв голову. Их шансы остаться незамеченными, подумал он, были довольно высоки. Его беспокоило только то, что до взрыва оставалось всего восемь минут.
Машина остановилась в нескольких метрах от Георгоса и Иветты. Из машины вышел человек, и в свете фар Георгос увидел, что он одет в форму работника службы безопасности. В руке охранника был фонарь, и он направил его мощный луч на забор, окружающий подстанцию. Охранник двигался вдоль ограды, внимательно осматривая ее. Теперь Георгос мог различить очертания и другого человека, сидящего за рулем машины.
Человек с фонарем почти обошел подстанцию, как вдруг остановился и направил луч фонаря вниз. Он обнаружил то место, где проволока была разрезана. Подойдя ближе, он обследовал проем в ограде. Луч осветил линию электропередачи, изоляторы, трансформаторы, задержался на пластиковой взрывчатке, скользнул по проволоке, ведущей к часовому механизму.
Охранник повернулся и крикнул:
- Эй, Джек! Поднимай тревогу! Здесь что-то странное!
Пора действовать! Отсчет пошел на секунды, выбора не оставалось. Георгос вскочил на ноги, одновременно вытаскивая охотничий нож, висевший на поясе. Длинное, острое, зловещее лезвие ножа, приберегаемого для подобных случаев, легко покинуло ножны. Прыжок - и Георгос оказался почти у машины. Еще шаг - и он рывком открыл дверцу. Испуганный водитель, пожилой седой человек, одетый в униформу, повернулся. В руке, поднесенной к губам, он держал микрофон.
Георгос подался вперед. Левой рукой он вытащил охранника из машины, обхватил его и мощным ударом всадил ему нож в грудь. Жертва широко раскрыла рот. Но крик почти мгновенно оборвался, человек захрипел и повалился на землю. Георгос с трудом вытащил нож из тела и убрал в ножны. Когда охранник падал, Георгос заметил торчащий у него из кобуры револьвер и теперь, открыв кобуру, завладел им. Еще на Кубе Георгос научился обращаться с оружием. Это был “смит-и-вессон” 38-го калибра. При свете фар он переломил револьвер и убедился в том, что все патроны на месте. Защелкнул его, взвел курок и снял с предохранителя.
Первый охранник, видимо, что-то услышал и теперь возвращался к машине.
- Джек, что случилось? - позвал он. - Ты в порядке?
Он был также вооружен, но воспользоваться оружием не успел.
Георгос молчаливой тенью притаился за машиной. Он стоял на коленях, аккуратно прицеливаясь, ствол 38-го калибра покоился для надежности на левом предплечье, указательный палец медленно опускался на спусковой крючок. Револьвер был направлен в грудь приближающегося охранника.
Георгос подождал до тех пор, пока не убедился в том, что не промахнется, затем выстрелил три раза. Второй и третий выстрелы, вероятно, оказались лишними. Охранник качнулся назад и беззвучно упал.
Времени не оставалось совсем. Георгос знал это, даже не глядя на часы. Он подхватил Иветту, которая поднялась на ноги при звуке выстрелов, и, толкая ее перед собой, бросился бежать. Они мчались вниз по склону, стремясь под покровом темноты успеть добраться до дороги. Георгос дважды споткнулся, но не упал. Потом, случайно наступив на камень, подвернул ногу. Не обращая внимания на боль, он продолжал бег. Несмотря на спешку, он чувствовал, что Иветта рядом. Он слышал ее дыхание, переходящее во всхлипывания.
Они успели пробежать около трети расстояния, когда услышали взрыв. Земля содрогнулась, и мощная звуковая волна обрушилась на них. Несколько секунд спустя последовал второй, а затем и третий взрыв, и небо озарилось ярко-голубой вспышкой. Она повторилась, и отражение пламени горящих масляных трансформаторов осветило небосклон. Дорога делала в этом месте изгиб, и Георгос вдруг ощутил что-то странное. Мгновение спустя он понял, что достиг своей цели. Все огни Милфилда погасли.
Конечно, нужно было выяснить, удалось ли охране передать сообщение или нет, но Георгос продолжал бежать.
В полном изнеможении они добрались до своей машины, стоявшей под деревьями у подножия холма, и лишь тогда облегченно вздохнули. Минуту спустя они уже мчались прочь, оставляя позади темный Милфилд.
- Ты убил этих людей! Ты убил их! - Судя по голосу, Иветта была близка к истерике.
- Я должен был сделать это, - ответил Георгос коротко, даже не повернув в ее сторону головы. Они только что выехали на автостраду, и все внимание он сосредоточил на ней. Он вел машину осторожно на средней скорости. Сейчас он страстно мечтал лишь о том, чтобы их не остановила за какой-нибудь мелкий грех дорожная полиция. Георгос знал, что на его одежде кровь человека, которого он зарезал. Его кровь была и на ноже. К тому же он обнаружил, что сильно поранил бедро колючей проволокой забора. Нога, которую он подвернул на камне, опухла и болела.
Иветта жалобно пробормотала:
- Тебе не надо было их убивать.
- Заткнись! Или я убью тебя! - яростно крикнул он. Он мысленно возвращался назад, анализируя каждую деталь происшедшего, стараясь вспомнить, не оставили ли они после себя улики. Они оба были в перчатках и когда пробирались через забор, и когда готовили взрывчатку. Он снял их лишь во время подключения часового механизма и позже, когда стрелял. Но перчатки были на нем, когда он ударил ножом первого охранника, так что отпечатков пальцев не должно было остаться на дверной ручке машины. Отпечатки на револьвере? Да, но он догадался захватить с собой револьвер и избавится от него позже. Иветта захныкала опять:
- Этот человек в машине. Он был пожилой! Я видела его.
- Он был грязной фашистской свиньей!
Георгос произнес эти слова твердо, отчасти чтобы убедить и себя. Воспоминания о седом мужчине беспокоили его. Он старался выбросить из памяти это испуганное лицо с открытым ртом, этот оборвавшийся крик, когда нож вошел глубоко в тело, но картина убийства возникала перед глазами вновь и вновь. При всем своем немалом опыте террориста Георгос никогда никого не убивал собственной рукой, и теперь ему казалось, что он никогда не сможет привыкнуть к этому.
- Тебя посадят в тюрьму за убийство!
- И тебя тоже, - прорычал он в ответ.
Не имело смысла объяснять, что он уже был осужден за убийства: взрыв на заводе “Ла Миссион” и письма-бомбы, посланные в “ГСП энд Л”, гарантировали ему электрический стул или газовую камеру.
- Пойми ты, глупая шлюха! Ты так же замешана в этом, как и я. Ты была там, а это все равно, как если бы ты сама пырнула ножом или выстрелила из пистолета. Что мне суждено, то и тебе. Никогда не забывай этого!
Он мог сказать, что победил. Всхлипывая, задыхаясь, она бормотала, что действительно была дурой и что во всем с ним согласна. На мгновение волна жалости и сострадания нахлынула на него. Но самодисциплина взяла верх, и он отбросил сентиментальные мысли как проявление слабости, недостойной революционера.
По его подсчетам, они находились почти на полпути к городу. Внезапно он заметил что-то необычное в мелькавшем за окном ландшафте. А, вот оно: не было видно ни единого огонька! Даже дорожные фонари не горели. Это означало, что и другие “борцы за свободу” выполнили свою задачу. Целое сражение, проведенное под его руководством, было выиграно! Он почувствовал глубокое удовлетворение.
Георгос машинально начал напевать про себя незатейливый мотивчик, сочиняя в уме сообщение для всего мира о новой доблестной победе организации “Друзья свободы”.

Предыдущая страница 15 Следущая страница


Перегрузка 16

Глава 3

- Когда произошла авария на подстанции, - сказала Карен Слоун, - Джози и я находились в “Хампердинке”, по дороге домой.
- “Хампердинк”? - удивился Ним. Карен улыбнулась ему:
- “Хампердинк” - это мой любимый, замечательный фургон. Мне он так нравится, что я даже дала ему имя.
Они находились в гостиной у Карен. Она, как всегда, сидела в своем кресле на колесиках. Был ранний вечер первой недели ноября. Ним несколько раз отклонял приглашения Карен из-за загруженности по работе, но наконец согласился пообедать с ней. Джози готовила обед на кухне.
В мягко освещенной комнате было тепло, уютно, и если бы не проливной дождь, колотивший по окнам, можно было бы забыть о том, что вот уже третий день, как на северную часть Калифорнии обрушился океанский шторм.
Стук дождевых капель о стекло, тихое гудение респиратора Карен, стук посуды на кухне, скрип дверцы буфета - все это создавало умиротворяющую атмосферу в доме.
- Так вот, об аварии, - продолжила Карен. - Благодаря “Хампердинку” я теперь могу ездить куда захочу. В тот вечер мы возвращались из кинотеатра, оборудованного пандусом для инвалидных колясок, и в то время как Джози вела машину, свет во всех дорожных фонарях и зданиях погас.
- Почти сто квадратных миль без света, - сказал Ним со вздохом. - Отключилось все, абсолютно все.
- Тогда мы не знали об этом. Просто увидели, что везде темно, и Джози поехала прямо в госпиталь “Редвуд-Гроув”, куда я обычно обращаюсь, когда возникают проблемы. У них есть генератор на крайний случай. Там я пробыла три дня, до тех пор, пока снова в город не дали электроэнергию.
- Да, я знаю об этом, - сказал Ним. - В первую же свободную минуту после всего, что произошло, я набрал ваш домашний номер прямо из офиса, куда меня вызвали. Телефон молчал, и тогда я связался с госпиталем. Мне сказали, что вы у них, и я со спокойной душой занялся делами, а их было в ту ночь предостаточно.
- Это было ужасно, Нимрод. Я говорю не о темноте, а о тех двух мужчинах, которых убили.
- Пожилые люди... - вздохнул Ним. - Пенсионеры. Их пригласили поработать в охране, потому что в службе безопасности не хватало людей. К сожалению, весь их опыт в этой области, как потом мы выяснили, ограничивался обычными злоупотреблениями и мелким воровством. Они не были достойными противниками убийце.
- Тот, кто это сделал, еще не пойман? Ним покачал головой:
- Его мы вместе с полицией ищем уже давно. Самое ужасное в том, что у нас до сих пор нет даже слабого представления, кто это или откуда он.
- Разве это не группа “Друзья свободы”?
- Полиция считает, что группа эта маленькая, вероятно, не больше полудюжины человек, разрабатывает же планы и направляет ее один человек. Дело в том, что у всех преступников один почерк. Кто бы ни был убийца, ясно, что он - маньяк!
Ярость, с которой Ним почти выкрикнул последнее слово, была объяснима: в системе “ГСП энд Л” последствия последних взрывов оказались чрезвычайно серьезными. На огромной территории дома, предприятия, заводы лишились электроэнергии на три-четыре дня, а кое-где и на неделю. Ним теперь постоянно вспоминал о предупреждении Гарри Лондона, сделанном им за несколько недель до случившегося: “Эти сумасшедшие становятся находчивей”.
Для быстрейшего восстановления подачи электроэнергии необходимо было заменить несколько трансформаторов и другое оборудование, а это потребовало усилий всего персонала компании. И несмотря на все это, “ГСП энд Л” попала под огонь критики. “Общественность вправе спросить, - гласила передовая статья в “Калифорния экзэминер”, - все ли делает “ГСП энд Л” для того, чтобы предотвратить повторение случившегося. Судя по всему, ответ будет отрицательный”. Конечно, газета при этом и не заикнулась о том, что обеспечить охрану широко разбросанной сети объектов “ГСП энд Л” все двадцать четыре часа в сутки практически невозможно.
Приводило в уныние и отсутствие каких-либо улик. Правда, полиция получила пленку с записью напыщенного голоса на следующий день после взрыва. Голос походил на тот, который в полиции уже слышали ранее. Также было найдено несколько нитей хлопчатобумажной ткани на обрезанной проволоке недалеко от убитого охранника, явно с одежды преступника. На той же проволоке сохранились следы засохшей крови, не принадлежавшей ни одному из убитых охранников. Старший полицейский детектив доверительно сказал Ниму: “Эти вещи могли бы быть полезными только в дополнение к кому-то или чему-то. В настоящее время мы не ближе к разгадке, чем раньше”.
- Нимрод, - голос Карен оборвал его мысли. - Прошло почти два месяца после нашей последней встречи. Я искренне скучала по тебе.
Он виновато сказал:
- Прости. Я тоже.
Теперь, когда он был здесь. Ним удивлялся, почему он так долго не приходил к ней. Карен была такой же красивой, какой он запомнил ее, и когда они поцеловались несколько минут назад - это был долгий поцелуй, - ее губы были любящими, как раньше. На мгновение ему показалось, что они и не расставались вовсе.
Ним также осознавал, что рядом с Карен испытывает чувство покоя, что случалось с ним в обществе очень немногих людей. Наверное, это происходило потому, что Карен, нашедшая в себе силы справиться с ограничениями, которые накладывала болезнь, излучала спокойствие и мудрость, словно бы внушая другим, что и их проблемы могут быть решены.
- Для тебя это было трудное время, - сказала она. - Я знаю, потому что читала газетные статьи про тебя и видела репортажи по телевидению.
- Мне говорили, что я провалился. - Ним поморщился. Карен запротестовала:
- То, что ты говорил, было благоразумным, но большинство репортажей извращали суть сказанного.
- Хм, тебе стоило бы взять на себя организацию моих встреч с прессой.
Поколебавшись, она призналась:
- После того, что случилось, я написала несколько стихотворных строк для тебя. Я собиралась послать их тебе, но подумала, что ты очень устал слушать о себе, что бы там ни говорилось.
- Не от всех. Всего лишь от большинства. Ты сберегла стихи?
- Да, - кивнула Карен. - Они во втором ящике снизу. Ним поднялся, подошел к бюро под книжными полками. Выдвинув ящик, он увидел лист бумаги, вынул его.

Движущийся по строке палец
Нередко возвращается обратно
Не для того, чтобы переписать,
А чтобы перечесть.
И что однажды осмеяли и прогнали,
Возможно, возвратится через годы
И осознается как мудрость;
Сейчас необходима прямота
И смелость, для того чтобы восстать
Против злословия людей,
Виною не обремененных.
Милый Нимрод!
Вспомни, что пророка
Редко восхваляют до заката
Дня, когда он первым
Объявил о неприятной правде.
Но если через годы
Та правда, о которой говорил ты,
Станет очевидной,
Будь в день победы милосердным,
Великодушным
И забавляйся своеволием жизни.
Не всем, а только для немногих
Предвидения дар - ясность, прозорливость.
Судьба, как лотерея,
Дарует это им.

Ним медленно перечитал строчки раз и другой.
- Карен, ты никогда не перестанешь удивлять меня. И что бы ни случилось потом, знай, что я тронут и благодарен тебе.
В этот момент появилась Джози - небольшого роста, но крепкая женщина с блестящими темными глазами - с нагруженным подносом. Она объявила “леди и джентльменам”, что обед подан, и водрузила на стол поднос.
Это была простая, но вкусная еда. Вэлдорфский салат, за которым последовал запеченный цыпленок, и затем лимонный щербет. Ним принес бутылку великолепного вина - редкое каберне савиньон. Как и в прошлый раз, Ним кормил Карен, ощущая то же чувство близости и интимности, которое испытывал и раньше.
Только раз или два он вспомнил с чувством вины, что для жены и детей он в этот вечер присутствовал на деловой встрече сотрудников “ГСП энд Л”. Вспомнил и тут же оправдал себя тем, что их с Карен отношения даже его ложь делают не столь жестокой, какой она была во время его прежних похождений. Может быть, думал он, Руфь не поверила ему, но если это и так, она не подала и вида, когда утром он уходил из дома. Правда, за последние четыре недели он всего лишь единожды не обедал вечером дома, но тогда его действительно задержала работа.
Просто, не спеша, Карен и Ним разговаривали в течение всего этого интимного обеда.
Джози убрала посуду и принесла им кофе, когда они во второй раз заговорили о новой инвалидной коляске. Специальное кресло, измененное под руководством Рея Паулсена и оснащенное электродвигателем для колес, было приобретено в корпорации “ГСП энд Л” родителями Карен.
- Жаль только, - продолжала Карен, - что официально хозяйка этого чуда не я, оно зарегистрировано на имя моего отца. А все из-за страховых взносов - для инвалидов они просто астрономические.
Отцу оно обходится дешевле. Но ведь ему и так пришлось занимать деньги, чтобы заплатить за “Хампердинка”. Его банк отказал ему, поэтому он обратился в компанию по ссудам, и они согласились дать ему кредит, но под самый высокий процент. Я знаю, ему будет трудно выплатить эти деньги. Дела его идут не так уж хорошо, а они с матерью и так помогали мне, когда мои сбережения заканчивались. Они настояли на том, чтобы я не беспокоилась и позволила им нести это бремя.
Ним задумчиво проговорил:
- Может быть, я что-нибудь смогу сделать. Небольшую сумму могу дать сам, и, возможно, наша компания пожертвует...
- Нет! Категорически нет! Нимрод, наша дружба чудесна, и я очень дорожу ею. Но я бы не хотела брать твои деньги и не хотела бы, чтобы ты просил кого-нибудь о них. Когда моя семья делает что-либо для меня, то это совсем другое дело. В общем, будем сами решать наши проблемы. - Ее голос смягчился. - Я горда тем, что независима. Надеюсь, ты понимаешь меня.
- Да, понимаю и уважаю твою независимость.
- Отлично! Уважение очень важно. Нимрод, дорогой, ты представить себе не можешь, насколько “Хампердинк” изменил мою жизнь. Если ты позволишь, я все тебе объясню. Могу я тебя попросить кое о чем необычном?
- О чем хочешь!
- Давай встретимся не у меня дома, например сходим послушать симфонию.
Он колебался только мгновение.
- Почему бы нет?
Лицо Карен засветилось воодушевлением.
- Ты только должен сказать, когда будешь свободен, и я все устрою. О, я так счастлива! - Она потянулась к нему. - Поцелуй меня, Нимрод.
Когда он приблизился к ней, она запрокинула голову, ее губы искали его. Он положил свою руку ей под голову и почувствовал, как пальцы утонули в ее длинных светлых волосах. Если бы Карен была здоровой женщиной! Но он отбросил эту мысль и, оторвавшись от ее губ, погладил ее волосы снова и возвратился в свое кресло.
- Если бы я умела, то замурлыкала бы, - прошептала Карен.
Ним услышал сдержанный кашель и, повернув голову, увидел Джози в дверях гостиной. Помощница Карен сменила белую униформу, в которой прислуживала им, на коричневое шерстяное платье. Ему было интересно, как долго она находилась здесь.
- О, Джози, - проговорила Карен, - ты уже готова? Джози собирается навестить свою семью сегодня вечером, - объяснила она Ниму.
- Да, я все привела в порядок, - ответила Джози. - Но, может быть, следует уложить вас в кровать прежде, чем я уйду?
- Наверное, мне действительно пора в кровать. - Карен замолчала, легкий румянец залил ее щеки. - Но, может быть, позже, если это не затруднит мистера Голдмана...
- Если ты мне скажешь, что делать, буду рад помочь, - согласился Ним.
- Ну вот и отлично, договорились, - заметила Джози. - Я ухожу, спокойной ночи.
Несколько минут спустя они услышали звук закрывающейся входной двери.
Когда Карен заговорила, чувствовалось, что она нервничает:
- Джози не будет до следующего утра. Обычно в таких случаях ее заменяет другая женщина, но она нездорова, и придет ко мне на ночь моя старшая сестра. - Она взглянула настенные часы. - Синтия будет здесь через полтора часа. Ты побудешь до ее прихода?
- Конечно.
- Ним, сейчас здесь должен появиться Джимини, привратник, которого ты встретил в первый раз. Тебя это не смущает?
Ним решительно сказал:
- Черт с ним, с Джимини! Я здесь, и я остаюсь.
- Я рада, - улыбнулась Карен. - Там еще осталось вино. Может, прикончим бутылку?
- Хорошая идея. - Ним сходил на кухню, открыл каберне и, вернувшись в комнату, разлил его по высоким стаканам и поддерживал стакан Карен, пока она потягивала вино.
- Какое чудесное тепло пошло по телу, - сказала она. - Это от вина.., и не только от него.
Импульсивно он наклонился вперед, взял ее голову в ладони и поцеловал еще раз. Она страстно ответила ему, но этот поцелуй длился дольше. Наконец он с неохотой подался назад, но их лица остались рядом.
- Нимрод, - прошептала она.
- Да, Карен.
- Я думаю, мне пора ложиться.
Он заметил, что ее дыхание участилось.
- Скажи, чем тебе помочь.
- Для начала отпусти тормоз моего кресла. Ним сделал все необходимое, и электрошнур втянулся в муфту сразу, как только заработала батарея. Озорная улыбка появилась на лице Карен.
- Следуй за мной!
Управляя креслом с электрического пульта, с ловкостью и проворством, изумившими его, Карен двигалась из гостиной вниз через холл в спальню. Там стояла односпальная, аккуратно разобранная кровать. Спальня освещалась неярким светом. Она развернула кресло так, что оказалась спиной к кровати.
- Вот. - Она посмотрела на Нима с ожиданием.
- Что дальше?
- Ты поднимешь меня из кресла, затем положишь на кровать. С Джози мы пользуемся специальным ремнем. Но ты сильный, Нимрод, ты можешь поднять меня на руках.
Мягко, но уверенно он поднял Карен, чувствуя теплоту ее тела. Затем, выполняя ее указания по поводу дыхательного аппарата, включил небольшой респиратор Бенталя сбоку кровати и услышал, как он заработал, - шкала показывала давление в пятнадцать фунтов; нормой являлось восемнадцать вдохов в минуту. Он вложил трубку респиратора в рот Карен; она сделала несколько вдохов, и давление поднялось до тридцати. Теперь она могла обойтись без пневматического пояса, который носила под одеждой.
Она лежала на кровати, ее длинные волосы разметались по подушке. Ним подумал, что эта картина вдохновила бы Боттичелли.
- Что мне делать теперь? - спросил он.
- Теперь... - При неярком свете он снова заметил вспыхнувший на ее щеках румянец. - Теперь ты, Нимрод, разденешь меня.
Ее глаза были полузакрыты. Руки Нима дрожали, он спрашивал себя, не может ли то, о чем он думал недавно, стать действительностью? Не так давно, вспомнил он, он твердил себе, что любовь с Карен - это любовь без секса, в то время как обычно у него получался секс без любви. Может, он ошибался? Могли ли существовать любовь и секс с Карен одновременно? Но если бы это произошло, не стал бы он презирать себя за то, что так грубо воспользовался ее беспомощностью? Может ли он? Нужно ли ему? Кошмарный клубок неразрешимых вопросов, какой-то моральный лабиринт...
Он расстегнул ее блузку. Приподнял за плечи, чтобы снять блузку с рук. Бюстгальтера не было. Ее маленькие груди были красивой формы, маленькие соски слегка подняты вверх.
- Приласкай меня, Нимрод, - мягко скомандовала она. Он погладил груди кончиками пальцев, затем опустился на колени, поцеловал и почувствовал, как сразу затвердели ее соски. Карен прошептала:
- О, как это здорово! Чуть позже она сказала:
- Юбка расстегивается с левой стороны. Так же осторожно он расстегнул ее и снял. Когда Карен была раздета, сомнения все еще одолевали его. Но его руки ласкали ее, медленно и умело двигаясь по ее телу. Теперь он знал, что она хочет этого. Она прошептала:
- Я хочу кое-что тебе сказать.
- Карен, я слушаю, - тоже шепотом сказал он.
- Я не девочка. У меня был парень.., это случилось, когда мне было пятнадцать лет, как раз перед тем, как я... - Она замолчала, и он увидел, как слезы потекли по ее щекам.
- Карен, не надо! Она покачала головой.
- Я хочу сказать тебе, потому что хочу, чтобы ты знал. С того времени у меня не было больше никого.
Он подождал, пока смысл сказанного дошел до него, и спросил:
- Не хочешь ли ты сказать?..
- Ты мне нужен, Нимрод. Ты весь!
- О Господи! - выдохнул Ним, чувствуя, что его собственное желание, никогда не заставлявшее себя ждать, уже проснулось. Он отбросил все сомнения и начал раздеваться.
Раньше его интересовало, как и, наверное, других, возможен ли секс между здоровым мужчиной и женщиной-инвалидом? Будет ли женщина, такая, как Карен, только пассивна? Сможет ли мужчина любить женщину, не получая ничего в ответ? И в конце концов, будет ли это удовольствием для одного, для двоих или ни для кого?
Он получал ответы на вопросы, и все они были неожиданными.
Карен просила, отвечала, возбуждала, удовлетворялась. Пассивным оставалось лишь ее тело. Но ее кожа, грудь, влагалище, поцелуи, страстные крики ежесекундно доказывали Ниму, что он занимается любовью не с куклой, не с манекеном. И наслаждение было длительным, и они не хотели его завершения. Он чувствовал, как возбуждение нарастает все больше и больше, как оно захватывает всего его, пока наконец не наступил финал. Они оба достигли блаженства, это была кульминация симфонии, верх мечтаний.
Потом.., еще раз.., и возвращение к нежности и ласке.
Ним осторожно лежал рядом с Карен, испытывая счастливую усталость. Ему было интересно, о чем она думает, и раскаивается ли в том, что произошло?
Как будто прочитав его мысли, она пошевелилась и сказала сонным, но счастливым голосом:
- Нимрод, этот день - самый лучший в моей жизни.

Глава 4

- У меня был тяжелый день, и хочется выпить, - сказала Синтия. - Обычно здесь бывает скотч. Вы как?
- Не прочь, - ответил Ним. Прошел час с того времени, как они с Карен занимались любовью, и она теперь спала. Ему хотелось выпить.
Старшая сестра Карен пришла около двадцати минут назад, открыв дверь своим ключом. Ним успел одеться чуть раньше.
Она представилась как Синтия Вулворт.
- Сразу же предварю ваш вопрос: мой муж, к сожалению, не связан с той богатой семьей. Наверное, я полжизни посвятила ответам на этот вопрос и теперь спешу ответить, еще не услышав его.
- Очень любезно с вашей стороны, - сказал он. - Я запомню раз и навсегда.
Синтия, как он заметил, отличалась от Карен, несмотря на некоторое сходство. Карен была стройной блондинкой. Синтия - брюнетка с полноватой фигурой. Синтия казалась более яркой личностью, но это легко объяснялось ее физическим здоровьем. Общим же для них была редкая красота - тонкие черты лица, полные губы, большие голубые глаза, безупречная кожа, изящные руки. Ним решил, что обе представительницы Слоун унаследовали свое очарование от матери, Генриетты, в которой еще сохранились следы былой красоты. Ним вспомнил, что Синтия на три года старше Карен, то есть ей было сорок два, хотя выглядела она значительно моложе.
Синтия принесла виски, лед и содовую. У нее были размеренные, скупые движения. Сразу после своего приезда она сняла мокрый плащ и повесила его в ванной, обменялась приветствиями с Нимом и тут же приказала:
- Посидите и расслабьтесь - вот вечерняя газета, - а я позабочусь о сестре.
Она зашла в спальню Карен, закрыла за собой дверь, так что Ним различал только приглушенный звук голосов.
Через пятнадцать минут она вышла от Карен и объявила, что та уснула.
Теперь, сидя напротив Нима, она помешивала в своем бокале.
- Я знаю, что случилось сегодня вечером. Карен рассказала мне, - прервала она недолгое молчание. Ним даже вздрогнул от такой прямоты.
- Я понял это, - было единственным, что он мог промямлить в ответ.
Синтия откинула голову назад и, рассмеявшись, погрозила ему пальцем.
- А вы испугались. Думаете, наверное, буду ли я вам мстить или вызову полицию!
- Не уверен, хочу ли я или нуждаюсь в том, чтобы обсуждать с вами... - буркнул он.
- О, продолжай! - Синтия не переставала смеяться. Внезапно ее лицо стало серьезным. - Нимрод - уж прости, что я так называю тебя, - прости, если смутила тебя, я вижу - это так. Позволь сказать тебе кое-что. Карен считает тебя добрым, мягким, любящим мужчиной, а встречу с тобой - самым важным событием в своей жизни. И если тебя интересует мнение со стороны, то я считаю так же.
Ним глядел на нее. Второй раз за сегодняшний вечер он видел женские слезы.
- Тьфу! Совсем не хотелось этого. - Маленьким платочком Синтия вытерла глаза. - Думаю, что я так же счастлива и довольна, как и Карен. - И по-дружески добавила:
- Ну, почти так же.
Возникшее минуту назад у Нима напряжение пропало. Усмехнувшись, Ним признался:
- Могу сказать только одно: будь я проклят!
- Я могу сказать больше и скажу, - заметила Синтия. - Но сначала - как насчет того, чтобы выпить еще?
Не дожидаясь ответа, она взяла стакан Нима и снова наполнила его, так же как и свой. Вернувшись на свое место, она сделала глоток и продолжила, аккуратно подбирая слова:
- Ради тебя, Нимрод, и ради Карен я хочу, чтобы ты понял кое-что. То, что случилось сегодня, было чудесно и красиво. Ты можешь не знать или не понимать этого, но некоторые люди относятся к инвалидам как к прокаженным. Я видела это сама, Карен сталкивается с этим чаще. Вот почему в моем справочнике ты именуешься как Хороший Парень. Ты вел себя с ней как с настоящей женщиной... О, ради Бога!.. Я опять заплачу.
Платок Синтии был совсем мокрый. Ним подал ей свой, и она взглянула на него с благодарностью.
- То, что ты делаешь... Карен сказала мне, что... Он застенчиво пробормотал:
- Знаешь, я ведь случайно оказался здесь и увидел Карен.
- Так обычно и бывает.
- И то, что произошло между нами.., ну, я этого не планировал. Я никогда не думал... - Ним запнулся. - Это случилось само собой.
- Я знаю, - сказала Синтия. - И раз мы об этом заговорили, разреши мне задать тебе вопрос. Ты испытывал, испытываешь чувство вины?
- Да, - кивнул он.
- Не надо! Однажды, когда я думала, чем помочь Карен, я прочитала заметку, написанную Милтоном Даймондом. Это профессор медицины на Гавайях, изучающий секс инвалидов. Я не помню точно его слова, но смысл написанного в следующем: инвалиды имеют и без того достаточно проблем, чтобы быть обремененными чувством вины.., сексуальное удовлетворение имеет для них более высокую ценность, нежели общественное одобрение, таким образом, в сексуальном плане для инвалидов подходит все. - И Синтия добавила почти грубо:
- У тебя еще остается чувство вины? Выкини его!
- Не уверен, - сказал Ним, - можно ли меня удивить еще чем-нибудь сегодня. Но несмотря на это, я рад, что мы поговорили.
- Я тоже. Это касается Карен, и я рада узнать о ней новое, как и ты. - Синтия продолжала потягивать свой скотч, затем проговорила задумчиво:
- Ты поверишь мне, если я расскажу тебе, что, когда Карен было восемнадцать, а мне двадцать один, я ненавидела ее?
- Мне трудно в это поверить.
- Это правда. Я ненавидела ее потому, что все внимание родителей и их друзей было адресовано ей. Иногда мне казалось, что я вообще не существую. Всегда было так: Карен - это, Карен - то! Что нам сделать для дорогой, бедной Карен? И никогда - что нужно здоровой, нормальной Синтии? Был мой двадцать первый день рождения. Мне хотелось собрать большую компанию, но мама сказала, что это неуместно из-за Карен. Поэтому состоялся лишь небольшой семейный чай - мои родители и я, Карен была в больнице, - паршивый чаек с дрянным дешевым пирогом. Что касается моих подарков, то они были чисто символическими потому, что каждый цент был на счету. Мне стыдно признаться, но в эту ночь я молилась, чтобы Карен умерла.
В наступившем молчании даже через опущенные шторы Ним слышал, как дождь стучит в окна. Он был тронут доверием Синтии, но где-то в уголке мозга копошилась мысль о том, что такая мерзкая для других погода для него означает удачу. Деловые люди вроде него дождь или снег расценивали как запасенную впрок, на сухой сезон, гидроэнергию. Он отбросил эти мысли и обратился к Синтии:
- И когда изменились твои чувства?
- Не так давно, и менялись они постепенно. Перед этим я пережила мучительный период вины - вины из-за того, что я здорова, а Карен - нет. Вины из-за того, что я могу делать то, чего она не может, - играть в теннис, ходить на вечеринки, обниматься с мальчиками, - Синтия вздохнула. - Я не была хорошей сестрой.
- Но ты сейчас хорошая.
- Настолько, насколько могу - после забот о муже, доме и детях. Только после рождения моего первого ребенка я начала понимать и принимать во внимание мою маленькую сестру, и мы стали близкими. Теперь мы товарищи, которые доверяют друг другу свои тайны и мысли. Нет ничего, что бы я не сделала для Карен. И нет ничего, чего бы она мне не сказала.
- Я уже понял это, - кивнул Ним.
Совсем разоткровенничавшись, Синтия рассказала ему о себе. Она вышла замуж в двадцать два просто потому, что хотела уйти из дома. Ее муж постоянно менял работу; однажды он был даже торговцем обуви. Ним подумал, что замужество ее было не совсем удачным и, наверное, она жила с мужем ради троих детей. Перед замужеством Синтия брала уроки пения, теперь четыре раза в неделю по ночам она поет во второразрядном ночном клубе, чтобы дополнить скудный заработок мужа. Сегодня ночью у нее выходной, поэтому она здесь, муж сидит с одним ребенком дома. Пока они говорили, Синтия выпила еще два скотча. Ним отказался. Он заметил, что ее язык стал немного заплетаться.
Наконец Ним поднялся:
- Уже поздно. Я должен идти.
- Я подам плащ, - сказала Синтия. - Тебе он понадобится, чтобы дойти до машины. - И добавила:
- Если хочешь, то можешь остаться. Этот диван превращается в кровать.
- Благодарю, но я лучше пойду. Она помогла ему надеть плащ, а на пороге дома поцеловала его в губы.
- Это тебе от Карен. И немножко от меня. По дороге домой он пытался выкинуть из головы навязчивую мысль, которая казалась ему хищной и предательской, мысль о том, что в этом мире много привлекательных женщин и немало среди них таких, кто согласен разделить с ним сексуальные удовольствия. Опыт, инстинкт и знаки внимания говорили ему: Синтия была бы согласна.

Глава 5

Ним Голдман, помимо всего прочего, был большим любителем вина. Он обладал тонким вкусом и особенно ценил вина из Долины Нейп, считавшиеся лучшими в Калифорнии и даже соперничавшие со знаменитыми французскими. Он был рад поездке в Долину Нейп вместе с Эриком Хэмфри, хотя его и озадачивало, почему Хэмфри пригласил только его.
Причиной их поездки в этот ноябрьский день было возвращение домой одного уважаемого, преуспевающего, выдающегося сына калифорнийского края - достопочтенного Пола Шермана Йела. В честь этого события намечался праздник.
Еще две недели назад Йел занимал высокий пост в Верховном суде Соединенных Штатов Америки.
Если кто и заслужил посвящение в звание “Мистер Калифорния”, так это, несомненно. Пол Шерман Йел. Все, о чем калифорниец может мечтать или к чему стремиться, было в его необычной карьере, которая теперь подходила к концу.

Предыдущая страница 16 Следущая страница


17 Артур Хейли

В двадцать с небольшим лет он, на два года обогнав большинство своих сверстников, с отличием окончил Стэнфордскую школу права. С тех пор и до своего восьмидесятилетнего юбилея, который он недавно отметил. Пол Йел занимал ряд важных и ответственных постов в государственном аппарате. Как молодой юрист, он завоевал в штате репутацию защитника бедных и бесправных. Он стремился и получил место в калифорнийской ассамблее и после второго срока полномочий в ней стал самым молодым сенатором штата. Его законодательная деятельность за весь этот период была значительной. Он являлся автором законов, защищающих меньшинства, и законов против предприятий, где использовалась потогонная система. Принимал участие в разработке законодательных актов, отстаивающих права калифорнийских фермеров и рыбаков.
После сената Пол Шерман Йел был избран министром юстиции штата, в этой должности объявил войну организованной преступности и отправил нескольких ее главарей за решетку. По логике вещей следующей ступенью должен был быть пост губернатора штата, он бы получил его, если бы только захотел. Вместо этого он принял приглашение президента Трумэна занять вакансию в Верховном суде Соединенных Штатов. Слушания в сенате по поводу его утверждения оказались короткими, их результат был заранее известен, так как его имя не было запятнано скандалами или обвинениями в коррупции - за ним даже закрепилось прозвище Мистер Честность.
Занимая высокий пост, он написал много работ, свидетельствующих о его гуманности, кроме того, специалисты оценили эти работы как высокопрофессиональные с точки зрения права. Даже его расхождения с официальной точкой зрения широко обсуждались и не раз приводили к изменениям в законодательстве. Между тем мистер Йел и его супруга Бет никогда не забывали, что они из Калифорнии, и при каждом удобном случае высказывали любовь к своему родному штату.
В этом сезоне он решил завершить свою деятельность и спокойно, тихо ушел в отставку, направляясь, как он выразился в журнале “Ньюсуик”, домой, на запад. Он отклонил предложение о многолюдном банкете в свою честь в Сакраменто, но согласился на более скромный завтрак в своем любимом местечке - Долине Нейп, где он родился и теперь собирался жить.
Среди приглашенных на торжество были президент корпорации “Голден стейт пауэр энд лайт”. Хэмфри попросил и получил дополнительное приглашение для своего заместителя Нима.
Они ехали в Долину Нейп в лимузине председателя. За рулем сидел шофер, а Хэмфри и Ним, как обычно во время таких поездок, были заняты работой: составлением планов, решением оперативных задач. Хэмфри был приветлив, казалось, он уже забыл о недавней стычке с Нимом. О цели их поездки не было сказано ни слова.
Несмотря на позднюю осень, долина выглядела необыкновенно красивой. После недели беспрерывных дождей наконец-то выглянуло солнце. День был ясный, бодрящий. Ранние побеги ярко-желтой горчичной травы пробивались между рядами виноградных лоз, без единого листика терпеливо дожидавшихся следующего лета. Через несколько недель горчица войдет в полный рост и будет запахана в качестве удобрения и, как некоторые считают, для придания вкуса винограду и особой остроты вину.
- Обрати внимание на посадки, - сказал Хэмфри; он отложил работу, как только они въехали в центральную часть долины. Виноградник простирался до ярко-зеленых холмов на другой стороне долины. - Расстояния между рядами лоз гораздо шире обычного. Это для механической обработки винограда. Таким способом владельцы виноградников нанесли удар по профсоюзу. Ручной труд будет здесь скоро сведен к минимуму. Основную работу станут выполнять машины, к тому же более эффективно.
Они миновали поселок Йонтвилль. Через несколько миль, между Оуквиллем и Рутерфордом, свернули на дорогу, ведущую к винному заводу Роберта Мондави, где и должен был состояться завтрак. Дорогу обрамляли уступчатые кирпичные стены, выполненные в стиле старинных испанских католических миссий в Калифорнии.
Почтенный гость и его жена приехали чуть раньше и расположились в чудесной Виноградной комнате, готовые приветствовать других гостей по мере их появления. Хэмфри, который уже не раз встречался с четой Йел, представил Нима.
Пол Шерман Йел был небольшого роста, подвижный и прямой, с редеющими белыми волосами, с живыми серыми глазами, способными, казалось, пробуравить отверстие во всем, на что был обращен его взор. Его веселость не соответствовала восьмидесятилетнему возрасту.
К удивлению Нима, он сказал:
- Я предвидел, что встречу вас, молодой человек. Перед тем, как вы уедете в город, мы найдем укромное местечко и поговорим.
Бет Йел, мягкая, любезная женщина, ставшая женой Пола пятьдесят лет назад, когда он был еще только юным членом ассамблеи штата, а она работала его секретарем, обратилась к Ниму:
- Я думаю, вам понравится сотрудничать с Полом, как это нравится многим другим.
При первой же возможности Ним увел Хэмфри в сторону и тихо спросил:
- Что происходит? Для чего все это?
- Я пообещал, - сказал Хэмфри. - Если бы я рассказал тебе, то нарушил бы слово. Подожди.
По мере того как увеличивалось количество приезжающих гостей и удлинялась очередь стремящихся поздороваться с супругами Йел, нарастало и чувство праздника. Казалось, что вся Долина Нейп прибыла, чтобы выразить хозяевам свое почтение. Ним узнал многих известных калифорнийских виноделов. Губернатор штата, находящийся в отъезде, прислал своим представителем вице-губернатора. Прибыли во всеоружии средства массовой информации, включая телевидение.
Торжество, которое планировалось как неофициальное, будет освещено в печати и по телевидению, так что большинство жителей Калифорнии увидят его или прочтут о нем сегодня вечером или завтра утром.
За ужином - конечно же, с чудесными винами Долины Нейп - звучали приветственные речи. Был поднят тост за Пола и Бет Йел, и тут же последовала овация со всеобщим вставанием с мест. Почетный гость тоже поднялся, улыбаясь, для ответного слова. Он говорил около получаса, спокойно, просто, выразительно, как будто беседовал со своими друзьями. В его словах не было никакого пафоса, никаких громких заявлений, просто речь местного парня, который наконец вернулся домой.
- Я не собираюсь еще умирать, - сказал он. - А кто собирается? Но оставляя эту землю, я хочу сесть на уходящий автобус именно здесь.
Грустная часть речи закончилась.
- Но пока не придет этот автобус, я собираюсь быть активным и, надеюсь, нужным. Мне предложили дело, которым я могу заняться и которое принесет пользу Калифорнии. После надлежащих размышлений и совета с моей женой, которая не хотела, чтобы я весь день мешал ей дома (смех), я согласился присоединиться к штату служащих компании “Голден стейт пауэр энд лайт”. Но не для того, чтобы снимать показания со счетчиков, так как, к сожалению, острота моего зрения падает (опять смех), а как член правления и общественный представитель компании. Из уважения к моему почтенному возрасту мне разрешили самому установить рабочие часы, и я, вероятно, буду приезжать в “ГСП” - в те дни, когда я вообще соберусь там появиться, - на дружеские ленчи (громкий смех)... Мой новый босс, мистер Эрик Хэмфри, сегодня здесь, вероятно, для того, чтобы сделать свое заключение о моей социальной значимости и рекорде по длительности службы (смех и длительные аплодисменты)...
Улучив момент, Хэмфри смог наконец разъяснить Ниму создавшуюся ситуацию:
- Старик настоял на полной секретности, пока мы вели с ним переговоры, и захотел сам сделать сообщение в уже известной тебе форме. Вот почему я не могу тебе сразу все рассказать, даже несмотря на то, что именно ты будешь помогать ему разбираться в наших делах.
После того как Йел-справедливость (он мог бы оставить этот титул за собой на всю оставшуюся жизнь) закончил свою речь и сел под непрерывные аплодисменты, репортеры обступили Эрика Хэмфри.
- Пока мы еще полностью не обговорили все детали, - сказал им Хэмфри, - но в основном роль мистера Йела будет сводиться, как он и сказал, к защите интересов компании как в глазах общественности, так и перед законодательной и исполнительной властью.
Хэмфри дружелюбно улыбнулся репортерам, отвечая на их вопросы, и вообще выглядел довольным. “Обаятельный пройдоха, - подумал Ним. - Заарканить Йела, вывести его на орбиту интересов “ГСП энд Л” - это же огромная удача”. И дело было не только в доверии, которым пользовался Йел у людей; любая служебная дверь, начиная с самой высокой, губернаторской, была открыта для него. Ясно, что он станет лоббистом высочайшего уровня, но если кто-то назовет его так, Йел изобразит бурное возмущение. Ним был в этом уверен.
Теперь уже телевизионные репортеры обступили президента “ГСП энд Л”. “Сейчас он сделает заявление”, - предположил Ним. А мог бы на его месте быть он, Ним. Наблюдая за происходящим, Ним чувствовал зависть и сожаление.

Глава 6

- Не говоря уже обо всем прочем, - доверительно сказала Бет Йел Ниму, - нелишними для нас будут и деньги. Никто не становится богатым, работая в Верховном суде, а жизнь в Вашингтоне очень дорогая, и поэтому нам редко удавалось скопить что-либо. Дед Пола учредил в свое время семейный фонд, но им слишком плохо пользовались... Не положите ли вы другое полено?
Они расположились перед камином в небольшом уютном доме, затерянном в винограднике, примерно в миле от того места, где состоялся ленч. Дом предоставил супругам Йел человек, который жил в нем только летом, на то время, пока они не обзаведутся своим жильем.
Ним подбросил полено в огонь и пододвинул две почти прогоревшие головешки к веселому пламени.
Полчаса назад судья Йел, извинившись, ушел для того, чтобы, как он выразился, вздремнуть “для подзарядки батарей”. Он объяснил:
- Этому я научился много лет назад, когда обнаружил, что становлюсь невнимательным. Некоторые мои коллеги позволяют себе вздремнуть даже в суде.
Перед его уходом они беседовали около двух часов о состоянии дел в “Голден стейт пауэр энд лайт”.
Разговор “в укромном местечке”, о котором Пол Йел предупредил Нима перед приемом, не состоялся, потому что у судьи не было никакой возможности избавиться от назойливой компании обожателей там, у Мондави. Поэтому он предложил Ниму встретиться здесь, в доме.
- Если я хочу что-нибудь сделать, молодой человек, то собираю всю свою энергию. Эрик считает, что ты в состоянии дать исчерпывающее представление о вашей компании, так что давай начнем.
Пока Ним описывал положение компании, ее цели и проблемы, Йел задавал острые, точные вопросы. Ниму казалось, что он играет в шахматы с сильным соперником, настолько эта беседа требовала напряжения ума. А как поразила его удивительная память Йела! Казалось, что этот старый человек не забыл ничего из того, что происходило в Калифорнии много лет тому назад, даже историю “ГСП энд Л” он знал гораздо лучше, чем Ним.
Пока муж осуществлял свою “подзарядку”, Бет Йел накрыла чай перед камином. Вскоре опять появился Пол.
- Я слышал, вы говорите о семейном фонде. Его жена залила кипяток в заварочный чайник и поставила перед ним чашку.
- Я всегда говорила, что ты слышишь сквозь стены.
- Это благодаря годам, проведенным в суде. Там приходится напрягаться для того, чтобы слышать, что бормочут коллеги. Вы бы были удивлены, узнав, как много судей не умеют говорить внятно.
Йел обратился к Ниму:
- Этот фонд, о котором говорила Бет, мой дед учредил потому, что надеялся, что общественная деятельность станет традиционной в нашей семье. Он верил, что людям, выбирающим этот путь, не следует беспокоиться о получении дохода. Сегодня эта точка зрения не очень популярна, но я как раз согласен с ней. Я видел слишком много людей, занимающих высокие посты в Вашингтоне, которые ищут возможности заработать побольше денег. Это делает их незащищенными от искушения.
Судья сделал глоток чаю, который жена налила ему, и продолжал:
- Цивилизованный обычай - послеполуденный чай. Этим мы обязаны англичанам. Этим и основой нашего законодательства.
Он поставил чашку на стол.
- В любом случае, как правильно сказала Бет, наш фонд в ужасном состоянии. Пока я работал там, в суде, то ничего не мог сделать, но теперь начинаю кое-что восстанавливать. - Он хихикнул. - Это параллельно с работой в “ГСП энд Л”.
- Вообще-то фонд нужен не нам самим, - добавила Бет. - У нас внуки. Если они займутся общественной деятельностью, деньги им пригодятся, чтобы чувствовать себя независимыми.
Ним понял, что семейный фонд был больным местом семьи Йел. Как бы подтверждая это, Йел проворчал:
- Фонду принадлежат винодельческий завод, пастбища для скота, два многоквартирных дома в городе, и - можешь ли ты в это поверить? - все это нерентабельно, приносит только одни долги, съедающие капитал. На прошлой неделе я насел на управляющего - дал нагоняй, потребовал сократить расходы.
Внезапно он замолчал.
- Бет, мы надоедаем этому молодому человеку с нашими семейными проблемами. Давайте вернемся к “ГСП”, - вдруг предложил он. - Я озабочен, впрочем, как и вы, этими продолжающимися убийствами и саботажем. Люди, которые заявляют об ответственности за взрывы, как там они называют себя?
- “Друзья свободы”.
- А, да. Своеобразная у них логика: освободи мне путь или я разорву тебя на части. Вы не знаете, полиция вышла на их след?
- По-видимому, нет.
- Действительно, почему эти люди устраивают взрывы? - спросила Бет Йел. - Я не могу этого понять.
- Некоторые сотрудники нашей компании высказывают кое-какие мысли и предположения по этому поводу, - ответил ей Ним.
- Какие именно предположения? - заинтересовался Йел. Ним запнулся. Он затронул эту тему импульсивно и теперь, под настойчивым взглядом судьи Йела, пожалел об этом. Однако на вопрос надо было отвечать.
Ним объяснил, что, согласно версии полиции, “Друзья свободы” - небольшая группа, которой руководит один человек, являющийся одновременно и лидером, и мозговым центром.
- Если это так, нам необходимо подумать, сможем ли мы, пусть частично, проникнуть в мысли этого лидера - назовем его мистером Икс, - таким образом мы бы увеличили наши шансы поймать его. Если бы мы могли предположить, что он замышляет, то подготовились бы.
Ним не сказал, что эта идея пришла ему в голову после последних взрывов, когда были убиты охранники. Гарри Лондон, Тереза Ван Бэрен, Оскар О'Брайен и он не раз обсуждали, как выйти на преступников, и хотя по официальным каналам никаких новостей не поступало, все четверо чувствовали, что приближаются к разгадке личностей диверсантов и мистера Икс. Первоначально О'Брайен, испытывавший неприязнь к Ниму после одного небольшого инцидента, забраковал его идею.
Но позже главный юрисконсульт присоединился к остальным. Человек широко образованный, с проницательным умом, О'Брайен вносил весомый вклад в дискуссии.
- Вы считаете, что Икс - это мужчина, - сказал Пол Йел. - Но почему он не может быть женщиной? - В основном из-за магнитофонных записей, получаемых после каждого взрыва; на них мужской голос, и наиболее приемлемо предположение о том, что это и есть голос мистера Икс. История также свидетельствует о том, что почти все революционные вожди были мужчинами; психологи утверждают, что для женского разума характерен прагматизм и поэтому детали революции редко имеют для них смысл. Жанна Д'Арк была исключением.
Пол Йел улыбнулся:
- Какие еще у нас теории?
- Даже если лидер не женщина, мы убеждены, что в организации “Друзья свободы” женщина есть, и почти наверняка она близка к мистеру Икс.
- Почему вы так думаете?
- По нескольким причинам. Икс очень тщеславен. Магнитофонные записи четко свидетельствуют об этом; наша “мозговая группа” неоднократно прослушивала их. Вторая причина в том, что он очень выраженный мужчина. Мы внимательно вслушивались в его слова, изучали интонацию и ни в чем не обнаружили даже слабого намека на гомосексуальность. Наоборот, тон голоса, подборка слов.., ну, впрочем, после многочисленных прослушиваний мы нарисовали портрет молодого здорового самца.
Бет Йел внимательно слушала разговор. Наконец она сказала:
- Итак, ваш Икс - самец. Куда вас привел этот вывод?
- К женщине, мы считаем, - ответил Ним. - Мы рассуждали так: мужчине типа мистера Икс понадобится женщина рядом с ним; он не может существовать без женщин, хотя бы одной. К тому же она должна быть его напарницей - по практической причине и потому, что его тщеславие требует этого. Посмотрим на это в определенном свете: Икс чувствует себя героической фигурой, это также подтверждается пленкой. Он желает, чтобы женщина видела его в той же роли. Это еще одна причина, по которой женщина, вероятно, участвует в том, что он делает.
- Как я погляжу, - сказал Йел, - у вас целый букет теорий. - Его голос прозвучал насмешливо. - Я бы сказал даже, что ваши предположения просто выходят за разумные пределы.
Ним уступил:
- Да, скорей всего.
Он чувствовал себя в глупом положении. Из-за скепсиса судьи все, что он только что рассказал, и самому ему начинало казаться неубедительным, даже абсурдным, особенно сейчас, когда он был один, без своих компаньонов. Он решил не упоминать о других выводах его группы, несмотря на то что хорошо их помнил.
Полицейские пришли к убеждению, исходя из расследования и благодаря намеку в последней магнитофонной записи, что непосредственным убийцей двух охранников был именно Икс - лидер “Друзей свободы”. Все четверо - Ним, Лондон, Ван Бэрен и О'Брайен - после дебатов согласились с этим. Более того, они долго спорили между собой и сошлись на том, что его приятельница находилась на месте преступления. Их предположительная аргументация: план мистера Икс свидетельствовал о его чрезмерном честолюбии; сознательно или бессознательно, он хотел, чтобы она увидела его в действии. Это сделало ее не только свидетелем, но и соучастником убийства.
Насколько это знание или, скорее, предположение приближало их к разгадке личности Икса?
Ответ: вовсе не приближало. Но оно показывало потенциальную его слабость, уязвимость, которую необходимо было использовать. Как использовать, было пока неизвестно.
"По крайней мере, - думал Ним, - это, по-видимому, был хоть какой-то выход”.
Он решил, что оценка Полом Йелом их размышлений была чем-то вроде холодного душа, в котором они нуждались. Завтра он обдумает все еще раз и скорее всего бросит заниматься не своим делом; пусть детективной работой занимаются полиция, ФБР и различные службы шерифа - все те, кто по долгу службы подключился к делу “Друзей свободы”.
Его размышления были прерваны приездом домоправителя семьи Йел. Он сообщил:
- Машина для мистера Голдмана подана.
- Благодарю вас, - сказал Ним, поднимаясь. Второй лимузин компании был заказан для него из города, так как Эрик Хэмфри покинул долину сразу после ленча, его уже ждали другие дела.
- Я польщен тем, что вы пригласили меня. Сэр, если я потребуюсь снова, я всегда в вашем распоряжении, - сказал Ним.
- Я уверен, это произойдет скоро, - ответил Йел, - мне понравился наш разговор. - В его глазах появился огонек. - По крайней мере определенная часть его.
Для себя Ним решил, что в будущем, если ему придется иметь дело с людьми такого же масштаба, как Пол Шерман Йел, он станет оперировать только солидными фактами.

Глава 7

Большие перемены наступили для Гарри Лондона быстро и неожиданно.
Начальник отдела охраны собственности, как всегда, находился в своем небольшом стеклянном офисе - подразделению не было пока еще предоставлено постоянное помещение и работать приходилось во временно отведенных местах, - как вдруг услышал звонок телефона своего секретаря за дверью.
Мгновение спустя затрещал его собственный аппарат.
Он лениво поднял трубку. Последние два месяца были довольно спокойным периодом. Ничего серьезного в отношении краж собственности не произошло. Заедала текучка. В конце лета компьютер засек около тридцати тысяч возможных случаев кражи электроэнергии и газа, и с тех пор Лондон, его заместитель Арт Ромео и их служба, состоящая теперь из пяти человек, проверяли одну за другой все версии. Гарри Лондону все это очень напоминало его бывшую деятельность в Лос-Анджелесе: работа детектива требовала усидчивости, была скучной и утомительной.
Около десяти процентов результатов проверки приходилось на так называемое “мошенничество покупателей”, что, естественно, требовало последующего взимания с них дополнительной платы. Еще десять процентов пропажи энергии падали на естественные причины, не зависящие от потребителей. Все остальное не заслуживало внимания.
Из доказанных только несколько случаев были серьезными и требовали судебного расследования.
Казалось, что работа никогда не закончится. Вот почему Гарри Лондон испытывал скуку в послеполуденные часы одного из декабрьских дней. Он сидел, откинувшись назад вместе со стулом, его ноги покоились на столе.
- Да, - сказал он в трубку.
Тихий, едва слышимый голос поинтересовался:
- Это мистер Лондон?
- Да, это он.
- С вами говорит Эрни, служащий из “Зако-билдинг”. Мистер Ромео попросил позвонить ему или вам, если эти парни вернутся. И они сейчас здесь.
Ноги Гарри мгновенно очутились на полу, а сам он выпрямился.
- Это те, которые работают в обход счетчиков?
- Они самые. Они приехали на том же грузовике, что и в прошлый раз. Сейчас они работают. Послушайте, я не могу разговаривать по этому телефону более минуты.
- Вам и не нужно, - ответил Лондон, - слушайте меня: тщательно запишите номер грузовика.
- Я уже сделал это.
- Великолепно! В таком случае наши люди приедут быстро, насколько это возможно. Пока мы в дороге, постарайтесь, чтобы они ничего не заподозрили; если они будут уезжать, попробуйте задержать их разговором.
Разговаривая по телефону, Лондон нажал кнопку вызова секретаря.
Человек на другом конце провода также тихо, но с сомнением произнес:
- Сделаю, если смогу. Но мистер Ромео сказал, что мне заплатят, если...
- Не сомневайтесь, вы свое получите, мой друг, это я вам обещаю. А теперь делайте, что я вам сказал. Я прощаюсь с вами.
Лондон бросил трубку.
Секретарь, молодая американка китайского происхождения по имени Сюзи, стояла в дверях. Он сказал ей:
- Мне нужна помощь полиции города. Позвоните лейтенанту Винески - знаете, где найти его? Если его нет, попросите, чтобы кто-нибудь из отдела расследований встретился со мной у “Зако-билдинг”. Скажите, что произошло то, о чем я говорил Винески. Затем попробуйте разыскать Арта Ромео. Передайте все это также и ему. Пусть подъезжает к “Зако”. Все понятно?
- Да, мистер Лондон, - ответила Сюзи.
- Прекрасно, малыш!
Лондон, выбежав из комнаты, поспешил к лифту в гараж. В лифте он прикинул, что при быстрой езде и благоприятной обстановке на улицах он будет у “Зако-билдинг” через десять минут или даже раньше.
Гарри Лондон совершенно выпустил из виду, что в эти часы множество людей возвращается с работы из города, по улицам снуют покупатели в поисках рождественских подарков. И значит, быстрая езда исключена. Поэтому только через двадцать минут он подъехал к “Зако-билдинг”, находящемуся в стороне от делового центра города.
Припарковываясь, он увидел машину без опознавательных полицейских знаков, остановившуюся на несколько секунд раньше. Из нее выходили два человека в обычных костюмах. Одним из них был лейтенант Винески, и Лондон благословил судьбу. Винески был его давним другом, его присутствие значительно сокращало время на объяснения.
Лейтенант заметил Лондона и вместе с другим офицером поджидал его. Второй детектив, Браун, был мало знаком Лондону.
- Что произошло, Гарри? - Винески был молодым, щеголеватым и честолюбивым человеком; он поддерживал себя в форме и в отличие от большинства своих коллег хорошо одевался. Он любил заниматься неординарными происшествиями, потому что почти все они получали широкую огласку. В руководящих кругах считали, что Борис Винески многого добьется и высоко поднимется по служебной лестнице.
- Горяченькие новости, - ответил Лондон. Втроем они поспешили через площадку перед зданием.
Двадцать лет назад двадцатитрехэтажное, сделанное из железобетона здание “Зако” выглядело современным и фешенебельным, первоклассные маклерские конторы и рекламные агентства арендовали здесь несколько этажей под свои офисы. Теперь же здание, как и другие аналогичные конструкции, несло на себе отпечаток увядания; большинство из уважаемых арендаторов переехало в дома из стекла и алюминия. По-прежнему основная часть помещений приносила ренту, но арендаторы были куда менее престижными, да и арендная плата не так высока, как раньше. Здание приносило много меньше прибыли, чем в пору расцвета, и это еще было мягко сказано.
Все это Гарри Лондону было хорошо известно.
Вестибюль, отделанный под мрамор, с рядом лифтов напротив центрального входа начал заполняться закончившими работу служащими. Пробираясь сквозь встречный поток людей, Лондон направился к малозаметной металлической двери, которая, как он знал из своего предыдущего тайного визита сюда, открывалась на лестницу, ведущую на три нижних этажа.
По пути он коротко рассказал полицейским о телефонном разговоре. Спускаясь вниз по цементным ступенькам, он вдруг понял, что молится, чтобы те, кого они ищут, еще не уехали.
Лондон знал, что измерительные приборы по контролю за электричеством и газом находились на нижнем этаже. Оттуда энергия поступала для отопления здания, лифта, кондиционирования воздуха и освещения.
Возле последней, нижней ступеньки длинный худой человек с непричесанной рыжей шевелюрой и заметной щетиной, по-видимому, что-то искал в мусорном баке. Он взглянул вверх и, отложив свое занятие, сделал шаг навстречу Гарри и полицейским.
- Мистер Лондон? - Безусловно, это был тот же слабый голос, что и по телефону.
- Да, это я. А вы - Эрни из обслуживающего персонала? Человек в спецодежде кивнул.
- Эти люди все еще здесь?
- Да, они внутри. - Дворник направился к металлической двери, похожей на те, что были на верхних этажах.
- Сколько их?
- Трое. А как насчет моих денег?
- Ради Бога! Вы их получите, - проговорил раздраженно Гарри.
- Еще кто-нибудь здесь есть? - спросил лейтенант Винески.
Дворник угрюмо покачал головой:
- Никого, кроме меня.
- Отлично. - Винески двинулся вперед, бросив на ходу:
- Мы это быстро осуществим. Гарри, ты заходишь последним. Когда мы будем внутри, ты останешься у двери, пока я не позову тебя. - Винески положил руку на металлическую дверь и скомандовал:
- Начали!
Дверь открылась, и все трое проскочили в нее. У противоположной от двери стены на расстоянии около двадцати пяти футов работали три человека. Впоследствии Гарри Лондон заявит с нескрываемым удовольствием:
- Если бы мы даже послали им по почте листы с нашими спецификациями, они вряд ли бы сделали лучше.
Трансформаторный ящик, установленный, закрытый и запломбированный службами “ГСП энд Л”, был вскрыт. Несколько трансформаторных переключателей, как выяснилось позже, были отключены, обмотаны изоляционной лентой и затем снова включены. В результате показания счетчика падали на одну треть. В нескольких футах далее газовый счетчик был оборудован приспособлением для тех же целей. Инструменты для работы лежали повсюду: плоскогубцы с изоляцией на ручках, свинцовые дисковые перемычки, механический пресс. В дверце трансформаторного ящика торчал ключ, явно украденный в “ГСП энд Л”.
Винески произнес громким, четким голосом:
- Мы из полиции. Не двигаться. Все оставить так, как лежит.
От звука открывающейся двери двое рабочих обернулись. Третий, который возился с газовым счетчиком, перевернулся на бок, чтобы понять, что случилось, и вжался в пол. Все трое были одеты в чистую униформу с нашивками на плечах. На нашивках поблескивали эмблемы компании “Кил электрикал энд гас контрактинг”.
Один из двух стоящих мужчин был крупным, бородатым, с фигурой борца. Закатанные рукава спецовки обнажали сильные руки. Другой казался почти мальчиком, его узкое с заостренными чертами лицо выражало неподдельный испуг.
Бородатый мужчина был менее напуган. Игнорируя команду не двигаться, он схватил тяжелый гаечный ключ, поднял его над головой и двинулся вперед.
Гарри Лондон, стоявший, как условились, сзади, увидел, что Винески быстро сунул руку под пальто; через мгновение он уже направил на бородача револьвер:
- Я хорошо стреляю. Если ты сделаешь еще один шаг, я прострелю тебе ногу. - Он заметил, что гигант засомневался. - Выкини ключ, быстро!
Полицейский Браун также достал оружие, и рабочий с неохотой подчинился.
- К стене! - крикнул Винески третьему мужчине, который был много старше своих товарищей. Он уже поднялся с асфальта и, казалось, вот-вот побежит.
- Не советую дергаться, повернись лицом к стене! Вы двое - вместе с ним.
Бородатый попятился. В глазах его горела ненависть. Молодой рабочий был бледен, его тело дрожало, и он поспешил подчиниться приказу.
Прошло какое-то время, и три пары наручников защелкнулись.
- Все в порядке, Гарри, - крикнул Винески. - Теперь объясни, да покороче, что это все означает.
- Это доказательства, которые мы уже давно ищем, - заверил его Лондон. - Доказательства кражи газа и электроэнергии, продолжавшейся уже долгое время.
- Ты будешь давать показания в суде?
- Непременно. И другие также. Мы предоставим сколько угодно экспертных свидетельств.
- Ну и отлично.
Винески обратился к задержанным;
- Смотрите в стену, но слушайте внимательно. Вы арестованы, и я должен сообщить вам ваши права. Вы не обязаны делать заявления. Однако, если вы хотите...
Когда традиционные слова были произнесены, Винески, подозвав Брауна и Лондона, тихо проговорил:
- Я хочу расколоть этих птичек. По виду этого молодого парня можно сказать, что он готов сломаться. Браун, позвони и вызови еще одну машину.
- Хорошо. - Полицейский убрал револьвер и вышел. Дверь на лестницу была открыта, и вскоре они услышали громкие шаги спускающегося человека. Лондон и Винески направились было к двери, но в этот момент появился Арт Ромео, и оба облегченно вздохнули.
Гарри Лондон обратился к заместителю:
- Взгляни-ка.
Ромео оглядел всех и присвистнул. Лейтенант Винески знал Ромео еще до того, как он стал работать в “ГСП энд Л”.
- Если в руках у тебя фотоаппарат, то быстрей начинай работать.
- Уже начинаю, лейтенант. - Ромео снял черную кожаную сумку с плеча и, раскрыв ее, подсоединил к фотоаппарату вспышку.
Пока он делал снимки с различных ракурсов, фотографировал оборудование и рабочие инструменты, лежащие повсюду, приехало полицейское подкрепление - два офицера в форме в сопровождении Брауна.
Через несколько минут арестованных вывезли из здания. Первым, и отдельно от своих сообщников, вышел молодой рабочий, все еще сильно напуганный. Один из прибывших полицейских остался внизу. Винески подошел к Гарри Лондону и проговорил с хитрецой:
- Хочу сам допросить этого малыша. Дам вам знать.

Глава 8

- Винески был абсолютно прав, - сообщил Гарри Лондон Ниму Голдману. - Этот парень - ему восемнадцать, кстати, не так давно закончил торговую школу - сломался и рассказал обо всем. Затем Винески и Браун использовали то, что он им сказал, для вытягивания информации из тех двоих.
Четыре дня прошло с ареста в “Зако-билдинг”. Сразу после случившегося Лондон коротко сообщил обо всем Ниму и уже потом, за ленчем в специально отведенной для руководства компании столовой. Ним узнал о подробностях.
- Рассказывай, - попросил Ним. - Рассказывай обо всем, что знаешь.
Наступила пауза, они с удовольствием ели тушеную баранину. Это было прекрасно приготовленное блюдо - лучшее, что умел делать шеф-повар.
- Как мне сообщил Винески, этот громила рабочий, зовут его Кеснер, оказался неразговорчивым. Тертый парень. Много раз его арестовывали, но он ни разу не был осужден. Пожилой мужчина, который работал с газом, сообщил некоторые детали, неизвестные нам, но потом также замолчал. Ну, я думаю, что это уже не имеет значения. Полиция обладает важной информацией и их грузовиком.
- Ах да, этот грузовик. Что, полиция конфисковала его?
- Конечно, черт возьми! - Неудивительно, что в голосе Лондона прозвучали счастливые нотки; последние дни он пребывал в приподнятом настроении. - Этот грузовик был загружен даже большим количеством улик, чем мы нашли в “Зако-билдинге”. Там были электросчетчики, различные технические приспособления, ключи и отмычки, специальные кабели для счетчиков. И почти все это было украдено - наверняка. Такие вещи в магазине не купишь! Мы знаем теперь, что в нашей компании есть человек или группа людей, которые снабжали их всем необходимым.
- Это предприятие “Кил”, что известно о нем? - спросил Ним.
- Довольно много. Во-первых, в грузовике, направленном в “Зако-билдинг”, было достаточно всего, чтобы просить разрешения на обследование служб “Кил”. Винески попросил и быстро получил его. В результате полиция нагрянула туда до того, как в “Кил” успели разнюхать, что их люди арестованы.
- Смотри, чтобы твое мясо не остыло, - сказал Ним. - Оно здорово приготовлено.
- Воистину. Сделай так, чтобы я обедал здесь чаще.
- Будь удачлив, как на прошлой неделе, и сможешь бывать тут регулярно.
Обеденная комната, предназначенная для верхушки компании и ее гостей, была скромно оформлена, чтобы не создавать у гостей впечатления богатства, но меню не оставляло желать лучшего. Качество приготовления было значительно выше, чем в кафетерии для рядового персонала, расположенном на нижнем этаже.
- Возвращаясь к “Кил электрикал энд гэс контрактинг”, - сказал Лондон, - надо отметить, что они занимаются легальным бизнесом, и довольно успешно: их парк насчитывает двадцать пять грузовиков. Они также связаны с целой сетью мелких фирм, работающих с ними по субконтракту. Сейчас это выглядит так - я снова повторяю слова лейтенанта Винески, - что “Кил” прикрывает легальной деятельностью кражу энергии. И это осуществляется в большом масштабе. На их складах обнаружили много предметов, аналогичных тем, что были найдены в грузовике, посланном к “Зако-билдинг”.
- Скажи мне, - произнес Ним, - если у них был легальный бизнес, зачем они пустились в авантюру с кражей энергии? Лондон пожал плечами.
- Вечная причина - деньги. Кое-что из этого только догадки, но, судя по всему, у “Кил”, как и у многих других фирм, возникли трудности с получением достаточной прибыли из-за высоких издержек. А нелегальные методы приносят высокую прибыль. Почему? Да потому, что они могут заламывать цену в пять, шесть, семь раз выше, чем за обычную работу. А организации, которые они обслуживают, - “Зако-билдинг” например, - с радостью платят, так как издержки быстро окупаются. И еще вспомни, Ним, что до недавнего времени все это было просто “пустяковым делом”, они выходили сухими из воды.
- Судя по всему, еще много необходимо распутать, - задумчиво сказал Ним.

Предыдущая страница 17 Следущая страница


Перегрузка 18

- Распутать большой клубок, - согласился Лондон. - Пройдут месяцы, прежде чем вся картина прояснится. Ну а сейчас у нас есть два плюса. Первый: прокуратура действительно заинтересовалась этим делом, назначен прокурор, и Винески работает с ним. Второй плюс - организация “Кил” имеет записи всех своих работ и работ субподрядчиков.
- А у полиции есть эти документы? - спросил Ним.
- Конечно, прокуратура, возможно, получила их только сейчас. Беда в том, что трудно различить, где работа законная, а где нет. Вот здесь мои люди и помогают им выйти из затруднения.
- Каким образом?
- Мы проверяем каждую работу, которую “Кил” выполняла в прошедшем году. Из документации, накладных видно, какие именно материалы были использованы в каждом случае. Если мы сможем доказать, что они были украдены или использованы для незаконных целей - а во многих случаях мы, наверное, сможем это сделать, - прокуратура возбудит уголовное дело.
Ним раздумывал, переваривая полученную информацию. Затем спросил:
- А как насчет компании, владеющей “Зако-билдинг”, и других людей, для которых “Кил” выполняла незаконную работу? По-видимому, мы и их не должны упускать из виду?
- Конечно, не должны, черт возьми! Я думаю, что обязаны существовать в бухгалтерии “Зако” записи о платежах в “Кил электрикал” и аналогичные справки в других местах. И это открывает совершенно новую страницу в деле. - Голос Лондона свидетельствовал о его возрастающем волнении. - Я уверяю тебя, Ним, мы обнаружили целое крысиное гнездо. И предсказываю, что многие громкие имена в городе окажутся запятнанными, прежде чем все закончится.
- Наш президент потребует детального отчета, - предупредил Ним. - И позже ему понадобятся ваши прогнозы.
- Он получит их, как и ты.
- Что с твоим отделом? Сможешь справиться силами своих людей?
- Я еще не уверен, Ним. Может быть, мне понадобится помощь. Я дам тебе знать об этом на следующей неделе.
- А что с теми тремя, что были арестованы?
- Они отпущены под залог. Полиция обеспечивает охрану юнца, прячет его, потому что надеется использовать его на следствии как свидетеля. Кстати, он сообщил, что только несколько групп из “Кил”, самые проверенные, занимались установкой приспособлений для кражи энергии. Если мы сможем узнать, какие это именно группы, то облегчим работу следствия.
- Одно остается для меня загадкой, - сказал Ним. - Если преступная работа в “Зако-билдинг” была уже сделана, зачем группе из “Кил” нужно было возвращаться туда?
- Это ужасно смешно, - развеселился Лондон. - Просто смех, да и только. Юнец рассказал Винески, что кто-то в “Зако” узнал о том, что я и Арт Ромео что-то вынюхиваем. Они забеспокоились и решили воровать не так много. Поэтому эти три парня занимались переделкой того, что делали раньше. Если бы они оставили все, как было, мы бы еще долго варились с нашими предположениями и догадками.
- Раз уж ты заговорил о вареном, возьми еще мяса, - предложил Ним.
Чуть позже Ним рассказал о своем разговоре с начальником отдела охраны собственности Эрику Хэмфри.
- Можешь считать это небольшим рождественским подарком, - сказал Ним.
Хэмфри своим видом выразил одобрение, улыбнулся при упоминании Рождества, до которого оставалось пять дней, и дал понять, что с этим вопросом покончено. Ним понимал, что более важные дела сейчас беспокоили президента.
Этими делами были проект “Тунипа”, вода и нефть.
Слушания в калифорнийской Комиссии по энергетике по проекту “Тунипа” длились даже больше, чем предполагалось. Оскар О'Брайен сравнил их по скорости со сверхзвуковой улиткой. Становилось ясно, что пройдут месяцы, прежде чем первый этап слушаний будет завершен. А уж последующие стадии работы комиссии растянутся на годы. Связанные с этими аналогичные слушания в Комиссиях по коммунальному хозяйству, по охране водных ресурсов и по контролю за состоянием среды даже еще не начались.
По прогнозам О'Брайена, процедуры по получению лицензий должны были продлиться шесть-семь лет, но теперь он признал, что был излишне оптимистичен в своих расчетах.
- По тому, как двигается дело, можно сказать, что мы начнем строительные работы через восемь, даже десять лет. Если вообще когда-нибудь их начнем, - сообщил он вчера.
Что касается других предложенных проектов, включая электростанции в Дэвил-Тейте и Финкасле, то и здесь дела были удручающими.
Эрик Хэмфри, Ним и другие руководители “ГСП энд Л” осознавали, что трудное время не за горами и наступит день, когда спрос на электроэнергию намного превысит существующие возможности. Вот тогда-то все поймут, как пригодились бы новые предприятия “ГСП”. Но попытки изменить что-либо будут тщетны. Время не вернешь!
Проблема нехватки воды тоже была одной из причин головной боли у президента.
Несмотря на два зимних шторма, сопровождавшихся дождями, сезонные осадки в Калифорнии до сих пор оставались незначительными. Запасы воды в резервуарах, истощенные ранней засухой, были много меньше, чем предполагалось для третьей недели декабря. А снегопады, обычно обильно выпадающие в Сьерра-Неваде и других областях, оказались исключительно слабыми. А ведь снег для “Голден стейт пауэр энд лайт” был на вес золота. Когда весной он начинал таять, целые реки устремлялись вниз, наполняя водохранилища, которые обеспечивали летом работу широкой сети гидроэлектростанций.
Теперь в соответствии с прогнозами, полученными Эриком Хэмфри, выработка электроэнергии гидроэлектростанциями в будущем году может понизиться на двадцать пять процентов из-за нехватки воды. И, наконец, нефть.
Для “Голден стейт пауэр энд лайт”, так же как и для других энергокомпаний двух побережий, нефть была равнозначна крови в венах. Дальнейшие же ее поставки были сейчас под большим вопросом.
Уже в это утро обозреватель раздела бизнеса в “Кроникл Уэст” так обрисовал ситуацию:
"Нефтяная опасность подкрадывается незаметно, как тигр в траве, в то время как мы не замечаем ее или не хотим замечать.
Это началось с падения курса американского доллара несколько лет назад. Когда-то наш “зеленый” уважали везде, но с тех пор, как при Никсоне золотое обеспечение доллара было отменено, “зелененький” обесценился.
Доллар покатился вниз из-за неспособности и политических интриг Вашингтона, а экспортеры нефти - страны Ближнего Востока, Северной и Западной Африки, Индонезия и Венесуэла - тем временем подняли цены, чтобы компенсировать это падение.
Не помогло. Долларовый курс продолжал снижаться, словно заходящее солнце. Из-за того, что Соединенные Штаты, Америки платили и продолжают платить за нефть значительно больше долларов, чем получают за свой экспорт, падала номинальная и реальная стоимость доллара. И чем больше долларов утекает в Саудовскую Аравию, Иран и другие страны, тем больше их продолжают печатать в министерстве финансов США и тем ниже падает курс доллара.
После этого мы были свидетелями некоторых временных экспериментов. Платежи за нефть из “валютной корзины” были одним из них. (Так напыщенно называется смесь, включающая западногерманские марки, французские и швейцарские франки, фунты стерлингов, иены и доллары.) Но это также оказалось неэффективным, потому что болеющие доллар и фунт тянули “корзину” вниз.
В конце концов экспортеры нефти потребовали плату в товаре, который за всю длительную историю существования мира не терял своей стоимости, - это было золото.
Соединенные Штаты Америки отказались. И отказываются до сих пор. (Конечно, вы можете взять на вооружение точку зрения казначейства: США не обладают таким количеством золота потому, что растратили его в тщетной попытке “демонетизировать” золото. И в результате Федеральная резервная система сейчас в состоянии оплатить за счет золота лишь годовой счет по нефтяным операциям.) Взамен министерство финансов, которое в течение десятилетия полагалось на печатный станок, было вынуждено перевести его на более быстрый ход и производить все больше ничем не обеспеченных бумажек.
Но в этот раз страны - производители нефти были непреклонны. Они заявили: “Если нам понадобятся бумажные деньги, мы сами сможем их напечатать, не отдавая за них нефть. Подобно китайцу-прачке из старого анекдота, который говорил: “Нету монеты, нету стирки”, они грозятся: “Нет золота, нет нефти”. Похоже, мы заходим в тупик”.
Правда, нефть все еще поступает. Правда также и то, что поставки ее скорее всего не прекратятся ни через год, ни через два.
Но переговоры продолжаются, и какой-то компромисс возможен.
Поживем - увидим”.
Неопределенность, связанная с нефтью, зловещей тучей нависла над “ГСП энд Л”, потому что примерно половина производящих мощностей компании зависела от нефтяного топлива, подавляющая часть которого импортировалась.
Поставки природного газа, который также использовался в производстве, были незначительны.
Так что возникала перспектива одновременной нехватки нефти, газа и воды, о чем Эрик Хэмфри, Ним и другие руководители компании старались даже не думать. Но думали и заранее содрогались.
- Как вы считаете, может ли губернатор передумать и выступить с поддержкой наших планов по проекту “Тунипа”? - обратился Эрик Хэмфри к Полу Шерману Йелу. - После неудач с нефтью в связи с газовым кризисом и забвением атомной энергии какой более убедительный аргумент мы можем привести в защиту тепловой электростанции, работающей на угле?

***

Судья Йел появился в апартаментах Хэмфри сразу же после того, как Ним закончил сообщение по делу о краже. Днем раньше новый представитель компании “ГСП энд Л” побывал в Сакраменто и посетил здание, в котором размещались органы государственной власти штата.
- Губернатор согласен с нашими доводами, - сказал Йел, - Но он еще колеблется. Я видел его вчера и просил его выступить с заявлением в поддержку “Тунипа”. Я бы сказал, что вероятность этого шестьдесят на сорок в нашу пользу.
- Хорошая новость, - Было заметно, как обрадовался Хэмфри, и Ним подумал, что президент, заполучив Пола, проявил редкостную дальновидность. Казалось, Йел мог попасть к губернатору без предварительного уведомления, когда хотел, и то же самое касалось его визитов к другим важным законодателям штата.
- Я вас уверяю, джентльмены, что в Сакраменто очень обеспокоены по поводу нефти, - продолжал Йел. - Те, с кем я вчера разговаривал, в том числе и губернатор, осознают необходимость создания системы нормирования бензина в недалеком будущем независимо от того, урегулируется настоящий кризис или нет.
- Что касается меня, - воскликнул Хэмфри, - то я считаю, что это стоящая вещь. Просто возмутительно то, как северные американцы используют свои машины, особенно большие. Они транжирят бензин, как будто все кончается сегодняшним днем. Европейцы правы, считая нас безответственными.
Ним испытал желание напомнить президенту о его собственной большой машине. Вместо этого он сказал Йелу:
- Я надеюсь, в Сакраменто понимают, что производство электроэнергии - более экономичный способ использования нефти, чем в автомобиле.
Пол улыбнулся.
- Заверяю вас, что не упускаю возможности, публичной или частной, для того, чтобы объяснить это.
Ним вспомнил, что Йел в своем выступлении неделю назад действительно говорил об этом. Это была телевизионная программа “Встреча с прессой штата”, где, несмотря на недавнее назначение, бывший судья показал хорошую осведомленность в делах “ГСП энд Л”. Смотря передачу. Ним вновь испытал сожаление, что не является больше общественным представителем интересов компании. Но он не мог не признать, что Йел справился со своей работой прекрасно.
Эрик Хэмфри вернулся к рассуждениям о нефти:
- Иногда я думаю, что будь я на месте арабов, то отказался бы от бумажных долларов за нефть и потребовал бы золото или, по крайней мере, обеспеченную золотом валюту. Если Соединенные Штаты уступят и используют золотой запас, сомневаюсь, что его хватит надолго.
- А есть ли у нас столько золота, чтобы ответить хотя бы по всем обязательствам? - спросил Ним. - Мне это кажется сомнительным.
Хэмфри удивленно взглянул на Нима. Легкая улыбка пробежала по губам судьи.
- Я подписываюсь на Международный финансовый информационный бюллетень Гарри Шульца, - сказал Ним. - Там часто появляются правдивые заметки, которые другие газеты, по-видимому, не хотят публиковать. Шульц писал о двух джентльменах - юристе из Вашингтона, докторе Питере Битере, который служил консулом в экспортно-импортном банке Соединенных Штатов, и Эдварде Дюрелле, американском промышленнике. Оба разоблачают обман по поводу запаса золота в “Форт-Ноксе”, утверждая, что его там гораздо меньше, чем предполагается.
Йел одобрительно кивнул.
- Довольно много людей в Вашингтоне слышали об этих двух, но не многие верят им. Между прочим, я тоже подписываюсь на бюллетень Шульца.
- Битер и Дюрелл заявляют, что с 1953 года в “Форт-Ноксе” не было серьезных ревизий золота, - объяснил Ним, обращаясь к Хэмфри. - Они также утверждают, что подавляющая часть золота там неочищенная. Расплавленные монеты содержат серебро, медь, сурьму. Эти деньги были изъяты Рузвельтом из обращения после того, как американцам было запрещено владеть золотом. Это одно уже сокращает запасы на двенадцать или более процентов.
- Я об этом раньше не слышал, - сказал Хэмфри. - Очень интересно. Ним продолжил:
- Более того, считается, что во время долларового кризиса в 1960 году огромная масса золота была использована для поддержания доллара с намерением вернуть ему былое положение. Этого не получилось.
- Но зачем же держать это в секрете? - спросил Хэмфри.
- Ответ прост, - заметил Йел. - Если бы остальной мир узнал, что Соединенные Штаты не имеют того количества золота, которое необходимо, то началась бы долларовая паника и затем всеобщая продажа долларов. - Он добавил задумчиво:
- Ходят всякие слухи в Вашингтоне о недостающем золоте. Говорят, каждый новый министр финансов дает клятву о неразглашении тайны, и только после этого ему предоставляется информация. Одно ясно: правительство никогда не допустит независимой ревизии золота в “Форт-Ноксе”. - Он пожал плечами. - Я не знаю, насколько правда то, что заявляют Битер и Дюрелл. Но странные вещи случаются, особенно в Вашингтоне.
Эрик Хэмфри кивнул:
- Бывают дни, - обратился он к Йелу, - когда мне хочется, чтобы мой помощник был менее информированным, менее начитанным и держал бы в узде свой пытливый ум. Как будто мне не о чем беспокоиться - Тунипа, уголь, вода, газ, нефть! А теперь он подкинул еще и золото.

Глава 9

Лаура Бо Кармайкл, сидевшая в своем шикарном, обшитом красным деревом офисе в клубе “Секвойя”, замерла в нерешительности, ее рука застыла в воздухе над чеком на двадцать пять тысяч долларов, лежащим перед ней на столе.
Он был выписан по счету на специальные цели клуба и предназначался для “Пауэр энд лайт фор пипл” (“П энд ЛФП”), Эти деньги должны были стать вторым взносом общей суммы в пятьдесят тысяч долларов, обещанной организации Дейви Бердсона еще в августе, пять месяцев назад. Уплата первой части была произведена сразу же после заключения договора между клубом “Секвойя” и “Энергией и светом для народа”. Теперь надлежало выплатить вторую часть.
Подпись Родерика Притчетта, управляющего-секретаря “Секвойи”, уже стояла на чеке. Ниже требовалась подпись председателя. Всего лишь одна волнистая линия - ее подпись трудно было разобрать, - и чек мог превратиться в официальный документ. Но она раздумывала.
Решение заключить договор с “П энд ЛФП” было причиной ее сомнений.
Эти сомнения усилились на слушаниях по “Тунипа”, где Дейви Бердсон вел себя, как ей показалось, отвратительно. Все в ней возмущалось против его поисков дешевой популярности, его циничного заигрывания с человеческой глупостью.
Она снова и снова задавала себе вопрос, не ошиблась ли она, отдавая решающий голос в поддержку союза? Не унизил ли и не обесчестил ли себя уважаемый клуб “Секвойя”, вступив в этот сговор? Если правда станет достоянием общественности, что совсем не исключено, Лаура Бо как председатель будет нести за этот союз ответственность.
Не следовало ли ей быть на стороне Присциллы Куинн, которая выразила свою точку зрения о Бердсоне в самый решающий момент? Лаура Бо вспомнила - ясно и с чувством явной неловкости - слова Присциллы: “...Интуиция подсказывает мне, что ему нельзя верить.., у меня тоже есть принципы, которых, по-видимому, этот человек лишен”. И затем:
"Думаю, вы все пожалеете об этом голосовании. Хочу, чтобы мое несогласие было зафиксировано”.
Лаура Бо Кармайкл уже сожалела о том, что голосовала “за”.
Она положила ручку, неподписанный чек лежал рядом, и нажала кнопку интеркома. Услышав голос управляющего-секретаря, она попросила:
- Родерик, зайдите, пожалуйста.
- Все зависит от меня, - сказала она ему через несколько минут. - Мы можем пересмотреть этот второй платеж. Если первый был ошибкой, то нет необходимости повторять ее.
Притчетт, как всегда аккуратно одетый и подстриженный, выглядел удивленным. Он снял свои очки без оправы и протер их носовым платком, выдерживая тактическую паузу.
- Разве это зависит от вас, мадам председатель? - спросил он, надевая очки. - Если мы удержим эти средства, то тем самым нарушим соглашение, которое подписали и которое выполняется - выполнялось до сих пор - другой стороной.
- Но разве оно выполняется? Что мы получили за те первые двадцать пять тысяч долларов? Разве что театральное представление, разыгранное Бердсоном на слушании по “Тунипа”?
- Я бы сказал, - Притчетт осторожно подбирал слова, - что Бердсон сделал гораздо больше. Его тактика, хоть и грубая - определенно грубее той, к которой мы сами вправе прибегать, - оказалась дальновидной. До сих пор он приковывал внимание средств массовой информации к негативным сторонам проекта “Тунипа”, в то время как вся аргументация “Голден стейт пауэр” в защиту проекта оказывалась несерьезной. Он также преуспел в уничтожении их основного свидетеля, Голдмана, сначала спровоцировав его, а затем проигнорировав как раз в то время, когда все ополчились на Голдмана, включая и его собственную компанию.
- Я чувствую себя виноватой перед ним, - призналась Лаура. - Я знаю Нима Голдмана уже давно, он честный, искренний человек. Он не заслуживает того, что с ним случилось.
Притчетт заметил:
- В такого рода делах участники обычно получают синяки, а их репутация страдает. Самое главное, с точки зрения “Секвойи”, - выиграть. И выигрыш в том, что касается “Тунипа”, теперь нам обеспечен, я верю в это.
- Я никогда не считала, что в достижении цели все средства хороши, - ответила Лаура. - Я слышала этот аргумент много лет назад. И до своего последнего дня буду сожалеть, что не боролась с ним.
Притчетт вздохнул было, но сдержался. Он уже знал об “атомном комплексе” Лауры Бо Кармайкл и научился справляться с ним.
- Я употребил не совсем подходящие слова, - он изобразил раскаяние. - Мне бы следовало сказать, что соглашение с Бердсоном поможет нам в достижении наших целей, а они, несомненно, справедливы.
- Но куда же все-таки идут деньги?
- Какую-то часть Бердсон, несомненно, забирает себе В конце концов, он тратит много личного времени на все эти слушания, на допросы свидетелей, ухитряясь при этом быть в курсе всех дел “ГСП”. И не забывайте о его организации, обо всех, кто его поддерживает. Ему удается на протяжении длительного времени заполнять зал для слушаний своими людьми, одно только это создает впечатление сильной, независимой оппозиции проекту со стороны общественности.
- Так вы думаете, что это не случайная публика? И Бердсон платит людям, чтобы они присутствовали на заседаниях?
- Не всем. - Притчетт осторожно подбирал слова: он представлял себе этот механизм потому, что беседовал с Бердсоном, но не хотел выкладывать все, что знал. - Некоторые из этих людей имеют расходы, так как им приходится отпрашиваться с работы. Это те самые люди, которые организовали демонстрацию протеста на ежегодном собрании “Голден стейт пауэр энд лайт”. Он тогда, при встрече, рассказал нам об этом, если помните.
Лаура Во Кармайкл была шокирована:
- Платить демонстрантам! Платить за срыв ежегодного собрания! И все это нашими деньгами! Мне это не нравится.
- Могу я напомнить вам кое-что, мадам председатель? - спросил Притчетт. - Мы вступали в союз с Бердсоном с открытыми глазами. Когда заседал наш комитет - мистер Ирвин Сондерс, миссис Куинн, вы, я, - мы предполагали, что методы мистера Бердсона могут быть, ну.., не совсем этичными, если сравнивать их с нашими. Несколько дней тому назад я прочитал свои записи той встречи в августе. Мы все согласились, что могут быть некоторые вещи, которые нам лучше не знать. Это, кстати, слова мистера Сондерса.
- Но разве тогда Ирвин мог знать о методах Бердсона?
- Я думаю, как опытный юрист, он имел о них довольно полное представление. - Предположение Притчетта было вполне обоснованным. Друзья и враги Ирвина Сондерса знали, что, исполняя обязанности судьи, он не очень-то считается с этическими тонкостями. Возможно, лучше, чем кто-либо, Сондерс мог предвидеть, как будет действовать Бердсон.
Но управляющий-секретарь не стал говорить это Лауре. Он коснулся другого аспекта деятельности юриста Сондерса.
Родерик Притчетт готовился вскоре уйти в отставку. Сондерс же был председателем финансового комитета “Секвойи”, довольно влиятельной персоной, и от него зависел размер пенсии Притчетта.
Пенсии в клубе не устанавливались автоматически. Не были они и фиксированными. Критерием служили выслуга лет и репутация работающего в клубе. Родерик Притчетт знал, что у него есть злопыхатели, и сейчас, в эти последние месяцы, он хотел заручиться поддержкой Сондерса, отношение которого к проекту “Тунипа” и персоне Дейви Бердсона было достаточно определенным.
Он обратился к Лауре Бо:
- Мистер Сондерс восхищен усилиями Бердсона по созданию оппозиции проекту “Тунипа”. Он звонил мне, чтобы сказать об этом и напомнить, что Бердсон обещал продолжить атаку на “Голден стейт пауэр энд лайт” по всему фронту.
- А что слышно от Присциллы Куинн? Притчетт улыбнулся.
- Конечно, миссис Куинн придет в великолепное настроение, больше того, станет ликовать, если вы отступитесь и откажетесь сделать второй платеж. Можно себе представить, как она будет говорить всем, что она была права, а вы - нет.
И это будет так. Они оба знали об этом.
Если решение о подписании чека изменится на этом этапе, то вспомнят о том, что голос Лауры Бо Кармайкл при заключении соглашения с Бердсоном был решающим. Ну а если она признает, что двадцать пять тысяч долларов из кассы клуба были потрачены неразумно, то ее роль будет и совсем незавидной. И уж конечно, острая на язык Присцилла Куинн молчать не станет.
Женщина против женщины. Несмотря на твердое решение не позволять своему женскому началу влиять на решения, в конце концов именно женская гордость Лауры взяла верх.
Взяв ручку, она поставила подпись на чеке для Бердсона и вручила его улыбающемуся Родерику Притчетту.
В этот же день, чуть позже, чек был отправлен.

Глава 10

- Нам нужно больше насилия! Больше, больше, больше! - Дейви Бердсон потряс сжатым кулаком, его голос перешел в крик. - Больше битых ночных горшков, чтобы встряхнуть людишек! Больше кровавых, бессмысленных смертей. Это единственный путь, абсолютно единственный для того, чтобы расшевелить эту бессловесную массу, вывести ее из самодовольного созерцания собственного пупка и заставить действовать. Кажется, ты не осознаешь этого.
За грубым деревянным столом напротив него сидел Георгос Уинслоу Арчамболт. Его тонкое лицо аскета вспыхнуло при последних словах. Он наклонился вперед и жестко отрезал;
- Я все осознаю. Но то, о чем ты говоришь, требует организации и времени. Я делаю все, что в моих силах, но мы не можем устраивать взрывы каждую ночь.
- Почему, черт возьми? - Крупный бородатый мужчина свирепо посмотрел на Георгоса. - Ради всего святого! Все, что ты делаешь сейчас, сводится к выстреливанию нескольких ссаных хлопушек, а затем ты бездельничаешь, наслаждаясь благословенными каникулами.
Их разговор, очень быстро перешедший в перебранку, происходил в подвале мастерской, взятой в аренду. Мастерская, расположенная в восточной части города, стала убежищем “Друзей свободы”. Как обычно, она была загромождена рабочим инструментом, какими-то металлическими деталями, проволокой, химическими препаратами, часовыми механизмами, взрывчаткой. Бердсон приехал сюда десять минут назад, приняв все меры предосторожности против возможной слежки.
- Я уже говорил тебе, что у нас достаточно средств на все, что бы ты ни задумал, - продолжил руководитель “Энергии и света”. Улыбка озарила его лицо. - Я только что достал еще.
- Да, деньги необходимы, - уступил Георгос. - И учти, что мы здесь рискуем. Ты - нет.
- Боже мой! Ты говоришь, рискуете. Ты солдат революции, не так ли? Я тоже рискую, только мой риск другого порядка.
Георгосу было не по себе. Ему был неприятен весь этот диалог, так же как и постоянно растущее давление Бердсона, начавшееся с того момента, когда собственный источник средств Георгоса иссяк и он прибегнул к помощи Бердсона.
Более чем когда-либо Георгос ненавидел свою мать-киноактрису, которая, ничего не подозревая, долгое время финансировала дело “Друзей свободы”, а недавно через юридическую фирму в Афинах в связи с окончанием срока выплат на содержание Георгоса словно бы вычеркнула его из памяти. Из газет он узнал, что она была тяжело больна. И он надеялся, что болезнь мучительна и неизлечима.
- Последняя атака на врага была наиболее удачной, - хладнокровно произнес он. - Мы вырубили электроэнергию на площади в сто квадратных миль.
- Да. И какого результата мы добились? - Бердсон презрительно засмеялся. - Никакого! Было ли удовлетворено хоть одно наше требование? Нет! Ты убил двух паршивых свиней из охраны. Кого-нибудь это взволновало? Никого!
- Ты прав насчет наших требований... Бердсон прервал его:
- И они не будут удовлетворены! До тех пор, пока улицы не покроются телами. Кровавые, разлагающиеся груды трупов. До тех пор, пока не начнется паника среди живых людей. Это урок любой революции! Это единственный довод, который доходит до послушного, слабоумного буржуа.
- Все это я знаю. - И затем с долей сарказма:
- Может быть, у тебя есть более хорошие идеи для...
- Ты прав, черт возьми, у меня они есть! Слушай же. Бердсон понизил голос и теперь походил на учителя, вдалбливающего ученику мысль о необходимости быть внимательным на уроке. Итак, урок начался.
- Для начала давай вспомним теорию, - сказал он. - Зачем мы делаем то, что делаем? Потому что существующая система в этой стране является омерзительной, прогнившей, коррумпированной, угнетающей и духовно обанкротившейся; это - система угнетения. Она не может быть просто изменена - попытки были, но оказались безуспешными. Капиталистическая система, приспособленная для обогащения богатых и угнетения бедных, должна быть разрушена, и тогда мы, истинные патриоты своей страны, сможем построить все заново. Революционер - единственный человек, кто видит это отчетливо. И мы, “Друзья свободы”, уже начали разрушать эту систему. И мы не одиноки.
Дейви Бердсон обладал явным даром перевоплощения. Вот и сейчас он то был похож на университетского лектора, убедительного и красноречивого, то ударялся в мистику, апеллируя не только к Георгосу, но и к своей собственной душе.
- Так с чего начинать процесс разрушения? Из-за того, что пока нас мало, мы выбираем основу основ - электричество. Оно затрагивает интересы всего народа. Оно - смазка для колес капитализма. Оно позволяет жиреть богатым. Электричество приносит кое-какой комфорт в жизнь пролетариата, и отсюда полное заблуждение масс, что они свободны. Это орудие капитализма, его снотворное. Перерубите электричество, разрушьте центры энергосистемы - и вы вонзите кинжал в самое сердце капитализма!
Просияв, Георгос вставил:
- Ленин сказал: коммунизм есть Советская власть плюс электрификация...
- Не перебивай! Я отлично знаю, что сказал Ленин, но это было в другом контексте.
Георгос замолчал. Перед ним был совсем другой Бердсон, непохожий на прежнего. И сейчас Георгосу трудно было бы сказать, каково его истинное лицо.
- Но, - продолжил Бердсон (теперь он поднялся и шагал по комнате взад и вперед), - мы видим, что разрушения электросети само по себе недостаточно. Нам нужно привлечь всеобщее внимание к “Друзьям свободы”, к нашим идеям, а это значит, что нашими мишенями должны стать также люди, связанные с электроэнергетикой.
- Мы уже сделали кое-что в этом направлении, - заявил Георгос, - когда взорвали “Ла Миссион”; затем эти бомбы по почте. Мы убили их главного инженера, их президента...
- Пустяки! Мелочь! Я имею в виду нечто большее, когда счет убитым пойдет не на единицы, а на десятки, сотни. Когда невольные свидетели будут также уничтожены в подтверждение аксиомы, что во время революции нет безопасности нигде. И тогда наши цели получат должную оценку. Страх должен охватить всех, все должны удариться в панику.
По отсутствующему взгляду Дейви Бердсона было видно, что мыслями он где-то далеко от этого подвала. Казалось, что его посетило видение или что он встретился со своей мечтой.
Мысль о всеохватывающем терроре восхитила Георгоса. В ночь после взрывов под Милфилдом и убийства этих двух охранников он чувствовал тошноту: все-таки он впервые встретился со своей жертвой лицом к лицу. Но это чувство быстро сменилось восторгом и, как ни странно, сексуальным возбуждением. В ту ночь он грубо овладел Иветтой, проигрывая в памяти эпизод, когда он со всей силой ударил снизу ножом охранника. И сейчас, слушая Бердсона, Георгос ощутил возбуждение.
Бердсон спокойно произнес;
- Нужный нам случай скоро представится.
Он расправил газетную страницу. Это была “Калифорния экзэминер” двухдневной давности с обведенной красным карандашом заметкой.

ВСТРЕЧА ЭНЕРГЕТИКОВ

Возможное всеобщее сокращение производства электроэнергии будет обсуждаться на четырехдневном съезде в отеле “Христофор Колумб” в следующем месяце. Съезд проводит Национальный институт энергетики. Как ожидается, на съезде будут присутствовать тысячи представителей коммунальных служб и производителей электроэнергии.

- Я прикинул некоторые детали, - сказал Бердсон. - Здесь точные даты съезда и предварительная программа. - Он бросил два отпечатанных листа на стол. - Позже будет легче уточнить окончательную программу. И мы будем знать про каждого, где он и что.
Чувство обиды, которое Георгос испытывал несколько минут назад, исчезло. Он предвкушал свое торжество.
- Все эти большие руководители мощных организаций - социальные преступники! Мы можем отправить бомбы-посылки некоторым делегатам. Если я начну работать сейчас...
- Нет! В лучшем случае ты отправишь на тот свет полдюжины, вероятно, даже меньше, потому что после первого взрыва они поумнеют и примут меры предосторожности.
Георгос согласился:
- Да, это так. И что ты предлагаешь?
- У меня есть идея получше. Намного, намного лучше и мощнее. - Еле заметная зловещая улыбка появилась на лице Бердсона. - На второй день съезда, когда все уже приедут, ты со своими людьми организуешь две серии взрывов в отеле. Первые взрывы лучше провести в ночное время, скажем, в три часа. Местом взрывов должны стать нижний этаж и антресоли. Наша задача в том, чтобы разрушить или блокировать все выходы из здания, то же самое сделать с лестницей и эскалаторами. Таким образом, никто не сможет выбраться, и тогда начнется вторая серия взрывов.
Георгос кивнул в знак понимания, он был само внимание.
- Несколько минут спустя - в точно рассчитанное время - произойдут взрывы на верхних этажах. Это будут зажигательные бомбы, и чем больше ты их приготовишь, тем лучше. Пламя охватит отель, и он сгорит.
Лицо Георгоса расплылось в широкой улыбке.
- Здорово! Изумительно! Мы можем это сделать.
- Если ты правильно все рассчитаешь, - сказал Бердсон, - ни одна душа с верхних этажей не спасется. В три часа ночи даже те, кто припозднится, будут уже в кровати. Мы казним всех: делегатов съезда - это основные жертвы нашего наказания, - их жен, детей и всех остальных, кто оказался на дороге у революции.
- Мне нужно больше взрывчатки, намного больше. - Георгос быстро соображал. - Я знаю, как и где достать ее, но нужны деньги.
- Я уже говорил тебе, что у нас много денег. Хватит и на этот раз, и на следующий.
- Достать воспламеняющееся вещество для бомб нетрудно. Но часовые механизмы - я согласен с тобой, что со временем все должно быть четко, - следует покупать за пределами города. Маленькими партиями и в разных местах. Для того, чтобы не привлекать внимания.
- Я возьму это на себя, - предложил Бердсон. - Я отправлюсь в Чикаго; это достаточно далеко отсюда. Составь список того, что тебе нужно.
- Мне нужен план отеля - по крайней мере нижнего этажа и антресолей, где мы планируем первые взрывы.
- План должен быть точным?
- Нет. Просто основная планировка. После мы нарисуем свой собственный. Еще мы должны приобрести несколько десятков огнетушителей - небольших по размеру.
- Огнетушители! Ради Бога, мы же собираемся запалить огонь, а не тушить его.
Георгос хитро улыбнулся, понимая, что пришел его черед руководить.
- Огнетушители будут опустошены, и под оболочку мы засунем наши бомбы. Я уже работаю над этим. Ты можешь установить огнетушители где угодно, особенно в отеле. Это не вызовет подозрений и даже может остаться незамеченным. А если их заметят, то это будет выглядеть просто как дополнительная мера предосторожности со стороны администрации.
Бердсон осклабился и, подавшись вперед, ударил Георгоса по плечам:
- Великолепно! Прекрасная дьявольская шутка!
- Мы позже придумаем, как установить огнетушители в отеле. - Георгос размышлял вслух. - Я думаю, это нетрудно. Мы можем арендовать грузовик или купить его, нарисовать название несуществующей компании на бортах, чтобы он выглядел вполне официально. Мы бы могли отпечатать подобие документа, возможно, достать фирменный, из отеля, бланк-заказ и отксерокопировать его, чтобы наши люди держали документы у себя на случай, если их остановят и будут задавать вопросы. Еще нам необходима униформа для меня и других...
- Нет проблем ни с грузовиком, ни с униформой, - заверил его Бердсон. - Сообразим что-нибудь и насчет документов. - Он задумался. - Кажется, все складывается одно к одному. И когда все произойдет, люди почувствуют нашу силу и будут лезть из кожи вон, чтобы выполнять приказы.
- Насчет взрывчатки, - сказал Георгос. - Мне на днях потребуется десять тысяч долларов небольшими купюрами. И после этого...
С возрастающим энтузиазмом они продолжали свою работу.

Глава 11

- Если существует на свете какой-нибудь завалящий еврейский праздник, о котором никто не слышал, будь уверена, что твои родители отряхнут с него пыль и отметят, - сказал Ним Руфи, сидя за рулем своего “фиата”.
Его жена, сидящая рядом с ним, рассмеялась. Вернувшись вечером с работы, Ним сразу же заметил, что Руфь была в приподнятом настроении, явно контрастировавшем с ее угрюмостью, откровенной депрессией в последние недели.
Была середина января, и прошло уже три месяца после разговора об их возможном разводе. Ни она, ни он не вспоминали о нем, но было ясно, что вскоре им придется вернуться к этому вопросу, состояние неопределенности не могло длиться вечно.
В основном их отношения не изменились. Однако Ним старался быть более внимательным, проводить больше времени дома с детьми, и, возможно, то явное удовольствие, которое получали Леа и Бенджи от общения с отцом, удерживало Руфь от конечного разрыва. Что касается Нима, то он все еще не разобрался, хочет он уйти или остаться. Да и проблемы “ГСП энд Л” занимали большую часть его времени, почти не оставляя места для посторонних мыслей.
- Я никак не могу запомнить все эти еврейские праздники, - сказала Руфь. - О каком празднике отец говорил на этот раз?
- Рош а-шана ле-иланот, или еврейский весенний праздник древонасаждения. Я покопался в библиотеке на работе, в переводе это звучит как Новый год деревьев.
- Новый год еврейских деревьев? Или любых деревьев? Он посмеялся:
- Лучше спроси об этом у своего отца.
Они ехали через город в западном направлении. Движение в городе, казалось, никогда не ослабевало, какое бы время суток ни было.

Предыдущая страница 18 Следущая страница


19 Артур Хейли

Неделю назад Арон Нойбергер позвонил Ниму на работу и предложил приехать с Руфью на вечер “Ту бешват”, таково было более распространенное название праздника. Ним сразу согласился, отчасти потому, что тесть был необычайно дружелюбен.
Кроме того, Ним чувствовал себя слегка виноватым перед Нойбергерами, и сейчас, казалось, появилась возможность наладить отношения. Тем не менее его скептицизм по поводу фанатичного иудейства родителей жены остался непоколебимым.
Когда они подъехали к просторному, комфортабельному двухэтажному дому Нойбергеров, расположенному в западной части города, возле него уже стояли машины и из окон слышались веселые голоса. Ним успокоился, увидев гостей. Присутствие незнакомых людей было спасительной возможностью избежать вопросов личного порядка, включая и неизбежный вопрос о дне совершеннолетия Бенджи.
Входя в дом, Руфь дотронулась до талисмана с молитвами, как она обычно делала в знак уважения к вере своих родителей. Ним всегда насмехался над этим суеверным обычаем, но теперь и он вслед за Руфью повторил этот жест.
В доме все были рады их приезду, и особенно появлению Нима.
Арон Нойбергер, розовощекий, коренастый и абсолютно лысый, прежде относился к Ниму с еле скрываемым подозрением. Но сегодня вечером, когда он тряс руку зятю, его глаза под толстыми линзами очков смотрели дружелюбно. Рэчел, мать Руфи, массивная женщина, отрицавшая диету, заключила Нима в объятия, затем, чуть отстранив от себя, оценивающе посмотрела на него.
- Что, моя дочь совсем не кормит тебя? Я чувствую только твои кости. Но ничего, сегодня вечером мы положим на них мяса.
Это развеселило Нима и в то же время тронуло. Почти наверняка, думал он, слухи о том, что их союз в опасности, достигли Нойбергеров, вот они и отбросили все другие эмоции в попытке спасти их семью. Ним краем глаза взглянул на Руфь - она улыбалась.
Она была одета в свободное платье из серо-голубого шелка, в ушах у нее поблескивали серьги из жемчуга такого же оттенка. Как всегда, ее черные волосы были элегантно убраны, ее кожа была нежна и безупречна, хотя и бледнее, чем обычно.
Ним прошептал ей на ухо:
- Ты выглядишь очаровательно.
Она проницательно посмотрела на него и тихо сказала:
- Ты представляешь, сколько времени прошло с тех пор, как ты говорил мне это?
Но продолжать разговор не было возможности. Они были окружены людьми; начались приветствия, знакомства, пожатия рук. Присутствовало около двадцати гостей, и только нескольких Ним знал. Большинство приглашенных уже ужинали.
- Пойдем со мной, Нимрод! - Мать Руфи схватила его за руку и потащила из гостиной в столовую, где был сервирован буфет. - С остальными нашими друзьями ты пообщаешься позже, - успокоила она его. - А теперь отведай что-нибудь и заполни свои пустоты, пока ты совсем не ослаб от голода. - Она взяла тарелку и начала щедро накладывать еду, как будто это был последний день перед постом Йома Киппера. Ним узнавал многие деликатесы еврейской национальной кухни. Он позволил налить себе бокал белого израильского кармельского вина.
Вернувшись в гостиную, он услышал, как один из гостей объясняет, что только Рош а-шана ле-иланот отмечается в Израиле посадкой деревьев, в Северной же Америке в честь праздника нужно есть фрукты прошлогоднего урожая. В этот раз Арон Нойбергер и другие гости ели инжир, выбирая его с расставленных повсюду тарелок.
Хозяева дома также организовали сбор пожертвований, которые должны пойти на посадку в Израиле новых деревьев. Несколько пятидесяти- и двадцатидолларовых бумажек уже лежали на серебряном подносе. Ним положил свои двадцать долларов и взялся за инжир.
- О, кого я вижу!
Ним повернулся. Перед ним стоял пожилой, маленького роста мужчина с пухлым веселым лицом под облаком белых волос. Ним вспомнил, что это доктор-терапевт, который иногда навещал Нойбергеров. Он напряг память и даже вспомнил имя.
- Добрый вечер, доктор Левин. - Подняв стакан с вином, Ним предложил еврейский тост; - Ле хаим.
- Ле хаим... Как поживаешь, Ним? Нечасто встречаю тебя на этих еврейских мероприятиях. Я удивлен, что ты интересуешься Святой Землей.
- Доктор, я не религиозен.
- Я тоже, Ним. И никогда не был. Свою клинику я предпочитаю синагоге. - Доктор доел свой инжир. - Но мне нравятся обычаи и церемонии, вся древняя история нашего народа. Как ты знаешь, не религия сплачивает еврейский народ. Его объединяет чувство общности, имеющее пятитысячелетнюю историю. Большой, большой промежуток времени. Никогда не думал об этом, Ним?
- Да, думал, и достаточно много. Левин проницательно взглянул на Нима:
- Это беспокоит тебя иногда? Интересно, как много в тебе еврейской крови? А может быть, ты полностью еврей, не соблюдающий всю эту запутанную ритуальную чепуху, которую так любит Арон?
Ним улыбнулся при упоминании о своем тесте, который, пробираясь через комнату в укромный угол с только что прибывшим гостем, с увлечением рассказывал ему о “Ту бешват”:
"...имеет свои корни в Талмуде..."
- Приблизительно так, - сказал Ним.
- Я хочу дать тебе один совет, сынок: не беспокойся, все это и выеденного яйца не стоит. Делай то же, что и я: радуйся, что ты еврей, гордись всеми достижениями нашего народа, но что касается остального - будь разборчивым. Соблюдай Святые Дни, если тебе нравится - я лично в это время уезжаю рыбачить, - но если ты забываешь о них, то ничего страшного.
Ним почувствовал расположение к этому приятному маленькому доктору и сказал ему:
- Мой дед был раввином. Я хорошо помню, что он был добрым и старым. А отец порвал с религией.
- И временами ты начинаешь размышлять, следует ли тебе вернуться обратно?
- Для меня это не совсем ясно. И не так серьезно.
- В любом случае забудь это! Просто психически невозможно для человека твоего положения - или моего - стать культовым евреем. Начни посещать синагогу - и ты убедишься в этом за пять минут. Просто у тебя ностальгия, Ним, привязанность к прошлому. Это нестрашно.
Ним проговорил задумчиво:
- Я согласен с вами.
- Позволь сказать тебе еще кое-что. Такие люди, как ты и я, относятся к иудаизму, будто к своим старым друзьям: чувство вины за то, что не видим их чаще, плюс эмоциональная привязанность. Я испытал это, когда ездил с группой в Израиль.
- С религиозной группой?
- Нет. В основном бизнесмены, несколько врачей, юристов. - Доктор Левин рассмеялся. - Вряд ли кто-то из нас брал с собой ермолку. Я - нет. Одолжил, когда пошел к Иерусалимской стене. И там меня охватило чувство гордости и причастности. Я осознал себя евреем! И это навсегда.
- У вас есть дети, доктор? - спросил Ним. Его собеседник покачал головой:
- Никогда не было. Моя дорогая жена - она умерла, благословенна память о ней! Мы с женой всегда сожалели о том, что у нас не было детей.
- А у нас двое, - сказал Ним. - Девочка и мальчик.
- Да, я знаю. И из-за них ты начал думать о религии? Ним улыбнулся:
- Кажется, вы хорошо знаете и все вопросы, и все ответы на них.
- Просто об этом я думал долгое время. Не беспокойся о своих детях, Ним. Учи их истинным человеческим правилам - я уверен, ты живешь в соответствии с этими правилами. А в остальном они сами найдут свою дорогу.
Следующий вопрос напрашивался сам. Поколебавшись, Ним спросил:
- Поможет ли сыну еврейский день совершеннолетия найти свой путь?
- Но он же не повредит ему? Если ты отправишь сына в школу “Хебрю”, это не означает, что он попадет там под дурное влияние. Кроме того, день совершеннолетия всегда сопровождается хорошим, черт возьми, званым вечером. Ты встречаешь старых друзей, ешь и пьешь больше, чем следует, но всем нравится это.
Ним усмехнулся:
- Вы лучше, чем кто-либо, ответили на волнующий меня вопрос.
Доктор Левин церемонно поклонился.
- Я скажу больше. Твоему мальчику дана возможность выбора - это его право, его обязанность. Обучение в еврейской школе поможет ему в выборе. Это словно открывающаяся дверь; пусть он решит - войти туда или нет. Потом он пойдет либо дорогой Арона, либо твоей или моей, или, может быть, выберет что-то среднее. Что бы он ни выбрал, это не должно нас беспокоить.
- Я очень благодарен вам, - сказал Ним. - Вы помогли мне в моих раздумьях.
- Рад был помочь. Это не составило мне труда. Пока они разговаривали, количество гостей увеличилось и звуки голосов слились в единый гул. Собеседник Нима огляделся вокруг, кивая и улыбаясь; очевидно, он был знаком почти со всеми приехавшими. Его взгляд остановился на Руфи Голдман, беседующей с какой-то дамой. Ним узнал в ней пианистку, часто выступавшую с концертами в помощь Израилю.
- Твоя супруга хороша сегодня, - заключил доктор Левин.
- Да, - согласился Ним. - Когда мы вошли сюда, я сказал ей об этом. Доктор кивнул.
- Она прекрасно скрывает свои проблемы и тревоги. - Он сделал паузу, затем добавил:
- Мою тревогу - тоже.
- Вы говорите о Руфи? - Ним был озадачен.
- Конечно, - вздохнул Левин. - Иногда я жалею, что вынужден год за годом лечить одних и тех же, вот как твою жену. Я помню ее еще маленькой девочкой. Ним, я надеюсь, ты понимаешь, что все возможное делается. Абсолютно все.
- Доктор, - сказал Ним; чувство тревоги внезапно вспыхнуло в нем с такой силой, что у него засосало под ложечкой. - Доктор, я не имею ни малейшего представления, о чем вы говорите.
- Как это? - теперь уже был удивлен доктор; выражение смятения пробежало по его лицу. - Что, Руфь не говорила тебе?
- Говорила - что?
- Дружище, - доктор Левин положил руку на плечо Нима, - я допустил оплошность. Пациент, любой пациент имеет право на свою тайну и на защиту от словоохотливого доктора. Но ты же муж Руфи. Я предположил...
Ним перебил его:
- Ради Господа, о чем мы говорим? Что это за тайна?
- Я сожалею. Я не могу сказать тебе. - Доктор Левин покачал головой. - Тебе следует спросить у Руфи. Когда ты сделаешь это, скажи ей, что я сожалею о моей неосторожности. Также передай ей: я думаю, тебе следует знать обо всем.
Все еще испытывая смущение и не дожидаясь новых вопросов, доктор удалился.
Следующие два часа для Нима стали пыткой. Он соблюдал все правила приличия, знакомился с гостями, участвовал в разговорах и отвечал на вопросы тех, кто знал о его положении в “ГСП энд Л”. Но все его мысли были заняты Руфью. “Черт возьми, что же Левин имел в виду, сказав: “Она прекрасно скрывает свои проблемы и тревоги”? И что означали его слова о том, что делается все возможное, абсолютно все?"
Дважды он пробирался через толпу гостей к Руфи, но отходил, понимая, что здесь откровенного разговора не получится.
- Я хочу поговорить с тобой, - удалось ему сказать, но на этом все и закончилось. Что ж, нужно подождать возвращения домой.
Но вот вечер стал подходить к концу, количество гостей заметно уменьшилось. Серебряный поднос был заполнен деньгами, пожертвованиями для посадки в Израиле новых деревьев. Арон и Рэчел Нойбергер стояли у входной двери, желая спокойной ночи уезжающим.
- Пойдем, - сказал Ним Руфи. Она забрала свою накидку из спальни, и они присоединились к уходящим.
Они уходили почти последними, и поэтому все четверо на мгновение остались одни и ощутили близость, которая не была возможной раньше.
Во время прощальных поцелуев мать Руфи попросила:
- Может быть, останетесь еще ненадолго? Руфь покачала головой:
- Уже поздно, мама, мы устали. - И добавила:
- Ним очень много работает.
- Если он так много работает, то и корми его лучше! - выстрелила в ответ Рэчел. Ним улыбнулся:
- Всего, что я съел сегодня вечером, хватит мне на неделю. - Он подал руку тестю. - Прежде чем мы уедем, я хотел бы сообщить вам кое-что приятное. Я решил записать Бенджи в школу “Хебрю”, таким образом, он сможет отметить свой день совершеннолетия.
На секунду наступило молчание. Затем Арон Нойбергер поднял руку к голове, провел по “волосам”, как в молитве.
- Хвала Хозяину Вселенной! Нам всем нужно быть в здравии и дожить до этого знаменательного дня! - За толстыми линзами очков его глаза были полны слез.
- Мы поговорим подробнее... - начал Ним, но не смог закончить, потому что отец Руфи крепко сжал его в своих объятиях.
Руфь ничего не сказала. Но несколько минут спустя, когда они сидели в машине, она повернулась к нему:
- Ты только что очень хорошо поступил, даже если это идет вразрез с твоими убеждениями. Вот только почему ты сделал так?
Он пожал плечами, - Иногда я не знаю, во что верю. Кроме того, твой друг доктор Левин помог мне привести в порядок мои мысли.
- Понимаю, - сказала Руфь спокойно. - Я видела, как ты разговаривал с ним. И долго разговаривал. Руки Нима сильнее сжали руль.
- Ты ничего не хочешь мне рассказать?
- О чем?
Он больше не мог сдерживать себя.
- О том, зачем ты навещала доктора Левина, почему ты тревожишься и почему скрываешь это от меня. Да, еще твой доктор просил меня передать тебе свои извинения за неосторожную обмолвку. Он сказал, что мне непременно надо знать все, что бы это, черт возьми, ни означало.
- Да, - сказала Руфь, - я полагаю, что время для этого настало. - Ее голос был вялый, прежняя веселость исчезла. - Но не можешь ли ты подождать до дома? Там я все расскажу.
Оставшуюся часть пути они ехали молча.
- Я бы выпила бурбон с содовой, - сказала Руфь. - Не мог бы ты сделать его для меня?
Они сидели в маленькой уютной гостиной своего дома; в комнате царил полумрак. Был почти час ночи. Леа и Бенджи отправились по кроватям несколько часов назад и тихо спали у себя наверху.
- Конечно, - сказал Ним. Было непривычно, что Руфь, обычно предпочитавшая только вино, попросила крепкий напиток. Подойдя к бару, он смешал бурбон с содовой, а себе налил чистого коньяка. Вернувшись, он сел лицом к жене, подождал, пока она жадно, в три глотка, осушила свой бокал и с гримасой поставила его на стол.
- Хорошо, - сказал он. - Теперь начинай! Руфь глубоко вздохнула:
- Ты помнишь ту родинку, которую я удалила шесть лет назад?
- Да, конечно. - Странно, но Ним только недавно вспомнил об этом. В ту ночь он был один в доме, Руфь находилась в отъезде, и собирался отправиться в Денвер. Случайно он заметил родинку на масляном портрете Руфи, висевшем в их гостиной. Жена была изображена в открытом вечернем платье. Ним взглянул на портрет снова и увидел родинку такой, какой он помнил ее до удаления, маленькой и темной, на левом плече.
Он спросил:
- И что с ней?
- Это была меланома.
- Что-что?
- Меланома - это родинка, содержащая раковые клетки. Вот почему доктор Миттельман - ты помнишь, он тогда занимался мною, - посоветовал мне удалить ее. Я согласилась. Другой врач, хирург, вырезал ее. Это не было трудным. После этого оба врача заявили, что родинка отошла чисто и нет никакой опасности.
- Да, я действительно помню, Миттельман говорил это. - В то время Ним был немного обеспокоен, но врач уверял, что процедура была лишь необходимой мерой предосторожности и ничем более. Как сказала Руфь, это случилось шесть лет назад, и Ним уже позабыл детали.
- Оба доктора ошибались. - Голос Руфи дрогнул и, понижаясь, перешел в шепот:
- Раковые клетки остались. И они распространились. Теперь.., еще больше.., по всему телу.
Она еле выговорила последние слова. И вдруг ее прорвало, она потеряла всякий контроль над собой. Вопль отчаяния вырвался из ее груди, все ее тело содрогалось от рыданий.
На мгновение Ним застыл в оцепенении, не в состоянии поверить тому, что только что услышал. Затем чувство реальности происходящего вернулось к нему. Испытывая одновременно и ужас, и вину, и боль, и жалость, и любовь, он придвинулся к Руфи и обнял ее.
Он старался утешить ее, крепко прижимая к себе.
- Моя родная, моя самая любимая, почему ты никогда не говорила мне? Скажи, почему?
Ее голос был совсем слабым из-за душившего ее плача.
- Мы не были близки.., не любили друг друга больше... Я не хотела от тебя жалости.., ты был занят другими делами.., другими женщинами.
Волна стыда и отвращения к самому себе нахлынула на него. Непроизвольно он опустился на колени перед ней и взмолился:
- Поздно просить прощения, но я делаю это. Я был непростительно глупым, слепым и эгоистичным...
Руфь покачала головой; она начинала приходить в себя:
- Ты не должен был говорить все это!
- Я сказал правду. Я не чувствовал это раньше, но теперь знаю, что это так.
- Я уже говорила тебе, мне не нужна.., только жалость.
- Посмотри на меня, - убедительно сказал он. И когда она подняла голову, он мягко произнес:
- Я люблю тебя.
- А ты уверен, что говоришь это не потому, что...
- Я сказал, что люблю тебя, и это правда! И всегда любил, я полагаю. Просто был глупым, находился в каком-то дурмане, и чтобы понять и сказать тебе о своих чувствах, надо было, видно, такому случиться... - Он замолчал и спросил с мольбой в голосе:
- А что, уже слишком поздно?
- Нет, - Руфь еле заметно улыбнулась. - Я не переставала любить тебя, несмотря на то что ты был свиньей.
- Принимаю это определение.
- Знаешь, - сказала она, - мы оба с тобой в долгу перед доктором Левином.
- Послушай, дорогая. - Он аккуратно подбирал слова, пытаясь утешить ее. - Вместе мы одолеем болезнь. Мы испробуем все, что предлагает современная медицина. И никогда больше не вспомним о разводе.
Она убежденно воскликнула:
- А я никогда и не хотела нашего развода. О, Ним, дорогой, обними меня! Поцелуй меня!
Он выполнил ее просьбу. И после этого появилось ощущение, будто пропасть между ними исчезла, словно ее никогда и не было. Он спросил ее:
- Ты не слишком устала, чтобы рассказать мне все подробно сейчас? Руфь кивнула.
- Я хочу это сделать.
В течение следующего часа она говорила, а Ним слушал, иногда задавая ей вопросы.
Около восьми месяцев назад, как выяснилось, Руфь обнаружила небольшую опухоль слева на шее. Доктор Миттельман к тому времени уже не работал, и она обратилась к доктору Левину.
Доктор с подозрением отнесся к опухоли и назначил серию процедур для выяснения, включая рентген грудной клетки, изучение печени и костного мозга. Длительные тесты были причиной дневных исчезновений Руфи, которые тогда еще заметил Ним. Результаты анализов показали, что раковые клетки, находившиеся в бездействии в течение шести лет, вдруг активизировались и распространились по всему телу Руфи.
- Когда я услышала об этом, все в голове перемешалось, и я не знала, что мне делать, - сказала она.
- Что бы ни было между нами, тебе следовало поставить меня в известность, - возразил Ним.
- Мне казалось, ты был очень занят тогда. Как раз погиб Уолтер от взрыва на “Ла Миссион”. Так или иначе, я решила оставить это при себе.
- Твои родители в курсе?
- Нет.
После установления диагноза, как рассказала Руфь, она начала регулярно, раз в неделю, посещать местную клинику для лечения химиотерапией и иммунотерапией. Это также объясняло ее отсутствие.
Ее часто мучила тошнота, она потеряла в весе из-за процедур, но ей удавалось скрывать недуг. Частые отсутствия Нима помогали ей в этом.
Ним обхватил голову руками, его мучил стыд. Он предполагал, что Руфь встречается с мужчиной, а она все это время...
Потом, продолжила Руфь, доктор Левин информировал ее, что в институте “Слоун Кеттеринг” практикуют новый метод лечения. Он настоял, чтобы она поехала туда и все выяснила. Руфь отправилась и в течение двух недель проходила обследование.
Это было время, когда Ним долго ее не видел. Ту отлучку он воспринял с безразличием. Это его беспокоило лишь как ощущение некоторой бытовой неустроенности.
Он не знал, что сказать.
- Что сделано, то сделано, - проговорила Руфь. - Ты не мог об этом знать.
Ним задал вопрос, который его очень беспокоил:
- Каковы их прогнозы?
- Прежде всего - нет необходимых лекарств; затем - уже слишком поздно для операции. - Ее голос был спокойным, самообладание полностью вернулось к ней. - Но у меня еще есть время, не знаю, правда, как много. Что же касается института “Слоун Кеттеринг”, неизвестно, следует ли мне пройти у них курс лечения. Врачи в этом институте используют метод микроволн для повышения температуры опухоли и подвергают ее радиоактивному облучению, которое может уничтожить раковую ткань. - Она невесело улыбнулась. - Как ты понимаешь, я узнала об этом все, что могла.
- Я бы хотел сам поговорить с доктором Левином - завтра, - сказал Ним и поправил себя:
- Сегодня, попозже. Как ты думаешь?
- Думаю? - вздохнула Руфь. - Нет, я ничего не думаю. Так прекрасно иметь человека, на которого можно положиться. О, Ним, ты мне так нужен!
Он снова обнял ее. Чуть позже он выключил свет, и они поднялись наверх.
Впервые за много месяцев Ним и Руфь легли вместе, и ранним утром, на рассвете, они обладали друг другом.

Глава 12

Сверкнуло лезвие ножа, и струей брызнула кровь. Наблюдая за процедурой холощения, Ним почувствовал небольшую слабость.
Судья Йел, стоявший рядом, весело посмеивался:
- Будь благодарен Господу Богу, что тебе выпало родиться мужчиной, а не таким вот бычком.
Они стояли на узком помосте над загоном для скота на пастбище в долине Сэн-Джоакин - в самом центре калифорнийских сельскохозяйственных угодий. Пастбище являлось собственностью фонда семьи Йел.
- Мысль о кастрации любого самца угнетает меня, - сказал Ним.
Он прилетел сюда рано утром для того, чтобы обсудить с Полом Йелом вопрос о влиянии электроэнергии на сельское хозяйство. Фермеры Калифорнии были важными потребителями электроэнергии; сельское хозяйство и связанная с ним индустрия потребляли десятую часть электроэнергии, производимой “ГСП энд Л”. Без электроэнергии фермерство - важнейшая отрасль штата - не смогло бы существовать.
Бывший судья Верховного суда должен был присутствовать сегодня как представитель “ГСП энд Л” на региональных слушаниях по проекту “Тунипа”. На заседания энергетической комиссии - некоторые называли их показательными выступлениями - приглашались представители местной власти и жители, для того чтобы подтвердить свои заявки на электроэнергию. Фермеры из долины Сэн-Джоакин, увидевшие в возможном сокращении потребления энергии угрозу для своих хозяйств, уже находились в лагере стойких защитников проекта. Наверняка на заседаниях будут и представители оппозиции.
Все еще наблюдая за действиями людей под помостом, Йел обратился к Ниму:
- Я понимаю сожаления по поводу уничтожения мужского начала, пусть даже у животных. Жалко, с одной стороны, и в то же время необходимо. Фермер даже не задумывается об этих вещах.
- А вам нравится быть одним из них?
- Фермером наполовину? Я даже не знаю. - Старик нахмурился. - В основном я занимаюсь бухгалтерией, просматриваю балансовые отчеты, пытаясь понять, почему та или другая операция нашего семейного фонда не приносит прибыль.
- Но то, что мы наблюдаем, по-видимому, будет эффективным, - сказал Ним.
- Эффективно, но чертовски дорого.
Они наблюдали за холощением шестимесячных бычков, переведенных со скотных дворов на пастбище для нагула веса и последующей продажи на рынке.
Пятеро ковбоев, мужчин среднего возраста, одетые в грубую хлопчатобумажную одежду, были заняты своим делом.
Весь процесс начинался с загона полдюжины бычков в специальное огороженное пространство круглой формы. Далее животных направляли, подгоняя их электрострекалами, в узкий коридор с высокими цементными стенами, открытый с торца. Каждое животное обильно поливалось специальным раствором для уничтожения личинок жуков и насекомых.
Коридор вел - с ужасной неизбежностью, как подумал Ним, - в гидравлическую металлическую клетку. Попадавший туда бычок оказывался стиснутым по бокам, его голова высовывалась наружу, а тело приподнималось над землей. Испуганное животное мычало.
Для начала здесь бычку в каждое ухо шприцем впрыскивалось специальное масло для устранения клещей. Особый раствор также впрыскивался в рот ревущему животному. После этого острые рога отрезали мощные ножницы, оставляя кровоточащие срезы. Даже до помоста доносился тошнотворный запах жженой шерсти и горелого мяса, когда раскаленное докрасна электрическое клеймо прижималось к боку животного.
Затем - нажатие рычага, свист воздуха, и клетка с животным под воздействием гидравлики поворачивалась на девяносто градусов, набок. В днище клетки, ставшем теперь ее стенкой, виднелась небольшая дверь. Ковбой открывал ее, доставал баллончик с антиинфекционным аэрозолем и опрыскивал жидкостью гениталии бычка. Затем откладывал баллончик и вынимал нож. Сделав надрез на мошонке, он нащупывал яички, вытягивал их и, обрезав, бросал в находившийся рядом контейнер. Обработкой кровоточащей зияющей раны тем же аэрозолем вся операция и заканчивалась.
Кастрированный бычок, лишенный теперь всех желаний, кроме желания поесть, будет быстро набирать вес.
Гидравлическая клетка возвращалась в прежнее положение, открывалась, и все еще ревущее животное выбегало в следующий загон.
Вся процедура от начала до конца занимала менее четырех минут.
- Сегодня все происходит быстрее и проще, чем обычно, - сказал Йел. - Когда был жив мой дедушка, и даже совсем недавно, бычков отлавливали с помощью лассо и связывали перед тем, как сделать то, что ты видел. Теперь ковбои редко ездят на лошадях, некоторые из них даже не умеют.
- Сейчас это обходится дешевле? - спросил Ним.
- Должно было обходиться дешевле, но на самом деле нет. Происходит инфляционный рост затрат - труда, материалов, корма, электричества, особенно электричества. Эта операция сильно зависит от него. Мы используем также электроэнергию для смешивания кормов для сорока тысяч бычков. А знаешь ли ты, что загоны всю ночь освещаются?
- Как я понимаю, для того, чтобы бычки видели корм.
- Верно. Они мало спят, едят много и быстро набирают в весе. Но наши счета за электроэнергию просто астрономические.
Ним пробормотал:
- Кажется, я уже слышал эту песенку раньше. Йел рассмеялся.
- Наверно, я напоминаю тебе покупателя, страдающего болями в животе, не так ли? Да, сегодня именно так. Я попросил своего менеджера Яна Норриса сократить издержки, экономить, исследовать потери, в общем, удержать траты на прежнем уровне. Мы должны это сделать.
В это утро Ним встретился накоротке с Норрисом - суровым, хмурым человеком далеко за пятьдесят. У него была контора в городе, и он управлял, помимо фонда семьи Йел, также и имуществом других клиентов. Ниму показалось, что Норрис чувствовал бы себя спокойнее, если бы Пол Шерман Йел и сейчас находился в Вашингтоне и не вмешивался в дела фонда.
- Чего бы я хотел, так это распродать имущество и кое-что другое, оставшееся от дела, - сказал Йел. - Но сейчас плохие времена.
Беседуя с Йелом, Ним продолжал наблюдать за тем, что творилось внизу.
- Последний бычок и еще один, перед ним, не были кастрированы. Почему? - вдруг спросил он.
Один из ковбоев, находившихся поблизости, повернулся, услышав вопрос. На смуглом лице мексиканца застыла усмешка. Судья Йел также улыбался.
- Ним, мой мальчик, - проговорил старик доверительно. Он наклонился к Ниму. - Мне следует тебе кое-что сказать. Эти два последних бычка - девочки.

***

Они обедали в Виндзорской комнате отеля “Хилтон” в городе Фресно. Во время еды Ним продолжил свой инструктаж. Это было нетрудным делом, так как Йел с ходу запоминал факты и цифры. Лишь иногда он отрывистым тоном просил повторить что-либо, и его острые вопросы свидетельствовали о быстроте ума и способности восприятия картины в целом. Ним пожелал, чтобы к своим восьмидесяти годам он обладал такими же умственными способностями.
В основном их разговор касался проблемы воды. Девяносто процентов электроэнергии, потребляемой фермерами в цветущей долине Сэн-Джоакин, как сообщил Ним, тратилось на перекачивание воды из колодцев для ирригации. Таким образом, перебои с электроэнергией могли быть гибельными.

Предыдущая страница 19 Следущая страница


Перегрузка 20

- Я помню времена, когда на месте этой долины была в основном пустыня, - предался воспоминаниям Йел. - В двадцатых годах никто не верил, что здесь сможет что-нибудь вырасти. Индейцы называли это место Пустынной Долиной.
- Они не имели представления о сельской электрификации.
- Да, тогда это было чудом. Как там у Исаии? “Пустыня возрадуется и расцветет, как роза”. - Йел рассмеялся. - Возможно, я использую эту фразу в своем выступлении. Одна или две цитаты из Библии придают особую весомость словам, как ты думаешь?
Ним не успел ответить, как к их столу подошел метрдотель:
- Мистер Йел, вас к телефону. Если хотите, можете воспользоваться аппаратом на столе старшей официантки.
Судья отсутствовал несколько минут. Он находился в другом конце комнаты, и Ним наблюдал, как он внимательно слушает, что ему говорят по телефону. Радостно улыбаясь, он возвратился к столу с открытой записной книжкой в руках.
- Хорошие новости из Сакраменто, Ним. Просто отличные, я полагаю. Помощник губернатора будет сегодня на слушаниях, он зачитает обращение губернатора об открытой поддержке проекта “Тунипа”. Губернатор после предварительного изучения убежден, что осуществление проекта необходимо для благосостояния Калифорнии.
- Вы все-таки добились своего, - сказал Ним. - Примите мои поздравления!
- Принимаю. Я рад. - Убирая записную книжку в карман, Йел посмотрел на часы. - Не прогуляться ли нам для разминки перед слушаниями?
- Разомнусь я с удовольствием, но на слушания не пойду, - усмехнулся Ним. - Вы, наверное, помните, что для Энергетической комиссии я персона нон грата.
Они направились к зданию сената штата, находившемуся в десяти минутах ходьбы.
Был приятный солнечный день, и Пол Йел, быстрый в ходьбе, как и во всем другом, вышагивал впереди. Они уже несколько устали от разговоров и теперь оба молчали.
Мысли Нима вернулись, как это часто случалось последнее время, к Руфи. Полторы недели прошло после той трагической ночи, когда он узнал, что врачи подозревают у нее рак. Кроме как с доктором Левином, Ним ни с кем об этом не говорил. Очень не хотелось, чтобы Руфь стала - как это случалось в других семьях - объектом болтовни и сплетен.
Доктор Левин ничего утешительного ему не сказал, но надежду все-таки оставил.
- Твоя жена может прожить много лет нормальной жизнью, - говорил он. - Но ты также должен знать, что ее состояние внезапно и быстро может начать ухудшаться. Хотя лечение - будь это химиотерапия или иммунотерапия - увеличивает ее шансы.
Руфь должна была вскоре отправиться в Нью-Йорк, где будет решен вопрос о том, следует ли ей попробовать новый экспериментальный метод в институте “Слоун Кеттеринг”. Для Нима, так же как и для Руфи, ожидание было словно жизнь на сыпучем краю пропасти. Никто не знал, обрушится он или нет.
- Я хочу дать тебе единственный совет, который уже дал и твоей жене: живи каждым днем, используй каждый день до конца. Делай то, что любишь и умеешь делать. Это хороший совет не только для Руфи и для тебя, но и для нас всех. Помни, что и ты, и я можем умереть сегодня или завтра от сердечного приступа или в дорожной катастрофе, а твоя жена переживет нас на много лет. - Доктор вздохнул. - Прости, Ним, может, все это звучит легковесно. Я знаю, тебе хочется определенности, как и каждому человеку. Но тот совет, который я дал тебе, - лучший из того, что у меня есть.
Ним твердо запомнил и еще один совет доктора Левина: проводить с Руфью как можно больше времени. Сегодня, например, он вполне мог задержаться на ночь во Фресно, ведь не исключены кое-какие осложнения, о которых ему следовало бы знать. Вместо этого он заказал обратный билет и будет дома к вечеру.
Из глубокой задумчивости его вывел голос судьи:
- Кажется, что для такого времени суток вокруг чрезвычайно много людей.
Все еще поглощенный своими мыслями, Ним посмотрел вокруг.
Улицы в пределах видимости были заполнены пешеходами, направлявшимися в одну сторону - к зданию сената. Потоком двигались машины, застревая то и дело в возникающих пробках. Владельцы машин и пешеходы были в основном женщины и подростки.
- Я думаю, сюда долетела весть о вашем приезде, - сказал Ним.
Судья усмехнулся:
- Даже если это так, у меня не хватит умения словом завладеть всей этой огромной толпой.
Они подошли к зеленой лужайке перед зданием, на которой толпился народ.
- Если хочешь что-нибудь узнать, спроси, - сказал Йел. Он дотронулся до руки мужчины среднего возраста в рабочей одежде.
- Извините за любопытство, отчего здесь собралось так много народу?
Незнакомец недоверчиво посмотрел на судью.
- Вы что, не слышали? Йел улыбнулся:
- Иначе бы я не спрашивал.
- Кэмерон Кларк собирался приехать сюда.
- Киноактер?
- А кто же еще? Собирается выступить на каких-то правительственных слушаниях. Он был на радио все утро и на телевидении, так сказала моя старушка.
- А какие правительственные слушания? - спросил Ним.
- Откуда мне знать? Кому это интересно? Просто хочу взглянуть на него, и все.
Пол Йел и Ним обменялись взглядами. Видимо, одна и та же мысль пришла им в голову.
- Мы уже достаточно узнали, - сказал Йел.
Они начали протискиваться поближе к входу в здание сената. В то же время с другой стороны появился черный лимузин, окруженный полицейским мотоциклетным эскортом. Раздались крики: “Это он!"
Толпа хлынула вперед.
Полицейских прибавилось. Они очистили дорогу для лимузина к лестнице. Машина остановилась, водитель в униформе быстро выскочил и распахнул заднюю дверь. Появился молодой человек небольшого роста с копной светлых волос. Одет он был в легкий желто-коричневый костюм. Толпа приветственно загудела.
- Кэмерон! Эй, Кэмерон! - начинал выкрикивать кто-нибудь, и другие подхватывали:
- Кэмерон! Эй, Кэмерон!
Подобно королевской особе, Кэмерон Кларк приветственно помахал в ответ.
Он был словно ходячей гарантией надежности золотой кассы Голливуда. Его приятное, мальчишеское, добродушное лицо было известно пятидесяти миллионам почитателей от Кливленда до Калькутты, от Сиэтла до Сьерра-Леоне, от Бруклина до Багдада. Даже августейшие судьи Верховного суда США слышали о Кэмероне Кларке; Пол Шерман Йел продемонстрировал это в разговоре с незнакомым мужчиной. Одно только появление Кларка в общественных местах вызывало бурю восторга. Полиция Фресно, не имеющая на этот счет сомнений, делала все возможное для сдерживания толпы.
Газетные фоторепортеры, начавшие щелкать затворами камер, как только лимузин остановился, не могли прекратить, словно пленка в их фотоаппаратах была бесконечной. Люди с телевидения также приближались к кинозвезде.
И интервью состоялось.
Интервьюер (с заметным уважением). Мистер Кларк, что вас привело сюда?
Кэмерон Кларк. Я приехал сюда как простой, рядовой житель штата для того, чтобы выразить протест вредному, корыстному и совершенно ненужному проекту, известному как “Тунипа”, который осквернит огромную неиспорченную землю Калифорнии.
Инт. Сэр, это очень резкие слова. Вы не объясните, почему так считаете?
К.К. Непременно. Проект “Тунипа” вреден потому, что он антиэкологичен. Он корыстен потому, что целью является получение компанией “Голден стейт пауэр энд лайт” прибылей, в которых она не нуждается. Он не нужен потому, что возможны другие источники энергии; более того, аккумулирование энергии поможет снизить потребность в гораздо большей степени, нежели ее будет производить “Тунипа”.
Ним и Йел слышали все.
- Он говорит по написанному, - проворчал Ним. - Интересно, что за идиот написал для него.
Инт. Какой вы предлагаете альтернативный источник энергии, мистер Кларк?
К.К. Солнечная энергия.
Инт. И вы убеждены, что сейчас эта энергия доступна?
К.К. Абсолютно. Однако нет нужды торопиться, даже с солнечной. Разговоры о нехватке электричества являются явной тактикой запугивания. Это - уловка энергетических компаний.
Кто-то из зрителей закричал: “Молодчина, Кэмерон! Правильно говоришь! Врежь им как следует!"
Актер взглянул на толпу и, помахав в знак признательности рукой, улыбнулся.
Ним обратился к своему напарнику:
- С меня хватит, наслушался. Если вы не возражаете, я оставлю вас на заседании, а сам вернусь обратно.
- Теперь ясно, кто будет сегодняшней звездой. Во всяком случае, не я, - печально сказал Йел. - Ну ладно, Ним, поезжай. Спасибо тебе за помощь.
В то время как Ним протискивался через толпу, Йел подозвал полицейского и представился ему. Чуть позже Пол Йел, никем не замеченный, прошел в сопровождении полицейского в здание сената.
Телевизионное интервью с Кэмероном Кларком продолжалось.

***

На следующий день Оскар О'Брайен просвещал своих коллег:
- В действительности для своих знакомых Кэмерон Кларк приятный славный парень. Я беседовал с ним, знаю также нескольких его друзей. У него крепкая семья и трое детей, по которым он сходит с ума. Беда лишь в том, что то, что он говорит на публике, воспринимается народом как глас с Олимпа.
Юрисконсульт присутствовал на слушаниях во Фресно и сейчас выступал на специальном совещании перед Эриком Хэмфри, Терезой Ван Бэрен и Нимом.
- Судя по всему, основная причина, по которой Кларк выступает против проекта “Тунипа”, заключается в том, что у него собственное небольшое бунгало поблизости, он пользуется им вместе с семьей летом. Они держат там лошадей, ездят по лесным тропам, рыбачат, ходят с палаткой в поход. Он обеспокоен тем, что связанные с Тунипа мероприятия негативно скажутся на его владениях, и, вероятно, он прав, - закончил свой рассказ О'Брайен.
- Разве благосостояние миллионов калифорнийцев не важнее, чем привилегии отдельного человека? - подал голос Эрик Хэмфри.
- Такой вопрос обсуждался, - сказал О'Брайен. - Господь Бог видит, я попробовал перекрестный опрос. Но вы думаете, это было кому-нибудь интересно? Нет! Кэмерон Кларк протестовал против проекта и выступил с речью. Этим все и закончилось. - Юрисконсульт замолчал, что-то вспоминая. - Я должен признать, что, когда Кларк говорил на слушаниях о загрязнении природной среды, он был прекрасен, казалось, что сам Марк Антоний произносит речь над трупом Цезаря. Некоторые люди рыдали, я подчеркиваю, именно рыдали!
- Я все-таки считаю, что кто-то подготовил и написал его выступление, - сказал Ним. - Ото всех я слышу, что он просто не может знать так много.
О'Брайен пожал плечами:
- Речь была профессиональной. Но я вам расскажу кое-что еще. Когда Кларк завершил свои показания и собирался уезжать, председательствующий попросил у него автограф. Попросил, как он сказал, для своей племянницы. Лгунишка! Автограф был нужен ему самому.
- Что бы вы ни говорили, но Кэмерон Кларк нанес нам сильный удар, - подытожила Тереза Ван Бэрен.
Никто не упомянул о том, что материалы ТВ, радио и печатных изданий о появлении кинозвезды на заседании по Тунипа заслонили все другие новости, касающиеся проекта. В газетах “Кроникл Уэст” и “Калифорния экзэминер” заявление губернатора Калифорнии в поддержку проекта было напечатано мелким шрифтом рядом с подробным репортажем о выступлении Кларка. Телевидение не упомянуло об этом. Что же касается появления на заседании Пола Шермана Йела, то оно вообще осталось незамеченным.

Глава 13

Чутье Нэнси Молино подсказывало ей, что она наткнулась на стоящую тему. Возможно, получится серьезная статья, хотя пока материал, собранный ею, был хаотичным, в нем не хватало существенных деталей. Да иначе и быть не могло. Сбор информации для регулярных репортажей, которые она была обязана поставлять в “Калифорния экзэминер”, не оставлял времени для чего-либо другого. И потом, своим замыслом она не могла поделиться ни с кем, и в особенности с городским редактором “Экзэминер”. Тот постоянно пребывал в сумасшедшей гонке за результатами и никак не мог понять, что терпение и высокий профессионализм в работе - оружие хорошего репортера. Нэнси обладала этими качествами.
Они очень пригодились ей в тот день, когда состоялось ежегодное собрание акционеров компании “Голден стейт пауэр энд лайт”, на котором Ним Голдман сердито заявил ей:
"Почему бы вам не заняться им?"
Ним имел в виду Дейви Бердсона.
Конечно, Голдман, взбешенный ее ехидными вопросами, не ожидал, что она воспримет серьезно его предложение. А после определенных раздумий она решилась на это.
Ей было и раньше любопытно узнать что-нибудь о Бердсоне. Нэнси не очень доверяла людям, постоянно подчеркивающим свою приверженность добродетели и справедливости. Из опыта Нэнси знала, что эти праведники обычно преследовали свои эгоистические цели. Они стремились первыми дотянуться до общего пирога, предоставив всем остальным довольствоваться орехами. Она насмотрелась на таких людей, прежде всего среди негров-коммунистов, впрочем, немало их было и среди белых борцов за справедливость.
Мистер Мило Молино, отец Нэнси, не был либеральным праведником. Он занимался строительными подрядами и всю жизнь целенаправленно добивался лишь одного: превратиться в богатого человека из бедного парня, рожденного черными родителями в сельской Луизиане. Он честно шел к этому и преуспел - стал действительно состоятельным американцем.
Кроме того, ее отец, как считала Нэнси, сделал гораздо больше для людей своей расы - обеспечивая постоянную занятость, справедливую оплату и не ущемляя при этом человеческого достоинства, - чем тысяча политических активистов и иже с ними.
Она презирала некоторых либералов, включая и белых, проповедующих необходимость искупления вины за трехсотлетнее рабство негров. Эти идиоты считали, что негры никогда не делали ничего плохого. Ее поведение при общении с такими людьми было подчас грубым и оскорбительным. Они, в свою очередь, относились к ней ничуть не лучше, считая ее предательницей. Она наблюдала, как они принимали все это, объясняя ее поведение интересом к собственной расе.
Она могла с уверенностью сказать, что к Ниму Голдману никакого презрения не испытывает. Ним безмерно удивился бы, если бы узнал, что она им восхищается.
Голдман же ненавидел ее, и Нэнси знала об этом. Он ненавидел ее открыто, не пытаясь даже скрывать свои чувства. Он ненавидел ее и как репортера, и как женщину. Нэнси была абсолютно уверена, что цвет ее кожи не являлся причиной его ненависти, которая была бы ничуть не меньше, будь она белой, желтой или пурпурного оттенка. Когда дело касалось Нэнси, Голдман был дальтоником.
Нэнси уважала Нима. Странно, и Нэнси сама так считала, но ей нравилось приводить его в ярость. Это была такая живительная ярость! Тем не менее больше она к этому приему прибегать не станет. Дважды она как следует выпотрошила его, ну и хватит, было бы несправедливым дальше издеваться над ним. Кроме того, этот сукин сын обладал характером и был честным парнем, чего никак не скажешь о большинстве присутствующих на слушаниях.
Об этих слушаниях Нэнси написала статью, в которой, как подобало настоящему журналисту, отбросила жалость, эмоции, личные чувства. Но ничто не смогло заставить ее не сочувствовать Ниму и не желать ему в душе всего самого хорошего.
Если она когда-нибудь узнает его лучше, что было маловероятно, то расскажет ему обо всем.
Между тем была своя логика и справедливость в том, чтобы выбрать покинутого всеми Нима в качестве мишени, думала Нэнси Молино. И переключила внимание на Дейви Бердсона.
Бердсон определенно не вызывал восторга у Нэнси, более того, даже с первых шагов своего расследования она была уверена, что он жулик и плут.
Она начала свое тайное расследование в организации Бердсона “П энд ЛФП” вскоре после собрания акционеров компании. Это заняло из-за дефицита свободного времени несколько месяцев. Результаты оказались интересными, хотя и незначительными.
Бердсон, как узнала Нэнси, создал организацию “П энд ЛФП” четыре года назад. В то время инфляция вместе с возросшими ценами на нефть высоко подняла ставки оплаты за электроэнергию и газ. Естественно, выросшие цены означали трудности для низших и средних слоев населения. И Бердсон объявил себя борцом за интересы народа.
Его напористость привлекла внимание средств массовой информации. И он заработал большие деньги за счет вербовки тысяч членов в “П энд ЛФП”. Бердсон даже собрал небольшую армию из студентов университетов в качестве сборщиков пожертвований. Нэнси удалось найти нескольких бывших студентов, которым пришлось работать на него. Все без исключения были озлоблены на Бердсона.
- Мы думали, что занимаемся благородным делом, помогаем неимущим, - говорил Нэнси один из бывших студентов, а ныне архитектор. - Но потом мы обнаружили, что в основном работаем на самого Дейви Бердсона. Когда мы отправлялись для сбора пожертвований, нам вручали с собой петиции, напечатанные Бердсоном. Петиции были адресованы губернатору штата, в сенат, а также в Комиссию по коммунальному хозяйству. Вы упоминали о ней. В петициях содержались требования сократить коммунальную плату для бедных. И мы ходили от двери к двери с просьбой подписать бумагу. Черт возьми! Кто же не подпишет такое? Конечно, все подписывали.
Другим сборщиком пожертвований, согласившимся переговорить с Нэнси, оказалась молодая женщина.
- Как только мы заручались подписью, не раньше, мы должны были объяснить, что организация кампании с петициями стоит денег, - рассказывала она. - И желательно, чтобы каждый пожертвовал три доллара на это, что автоматически означает его членство на год в “П энд ЛФП”. Это был тонкий психологический ход. Бердсон все хорошо рассчитал, он знал, что вряд ли кто откажет нам в трех долларах.
- Я думаю, в этом не было ничего нечестного до тех пор, пока сборы не начали намного превышать нужды “Энергии и света”. А вот кого действительно обманывал Бердсон, так это студентов, работавших на него, - вступил в разговор архитектор.
- Бердсон обещал нам в качестве заработной платы один доллар из каждых трех собранных, - сказала молодая женщина. - Но он настоял, чтобы сначала все деньги поступали к нему, чтобы он мог вести учет. А платить нам он собирался потом. Да, платил он значительно позже. И даже тогда мы получали одну четвертую часть обещанного - двадцать пять центов из каждых трех долларов. Мы спорили с ним, конечно, а он на все наши упреки отговаривался тем, что мы его не правильно поняли.
- И вы не подписывали никаких договоров? - спросила Нэнси.
- Нет. Мы доверяли ему. К тому же он был на стороне бедных, против крупного бизнеса. Во всяком случае, так мы думали тогда.
- Бердсон был осторожен, - добавил архитектор. - Это мы поняли уже потом. Он беседовал с каждым отдельно, и свидетелей таких разговоров не было. Хорошенькая история: буквально все его не правильно поняли!
- Все намного проще, - сказала молодая женщина. - Просто Бердсон жулик.
Нэнси поинтересовалась, какова была сумма собранных Бердсоном денег. В своих публичных заявлениях Бердсон сообщал, что в “П энд ЛФП” насчитывается двадцать пять тысяч членов. Но все, с кем ни общалась Нэнси, говорили, что реальная цифра была значительно выше - вероятно, тридцать пять тысяч. Так что даже с учетом платы сборщикам поступления в “Энергию” за первый год оценивались, вероятно, в сто тысяч долларов, в основном в наличных деньгах.
- Не будем детьми, - сказал архитектор, услышав от Нэнси об этой сумме. - Бердсон занимается прибыльным рэкетом.
Нэнси еще узнала и то, что сбор денег в “П энд ЛФП” продолжался.
Дейви Бердсон до сих пор нанимал университетских студентов - всегда существует новое поколение, нуждающееся во временной работе и деньгах. Задача их заключалась в том, чтобы заполучить как можно больше ежегодных членов и уговорить прежних продолжать выплату взносов. Вероятно, Бердсон теперь уже не обманывал студентов; очевидно, он понимал, что это становится опасным. Но бесспорно и то, что огромные суммы денег по-прежнему плыли в “П энд ЛФП”.
Что Бердсон делал с деньгами? Вопрос непростой. Конечно, он развернул активную кампанию против “Голден стейт пауэр энд лайт” одновременно на нескольких фронтах, и временами успешную, а это создавало у членов движения впечатление, что они отдали деньги не напрасно. Но сомнения у Нэнси оставались.
С помощью бухгалтера она сделала арифметические подсчеты. Если даже допустить очень большие расходы и высокое жалованье самого Бердсона, то общие траты не могли превысить даже половины поступлений. Куда же девалось остальное? Оставалось предположить, что Бердсон, являясь единоличным владельцем “П энд ЛФП”, использовал организацию для перекачки денег в другое место.
Но доказательств у Нэнси не было. Пока не было. Ее помощник-бухгалтер сказал, что со временем налоговая служба по проверке доходов может потребовать финансового отчета у Бердсона. Но у этой службы в настоящее время маленький штат и до проверки некоммерческих организаций типа “П энд ЛФП” руки у нее дойдут не скоро.
Бухгалтер спросил, не хочет ли Нэнси, чтобы он намекнул налоговой службе об “Энергии”.
Она уверенно ответила, что пока еще это не требуется.
Бухгалтер консультировал Нэнси потому, что ее отец был важным клиентом его фирмы. То же относилось и к юристу, за помощью к которому часто обращался Мило Молино. Нэнси пригласила к нему бывших студентов и попросила их в письменной форме дать показания. Они охотно согласились.
Она тщательно собирала досье.
Нэнси узнала о других источниках доходов Бердсона. Он читал лекции в университете и печатал свои статьи. В этом не было ничего странного и необычного, просто еще один источник дохода. Но что же Дейви Бердсон делал со всеми этими деньгами?
На одном коктейле она услышала, что Бердсон от имени своей организации обратился в клуб “Секвойя” за финансовой помощью. Нэнси считала это маловероятным, но даже если это и было правдой, престижный клуб “Секвойя” не станет связываться с такими людьми, как Дейви Бердсон, в этом она была убеждена. Но по своей привычке проверять все Нэнси и здесь пыталась прозондировать почву. Пока безрезультатно.
Наиболее интригующее событие произошло в один январский день. Нэнси ехала на своем “Мерседесе-450 СЛ” и вдруг заметила Бердсона, шедшего по улице. Не задумываясь она поехала следом за ним. Она оставила машину на стоянке и поспешила за ним, сохраняя определенную дистанцию. То, что случилось затем, походило больше на шпионский роман.
Хотя Нэнси была уверена, что Бердсон не заметил ее, он вел себя так, будто ожидал слежки за собой. Сначала он зашел в многолюдный вестибюль отеля. Оглядевшись, нырнул в комнату для мужчин и несколько минут спустя вышел в темных очках и в фетровой шляпе, хотя до этого был без головного убора. Перемены в одежде не обманули Нэнси. Однако выглядел он необычно. И Нэнси отметила про себя, что если бы она увидела его таким с самого начала, то, вероятно, не узнала бы. Он вышел из отеля через боковую дверь. Подождав, Нэнси последовала за ним.
Она чуть не упустила его, когда он вскочил неожиданно в автобус. Двери быстро захлопнулись за ним, и автобус поехал.
Возвращаться к машине не было времени, но, к счастью, появилось такси. Нэнси оставила машину. Она достала двадцатидолларовую купюру и обратилась к шоферу, молодому негру:
- Поезжай за автобусом, не теряй его из виду, но так, чтобы было незаметно, что мы преследуем его. На каждой остановке я должна видеть, кто выходит.
Водитель сразу же согласился:
- Все сделаем, леди! Только сядьте на заднее сиденье и позвольте мне действовать.
Он был проворным и находчивым, дважды обгонял автобус и затем пропускал его. Когда они оказывались близко к автобусу, она отворачивалась. Но как только автобус делал остановку, такси занимало такое место, что она видела всех выходящих. Бердсон долго не появлялся, и Нэнси уже подумала, что упустила его. Они проехали около четырех миль, когда он появился.
Она видела, как он оглядывался по сторонам.
- Вот этот, с бородой, - она указала шоферу.
- Я вижу его, - таксист проехал мимо, даже не взглянув на Бердсона, и притормозил.
- Не поворачивайтесь, леди. Я наблюдаю за ним через зеркало. Он переходит через улицу. - Через минуту или две он сказал:
- Будь я проклят, если он не собирается сесть в другой автобус.
Они поехали и за вторым автобусом, но уже в противоположном направлении. На этот раз Бердсон вышел через несколько кварталов, также посмотрев по сторонам. Неподалеку находились несколько машин такси. Бердсон сел в одну из них и поехал. Нэнси видела его напряженное лицо через заднее стекло машины.
Нэнси приняла решение:
- Пусть он уезжает. Отвези меня обратно. Да, не стоило рисковать. Она надеялась, что Бердсон не заметил преследования, но, если бы она настояла на дальнейшей погоне, он, несомненно, обнаружил бы ее. О том, куда он ехал и зачем, можно было узнать и по-другому.
- Леди, я что-то не понимаю вас, - недовольно сказал шофер, когда они изменили маршрут. - Сначала вы следите за ним. Затем отказываетесь. Даже не подъехали, чтобы посмотреть номер такси.
Пришлось объяснить ему, что она боялась быть замеченной. Он выслушал и кивнул:
- Ладно!
Через несколько минут он снова повернулся к ней:
- Вы все еще хотите знать, куда поехал борода?
- Да, - ответила Нэнси. Чем больше она думала о мерах предосторожности, которые принял Бердсон, тем сильнее была ее уверенность, что происходит нечто важное, о чем она должна была узнать.
- Знаете, где этот парень обитает? - спросил водитель.
- Его домашний адрес? Нет, но это не так трудно узнать.
- Может быть, нам сварганить одно дельце? - предложил таксист. - У меня есть два приятеля. Они не работают, но у них есть машины с рациями. У меня также рация. Мы можем следить за бородой, подменяя друг друга, когда кто-то утомится.
- Но вы должны будете наблюдать за ним все время, - уточнила Нэнси.
- Конечно. Как я уже говорил, мои друзья не работают.
- Интересная идея. И сколько это будет стоить? - спросила она.
- Это мы прикинем, леди. Но не так много, как вы думаете.
- Когда прикинете, позвоните мне, - сказала Нэнси, написав телефон своей квартиры на обратной стороне визитной карточки.
Он позвонил поздно вечером в этот же день. Она уже выяснила домашний адрес Бердсона, посмотрев его в телефонной книге.
- Двести пятьдесят долларов в неделю, - сказал таксист. - Это для меня и моих ребят.
Она колебалась. Стоило ли входить в такие траты? И снова чутье подсказало ей, что это следует сделать.
Может быть, попросить денег в редакции? Сомнения одолевали ее. Если она сделает это, то придется рассказать о собранном на Бердсона и его организацию материале, и газета тут же захочет его напечатать. Нэнси считала это преждевременным, она была уверена, что при известном терпении в истории с Бердсоном ей удастся узнать нечто очень важное. К тому же руководство газеты не любило бросать деньги на ветер. Она решила тратить пока свои деньги и надеялась получить их обратно позже. Невелика беда, если она их даже не вернет, хотя и нарушит таким образом собственные принципы.
По общепринятым стандартам Нэнси Молино была богатой женщиной. Несколько лет назад ее отец образовал специальный фонд, который обеспечивал ее регулярным доходом. Но она из гордости держала деньги из фонда и свои, заработанные, на разных счетах. На этот раз, видно, придется смирить гордыню. Таксист попросил у нее аванс, что было справедливым, и исчез на шесть дней. Потом молодой водитель, его звали Викери, появился с отчетом. К удивлению Нэнси, он оказался подробным и ясно изложенным. Были описаны все передвижения Бердсона, вполне, впрочем, обычные и безобидные. Вел он себя естественно. Более того, не сделал ни одной попытки запутать следы.
- Одной недели мало, - сказал Викери. - Может, попробуем еще?
"А почему бы и нет, черт возьми?” - подумала Нэнси. Через семь дней они снова увиделись. Викери опять принес подробный отчет с такими же неутешительными результатами.
Она была разочарована.
- О'кей, позабудь об этом, - сказала ему Нэнси. Молодой человек посмотрел на нее с нескрываемым презрением.
- Хотите покончить с делом? Смотрите, сколько уже вложено! - Почувствовав, что она колеблется, он настойчиво продолжил:
- Рискните! Попробуйте еще недельку.
- Тебе следовало быть чертовым продавцом, а не водителем такси, - сказала Нэнси.
Она размышляла. У нее были доказательства, что Бердсон обманщик, но не было никакой уверенности, что он не занимается чем-то похуже мелкого мошенничества. Может, за странным поведением Бердсона в тот день ничего серьезного не кроется? И наконец, есть ли смысл в том, чтобы, как посоветовал этот шустрый парень, рискнуть и продолжать слежку?
Что-то в глубине души подсказывало, что стоит рискнуть.
- Ну хорошо. Еще одну неделю, но не больше. На четвертый день Викери позвонил и зашел к ней поздно вечером.
- Сегодня после полудня бородач вел себя очень осторожно, как в тот день, когда мы ездили вдвоем, - сказал Викери и самодовольно улыбнулся. - Мы одолели этого сукина сына.
- А сколько это стоило мне! - сказала Нэнси. - Но я все-таки надеялась.
Молодой человек, ухмыляясь, передал ей написанный отчет. Из него следовало, что Дэйви Бердсон выехал из своего гаража на машине и оставил ее в противоположном конце города. Перед тем как выйти из машины, он надел темные очки и шляпу. Потом взял такси в другой конец города. Сменил два автобуса, идущих в разных направлениях, и закончил свои маневры прогулкой окольной дорогой к маленькому дому в восточной части города.
Он вошел в дом. Адрес в отчете был указан.
- Бородач пробыл там, в доме, два часа, - сказал Викери. После этого, говорилось в записке, Бердсон поймал такси и остановился в нескольких кварталах от места, где была припаркована его машина. Пешком добрался до машины и уехал домой. Викери спросил с надеждой:
- Может, еще понаблюдаем за бородой? - И добавил:
- Мои приятели все еще не работают.
- Имея такого друга, как ты, им нечего беспокоиться, - Нэнси покачала головой. - Нет, на этот раз достаточно.
Спустя два дня Нэнси сидела в своей машине, наблюдая за домом, который так таинственно посещал Бердсон. Она находилась там около двух часов. Близился полдень.
Вчера она была занята тем, что завершала большую статью по заданию “Экзэминер”, хотя еще и не сдала ее в городскую редакцию. Она сделает это завтра.
Она наблюдала за домом 117 по Крокер-стрит. Это был один из многих одинаковых, как близнецы, домов на улице, построенных еще в двадцатые годы. Лет десять назад их отремонтировал какой-то предприниматель, который верил, что этот район предназначен для возрождения и благополучия. Но он ошибся. Крокер-стрит осталась такой же, как и была, - невыразительной, серой. И люди там жили потому, что не могли позволить себе лучшего. Отремонтированные дома вернулись в свое прежнее состояние - щербатые кирпичные стены, потрескавшиеся стекла, отлетевшая краска.
Дом 117 ничем не отличался от остальных. Она припарковала свой “мерседес” у соседнего дома; отсюда она могла наблюдать за 117-м, не рискуя быть замеченной. Вдобавок здесь ее прикрывали еще несколько стоявших поблизости автомобилей. Она взяла с собой бинокль, но пока не использовала его из боязни привлечь внимание прохожих.
Пока на улице было мало людей. Ничто не происходило и в доме 117.
Нэнси не знала, чего она ждет, просто надеялась увидеть кого-нибудь из жильцов этого дома. Но утро закончилось, а никто так и не появился. Она раздумывала, подождать еще или же вернуться на другой день.
Машина проехала мимо нее, как и множество других за прошедшие два часа. Непроизвольно она отметила, что это был помятый битый “фольксваген” - фургон черного цвета с разбитым боковым стеклом, небрежно заделанным картоном и пленкой.
Внезапно Нэнси ощутила волнение. “Фольксваген” притормозил перед домом 117.
Из него вышел человек. Нэнси наконец решила воспользоваться биноклем. Мужчина был худым, коротко стриженным, с пышными усами; она пришла к выводу, что ему около тридцати лет. В отличие от старого фургона он выглядел элегантно в темно-голубом костюме с галстуком. Он подошел к задней двери фургона и открыл ее. Бинокль был достаточно мощным - из своего окна она спокойно могла в деталях разглядеть суда, заходящие в гавань, - и она мельком увидела руки мужчины. Они были чем-то сильно испачканы.
Он полез в машину и достал тяжелый на вид цилиндр. Поставив его на тротуар, он извлек еще один и потащил их к дому. Нэнси догадалась, что это - огнетушители.
Незнакомец сделал еще два рейса от фургона к дому, каждый раз перенося по два огнетушителя. Всего шесть. После последней пары он задержался в доме на пять минут, затем снова появился и уехал.
Нэнси хотела последовать за ним, но передумала. Она сидела и задавала себе вопросы: “Зачем в таком маленьком доме столько огнетушителей?"
Внезапно она воскликнула:
- О черт!
Она и не подумала записать номер “фольксвагена”, а ведь спокойно могла это сделать. Теперь уже поздно. Оставалось только выругать себя за непростительную для “детектива” небрежность.
Так или иначе, пора уезжать, решила она. Ее рука потянулась к ключу зажигания и остановилась. Что-то происходило в доме 117. Она опять воспользовалась биноклем.
Из дома вышла молодая хрупкая женщина в старых, выгоревших джинсах и морском бушлате. Она быстро огляделась и заспешила в противоположном от припаркованного “мерседеса” направлении.
На этот раз Нэнси не колебалась. Она завела мотор, вырулила со своей стоянки и медленно, осторожно поехала за женщиной.
Та не оглядывалась. Когда она повернула за угол, Нэнси выждала немного и последовала за ней, и как раз вовремя, чтобы успеть заметить, как женщина вошла в небольшой супермаркет. Рядом было место для парковки, и Нэнси остановила машину. Закрыв ее, она тоже зашла в магазин.
В супермаркете было не много народу, может быть, человек двадцать. Нэнси взглядом нашла женщину, за которой следила. Она находилась в дальнем конце прохода и укладывала в тележку какие-то банки.
Нэнси, в свою очередь, взяла тележку, бросила в нее, не глядя, товары с ближайшей полки и двинулась к интересующей ее особе.
Теперь она казалась значительно моложе, чем на расстоянии, - почти девочка. Бледное лицо, светлые непричесанные волосы, отсутствие косметики. На ее правой руке была надета перчатка, очевидно, чтобы скрыть какой-то дефект или травму, потому что пользовалась она только левой рукой. Прежде чем взять какую-либо банку, она внимательно рассматривала этикетки.
Нэнси Молино прошла мимо, и затем резко обернулась, как будто что-то забыла. Ее глаза встретились с глазами молодой женщины. Нэнси улыбнулась и весело сказала:
- Эй! Мы разве не знакомы? - И добавила:
- Я думаю, у нас есть общий знакомый, Дейви Бердсон.

Предыдущая страница 20 Следущая страница


21 Артур Хейли

Реакция была немедленной и поразительной. Лицо женщины стало мертвенно-бледным, она вздрогнула и выронила банку с маслом, тут же вдребезги разлетевшуюся.
Несколько секунд длилась ничем не нарушаемая тишина; масляное пятно быстро растекалось по проходу магазина. Появился управляющий. Он спешил к месту происшествия, кудахтая, как потревоженная курица:
- Боже мой! Что за беспорядок! Что здесь произошло?
- Это я виновата, - проговорила Нэнси. - Мне жаль, я заплачу за банку.
- Но вы ведь не заплатите за уборку? - возразил управляющий.
- Нет, - ответила Нэнси, - вам придется нагнуться и прибрать все бесплатно. Рассматривайте это как зарядку. - Она взяла за руку женщину, по-прежнему стоявшую в каком-то шоке.
- Давай-ка выйдем отсюда, - предложила Нэнси. Бросив свою корзину, девушка в бушлате и джинсах без малейшего сопротивления последовала за ней.
На стоянке Нэнси повела девушку к “мерседесу”. Но как только дверца машины открылась, незнакомка забеспокоилась.
- Я не могу! О, я не могу! Я должна вернуться домой. - Голос ее дрожал. Она испуганно посмотрела на Нэнси. - Кто вы?
- Я твой друг. Здесь есть бар неподалеку. Почему бы нам не отправиться туда и не выпить? Мне кажется, тебе это сейчас необходимо.
- Я сказала вам, что не могу!
- Нет, ты можешь и пойдешь со мной, - настаивала Нэнси. - Потому что, если ты не согласишься, я позвоню твоему другу Дейви Бердсону и расскажу ему...
Она еще не знала, как закончить фразу, но эффект был потрясающий. Девушка без звука села в машину. Нэнси захлопнула за ней дверь, обошла машину и села за руль.
Через несколько минут они подъехали к бару, оставили машину на стоянке и вошли внутрь. В баре было темно и пахло плесенью.
- О Боже! - сказала Нэнси. - Нам нужна собака-поводырь. - Она почти на ощупь пошла к угловому столику, стоявшему поодаль от других, уже занятых. Девушка последовала за ней.
Как только они сели, Нэнси сказала:
- Я должна как-то называть тебя. Как?
- Иветта.
Появился официант, и Иветта заказала себе пива, а Нэнси - коктейль. Пока не принесли напитки, они сидели молча. На этот раз первой заговорила девушка.
- Вы мне так и не сказали, кто вы? Не было причин скрывать правду.
- Меня зовут Нэнси Молино. Я журналистка из газеты. Уже дважды сегодня Иветта была в шоке, но на этот раз эффект был еще сильнее. Ее рот широко открылся, стакан выскользнул из руки и, если бы Нэнси вовремя не подхватила его, произошло бы то же, что случилось с маслом.
- Не волнуйся, - посоветовала ей Нэнси. - Репортеры едят людей, только когда они голодные. Я сейчас не голодна. Девушка прошептала, запинаясь:
- Что вы хотите от меня?
- Информацию. Иветта облизала губы.
- Какую информацию?
- Мне интересно, кто проживает в доме, из которого ты вышла. Что там происходит? Зачем приезжал Дейви Бердсон? Это для начала.
- Это не ваше дело.
Глаза Нэнси стали привыкать к темноте, и она заметила, что сидящая напротив женщина просто храбрится. И сказала наугад:
- Ладно, я полагаю, что мне следует для начала обратиться в полицию и.
- Нет, - вскочила Иветта и снова опустилась на место. Внезапно она опустила голову на руки и зарыдала.
- Я знаю, что ты замешана в нехорошем деле. Если ты расскажешь мне, я тебе помогу, - обратилась к ней Нэнси через стол.
- Никто не сможет помочь, - стараясь сдержать рыдания, Иветта поднялась. - Я ухожу.
Даже глубоко страдая, она хотела сохранить чувство собственного достоинства.
- Послушай, - настаивала Нэнси. - Если ты согласишься встретиться со мной опять, я ничего не буду предпринимать за это время.
- Когда? - спросила девушка с сомнением в голосе.
- Ровно через три дня. Здесь.
- Только не через три дня. - Опять смесь страха и сомнений. - Может быть, через неделю.
- Хорошо. Через неделю, в следующую среду в то же время, и в этом же месте.
Иветта кивнула и ушла.
Возвращаясь, Нэнси размышляла о том, насколько правильно она вела себя в данной ситуации. И вообще, черт возьми, что происходит? Что замышляли Дейви Бердсон с Иветтой? Упоминание о полиции во время разговора с Иветтой было мгновенной, неосознанной импровизацией. Но почти истерическая реакция девушки свидетельствовала о том, что замышляется что-то незаконное. Но что именно? Все предположения были слишком зыбкими, содержащими в себе больше вопросов, чем ответов, как будто она собрала мозаику, не имея ни малейшего представления о том, что должно получиться в итоге.

Глава 14

Следующим составным кусочком мозаики для Нэнси Молино оказалось известие, полученное днем позже. Несмотря на свой скептицизм, она все-таки не оставила надежды проверить слух о том, что организация Бердсона пыталась получить финансовую помощь от клуба “Секвойя”. И вот первый обнадеживающий результат.
Служащая почтового отделения “Секвойи”, пожилая чернокожая женщина по имени Грейс, однажды обратилась к Нэнси Молино с просьбой помочь ей получить квартиру в муниципальном доме. Нэнси понадобился один только телефонный звонок со ссылкой на влиятельную “Калифорния экзэминер” для того, чтобы предоставить своей знакомой официальную информацию об очередности на право получения муниципальных квартир. Грейс была очень благодарна и пообещала, что если у Нэнси возникнет какая-нибудь просьба к ней, то она ее с радостью выполнит.
Несколько недель назад Нэнси позвонила Грейс домой, упомянула об интересующем ее слухе насчет финансовой сделки между “П энд ЛФП” и клубом “Секвойя” и попросила ее разузнать, соответствует ли этот слух действительности, и если да, то что от этой сделки получает организация Бердсона.
Спустя несколько дней она получила ответ. Насколько Грейс смогла выяснить, слух не подтвердился. Хотя, добавила она, дела такого рода могут быть засекречены. И только двое или трое на самом верху, как, например. Присей Притчи (так в “Секвойе” называли Родерика Притчетта), знают об этом.
Сегодня Грейс использовала свой обеденный час для того, чтобы прийти в редакцию. К счастью, Нэнси оказалась на месте. Они прошли в небольшую звуконепроницаемую застекленную каморку, где могли спокойно поговорить. Грейс, женщина крупного телосложения, была одета в плотно облегающее яркое платье, на голове у нее была шляпка. Она открыла свою хозяйственную сумку.
- Кое-что нашла для вас, мисс Молино. Не знаю, насколько это поможет в вашем деле, но вот посмотрите.
Это была докладная записка из клуба “Секвойя”. Грейс объяснила, что ей для отправки были переданы три конверта с пометкой “Частная, секретная переписка”. В этом не было ничего необычного. Необычным было то, что один из конвертов был раскрыт, вероятно, по недосмотру секретаря. Грейс отложила его в сторону и позже, когда никто не видел, прочитала содержимое. Нэнси улыбнулась, подумав, сколько писем и другой корреспонденции было прочитано таким образом.
Грейс удалось сделать ксерокопию, и теперь она была перед Нэнси.

От: управляющего делами Кому: членам специального исполнительного комитета. Извещаем, что второе денежное пожертвование в организацию Б из специального фонда непредвиденных расходов и в соответствии со встречей 22 августа в настоящее время осуществлено.

Внизу стояли инициалы “Р. П.”.
- Какой стоял адресат на конверте? - спросила Нэнси.
- Мистер Сондерс. Он член правления и...
- Да, я знаю. - Ирвин Сондерс, хорошо известный в городе юрист, состоял в руководстве клуба. - Что насчет двух других конвертов?
- Один предназначался для миссис Кармайкл, нашего председателя. Другой - для миссис Куинн.
Должно быть, это была Присцилла Куинн. Нэнси знала о ней лишь то, что она занимала высокое положение в обществе.
Грейс спросила с волнением:
- Это то, что нужно?
- Еще не знаю. - Нэнси прочитала записку снова. Конечно, буква Б могла означать Бердсон, но вовсе не обязательно. Например, имя мэра начиналось с буквы Б, и он возглавлял организацию “Сейв олд билдингз”, которую активно поддерживал клуб “Секвойя”. Но почему же тогда послание “частное и секретное”? А почему бы и нет. Клуб “Секвойя”, когда дело касалось денег, всегда держал язык за зубами.
- Что бы вы ни сделали, не говорите, откуда вы взяли этот документ, - попросила Грейс.
- Я даже вас не знаю, и вы никогда не были здесь, - заверила ее Нэнси.
Грейс с улыбкой кивнула.
- Я дорожу этой работой, хоть и получаю не много. - Она поднялась. - Ну, мне надо возвращаться.
- Спасибо, - сказала Нэнси. - Я ценю то, что ты сделала для меня. Дай мне знать, если что-то тебе понадобится.
Услуга за услугу. Этого принципа она придерживалась в своей журналистской деятельности издавна.
Возвращаясь на свое рабочее место и размышляя о том, куда же предназначались деньги - Бердсону в “П энд ЛФП” или нет, она встретила редактора.
- Кто была эта пожилая женщина, Нэнси?
- Моя приятельница.
- Варганишь статью?
- Возможно.
- Расскажи мне. Она покачала головой.
- Не сейчас.
Редактор разговаривал с ней в шутливом тоне. Это был седеющий ветеран газетного дела, профессионал, но, как и многие, он достиг высшей точки своей карьеры.
- Ты, кажется, являешься частью нашей команды, а я ее тренер. Я знаю, ты предпочитаешь работать в одиночку и тебе это не возбраняется, потому что есть результаты. Но игра может зайти слишком далеко.
Она пожала плечами:
- Так уволь меня.
Конечно, он этого не сделает, и они оба знали это.
Отбрив его в свойственной ей резкой манере, она возвратилась за свой рабочий стол и взялась за телефон.
Сначала она позвонила Ирвину Сондерсу.
Секретарь ответил, что он занят, но когда Нэнси упомянула “Экзэминер”, то почти сразу же услышала его бодрый голос.
- Чем могу быть полезен, мисс Молино?
- Я хотела бы обсудить с вами вопрос о пожертвованиях из “Секвойи” в организацию Бердсона. Секундное молчание.
- Что за пожертвование?
- Все мы знаем... Сондерс громко рассмеялся.
- Знаем эти старые репортерские штучки; мол, это уже не секрет, но необходимо подтверждение. Я старая хитрая рыба и не клюю на такие приманки.
Она рассмеялась с ним вместе.
- Я всегда утверждала, что мистер Сондерс острый на язык человек.
- Да, это верно, малыш.
- Так как же все-таки насчет связи между клубом “Секвойя” и Бердсоном? - настаивала она.
- Вряд ли я что-нибудь знаю на этот счет. Запомним, подумала она. Он не сказал “я не знаю”. “Вряд ли знаю”, потом, если придется, он будет утверждать, что он не лгал. У него, вероятно, сейчас включен магнитофон.
- У меня есть информация, что комитет клуба “Секвойя” решил на своем заседании, - начала она.
- Расскажи мне о заседании комитета, на который ты ссылаешься, Нэнси. Кто присутствовал на нем? Назови имена.
Она быстро соображала. Если она назовет другие имена - Кармайкл, Куинн, - он тут же свяжется с ними. Нэнси же хотела позвонить им первой. Приходилось врать.
- У меня нет имен.
- Другими словами, ты не располагаешь этой информацией. - Его голос внезапно изменился и стал менее дружелюбным. - Мисс Молино, я очень занятый юрист с тяжелым бременем забот. Клиенты платят мне за мое время, а вы занимаете его.
- Тогда я больше не буду.
Не попрощавшись, он опустил трубку.
Еще во время разговора Нэнси листала телефонную книгу в поисках фамилии Куинн. Наконец она нашла: Куинн Демпстер У.Р.
Она набрала номер, и после второго звонка раздался голос:
- Резиденция Демпстер Куинн. - Слова прозвучали так, словно целлулоидный шарик скатился по лестнице.
- Миссис Куинн, пожалуйста.
- Прошу прощения, но мадам обедает и просила ее не беспокоить.
- Побеспокойте ее, - сказала Нэнси. - Передайте, что “Калифорния экзэминер” собирается упомянуть ее имя, и спросите, не хочет ли она помочь уточнить нам некоторые факты.
- Один момент.
Прошло несколько минут. Наконец строгий женский голос спросил:
- Да?
Нэнси представилась.
- Что бы вы хотели?
- Миссис Куинн, когда в августе собирался исполнительный комитет клуба “Секвойя”, членом которого вы являетесь, и было решено объединиться с организацией Дейви Бердсона “П энд ЛФП”, какова была...
Присцилла Куинн ответила резко:
- Предполагается, что эта встреча и все договоренности содержатся в тайне.
В точку! В отличие от Сондерса Куинн не была хитрой рыбкой! Теперь у Нэнси появилось подтверждение, которое она искала, подтверждение, которое никогда не было бы получено, задавай она прямые вопросы.
- Ну хорошо, - согласилась Нэнси. - Я и так это знаю. Возможно, мне сказал это Бердсон.
Она услышала в трубке тяжелое дыхание.
- Очень может быть. Я даже в мелочах не доверяла бы Бердсону.
- Тогда разрешите спросить, почему вы согласились поддержать его...
- Я была против. Я проголосовала против всей этой затеи. Но я оказалась одна против всех остальных. - Нотка тревоги появилась в голосе Присциллы Куинн. - Вы обо всем этом будете писать?
- Естественно.
- О, дорогая, я не хочу, чтобы меня цитировали.
- Миссис Куинн, когда вы взяли трубку, я представилась, но вы ничего не сказали о том, чтобы наш разговор не записывался.
- Но я говорю это сейчас.
- Слишком поздно.
Женщина на другом конце провода с негодованием воскликнула:
- Я позвоню вашему издателю.
- Он и пальцем не пошевельнет, наоборот, он скажет мне, чтобы я продолжала делать дело, - отрезала Нэнси. Последовала пауза. - Хотя мы можем договориться.
- Договориться о чем?
- Я просто использую ваше имя как члена исполнительного комитета “Секвойи”. Нельзя не упомянуть это. Но я не буду указывать, что говорила с вами, если вы скажете, сколько денег клуб передал Бердсону.
- Но это же шантаж!
- Назовите это торговлей или справедливым обменом. Последовало короткое молчание.
- Откуда я знаю, что могу вам доверять?
- Можете. Рискните.
Опять пауза. Затем очень тихо:
- Пятьдесят тысяч долларов.
Губы Нэнси молчаливо изобразили свист.
Кладя трубку, она подумала, что испортила миссис Демпстер У. Р. Куинн обед.
Часа через два, раскидав свои обычные дела, Нэнси села за стол, размышляя над ситуацией. Итак, много ли она узнала?
Факт № 1. Дейви Бердсон обманывал студентов и получал гораздо больше денег, чем это было необходимо для функционирования организации.
Факт № 2. Клуб “Секвойя” поддерживал Бердсона деньгами, и не такой уж маленькой суммой. Уже одно это является сенсацией, которая заставит многих удивленно поднять брови и почти неизбежно ударит по репутации клуба.
Факт № 3. Бердсон замешан в каком-то темном деле, отсюда его предосторожности, когда он посещал дом на восточной окраине города. Вопрос первый: что он там делал? Связано ли это с большой суммой денег, которую он собрал? Что замышлялось в доме 117? У Нэнси не было даже малейшего представления об этом.
Факт № 4. Эта девушка, Иветта, из дома 117, была чем-то сильно напугана. Вопрос второй: чем? Ответ тот же, что и на первый вопрос.
Факт № 5. Владельцем дома № 117 по Крокер-стрит была корпорация “Редвуд риалти”. Нэнси выяснила это сегодня утром, обратившись в налоговую инспекцию. Затем она позвонила в корпорацию, представившись работником кредитного управления налоговой службы, и выяснила, что строение на Крокер-стрит было предоставлено в аренду мистеру Г. Арчамболту, о котором было известно лишь то, что он своевременно выплачивает ренту. Вопрос третий: кто такой Арчамболт и чем он занимается? Ответа опять нет.
Вывод: мозаика не складывалась.
До встречи с Иветтой оставалось шесть дней. Нэнси пожалела о том, что согласилась на такой длительный срок. Но она пообещала и сдержит слово.
На мгновение она задумалась, не подвергает ли себя опасности, дав понять Иветте, что именно ее интересует. Вряд ли. В любом случае страх за последствия редко волновал ее.
Да, и еще... Нэнси мучило ощущение, что ей следует поделиться с кем-нибудь информацией, обговорить все и узнать другое мнение по поводу того, как поступать дальше. Естественнее всего было бы обратиться к своему редактору. Она могла бы это сделать, если бы этот сукин сын не молол чепуху о тренере и команде при их сегодняшней встрече. Теперь это будет выглядеть так, будто она подлизывается к нему. Фигу вам, мистер Чарли.
Нэнси решила, что продолжит сама раскручивать это дело. Об этом решении она впоследствии горько пожалеет.

Глава 15

Ним у себя в кабинете просматривал утреннюю почту. Виктория Дэвис уже вскрыла и рассортировала большую часть писем и записок, разложив их в две папки - зеленую и красную. Последняя предназначалась для важных и срочных дел. Сегодня красная папка была переполнена. Отдельно там лежали нераспечатанные письма с пометкой “личное”. Среди них Ним узнал знакомый бледно-голубой конверт с машинописным адресом. Письмо от Карен.
Последнее время при мысли о Карен у Нима болела душа. Он действительно очень беспокоился о ней и чувствовал себя виноватым, что ни разу не навестил ее после того вечера, когда они занимались любовью, хотя и разговаривал с ней по телефону. Но как любовная связь с Карен могла уживаться с его новыми отношениями с Руфью? Говоря по правде, никак. Однако он не мог внезапно бросить Карен, словно использованный бумажный носовой платок. Если бы речь шла о другой женщине, он немедленно поступил бы так. Но это была Карен.
Он подумывал о том, чтобы рассказать Руфи о Карен, потом понял, что это ни к чему не приведет. Кроме того, у Руфи и без того хватало проблем. Нет, он должен сам принять решение о разрыве с Карен. И все же его мучил стыд - даже не перед Карен, а перед самим собой, и он решил пока что выбросить все это из головы. Из-за этого решения он не спешил сейчас вскрывать ее письмо.
Мысль о Руфи напомнила ему кое о чем.
- Вики, - позвал он через открытую дверь. - Вы узнали о номере для меня в отеле?
- Еще вчера. - Она вошла в кабинет и показала на зеленую папку. - Я написала вам записку, она здесь. В “Колумбе” вы получите двухспальный люкс. Они пообещали, что он будет высоко и с хорошим видом из окна.
- Хорошо! Как идет последняя проверка моего выступления?
- Если вы больше не станете задавать мне вопросы, на которые я уже вам ответила, к полудню все будет готово, - сказала Вики.
Он усмехнулся:
- Тогда быстро отсюда!
Через неделю Ниму придется выступить на ежегодном съезде Национального института энергетических проблем. Его доклад явился результатом осмысления многих проектов. В нем он хотел осветить будущие энергетические потребности. Доклад был озаглавлен “Перегрузка”.
Съезд энергетиков, представляющий большую важность для коммунальной индустрии и для энергокомпаний, должен был проходить в отеле “Христофор Колумб”. Он продлится четыре дня. Помимо основной программы предусматривались различные интересные мероприятия, и Ним подумал, что будет здорово, если его семья переедет на время съезда в отель. Он предложил эту идею Руфи, Леа и Бенджи, и они с восторгом согласились.
Идея получить номер как можно выше, с хорошим видом принадлежала Ниму. Он подумал, что дети обрадуются этому.
Его обещание выступить на съезде было дано около года назад, задолго до того, как он перестал быть общественным представителем компании. Когда Ним упомянул о своем обязательстве Эрику Хэмфри, тот посоветовал ему:
- Смело вперед, только избегай дискуссий.
В докладе Нима преобладала техническая сторона, рассчитанная в основном на таких же работников энергетических компаний, как и он сам. Несмотря на предостережение председателя, он так и не решил, сделать доклад дискуссионным или нет.
Как только Вики закрыла за собой дверь, Ним взялся опять за красную папку, решив в конце концов прочитать письмо Карен.
Он был уверен, что в конверте он найдет стихи - стихи, которые Карен так старательно печатала палочкой, зажатой в зубах.
Он не ошибся.

Важная тайна (как говорят военные)
Для твоих глаз, милый Нимрод.
(Таких дорогих, добрых глаз)
Ни одна другая пара глаз не
Будет сиять для меня
В этом послании -
Мирном, личном, интимном, любовном.
Мой рассудок, мое тело,
Мои нервы, губы, пальцы
Охватывает радостная дрожь
При одной лишь мысли...
Вспомни, драгоценный мой любовник,
Полное исполнение нашей любви,
Ощущение волшебного экстаза.
Я голосую за гедонизм.
Ты в самом деле благородный рыцарь
В стальных доспехах
С сияющим мечом.
И этот меч приносит столько счастья,
Я трепещу, когда думаю о нем
И о тебе
А это навсегда.

"Карен, - подумал Ним, закончив читать, - ты все перевернула во мне! Ты потрясла меня!"
Его благие намерения, кажется, улетучивались. Он должен увидеть Карен, несмотря ни на что. И как можно скорее.
Но он тут же напомнил себе, что у него напряженное рабочее расписание, включающее и его доклад на съезде, и опять принялся за деловую почту.
Несколько минут спустя зазвонил телефон, и Вики доложила, что с ним хотел бы поговорить мистер Лондон.

Предыдущая страница 21 Следущая страница


Перегрузка 22

Думая о переполненной красной папке, он раздраженно приказал ей:
- Спроси, это важно?
- Я уже спросила. Он говорит, что да.
- Тогда соедини меня с ним.
Раздался щелчок, и начальник службы охраны собственности спросил:
- Ним?
- Гарри, вся эта неделя у меня расписана по минутам. Твое дело может подождать?
- Вряд ли. Есть кое-что интересненькое, о чем тебе, я думаю, следует знать.
- Ладно, выкладывай.
- Не по телефону. Надо встретиться.
Ним вздохнул. Временами Гарри Лондон действовал так, будто все касающееся его отдела имело первостепенную важность и срочность по сравнению с другими заботами “ГСП энд Л”.
- Приезжай сейчас.
Ним продолжал работу, пока не приехал Лондон.
Отодвинувшись на стуле от своего стола, Ним сказал;
- Гарри, я слушаю. Но только коротко.
- Я постараюсь. - Коренастый начальник службы охраны собственности уселся на стуле лицом к Ниму. Одеждой и манерой вести себя он все еще походил на бывшего морского пехотинца, энергичного, стремительного, но Ним заметил, что на его лице прибавилось морщин.
- Ты помнишь, - начал Лондон, - как вскоре после того, как мы поймали этих парней из фирмы “Кил”, ворующих энергию в “Зако-билдинг”, я сказал тебе, что мы обнаружили целое крысиное гнездо. Я предсказывал, что мы еще многое узнаем и в наших делах будут фигурировать известные имена. Ним кивнул.
- Представь себе, одно из них - Пол Шерман Йел. Ним резко бросил ему:
- Не валяй дурака!
- Хотел бы я, чтобы это было так, - печально проговорил Лондон. - К сожалению, это правда. Вся раздражительность Нима исчезла.
- Расскажи все, что ты знаешь, - попросил он.
- В тот день, когда мы обедали с тобой, - начал Гарри, - я еще пообещал тебе, что моя служба проверит все записи “Кил электрикал энд гэс контрактинг”. Нам нужно было вместе с прокуратурой поднять документы на все работы, которые “Кил” выполняла в прошлом году. После этого мы могли бы определить, какая часть этих работ не соответствовала закону, если вообще такие работы были.
- Да, я помню.
- Мы сделали все это. Мои люди работали как черти, и мы обнаружили целый клубок. Ты детально со всем ознакомишься в моем отчете, который я сейчас пишу. Суть в том, что прокуратура завела много дел с привлечением некоторых толстосумов.
- Переходи к Йелу, - сказал Ним. - Какое это имеет отношение к нему?
- Я приближаюсь к этому.
Среди рабочих распоряжений компании “Кил”, сообщил Лондон, необычно большое количество связано с именем Яна Норриса.
Имя это было знакомо Ниму, но он не мог вспомнить откуда.
- Норрис - юрист, работающий в качестве финансового советника, - сказал Лондон. - У него контора в городе - в “Зако-билдинг”, слышал ты такое название? Он связан с фондами и имуществом клиентов. Один из них - семейный фонд Йелов.
- Я знаю об этом фонде. - Теперь Ним вспомнил Норриса. У них состоялась короткая встреча на пастбище для скота неподалеку от города Фресно.
- У нас есть веские доказательства, - продолжал Лондон, - что Норрис очень сильно замешан в кражах. Он контролирует значительную собственность - учреждения и промышленные здания, жилые постройки, магазины и прочее имущество подобного рода. По-видимому, Норрис какое-то время назад понял, что может сэкономить деньги своих клиентов и заработать сам, если снизит затраты на электричество и газ за счет мошенничества. Он рассчитывал, что это останется незамеченным - по крайней мере похоже на это, - и занялся кражами энергии с большим размахом, используя “Кил электрикал энд гэс контрактинг”.
- Но отсюда не следует, что люди, от лица которых действовал Норрис, имели хотя бы малейшее представление о том, что происходило, - предположил Ним. Он почувствовал облегчение. Даже если фонд Йелов имеет касательство к делу, Ним был уверен, что сам Пол никогда не будет заниматься чем-то нечестным.
- В том, что ты говоришь, есть немалая доля правды, - согласился Лондон, - и даже если кто-либо из клиентов Норриса действительно был в курсе, я сомневаюсь, что мы в состоянии доказать это. Но прокуратура стряпает дело против Норриса, и имя Йела непременно будет фигурировать в нем. Вот почему я подумал, что тебе следует об этом знать. Не очень-то хорошо получается, Ним, и для него, и для нас.
"Гарри прав, - размышлял Ним. - Имя Йела и компания “Голден стейт пауэр энд лайт” были теперь крепко связаны воедино, и обязательно найдутся те, кто поверит в существование некоего сговора. Пусть даже не будет найдено ни единого доказательства, сплетников это не остановит. В общем, определенные неприятности компании и ее руководству обеспечены”.
- Я еще не закончил, - сказал Гарри Лондон, - и, возможно, не упомянул самого главного. Ним приготовился слушать.
- Подавляющая часть нелегальной работы, выполняемой людьми “Кил” для Норриса - или, это будет вернее, для людей, которых представляет Норрис, - началась около года назад. Все для семейного фонда Йелов было сделано в течение последних трех месяцев. Как ты помнишь, как раз в это время мистер Йел оставил Верховный суд и перешел на работу в “Голден стейт пауэр энд лайт”.
- Подожди минутку, Гарри, - попросил Ним. Он был шокирован. - Дай-ка мне поразмыслить над этим.
- Распоряжайся своим временем сам, - согласился Лондон. - Мне тоже надо о многом подумать.
Ним не мог поверить в это. Просто не мог поверить, что Пол Шерман Йел мог быть участником мошенничества с энергией, даже косвенно, даже как молчаливый свидетель. И все же... Ниму вспомнился разговор на пастбище. Что тогда сказал Пол? Происходит инфляционный рост цен на все, что мы используем.., особенно на электричество.., та процедура осуществляется за счет электричества. Мы используем электроэнергию для нашей мельницы.., для сорока тысяч голов скота.., на фермах всю ночь светло.., наши счета за электроэнергию астрономические. И потом: “Я попросил своего управляющего Яна Норриса сократить издержки, экономить... Мы должны это сделать”.
Еще раньше, в тот день, когда он впервые встретил чету Йел в Долине Нейп, Бет Йел говорила о том, что их фонд плохо управляется и они теряют деньги.
Ним обратился к Гарри Лондону:
- Еще один вопрос. Ты не знаешь, кто-нибудь из твоей службы, полиции, прокуратуры беседовал с Йелом на эту тему?
- Я знаю точно. Никто.
Ним молча осмысливал услышанное. Затем он сказал:
- Гарри, это слишком много для меня. Я собираюсь рассказать все президенту.
Начальник службы охраны имущества кивнул в знак одобрения:
- Я считаю, тебе следует сделать это.
На следующий день в одиннадцать часов утра Эрик Хэмфри, Ним, Гарри Лондон и Пол Шерман Йел собрались в кабинете президента.
Судья Йел, которого шофер привез из Долины Нейп, был особенно весел. Его морщинистое лицо засветилось, когда он сказал:
- Возвращение в Калифорнию сделало меня более молодым и счастливым. Мне следовало вернуться раньше. - Внезапно он понял, что улыбается только он один. Он повернулся к Хэмфри. - Эрик, что-нибудь случилось?
Ним был уверен, что безукоризненно одетый и, как всегда, внешне спокойный Хэмфри чувствовал внутренний дискомфорт. Он знал, что президент ждал этой встречи с опаской.
- Честно говоря, я не уверен, - ответил Хэмфри. - Мною получена информация, о которой мне, я убежден, следует сообщить вам. Ним, пожалуйста, раскрой все мистеру Йелу.
В нескольких предложениях Ним обрисовал из ряда вон выходящую ситуацию с кражей энергии и роль в компании Гарри Лондона, с которым судья до сих пор не был знаком.
Пока Ним говорил, лоб судьи прорезали глубокие морщины. Он казался удивленным и, улучив паузу, поинтересовался:
- Какое это имеет отношение к моей работе?
- К сожалению, то, о чем мы говорим, не касается вашей работы, - сказал Хэмфри. - По-видимому, это скорее личный аспект.
Йел в недоумении покачал головой:
- Теперь я даже еще в большей растерянности, может, кто-нибудь объяснит?
- Гарри, - обратился к нему Ним, - приступай.
- Сэр, я думаю, вы знаете Яна Норриса, - начал Лондон. Показалось Ниму или действительно выражение тревоги промелькнуло на лице Йела? Вероятно, показалось. Ним предостерег себя от поисков призраков, которых нет.
- Конечно, я знаю Норриса, - признался Йел. - У нас деловое сотрудничество. Но при чем здесь он?
- При том, сэр, что Норрис - вор. У нас есть доказательства. - Гарри Лондон повторил все то, что он вчера рассказал Ниму о кражах Норриса и семейном фонде Йелов.
На этот раз реакция Йела была очевидной: сначала - недоверие, затем шок и, наконец, - гнев.
Когда Лондон закончил свой рассказ, Эрик Хэмфри добавил:
- Я надеюсь, ты понимаешь, Пол, почему я решил, чтобы о деле, довольно неприятном, поставили в известность тебя. Йел кивнул, он был все еще взволнован.
- Да, в этой части все ясно. Но что касается остального, - Он резко обернулся к Гарри Лондону. - Это серьезное обвинение. Вы уверены в точности фактов?
- Да, сэр, абсолютно уверен. - Лондон спокойно выдержал взгляд судьи. - Окружной прокурор также уверен. Он считает, что у него достаточно оснований для признания вины Норриса и остальных.
Вмешался Эрик Хэмфри:
- Мне следует сказать тебе, Пол, что факты, изложенные мистером Лондоном, очень важны. Он зарекомендовал себя ответственным исполнителем и не позволил бы обвинений, не имеющих под собой почвы.
Ним добавил:
- Особенно в этом случае.
- Это действительно серьезно. - К Йелу вернулось самообладание, и он говорил сейчас сдержанно, так, как будто, подумал Ним, вещал с высоты своего прежнего поста. - Я понимаю все, что вы, джентльмены, сказали, хотя впоследствии буду настаивать на проверке фактов.
- Конечно, - сказал Эрик Хэмфри.
- Тем не менее, - продолжил Йел, - я думаю, что вы отчетливо понимаете: до этого момента я ничего не знал об этом.
Хэмфри заверил его:
- Это само собой разумеется. Никто из нас на этот счет не имеет ни малейших сомнений. Наша основная задача была в том, чтобы у вас впредь не было затруднений.
- И у “Голден стейт пауэр”, - добавил Ним. Йел проницательно посмотрел на Нима.
- Да, это также надо учитывать. - Слабая улыбка промелькнула на его лице. - Я благодарю вас за доверие.
- Мы всегда доверяли вам, - сказал Хэмфри. На мгновение Ним подумал: “А не перебарщивает президент?” Но отбросил эту мысль.
Йел, по-видимому, собирался продолжить разговор:
- Не имея в виду этот неприятный инцидент, я нахожу дело с кражей энергии в целом довольно интересным. По правде говоря, я и не думал, что такое вообще существует. И никогда об этом не слышал раньше. Тем более я не предполагал, что в энергокомпаниях существуют такие люди, как мистер Лондон. - Он посмотрел на Гарри. - Как-нибудь в другой раз я с удовольствием поинтересуюсь вашей работой.
- Всегда к вашим услугам, сэр.
Они продолжили разговор, прежнее напряжение исчезло. Было решено, что чуть позже Гарри Лондон более подробно расскажет мистеру Йелу о делах Яна Норриса и семейном фонде Йелов. Судья объявил о намерении собрать семейный совет для защиты своих интересов. Он пояснил:
- Вопрос о преемственности попечителей нашего семейного фонда никогда не был простым. Мой дедушка поставил условия, которые не были гибкими и не соответствовали времени. Необходимо решение суда для того, чтобы убрать Норриса. В этих обстоятельствах я добьюсь своего.
Ним почти не принимал участия в разговоре. Что-то беспокоило его. Он не мог понять что.

***

Через два дня Гарри Лондон снова встретился с Нимом.
- Узнал несколько новостей для тебя о Норрисе. Ним оторвался от окончательного варианта своего выступления на съезде энергетиков:
- Каких новостей?
- Ян Норрис сделал заявление. Он клянется, что ваш друг Пол Шерман Йел ничего не знал о происходящем. Таким образом, подтверждаются слова этого старого парня, Йела.
Ним удивился:
- С чего бы это Норрис сделал такое заявление?
- Это их внутренние склоки. Я не уверен, что чаши весов правосудия совсем не отклоняются, но на сегодня положение такое: адвокат Норриса имел беседу в прокуратуре с окружным прокурором. Во-первых, договорились, что компании “ГСП энд Л” будет уплачено то, что ей причитается, вернее, та сумма, в которую мы сами оцениваем наши расходы. Это бешеные деньги! После этого Норрис предстанет перед судом по обвинению в криминальном преступлении по статье 591.
- Что это такое?
- Это из Уголовного кодекса Калифорнии. Статья по хищениям из предприятий коммунальных услуг и телефонных компаний предусматривает штраф и тюремное заключение до 5 лет. Так или иначе, окружной прокурор будет просить о максимальном штрафе, но не станет настаивать на заключении. С учетом всего этого и при отсутствии свидетельских показаний семейный фонд Йелов не будет фигурировать в деле.
Гарри Лондон замолчал.
- Получать от тебя информацию - все равно что вытаскивать пробки, - недовольно проговорил Ним. - Расскажи все, что знаешь об этом деле, все слухи и сплетни.
- Многого я, конечно, не знаю и никогда не узнаю. Однако известно: у мистера Йела влиятельные друзья. На окружного прокурора оказали давление, с тем чтобы дело замяли, а Йела оставили вне всяких подозрений. - Лондон пожал плечами. - Я думаю, что это прекрасно для дорогой старушки “ГСП энд Л”.
- Да, это так, - согласился Ним.
После ухода Лондона Ним сидел и размышлял о том, что если один из директоров компании и ее общественный представитель окажется вовлеченным в махинации с электроэнергией, то начнется жуткая шумиха. Ним подумал, что следовало бы расслабиться. Но что-то не давало ему покоя уже в течение двух дней. Подсознательно он был убежден, что знает что-то важное, но только не может вспомнить, что именно.
Помимо этого было еще кое-что интересное.
Почему мистер Йел с такой настойчивостью говорил во время его беседы с Хэмфри, Лондоном и Нимом, что никогда не слышал о кражах энергии? А может, и впрямь не слышал? Конечно, о кражах сообщалось в прессе и по ТВ, но нельзя предполагать, что каждый человек знает все новости, даже если это член Верховного суда. Ниму опять показалось, что он излишне подозрителен.
И все же: что не дает ему покоя? Черт возьми, что же такое он знает? Может, если не напрягаться так сильно, это придет само собой?
Ним продолжил работу над докладом на съезде, до которого оставалось только четыре дня.

Глава 16

День триумфа близок!

"Доблестная армия “Друзья свободы”, ведущая борьбу с подлыми капиталистами, которые держат всю Америку в цепях, нанесет удар, который должен быть оценен историей.
Все готово для решающего часа”.

Георгос Уинслоу Арчамболт делал записи в своем журнале и задумался. Используя огрызок карандаша (он был ужасно маленький, и скоро придется его выкинуть), он вычеркнул последние четыре слова. Заменяя их, он подумал, что в них есть какие-то капиталистические нотки.

"...прекрасно подготовлено руководством “Друзей свободы”..."

Лучше. Это уже значительно лучше! Он продолжил писать:

"Враги народа, обделывающие свои позорные делишки под фашистским знаменем Национального института энергетики, начинают собираться.
Их ждет великий сюрприз - и заслуженное наказание”.

Георгос отложил огрызок карандаша и улыбнулся. Теперь надо было сделать передышку: умственная работа обычно утомляла его. Он оглядел подвал мастерской, заваленный новым снаряжением и оборудованием, потянулся. Затем опустился на пол, на специально расчищенное пространство, и быстро отжался сорок раз. Георгос был рад, что его дыхание после упражнений совсем не сбилось. Последующие три дня он должен находиться в хорошей спортивной форме.
Через минуту он вернулся к своему журналу. Нельзя пренебрегать тем, что впоследствии должно занять почетное место в революционных архивах.
Он размышлял. Предстоящая операция была четко организована - продуманы и сам план, и снаряжение, и сама возможность установки зажигательных бомб в отеле “Христофор Колумб”. Первая очередь бомб будет пущена в ход в три часа утра второй ночи съезда энергетиков, зажигательные бомбы - на пять - десять минут позже. И те, и другие бомбы, замаскированные в огнетушителях, будут установлены приблизительно за шестнадцать часов до начала акции.
Благодаря изобретательному руководству Георгоса все происходило четко, как.., он поискал метафору.., как работа тех прекрасных часовых механизмов, которые для него купил в Чикаго Дейви Бердсон.
Георгос изменил свое мнение о Бердсоне. Теперь он восхищался крупным бородатым человеком.
Бердсон не только предложил гениальные идеи, но и оказал большую помощь в приобретении необходимых материалов, сильно рискуя при этом. Он ездил за покупками в Чикаго, помогал здесь закупать огнетушители, по несколько штук в разных местах. В подвале мастерской уже находилось почти три десятка огнетушителей - вполне достаточно для осуществления плана “Друзей свободы”. Георгос из предосторожности привозил их домой в основном после наступления темноты. Только однажды он рискнул и привез шесть огнетушителей днем - было крайне необходимо освободить место в фургоне для следующей партии, но при этом он сначала внимательно осмотрел улицу, а затем быстро перенес их домой, будучи уверенным, что остался незамеченным.
Половину огнетушителей Георгос уже переделал под бомбы. Сначала опустошил их, затем обработал внутреннюю сторону оболочки для того, чтобы ослабить ее. Затем в корпуса, предназначенные для зажигательных бомб, он заложил пластиковые бутылки с бензином, взрывные заряды с детонатором и часовые механизмы. В огнетушителях для взрывов на первом этаже с целью блокирования выходов из отеля бутылки с бензином были заменены динамитом.
Покончив с записями в журнале, он займется последними огнетушителями. Работы было как раз на оставшиеся до взрыва сорок восемь часов, причем работы тщательной, с большими предосторожностями, так как взрывчатки в подвале было достаточно для того, чтобы уничтожить целый квартал.
Но Георгос был уверен в своем умении и в том, что завершит всю работу вовремя.
Его лицо радостно засветилось при воспоминании о словах Бердсона, сказанных при первом обсуждении плана операции:
"Если ты все правильно сделаешь, ни один человек не выйдет из отеля живым”.
Бердсон, конечно, молодец, принесенных им денег хватило на приобретение всего необходимого, хотя стоимость всех покупок оказалась выше, чем предполагалось.
Не следовало забывать и о том, что именно Бердсон придумал отвлекающий маневр, который должен был помочь Георгосу и его сообщникам незаметно пронести бомбы в отель.
На деньги Бердсона Георгос купил бывший в употреблении, но все еще в хорошем состоянии пикап “додж”, по случайному совпадению выкрашенный в красный цвет. Он оплатил покупку наличными и смастерил фальшивые документы, чтобы впоследствии было трудно установить, чья это собственность.
Пикап был спрятан в укромном частном гараже, примыкающем ко второму укрытию “Друзей свободы” - недавно арендованному помещению в городском районе Норд-Касл, о котором знал только Георгос. Это убежище предназначалось на тот случай, если по какой-либо причине будет невозможно использовать дом на Крокер-стрит.
На бортах грузовика было уже аккуратно выведено краской “Служба противопожарной безопасности”. Интересной находкой Георгоса был выбор открытого пикапа. Содержимое кузова - невинные огнетушители - выставлялось всем на обозрение.
Собственное транспортное средство Георгоса - его старый фургон “фольксваген” - находилось в гараже стоянки неподалеку от дома на Крокер-стрит. Предполагалось, что “фольксваген” не будет задействован в операции.
По плану Бердсон должен был вывести к отелю сотню сторонников “Энергии и света” на демонстрацию протеста против “ГСП энд Л” как раз в то время, когда подвезут и разгрузят огнетушители.
Демонстранты явятся достаточной помехой полицейским и силам безопасности, отвлекут их внимание, что позволит красному “доджу” остаться незамеченным.
Бердсон достал, как и обещал, эскиз плана первого этажа и антресолей отеля “Христофор Колумб”. После изучения плана Георгос несколько раз посетил отель, чтобы уточнить подробности и определить точное и окончательное место расположения огнетушителей со взрывчаткой на нижнем этаже.
Тогда же Георгос выяснил, что служащие отеля постоянно были заняты, временами просто предельно, и любой мог спокойно появиться на служебной территории, не вызывая к себе интереса. Чтобы убедиться в этом, Георгос в третий свой визит в отель надел серо-голубой комбинезон-униформу с вышитыми на нем словами “Служба противопожарной безопасности”. Планировалось, что так будут одеты участвующие в операции члены организации “Друзья свободы”.
Никакого беспокойства. Никаких проблем. Ему даже дружески кивали сотрудники различных служб отеля, которые не нашли ничего необычного в его появлении. Когда “Друзья свободы” проникнут в отель, им придется всем встречным вежливо улыбаться и бормотать всякие глупости вроде “простите меня”, “да, сэр”, “нет, мадам”, “пожалуйста”, но чего не сделаешь ради революции!
На тот экстренный случай, если борцов за свободу остановят, Бердсон напечатал специальные ордера на выполнение работ от службы противопожарной безопасности. Они были уже заполнены и гласили, что огнетушители должны быть доставлены в отель для последующей установки. Бердсон также подготовил на бланке отеля разрешения для персонала службы противопожарной безопасности на беспрепятственный вход в отель. Он достал фирменную бумагу во время одной из своих вылазок в “Христофор Колумб”, взяв ее с гостевых столиков на первом этаже.
Кажется, они продумали все.
Лишь одно доставляло Георгосу смутное беспокойство - Иветта. После той ночи, четыре месяца назад, когда ему пришлось устранить двух свиней из охраны на горе рядом с Милфилдом, он больше не доверял Иветте. Ее надо было убрать.
Дело это не было трудным, но Георгос пока откладывал его. Она приносила пользу. Хорошо готовила и вполне устраивала его в постели, что было для него в последнее время немаловажным. По мере приближения операции ему все чаще требовалась женщина.
Георгос ни словом не намекнул ей о готовившихся взрывах в отеле “Христофор Колумб”, но она, наверное, догадывалась о том, что предстоит какая-то важная операция. Может быть, по этой причине она была молчалива и угрюма последние несколько недель. Ну да не беда. Сейчас у него слишком много более важных дел, но скоро он должен будет избавиться от Иветты.
Удивительно! Даже сама мысль об убийстве Иветты вызывала у него эрекцию. Георгос вернулся к своим записям в журнале.

ЧАСТЬ ЧЕТВЕРТАЯ

Глава 1

В номере - люкс на двадцать пятом этаже отеля “Христофор Колумб” - Леа оторвала взгляд от тетради, в которой она писала.
- Папа, - сказала она. - Можно, я спрошу тебя о чем-то личном?
- Да, конечно.
- У вас с мамой теперь все в порядке? Ниму потребовалась секунда-другая, чтобы понять смысл вопроса дочери. Потом он быстро ответил:
- Да, в порядке.
- И вы не... - Леа запнулась. - Вы не собираетесь расходиться?
- Если ты из-за этого беспокоишься, - сказал он, - то не стоит. Этого не случится, я надеюсь, никогда.
- О, папа! - Леа бросилась к нему и крепко обняла. - О, папа, я так рада!
Ее юное нежное личико, влажное от слез, прижалось к его щеке. Он обнял ее и ласково погладил по волосам.
Они были вдвоем, потому что Руфь и Бенджи несколько минут назад спустились вниз попробовать мороженое, которым славился отель. Леа предпочла остаться с Нимом, заявив, что хочет доделать домашнее задание, которое она взяла с собой. А может быть, догадывался он теперь, чтобы задать этот важный вопрос.
Знают ли вообще родители, размышлял Ним, что творится в душах их детей, что переживают они из-за эгоизма и легкомыслия родителей? Он вспомнил, как Леа, общаясь с ним по телефону, когда они с Бенджи оставались у Нойбергеров, старательно избегала разговора о маме. Какое мучение испытывала тогда Леа, чуткая и все понимающая четырнадцатилетняя девочка! Ему стало стыдно. Вставал вопрос, следует ли сказать детям правду об условии Руфи? Вероятно, придется. Конечно, это вызовет беспокойство - такое же, какое испытал и продолжал испытывать Ним. И все-таки будет лучше, если Леа и Бенджи узнают обо всем сейчас. Ним решил, что обсудит это с Руфью в ближайшие несколько дней.
Леа как будто почувствовала его тревогу.
- Все в порядке, папа. Все в порядке. - Затем, быстро переключившись, как бывает в юности, она выскользнула из его объятий и вернулась к своим делам.
Он подошел к окну, из которого открывался вид, похожий на панораму с почтовой открытки. Историческая часть города, порт, заполненный судами, и два самых знаменитых в мире моста - все было тронуто золотом клонящегося к закату солнца.
- Эй, - сказал он через плечо. - Какой фантастический вид.
Леа, улыбаясь, подняла глаза.
- Да. Конечно.
По крайней мере одно ясно: то, что он взял семью на съезд Национального института энергетики, оказалось хорошей идеей. Дети были в восторге, когда они все сегодня утром регистрировались в отеле. Леа и Бенджи, которых взяли из школы на четыре дня, получили задание, в том числе им поручили написать рассказ о самом съезде. Бенджи, обдумывая свой рассказ, выразил желание послушать завтра речь своего отца. Конечно, было не принято допускать ребенка на деловые мероприятия НИЭ, но Ниму удалось это устроить. Для семей существовала другая программа - поездка по гавани, посещение музеев, кино, - и Руфь с детьми могла к ней присоединиться.
Через некоторое время Руфь и Бенджи вернулись в номер. Со смехом они сообщили, что им пришлось попробовать по два стаканчика, прежде чем их пригласили в зал мороженого трехзвездного класса.

***

Второй день съезда.
Рассвет был светлым и безоблачным, солнце струилось в окна. Ним, Руфь и дети наслаждались роскошным завтраком, поданным в номер.
Во время завтрака Ним еще раз просмотрел текст доклада. По программе он был назначен на десять утра. В самом начале десятого Ним отправился на лифте вниз, на первый этаж.
Существовала причина, по которой он сначала направился туда. Из окна номера он увидел на улице что-то вроде демонстрации, и ему было интересно знать, кто и зачем ее устроил.
Выйдя из парадных дверей отеля, он понял, что это была все та же знакомая толпа - движение “Энергия и свет для народа”. Около сотни человек различного возраста шествовали, скандируя лозунги. “Неужели им никогда не надоедает, - удивился он, - и они ничего не хотят знать, кроме собственной точки зрения?"

***

Они размахивали своими обычными плакатами:
"ГСП энд Л” надувает потребителей”; “Пусть народ, а не зажравшиеся капиталисты, владеет “ГСП энд Л”; “Энергия и свет для народа” требует общественного владения коммунальными предприятиями”; “Общественное владение - гарантия снижения тарифов на электричество”.
"Какого воздействия на Национальный институт энергетики, - размышлял Ним, - ждет “Энергия и свет для народа”? Он мог бы сказать им, что никакого результата не будет. Но они жаждали внимания к себе и, как всегда, его получали. Он видел телевизионные камеры. О да, всем происходящим руководил с бодрым видом Дейви Бердсон.
Начались попытки демонстрантов не пропустить транспорт к отелю. Путь к фасаду отеля блокировался цепочкой сторонников “Энергии и света для народа”, которые взялись за руки и препятствовали движению нескольких автомобилей и такси.
Другая группа перекрыла соседний служебный въезд. Там задержали два грузовика. Ним видел, что один из них был молоковоз, а другой - открытый пикап, груженный огнетушителями. Оба водителя вышли из своих машин и протестовали против задержки.
Теперь появилось несколько городских полицейских. Они двигались среди демонстрантов, увещевая их. Последовал короткий спор между полицией и демонстрантами, к которому присоединился Бердсон. Затем крупный бородатый мужчина пожал плечами и начал отодвигать своих сторонников от обоих въездов, а полиция, поторапливая их, пропустила внутрь два грузовика, затем автомобили и такси.
- Можете представить себе такую безответственность? - Говоривший был тоже делегатом съезда. Он стоял рядом с Нимом, и его можно было отличить по значку НИЭ на лацкане. - Это тупое стадо хотело оставить отель без противопожарной защиты и молока. Боже, но зачем?
Ним кивнул:
- В этом нет большого смысла.
Вероятно, демонстранты также не видели в этом смысла, ибо начали расходиться.
Ним вернулся в отель и поднялся на лифте на антресольный этаж, где находилось правление съезда.
Съезд НИЭ собрал несколько сотен бизнесменов, инженеров и ученых, в задачи которых входило обсудить общие проблемы, обменяться достижениями, да и просто пообщаться. По теории каждый делегат после этого должен был лучше делать свою работу. Трудно было определить денежную ценность подобного мероприятия, хотя таковая и существовала.
Делегаты уже собирались в холле конференц-зала, чтобы в неформальной обстановке выпить кофе. С этого начинался каждый день. Ним присоединился к тем, кто пришел раньше. Среди них были представители других энергетических компаний, некоторых он знал, других - нет.
Разговоры в основном сводились к нефти. Сводка новостей накануне вечером подтвердила, что страны ОПЕК были тверды в своем намерении получать за будущие поставки нефти оплату золотом, а не бумажной валютой, которая, особенно доллар, обесценивалась почти ежедневно. Переговоры между Соединенными Штатами и странами ОПЕК прекратились, перспектива нового нефтяного эмбарго становилась угрожающе реальной.

Предыдущая страница 22 Следущая страница


23 Артур Хейли

Если бы это произошло, удар по энергокомпаниям, производящим электроэнергию, мог быть гибельным.
Через несколько минут участия в обсуждении проблем Ним почувствовал, что кто-то сжимает его руку. Повернувшись, он увидел Фестона Джоунза, своего друга из Денвера. Они тепло пожали руки друг другу. Фестон спросил:
- Что нового о “Тунипа”? Ним скорчил гримасу.
- Строительство пирамид шло быстрее.
- И фараоны не нуждались в разрешениях. Верно?
- Верно! Как Урсула?
- Прекрасно. - Фестон просиял. - У нас будет ребенок.
- Это замечательно. Поздравляю! Когда должен наступить этот большой день? - Ним просто заполнял словами время, стараясь собраться с мыслями. Он ясно помнил тот уик-энд в Денвере, когда Урсула пришла к нему в постель. Урсула призналась, что она и ее муж хотели детей, но не могли их иметь. Фестон подтвердил это: “Мы оба прошли медицинское обследование... Мой пистолет поднимается и стреляет, но я заряжаю его только холостыми патронами. У меня никогда не будет боевых патронов..."
- Доктор говорит, примерно в конце июня. Боже! Ниму не нужен был калькулятор, чтобы понять, что это его ребенок. Он был в смятении. Черт знает, что тут можно сказать!
Не дожидаясь очередного вопроса, Фестон обнял его и похлопал по плечу.
- Мы с Урсулой хотели бы только одного. Когда придет время, ты должен быть крестным.
Нужно было радостно заявить о своем согласии, но Ним не мог выдавить из себя ни слова. Вместо этого он снова крепко сжал руку Фестона и закивал в знак согласия. “У ребенка Джоунза, - поклялся про себя Ним, - будет самый лучший, самый добросовестный крестный из всех крестных”. Они договорились встретиться снова до окончания съезда.
Потом Ним разговаривал с другими энергетиками из “Нью-Йорк Кон Эдисон”. По мнению Нима, это было одно из самых благополучных предприятий Северной Америки, несмотря на его возросшую роль в качестве сборщика налогов Нью-Йорка и поток брани со стороны некоторых политиков. Потом были встречи с людьми из “Флорида пауэр энд лайт”, “Чикаго коммонуэлс Эдисон”, “Хьюстон лайтинг энд пауэр”, “Сазерн Калифорния Эдисон”, “Аризона паблик сервис” и другими.
В холле была и группа делегатов из “Голден стейт пауэр энд лайт”. Они активно общались с представителями головной компании. Среди делегатов “ГСП энд Л” был и Рей Паулсен. Он и Ним поприветствовали друг друга, как всегда, без всякого радушия. Эрик Хэмфри еще не появился на съезде, он должен был приехать позже.
Закончив разговор, Ним заметил знакомое лицо в растущей и все более шумной толпе делегатов. Это была Нэнси Молино, репортер “Калифорния экзэминер”. К удивлению Нима, она подошла прямо к нему.
- Привет! - Она была настроена дружелюбно и улыбалась, но воспоминания Нима были слишком свежи и мрачны, чтобы он ответил тем же. Однако приходилось признать, что эта женщина чертовски привлекательна, ее широкие скулы и высокомерная манера держаться были частью этой привлекательности. Она умела хорошо и дорого одеваться.
Он ответил прохладно:
- Доброе утро.
- Вот, прихватила ваш доклад в комнате для прессы, - сказала Молино, она держала в руке пресс-бюллетень и копию полного текста. - Удивительно скучная штука. Вы собираетесь сказать что-нибудь особое, что здесь не напечатано?
- Даже если и собираюсь, черта с два я сообщу вам об этом заранее.
Ответ, кажется, ей понравился, и она засмеялась.
- Пап, - вмешался голос. - Мы собираемся наверх, вон туда.
Это был Бенджи, который пробирался между делегатами, направляясь к маленькому балкону в конференц-зале, где могли разместиться всего несколько человек. Выше, на лестнице, Ним увидел Руфь и Леа. Они махали ему, и он помахал в ответ.
- Ладно, - сказал он Бенджи. - Лучше идите на свои места.
Нэнси Молино наблюдала за ними с явным удовольствием.
- Вы взяли семью на собрание? - спросила она.
- Да, - ответил он, а затем добавил:
- Жена и дети остановились вместе со мной в отеле. На случай, если вы захотите что-то из этого факта состряпать, должен предупредить вас, что сам оплачиваю их расходы.
- Ой, ой, - передразнила она. - Какая ужасная у меня репутация.
- Я опасаюсь вас так же, как опасался бы кобры, - не принял ее шутливого тона Ним.
"Этот Голдман, - думала Нэнси, уходя, - все-таки мужик ничего”.
Ее появление здесь было связано с заданием, которого она не ожидала и не хотела. Но редактор газеты, обнаружив в программе фамилию Голдмана, послал Нэнси в надежде, что она найдет какие-то “жареные” факты, чтобы продолжить достойную отражения в прессе вендетту. Но старик ошибся. Она честно прокомментирует речь Голдмана и даже создаст ему рекламу, если материал будет того стоить. (Напечатанный текст этого не заслуживал, поэтому она и задала свой вопрос.) Кроме того, Нэнси хотела сбежать отсюда как можно быстрее. Сегодня она должна была встретиться с Иветтой в том баре, где они коротко поговорили неделю назад. Она могла успеть, хотя время поджимало. Свою машину она оставила в подземном гараже отеля. Нэнси надеялась, что девушка ответит ей на некоторые интересовавшие ее вопросы.
А пока был Голдман. Она вошла в зал заседаний и села за стол прессы.
Уже обращаясь к собранию, Ним понял, что согласен с Молино. Подготовленная им речь была настолько утяжелена техническим материалом, что никак не могла показаться захватывающей газетному репортеру. Но по мере того, как он описывал сегодняшние и будущие проблемы “Голден стейт пауэр энд лайт”, оживление аудитории свидетельствовало о том, что многие слушатели разделяют те разочарования и опасения, которые Ним представил под заголовком “Перегрузка”. В их обязанности тоже входило надежное обеспечение энергией. И они, как и он, осознавали, что время на исходе, всего каких-нибудь несколько лет остается до настоящего электрического голода. И тем не менее почти каждый день их честность ставилась под вопрос, их предостережениям не верили, над их беспощадной статистикой насмехались.
Приближаясь к концу своего заранее подготовленного текста, Ним достал из кармана листок с записями, которые он сделал только вчера. Их он использует в конце.
- Большинство из нас, здесь находящихся, а возможно, и все, - сказал он, - разделяют два важных убеждения. Одно из них касается окружающей среды. Мир, в котором мы живем, должен быть более чистым, чем сейчас. Стало быть, те, кто справедливо стремится к этой цели, заслуживают нашей поддержки. Второе мое убеждение касается демократического процесса. Я верю в демократию и всегда верил, хотя в последнее время с некоторыми оговорками. Это заставляет меня вернуться к вопросу об окружающей среде. Некоторые из тех, кто называет себя борцами за окружающую среду, перестали быть справедливыми защитниками этой достойной цели и превратились в фанатиков. Они в меньшинстве. Но с помощью шумного, жесткого, бескомпромиссного нажима, зачастую объясняющегося их неинформированностью, они умудряются навязывать свою волю большинству.
Поступая так, они проституируют на демократическом процессе, безжалостно используют его, чтобы помешать всему ради своих узких целей. Там, где они не могут нанести удар с помощью интеллекта и аргументов, они используют проволочки и хитрости, не идущие вразрез с законом. Такие люди даже не притворяются, что принимают правила большинства, потому что они убеждены, что знают все лучше, чем большинство. Они признают только те стороны демократии, которые могут обернуться их собственной выгодой.
Последние слова вызвали взрыв аплодисментов. Ним поднял руку, призывая к тишине, и продолжал:
- Эта категория борцов за окружающую среду сопротивляется всему. Не существует ничего, абсолютно ничего, что бы наша энергетическая промышленность могла предложить такого, что не вызвало бы их гнева, осуждения, яростной и уверенной в собственной справедливости оппозиции. Но фанатики среди борцов за окружающую среду не одиноки. У них есть союзники.
Ним сделал паузу и еще раз подумал о своих записях. Он понимал: то, что последует дальше, может повлечь за собой некоторые неприятности, как это было пять месяцев назад после слушаний в Энергетической комиссии вопроса о “Тунипа”. Это также пошло бы вразрез с наказом Эрика Хэмфри “воздерживаться от дискуссии”. Ну да ладно, не повесят же они его, в самом деле. И он откинул сомнения.
- Союзники, о которых я говорю, - заявил он, - это люди, назначенные в административные советы исключительно по политическим соображениям, число которых возрастает.
Ним почувствовал возросший интерес аудитории.
- Было время, когда в этом штате, как и везде, советы и комиссии, контролирующие нашу отрасль, были малочисленными и можно было положиться на их разумную беспристрастность и непредвзятые решения. Но не теперь. Эти советы и комиссии разрослись до такой степени, что уже просто мешают друг другу продуктивно работать, вместо этого они теперь соревнуются друг с другом в имитации работы. Большинство членов советов и комиссий получают эти назначения явно в качестве политического вознаграждения. Они редко, если вообще когда-нибудь это случается, попадают туда благодаря своим заслугам и опыту. В итоге такие члены комиссий и советов имеют очень мало деловых навыков или вообще не обладают ими, а некоторые даже выставляют напоказ свое предвзятое отношение к бизнесу. И тем не менее у всех у них куча политических амбиций, которые управляют их действиями и решениями.
Именно поэтому и именно таким образом наши экстремистски настроенные критики и оппоненты находят себе союзников. Воинственные, так называемые популистские, точки зрения и выпады против энергетических компаний оказываются в центре внимания. Спокойные же, взвешенные, продуманные решения остаются в тени, и все члены комиссий и советов, о которых я говорю, на самом деле знают это очень хорошо. Скажем по-другому: то, что должно составлять справедливую основу общественного доверия, на деле искажается и оборачивается против общественных интересов. У меня нет простых рецептов, которые я мог бы предложить для решения этих двух громадных проблем. Подозреваю, их нет и у вас. Лучшее, что мы можем сделать, это всегда, когда это только возможно, показывать общественности, что меньшинство, этот коварный альянс фанатиков и заботящихся только о себе политиков, подрывает истинные интересы большинства.
На этом Ним решил закончить.
Пока он размышлял, какой в конце концов будет реакция Эрика Хэмфри и других его коллег по “ГСП энд Л”, делегаты, встав со своих мест, устроили ему настоящую овацию.
"Поздравляю!”, “Нужно иметь мужество сказать такое, все настолько верно”, “Надеюсь, то, что вы сказали, получит широкую известность”, “Я бы хотел получить копию для распространения”, “Отрасли нужны меткие стрелки вроде вас”, “Если вам надоест работать на “Голден стейт пауэр энд лайт”, только дайте нам знать”...
Невероятно, но делегаты вдруг столпились вокруг него, и Ним понял, что стал героем. Президент гиганта “Мидуэст” убеждал его:
- Надеюсь, ваша компания ценит вас. Я намерен рассказать Эрику Хэмфри, как вы были хороши.
От всех этих рукопожатий и поздравлений и от неожиданно нахлынувшей усталости Ним расслабился.
Только одно портило ему настроение - сердитое, даже враждебное лицо Рея Паулсена. Но вице-президент ничего не сказал, он просто вышел из зала.
Ним направился к выходу, когда тихий голос произнес за его спиной:
- Я пришел специально, чтобы послушать тебя. Это стоило того.
Ним обернулся. К своему удивлению, он увидел Уолли Тэлбота. На голове Уолли была повязка, он передвигался, опираясь на трости, но тем не менее ему удавалась довольно добрая улыбка.
- Уолли! - сказал Ним. - Как здорово, что ты пришел! Я не знал, что тебя выписали из госпиталя.
- Выписали пару недель назад, но это вряд ли к лучшему. Мне еще предстоит лечение. Мы можем поговорить?
- Конечно. Давай подыщем тихое местечко. - Он собирался идти к Руфи и детям, но подумал, что увидит их позже, в номере.
Они спустились на лифте на первый этаж. В углу, у лестницы, два стула не были заняты, и Ним с Уолли направились к ним. Уолли двигался с помощью своих тростей несколько неуклюже, но явно предпочитал обходиться без чьей-либо помощи.
- Осторожно! - Человек в щеголеватом серо-голубом комбинезоне прошел мимо, маневрируя двухколесной тележкой, на которой лежали три красных огнетушителя.
- Минутку, джентльмены. Мне надо только положить эту штуку на место.
Молодой человек отодвинул стул, один из тех, к которым они шли, установил за ним огнетушитель и вернул стул на прежнее место. Он улыбнулся Ниму:
- Все, сэр. Извините, что задержал вас.
- Вы нам не помешали. - Ним вспомнил, что видел этого человека раньше. Сегодня утром он был за рулем одного из грузовиков, которые полиция сопровождала во двор отеля во время демонстрации.
Ниму пришло в голову, что место для огнетушителя за стулом, где его никто не видел, вроде бы не подходило. Но это не его забота, а человек, по-видимому, знает, что делает. На его комбинезоне была эмблема службы противопожарной безопасности. Ним и Уолли сели.
- Ты видел руки этого парня? - спросил Уолли.
- Да. - Ним заметил, что руки молодого человека были в пятнах, вероятно, из-за неаккуратного обращения с химикатами.
- Это можно исправить путем пересадки кожи. - Уолли опять улыбнулся, на этот раз печально. - Я становлюсь знатоком по этой части.
- Да забудь ты об этом парне, - сказал Ним. - Расскажи лучше о себе.
- Ну, моя пересадка кожи потребует длительного времени. Каждый раз понемногу - так это делается. Ним сочувственно кивнул:
- Да. Я знаю.
- Но у меня есть хорошие новости. Думаю, тебе о них интересно узнать. У меня будет новый член.
- Что будет?
- Ты не ошибся. Ты помнишь, что мой прежний сгорел?
- Конечно, помню. - Ним никогда не смог бы забыть, что сказал доктор на следующий день после того, как Уолли был поражен током: “...ток прошел через верхнюю часть его тела и ушел в землю по металлической опоре, пройдя через его пенис. Пенис разрушен. Обожжен. Полностью..."
- Но я все еще испытываю там сексуальные ощущения, - сказал Уолли. - Это можно использовать как основу. Поэтому меня послали в Хьюстон на прошлой неделе - в Техасский медицинский центр. Они там творят удивительные вещи, особенно для таких, как я. Там есть врач, Брентли Скотт. У него золотые руки. Скотт собирается сделать мне новый пенис и обещает, что он будет работать.
- Уолли, я очень рад за тебя, но, черт возьми, как это можно сделать?
- Это делается частично с помощью пересадки кожи и частично путем того, что называется протезированием полового члена. Это маленький насос, несколько трубок и крошечный резервуар. Все соединяется и хирургически имплантируется. Аппарат изготавливается из кремниевой резины. Тот же материал используется при имплантации искусственных клапанов в сердце. Это воистину заменитель самого главного, что дала нам природа.
- И он действительно работав? - с любопытством спросил Ним.
- Чертовски работает! - Энтузиазм Уолли бил ключом. - Я это видел. Я выяснил, существуют сотни людей, у которых операция прошла успешно. И скажу тебе еще кое-что.
- Что?
- Протезирование полового члена предназначено не только для таких, как я, получивших травму, но и для других - обычно для старых людей, у которых все нормально, только сила иссякла, и которые не могут спать с женщиной. Это позволяет им просто воспрянуть духом. А как ты, Ним? Тебе нужна помощь?
- Только не такого рода. Пока, слава Богу, не надо!
- Но когда-нибудь тебе может потребоваться. Подумай об этом! Мужская сила в конце концов иссякнет. А так можно отправиться в могилу с хорошей эрекцией.
Ним улыбнулся.
- А что я с ней буду делать в могиле?
- Эй, вон Мэри! - воскликнул Уолли. - Она пришла за мной. Я еще не могу водить машину сам.
Ним увидел в холле Мэри Тэлбот. Она тоже заметила их. Рядом с ней, к огорчению Нима, была Ардит Тэлбот. Он не видел ее после их последней встречи в госпитале, когда она, в истерике, обвиняла себя и Нима в несчастье Уолли. Ниму было интересно, умерила ли она свой религиозный пыл.
Обе женщины были заметно напряжены. Еще бы, прошло лишь семь месяцев после трагической смерти Уолтера Тэлбота во время взрывов на “Ла Миссион”, а несчастье с Уолли произошло всего несколькими неделями позже. Мэри, которая, сколько ее помнил Ним, всегда была стройной, теперь заметно прибавила в весе. Виной тому, конечно, были переживания и заботы. Она даже выглядела старше. Хорошо бы, подумал Ним, чтобы то, о чем рассказывал ему Уолли, заработало. Если это произойдет, то им обоим станет легче.
Ардит выглядела лучше, чем когда он видел ее последний раз, но не намного. Прежде красивая, спортивная, элегантная, теперь она стала просто пожилой женщиной. Но она улыбнулась Ниму и дружелюбно поприветствовала его. У Нима отлегло от сердца.
Они болтали о том о сем. Ним еще раз выразил свою радость по поводу того, что Уолли ходит. Мэри вспомнила, что по дороге кто-то рассказал ей о речи Нима, и поздравила его. Ардит сообщила, что нашла еще несколько старых подшивок Уолтера и хочет передать их “ГСП энд Л”. Ним предложил забрать их, если она желает.
- В этом нет необходимости, - поспешно сказала Ардит. - Я могу послать их вам. Их не так много, как в прошлый раз, и...
Она замолчала.
- Ним, в чем дело?
Он разинув рот уставился на нее:
- Прошлый раз... Подшивки Уолтера Тэлбота!
- Ним, - повторила Ардит, - в чем дело?
Мэри и Уолли тоже смотрели на него с удивлением.
- Нет, - выдавил он. - Нет, я просто кое-что вспомнил. Теперь он понял, что не давало ему покоя. Понял, какая часть информации не попала к нему после дня, проведенного с Гарри Лондоном и мистером Йелом в офисе Эрика Хэмфри. Она находилась в старых подшивках Тэлбота, которые Ардит передала Ниму в картонных папках вскоре после смерти Уолтера. Тогда Ним только просмотрел их, теперь они хранились в “ГСП энд Л”.
- Мы, пожалуй, пойдем, - сказал Уолли. - Рад был видеть тебя. Ним.
- Взаимно, - ответил Ним. - Удачи тебе во всем, Уолли! Когда все трое ушли, Ним задумался. Итак, теперь он вспомнил, что было в тех подшивках, и он знает, что должен сделать. В следующие три дня. Сразу после съезда.

Глава 2

"Суета, суета, суета! Всю жизнь так”, - думала Нэнси Молино, гоня свой “мерседес” со скоростью, намного превышающей допустимую, выискивая свободные места в потоке машин и внимательно глядя в зеркало заднего вида, чтобы не нарваться на полицейский патруль.
Она поспешно продиктовала по телефону свой материал о Голдмане, который должен был выйти в вечернем выпуске, и теперь, уже опаздывая на десять минут, торопилась на встречу с Иветтой. Нэнси надеялась, что у девушки хватит ума подождать.
Сегодня Нэнси должна была выяснить некоторые моменты по другому делу, для чего ей нужно вернуться в офис “Экзэминер”. Да и как-то надо было выкроить время и заскочить в банк за деньгами. На четыре назначен визит к дантисту, а вечером она обещала быть на двух вечеринках. На одну она должна была просто заглянуть, а другая наверняка затянется далеко за полночь.
Но она любила быстрый темп и в работе, и в развлечениях, хотя бывали дни, как сегодня, когда происходило слишком много всего.
Нэнси улыбнулась при мысли о своем отчете о речи Голдмана. Вероятно, он удивит его, потому что этот материал был прямым, честным, без какой-либо тенденциозности.

***

Несколько сотен руководителей американской энергетической промышленности стоя приветствовали сегодня Нимрода Голдмана, вице-президента “Голден стейт пауэр энд лайт”, который заявил, что находящиеся под политическим влиянием контролирующие органы злоупотребляют общественным доверием.
Он обратился к проходящему в городе съезду Национального института энергетики.
Ранее Голдман критиковал некоторых борцов за окружающую среду, которые, как он сказал, сопротивляются всему. “Не существует ничего, абсолютно ничего, что бы наша энергетическая промышленность могла предложить..."

***

И так далее, и так далее. Она цитировала некоторые его заявления, в том числе о приближающемся энергетическом голоде, так что все вопросы должны быть обращены теперь к нему, а не к репортеру.
Господи! Как только таким идиотам дают водительские права? Она была второй в ряду машин, который мог двигаться на зеленый свет светофора, но парень, стоявший первым, до сих пор не тронулся с места. Что он, уснул? Она нетерпеливо сигналила. Дерьмо! Светофор мигнул желтым, а когда Нэнси подъехала к нему, зажегся красный свет. Но перекресток казался свободным, и она рискнула проскочить на красный.
Через несколько минут она увидела впереди тот бар, где была на прошлой неделе. На сколько она опоздала? Поравнявшись с баром, Нэнси взглянула на свои часы. Восемнадцать минут. И, как назло, сегодня негде было поставить машину. Она нашла место через два квартала и, заперев “мерседес”, поспешила назад.
В баре было темно и пахло плесенью, как и раньше. Нэнси остановилась, давая глазам привыкнуть к темноте. Ей показалось, что за семь дней ничего не изменилось и даже посетители были те же.
Иветта ждала. Нэнси ее увидела. Она была одна за тем же столом в углу, за которым они сидели в прошлый раз. Перед ней стояло пиво. Она взглянула на приближающуюся Нэнси, но не проявила не только какого-либо интереса, но и признаков того, что узнала ее.
- Ты обещала рассказать мне сегодня, что происходит в том доме на Крокер-стрит и что там делает Дейви Бердсон. Иветта взглянула на нее:
- Нет, я не обещала. Вы просто надеялись, что я расскажу.
- Хорошо, но я все еще надеюсь. Почему бы тебе не сказать сначала, чего ты боишься?
- Я больше не боюсь, - девушка сказала каким-то безжизненным голосом, да и лицо ее не выражало никаких эмоций.
Нэнси подумала, что ничего не добьется и, может быть, зря теряет время. Она попыталась еще раз:
- Привет! - поздоровалась с ней Нэнси. - Извини, что опоздала.
Иветта слегка пожала плечами, но ничего не сказала. Нэнси подозвала официанта.
- Еще одно пиво. - Она ждала, пока его принесут, украдкой разглядывая девушку, которая до сих пор не произнесла ни слова. Она выглядела еще хуже, чем неделю назад, - кожа покрыта пятнами, волосы спутаны. На ней была та же одежда, выглядевшая так, как будто в ней спали целый месяц.
На ее правой руке опять была перчатка, по-видимому, скрывающая дефект, замеченный Нэнси при первой встрече.
Нэнси отпила большой глоток неплохого пива, затем решительно перешла к делу.
- Так что изменилось за эту неделю?
Иветта не ответила. Казалось, она о чем-то размышляла. А пока, очевидно, не осознавая, что делает, Иветта потирала свою правую руку левой. Сначала в перчатке, а потом стянув ее. Потрясенная Нэнси с ужасом уставилась на руку. То, что раньше было ею, теперь выглядело уродливым красно-белым месивом из рубцов и шрамов. Двух пальцев не хватало, остались лишь неровные, выступающие обрубки. Другие пальцы, более или менее целые, тоже имели дефекты. Один палец был нелепо изогнут.
Нэнси почувствовала тошноту.
- Боже! Что случилось с твоей рукой? Иветта взглянула вниз, потом, все поняв, быстро закрыла руку.
- Что случилось? - настаивала Нэнси.
- Это был... Я попала в аварию.
- Но кто оставил все в таком виде? Врач?
- Я не обращалась к врачу, - сказала Иветта. Она была готова заплакать, но сдержалась. - Они бы мне не позволили.
- Кто не позволил? - Нэнси почувствовала, что злится. - Бердсон? Девушка кивнула:
- И Георгос.
- Кто такой этот Георгос? И почему они не отвезли тебя к врачу? - Нэнси сжала здоровую руку Иветты. - Девочка, я хочу помочь тебе! Я это смогу. Еще можно что-то сделать с рукой. Время еще есть.
Девушка покачала головой. Лицо и глаза ее стали такими же, как раньше, - пустыми, скучными.
- Ну, скажи мне, - умоляла Нэнси. - Скажи мне, что все это значит?
Иветта вздохнула. Затем внезапно нагнулась к полу и подняла потрепанную коричневую сумочку. Открыв ее, она вынула две магнитофонные кассеты, положила их на стол и пододвинула к Нэнси.
- Там все, - сказала Иветта. Затем одним движением она осушила остатки своего пива и поднялась, чтобы уйти.
- Эй! - запротестовала Нэнси. - Не уходи пока! Мы ведь только начали. Послушай, почему бы тебе не рассказать мне, что там, на этих кассетах? Мы бы поговорили об этом.
- Там все, - повторила девушка.
- Да, но... - Нэнси обнаружила, что говорить уже не с кем.
Мгновением позже входная дверь открылась, впустив немного солнечного света, - это ушла Иветта.
Наверное, догонять ее уже не было никакого смысла. Нэнси с любопытством осмотрела кассеты. Это были дешевые кассеты, которые можно купить по доллару или около того за целую упаковку. Ни одна кассета не была надписана, только на разных сторонах стояли карандашные отметки 1, 2, 3, 4. Ладно, она послушает их дома на своем магнитофоне сегодня вечером, хорошо бы найти на них что-то стоящее. Она была разочарована, что не получила никакой определенной информации от Иветты.
Нэнси допила свое пиво, заплатила за него и ушла.
Через полчаса она уже была в редакции и погрузилась в рутинную работу.

Глава 3

Когда Иветта сказала Нэнси Молино “я больше не боюсь”, она сказала правду. Вчера Иветта приняла решение, которое освободило ее от забот о срочных делах, освободило от, всех сомнений, тревог, страданий. Исчез всеохватывающий страх, с которым она жила месяцами, - страх ареста и пожизненного заключения.
Вчерашнее решение было простым. Как только она передаст пленки этой негритянке, которая работает на газету и знает, что с ними делать, Иветта покончит с собой. Сегодня утром, в последний раз покидая дом на Крокер-стрит, она захватила с собой средство для этого.
И вот она отдала пленки, те пленки, которые тщательно и терпеливо готовила и которые обвиняли Георгоса и Дейви Бердсона, разоблачали их дела и планы и раскрывали сценарий убийств и разрушений, намеченных на эту ночь или, точнее, на три часа утра завтрашнего дня в отеле “Христофор Колумб”. Георгос не подозревал, что ей известно об этом, а она знала обо всем.
Теперь, когда все было сделано, она испытывала ощущение покоя.
Наконец покой.
Прошло много времени с тех пор, когда она в последний раз испытывала это чувство. С Георгосом такого не было, хотя сначала волнение, которое она ощущала от того, что она его женщина, от его умных речей, от участия в его важных делах, заставляло ее считать, что все остальное не имеет значения. Только позже, намного позже, когда было уже слишком поздно, чтобы что-то изменить, она начала задавать себе вопрос, не болен ли Георгос, не превратились ли его талант и университетская подготовка в какое-то.., как бы это сказать.., извращение.
Теперь она была по-настоящему уверена, что так оно и есть: Георгос болен, а может быть, он сумасшедший И все же Иветта подумала, что продолжает беспокоиться о Георгосе даже теперь, когда она сделала то, что должна была сделать.
И что бы ни случилось с ним, она желала, чтобы ему не пришлось очень страдать, хотя знала, что все может произойти после того, как эта негритянка прослушает сегодня те пленки и все расскажет полиции. Однако в отношении того, что произойдет с Дейви Бердсоном, Иветта ничуть не волновалась, ей было наплевать. Она не любила его, никогда не любила. Он был скупой и жестокий и никогда не проявлял ни капли доброты, как Георгос.
Бердсона могут убить уже сегодня, или он будет гнить в тюрьме до конца своих дней. Это ее не беспокоило, наоборот, она даже надеялась, что одно из двух непременно случится. Иветта винила Бердсона во многом плохом, что произошло с ней и Георгосом. Идея с отелем “Христофор Колумб” принадлежала Бердсону. На пленках это тоже было зафиксировано.
Потом она сообразила, что никогда не узнает о судьбе Бердсона или Георгоса, потому что будет мертва.
О Боже, ей же только двадцать два! Она едва начала жить и не хотела умирать. Но она также не собиралась провести остаток жизни в тюрьме. Даже смерть была лучше, чем это.
Иветта продолжала идти. Она знала, куда направляется и зачем. Дорога должна занять примерно полчаса, а там она осуществит задуманное...
Это произошло менее четырех месяцев назад, через неделю после той ночи на холме возле Милфилда, где Георгос убил двух охранников. Именно тогда она поняла, в какую историю попала. Это было убийство. Она была виновна в убийстве так же, как и Георгос.
Сначала она не поверила, услышав от него об этом. Она подумала, что он просто хочет напугать ее, когда на обратной дороге из Милфилда в город он предупредил: “Ты так же замешана в этом, как и я. Ты была там, а это все равно как если бы ты сама пырнула ножом или выстрелила из пистолета. Что мне суждено, то и тебе”.

***

А через несколько дней она прочитала в газете о процессе в Калифорнии над тремя настоящими убийцами. Эти трое ворвались в здание, и их предводитель выстрелил и убил ночного сторожа. Хотя двое других были без оружия и не участвовали активно в убийстве, всех троих признали виновными и приговорили к одинаковому наказанию - пожизненному заключению без права освобождения. Именно тогда Иветта поняла, что Георгос говорил правду, и с тех пор ее отчаяние все росло.
Она знала, что пути назад нет; что случилось, не переиграешь. Знала и не могла принять это умом.
Иногда ночами, лежа рядом с Георгосом в темноте этого мрачного дома на Крокер-стрит, она мысленно рисовала картины своего возвращения на ферму в Канзасе, где она родилась и где прошло ее детство. По сравнению с тем, что было теперь, те дни казались светлыми и беззаботными.
На самом же деле и там было одно дерьмо. Ферма располагалась на двадцати акрах каменистой земли. Отец Иветты, угрюмый, сварливый и вздорный человек, с трудом зарабатывал на пропитание для семьи из шести человек и на платежи за ссуду. Этот дом никогда не был обителью тепла и любви. Жестокие драки между родителями были нормой, которую перенимали дети. Мать ее постоянно жаловалась на жизнь и нередко давала понять, что Иветта, самая младшая в семье, не была желанным ребенком и что лучше было сделать аборт.
Иветта, следуя примеру двух своих братьев и сестры, покинула дом сразу, как только стала достаточно взрослой, и никогда больше туда не возвращалась. Она не имела представления, где теперь ее семья, умерли ли родители, и говорила себе, что ей это безразлично. Правда, Иветте все же было любопытно, узнают ли о ее смерти родители, братья или сестра и тронет ли их это хоть как-нибудь.
Конечно, думала Иветта, в том, что случилось с ней с тех пор, проще всего винить те ранние годы, но это было бы несправедливо и неверно. Приехав на Запад, несмотря на свое минимальное образование, она сразу же устроилась продавщицей в небольшом магазине в отделе детской одежды и полюбила свою работу. Ей нравилось помогать выбирать одежду для малышей, тогда она чувствовала, что и сама хотела бы когда-нибудь иметь детей, только она не стала бы обращаться с ними так, как обращались с ней в родительском доме.
Но случилось так, что на ее пути оказался Георгос. Девушка, с которой она работала, взяла ее как-то на политический митинг левых. Потом Иветта была еще на нескольких подобных митингах, и там она встретила Георгоса... О Боже, что толку вспоминать об этом!
Иветта хорошо осознавала, что к некоторым вещам у нее не было способностей. Она всегда испытывала трудности в оценке различных фактов, и в маленькой деревенской школе, которую она посещала до шестнадцати лет, учителя давали понять, что считают ее просто дубиной. Вот, вероятно, почему, когда Георгос уговаривал ее бросить работу и уйти с ним в подполье, чтобы сформировать организацию “Друзья свободы”, Иветта до конца не представляла себе, во что она втягивается. В то время все воспринималось как невинное развлечение. Это “развлечение” дорого обошлось ей в жизни.
Мысль о том, что она, как Георгос, Уэйд, Ют и Феликс, превратилась в преступника, которого разыскивают, ужаснула Иветту. Что с ней сделают, если поймают? Иветта думала о Патти Херст, о том, как ей пришлось страдать, а ведь она была жертвой во имя Христа. Насколько же хуже придется ей, Иветте?
Иветта помнила, как Георгос и трое других революционеров до слез смеялись над процессом Патти Херст, смеялись над тем, как истеблишмент в праведном гневе казнит одного из своих, казнит не за преступление, а за измену ему, истеблишменту. Конечно, как сказал потом Георгос, если бы в том конкретном случае Херст оказалась бедной или черной, как Анжела Дэвис, судьи отнеслись бы к ней с большим сочувствием.
Херст “не повезло”, что у ее старика были деньги. Иветта хорошо помнила, как их группа смотрела телевизор и расходилась каждый раз, когда начинались репортажи о процессе.
Теперь она сама совершила преступление. Сама мысль об этом вызывала у Иветты страх. Он распространялся, как раковая опухоль, пока не заполнил каждый час ее жизни. Совсем недавно она поняла, что Георгос больше не доверяет ей.
Она замечала, как странно он смотрит на нее. Он стал скрытен, ничего не рассказывал о своих делах. Иветта чувствовала, что становится ненужной ему.
Именно тогда, сама не понимая зачем, Иветта начала подслушивать разговоры и записывать их на магнитофон. Это было нетрудно. У Георгоса была подходящая аппаратура, и он показал Иветте, как ею пользоваться. Магнитофон был в другой комнате, а в мастерской она пристроила скрытый микрофон и таким образом записывала разговоры Георгоса с Бердсоном. Вот так, прослушивая позже пленку, она узнала об этих бомбах в огнетушителях в отеле “Христофор Колумб”.
На кассетах, которые она отдала негритянке, были именно эти разговоры Георгоса с Бердсоном.
Зачем она это сделала? Даже теперь она не знала этого точно. Это не было сознательным поступком, тут нечего себя обманывать. Ее не волновала судьба тех, кто находился в отеле, они были так далеки от нее. Возможно, она хотела спасти Георгоса, спасти его душу (если только она у него была, если она вообще была у кого-то из них), спасти от той ужасной вещи, которую он собирался сделать.
Голова Иветты болела. Так всегда бывало, когда она слишком много думала.
Все-таки ей не хотелось умирать!
Но она знала, что должна это сделать.
Иветта посмотрела вокруг. До сих пор она не замечала, где идет, и теперь поняла, что успела пройти больше, чем ей казалось. То место, куда она стремилась, уже было видно, до него оставалось совсем немного.
Это был небольшой холм, располагавшийся намного выше города. Местные жители называли его Одиноким холмом. Название было подходящим, так как туда ходило мало народу; поэтому-то Иветта его и выбрала.
Город кончился. Последние две сотни ярдов, когда уже закончилась улица и не было домов, надо было подниматься вверх по крутой узкой тропинке. Это расстояние она прошла медленно, и все-таки пугающая ее вершина приближалась слишком быстро.
До этого день был светлым, теперь же сильный холодный ветер нагнал тучи. Иветта дрожала. Оглянувшись, она увидела внизу за городом океан, казавшийся серым и мрачным.
Иветта села на траву и во второй раз открыла свою сумочку. Первый раз в баре она достала оттуда магнитофонные кассеты.
Из сумочки она вынула тяжелое по весу устройство, которое взяла несколько дней назад в мастерской Георгоса и припрятала до сегодняшнего утра. Это был удлиненный подрывной заряд для проделывания проходов в проволочных заграждениях и минных полях, простое, но эффективное устройство - пачка динамита внутри отрезка трубы. Труба была запаяна с обеих сторон, но на одном ее конце было маленькое отверстие для капсюля. Иветта тщательно вставила капсюль и, как учил ее Георгос, присоединила к капсюлю короткий фитиль, который торчал теперь из трубы. Фитиль был рассчитан на пять секунд - достаточно большое время.
Иветта опять полезла в сумочку и нашла маленькую зажигалку.

Предыдущая страница 23 Следущая страница


Перегрузка 24

Пока она возилась с ней, руки ее тряслись. Огонь трудно было зажечь на ветру. Она положила бомбу и заслонила рукой зажигалку. Щелчок - и огонь загорелся.
Теперь она с трудом подняла бомбу, потому что дрожь охватила уже всю ее, но ей удалось поднести конец фитиля к огню. Фитиль загорелся сразу. Одним быстрым движением Иветта отбросила зажигалку и прижала бомбу к груди. Закрыв глаза, она думала о том, что это должно быть небольно...

Глава 4

Закончился второй день съезда Национального института энергетики. Все официальные мероприятия дня были завершены. Залы отеля опустели. Большинство делегатов и их жены - некоторые приехали с семьями - находились в своих номерах и люксах. Одни развлекались выпивкой, другие уже спали.
Некоторые отправились в путешествие по городу - по барам, ресторанам, дискотекам, кабакам со стриптизом. Но даже они уже начали возвращаться в отель, а к двум часам, когда закроются все ночные заведения, вернутся и остальные.
- Спокойной ночи, герои. - Ним поцеловал Леа и Бенджи и выключил свет во второй спальне их люкса, где спали дети.
Леа уже почти заснула и пробормотала что-то невнятное. Бенджи, пребывавший в более веселом настроении, хотя было уже далеко за полночь, сказал:
- Пап, жить в отеле по-настоящему здорово.
- Однако требует немалых расходов, - сказал Ним. - Особенно когда некто по имени Бенджамин Голдман подписывает чеки прямо в номере.
Бенджи захихикал:
- А мне понравилось.
Ним позволил Бенджи подписать счет за завтрак сегодня утром, а вечером Бенджи и Леа заказали обед в номер, пока Ним и Руфь были на приеме, который устраивал НИЭ. Позже вся семья отправилась в кино, откуда они вернулись только что.
- Теперь спать, - сказал Ним. - А то рука, которой ты подписываешь, будет завтра не в форме.
Руфь, слышавшая разговор через открытую дверь спальни, улыбнулась, когда Ним вошел.
- Я могла бы сказать об этом и раньше, - сказала она. - Но я думаю, ты и сам знаешь, что дети обожают тебя.
- Разве только они?
- Ну... - Руфь задумалась. - Раз уж ты начал об этом, то скажу, что есть одно-два исключения. Например, Рей Паулсен. Ним громко засмеялся:
- Верно! Надо было видеть лицо Рея, когда он вернулся в конференц-зал с Эриком Хэмфри, думая, что президент отгрызет мне яйца за то, что я сказал сегодня утром, а Эрик сделал все наоборот.
- Что же он на самом деле сказал?
- Что-то насчет множества полученных поздравлений по поводу моей речи. Как же он мог остаться в меньшинстве и выступить против? Так что он, вместо того чтобы разгромить, поздравил меня.
- Если Эрик так изменился, не думаешь ли ты, что вы придете к большей открытости в политике, как ты и хотел? Ним покачал головой:
- Я не уверен. Фракция “не раскачивайте лодку”, возглавляемая Реем, еще сильна. Кроме того, лишь немногие в нашей компании понимают, что будущий электроэнергетический кризис практически неизбежен. - Он потянулся и зевнул. - Ну, хватит дел на этот вечер!
- Уже раннее утро, - поправила его Рут. - Почти час ночи. Как бы там ни было, вчерашний день стал для тебя удачным. И я рада, что ты получил справедливую оценку в прессе, - она показала на вечерний выпуск “Калифорния экзэминер”, лежавший рядом с ней.
- Вот это был сюрприз. - Ним прочитал отчет “Экзэминер” о своем выступлении несколько часов назад. - Не могу понять эту Молино. Я был уверен, что она опять воткнет нож, да еще и повернет его.
- Разве ты до сих пор не знаешь, что мы, женщины, непредсказуемы? - сказала Руфь, затем со смехом добавила:
- Я думала, твои исследования убедили тебя в этом.
- Наверное, я забыл. Вероятно, ты заметила, что я в последнее время ограничил свои исследования. - Он наклонился и легко поцеловал ее в шею, затем сел в кресло напротив. - Как ты себя чувствуешь?
- В основном нормально, хотя устаю быстрее.
- Я хотел спросить тебя еще кое о чем. - Ним описал свой разговор с Леа и сказал о своей уверенности в том, что детям следует знать о здоровье Руфи, чтобы в случае неожиданного ухудшения они были к этому готовы. - Как и ты, надеюсь, что этого не случится, но мы должны учитывать такую возможность.
- Я тоже много думаю об этом, - сказала она ему. - Можешь предоставить это мне. В течение ближайших нескольких дней я выберу время и скажу им.
Он подумал, что ему следовало бы предвидеть это. Руфь, с ее здравомыслием и способностью все улаживать, всегда сделает то, что лучше всего для семьи.
- Спасибо, - сказал он.
Они продолжали беседовать спокойно, непринужденно, получая удовольствие от общения друг с другом, пока Ним не взял Руфь за руку.
- Ты устала, и я тоже, пойдем спать.
Они пошли в спальню, держась за руки. Перед тем как выключить свет, он заметил время: половина второго. Они уснули почти сразу в объятиях друг друга.

***

В четверти мили от отеля Георгос Уинслоу Арчамболт сидел в одиночестве в красном пикапе службы противопожарной безопасности. Он не мог дождаться трех часов, когда начнутся взрывы. Волнение Георгоса закипало, как в котле, возбуждая в нем сексуальные чувства, так что несколько минут назад ему даже пришлось мастурбировать.
Просто невероятно, как хорошо и гладко все шло. С того момента когда полиция - отличная была шутка - расчистила дорогу к отелю для пикапа “Друзей свободы”, их останавливали только дважды. Юта о чем-то спросил переодетый охранник, Георгосу задал вопрос помощник управляющего, с которым он столкнулся в служебном лифте. Оба инцидента заставили Юта и Георгоса поволноваться, но удостоверения, которые они показали, не вызвали дополнительных вопросов.
Так и было задумано: кто станет препятствовать установке на место огнетушителя? Те немногие, кто обратит внимание на это, сочтут, что кто-то распорядился о дополнительных противопожарных мерах.
Теперь оставалось только ждать - самое трудное из всего. Он специально припарковал машину на некотором расстоянии от отеля, чтобы избежать опасности быть замеченным и получить возможность быстрее уехать, если это потребуется. Он подойдет ближе к отелю пешком прямо перед тем, как начнется самое веселье.
Как только отель будет объят пламенем и люди окажутся в ловушке, Георгос позвонит на радиостанцию со своим очередным заявлением, которое он уже подготовил. Оно содержало его новые требования, точнее, старые плюс некоторые новые. Его распоряжения будут выполнены сразу, если эти фашистские власти осознают силу и изобретательность “Друзей свободы”. Георгос представлял, как они будут пресмыкаться перед ним...
Только одна маленькая деталь беспокоила его - неожиданное исчезновение Иветты. Ему было стыдно за свою собственную слабость. Он должен был убрать женщину еще несколько недель назад. Когда она вернется, а он был уверен, что вернется, он сделает это немедленно. Он был рад тем не менее, что скрыл от Иветты свои планы в отношении отеля.
О, этот исторический день стоит запомнить.
Должно быть, уже в двадцатый раз с тех пор, как он приехал сюда, Георгос посмотрел на часы. Час сорок. Оставалось еще час и двадцать минут.

***

На всякий случай, хотя в действительности он не считал это необходимым, Дэйви Бердсон обеспечил себе алиби.
Он находился за городом, примерно в двадцати милях от отеля “Христофор Колумб”, и собирался там оставаться до окончания операции.
Несколько часов назад он прочитал - за плату - часовую лекцию для группы взрослых слушателей по теме “Социалистический идеал”. Последующая дискуссия заняла еще девяносто минут. Теперь он находился среди десятка скучных, надоедливых людей из этой группы. Они перебрались в дом одного из своих членов, чтобы и дальше болтать о международной политике, в которой они весьма мало разбирались. За всеми этими разговорами они не прекращали поглощать пиво и кофе, и Бердсон думал, что все это может затянуться до рассвета. Прекрасно, пусть так и будет!
Время от времени он вставлял реплики в разговор, чтобы все заметили, что он не ушел.
У Дейви Бердсона тоже имелось напечатанное на машинке заявление для прессы. Копия лежала в его кармане. Она начиналась так:

"Народная организация потребителей “Энергия и свет для народа” подтверждает, что выступает против всякого насилия.
Мы всегда сожалеем о насилии и особенно в случае со взрывами в отеле “Христофор Колумб” прошлой ночью”, - заявил Дейви Бердсон, руководитель организации “Энергия и свет для народа”. “Энергия и свет для народа” будет продолжать свои мирные усилия от имени..."

Бердсон улыбнулся, вспомнив об этом, и проверил часы. Они показывали час сорок пять.

***

Нэнси Молино все еще была на той поздней вечеринке. Вечеринка удалась, но она уже собиралась уходить. Во-первых, она устала. Сегодня был один из тех насыщенных дней, когда ей едва удавалось выкроить минутку для себя. Во-вторых, болела челюсть. Чертов дантист так сверлил зуб, как будто собирался прорыть целый туннель, а когда она сказала ему об этом, он только рассмеялся.
Несмотря на боль, Нэнси была уверена, что хорошо выспится сегодня, и мечтала о том, как заберется в свою постель с бархатистыми портхолтскими простынями.
Пожелав спокойной ночи хозяевам, жившим в особняке, построенном на крыше небоскреба недалеко от центра города, она спустилась вниз на лифте. Привратник уже приготовил ее машину. Дав ему “на чай”, Нэнси проверила время. Час пятьдесят. Ее квартал находился в десяти минутах езды. Если повезет, она может быть в постели уже в самом начале третьего.
Она вдруг вспомнила, что собиралась послушать сегодня пленки, которые дала ей та девушка, Иветта. Ладно, она и так долго занималась этой историей, еще один день ничего не изменит. Может быть, она встанет пораньше и послушает их, прежде чем отправится в “Экзэминер”.

Глава 5

Нэнси Молино нравился комфорт, и ее квартира, шикарная и очень современная, подтверждала это.
Бежевый ковер от Спарка в жилой комнате хорошо гармонировал с льняными оконными занавесками. Пэйсовский кофейный столик из светлого дуба с затемненным стеклом стоял перед диваном с мягкими замшевыми подушками из “Кларенс-Хауса”. Акриловый Калдер был подлинным, так же как и масляный холст Роя Лихтенштейна, висевший в спальне Нэнси. Большие, во всю стену, окна столовой выходили во внутренний дворик с небольшим садом. Из них открывался вид на гавань.
При необходимости Нэнси могла бы жить в любом другом месте и нормально управляться на свои собственные доходы, но уже давно она получила доступ к деньгам отца. Эти деньги были им честно заработаны, так что же мешало ими пользоваться? Ничего.
Тем не менее Нэнси не хотела, чтобы ее коллеги знали о том, в какой роскоши она живет, и поэтому никогда не приводила никого из них сюда.
Расхаживая по квартире и готовясь ко сну, Нэнси положила кассеты Иветты возле своего стереомагнитофона, чтобы послушать их утром.
Войдя в квартиру несколько минут назад, она включила радиоприемник, который держала настроенным на станцию, передающую в основном музыку в течение двадцати четырех часов. Чистя зубы в ванной, она лишь краем уха услышала, что музыка была прервана для сводки новостей:
"...В Вашингтоне все больше растет уныние в связи с приближающимся нефтяным кризисом... Госсекретарь прибыл в Саудовскую Аравию для возобновления переговоров... Вчера поздно вечером сенат одобрил увеличение предела государственного долга... Кремль снова объявил о шпионаже со стороны западных журналистов... Местные новости. Новые обвинения городских властей в коррупции.., плата за автобусные и скоростные перевозки наверняка увеличится после повышения заработной платы.., полиция просит оказать помощь в опознании тела молодой женщины, предположительно покончившей с собой и обнаруженной сегодня днем на Одиноком холме.., осколки бомбы на месте.., хотя тело сильно искалечено, на одной руке женщины недостает двух пальцев и имеются другие повреждения, предположительно от более раннего ранения..."
Нэнси выронила зубную щетку.
Она это действительно слышала или ей показалось?
Она решила позвонить на радиостанцию и попросить повторить последнюю часть новостей, потом поняла, что это ни к чему. Она достаточно расслышала, чтобы догадаться, что речь шла об Иветге. О Боже! Нэнси позволила девочке уйти и не догнала ее. А могла ли она помочь? И что означало сказанное Иветтой “я больше не боюсь”? Теперь становилось ясно почему.
А она до сих пор не прослушала пленки.
Нэнси вдруг насторожилась, прежней усталости как не бывало.
Она накинула кимоно, включила свет в комнате и вставила первую кассету в магнитофон. Вначале была пауза, во время которой Нэнси расположилась в кресле, положила на колени блокнот и приготовила карандаш. Затем послышался неуверенный голос Иветты.
С первых же слов Нэнси выпрямилась и сосредоточилась.
"Это о “Друзьях свободы”, обо всех этих взрывах и убийствах. Где находятся “Друзья свободы”? - на Крокер-стрит, 117. Руководитель - Георгос Арчамболт, у него есть среднее имя - Уинслоу, он любит его употреблять. Я - женщина Георгоса. Я тоже была с ними. Так же и Дейви Бердсон, он приносит деньги на покупку взрывчатки и других вещей”.
Рот Нэнси раскрылся. Дрожь прошла по всему телу. Ее карандаш бегал по бумаге.
На пленке сначала была в основном записана Иветта, затем послышались два мужских голоса. Один из них принадлежал, по-видимому, Георгосу, о котором Иветта рассказывала, другой - Дейви Бердсону.
Первая сторона первой кассеты закончилась. Магнитофон Нэнси имел автоматический реверс, и вторая сторона началась сразу. Снова голос Иветты. Она описала ночь на холме близ Милфилда, взрыв подстанции, убийство двух охранников.
Возбуждение Нэнси росло. Она с трудом могла поверить, что такая грандиозная сенсация у нее в руках, и только у нее одной. Она слушала дальше, продолжая записывать.
Теперь опять Георгос и Бердсон. Они что-то обсуждали, о чем-то договаривались: “...отель “Христофор Колумб” ..бомбы, замаскированные под огнетушители.., красный пикап... Служба противопожарной безопасности.., второй день съезда Национального института энергетики.., три часа утра..."
По коже Нэнси будто пробежали мурашки. Она быстро все просчитала в голове, взглянула на часы и бросилась к телефону. Самым главным было сейчас успеть, все остальное не имело значения.
Ее рука дрожала, когда она набирала номер 911 для срочного вызова полиции.

Глава 6

Дежурный лейтенант оперативного отдела полиции понял, что должен принять решение быстро. Несколько мгновений назад диспетчер принял вызов Нэнси Молино, записал информацию и просигналил лейтенанту, чтобы тот подключился к разговору. Немного послушав, лейтенант стал задавать вопросы звонившей, которая представилась репортером “Калифорния экзэминер” Нэнси Молино. Она объяснила, как получила пленки и что на них оказалось записано.
- Я знаю о вас, мисс Молино, - сказал лейтенант. - Вы звоните из газеты?
- Нет. Из своей квартиры.
- Адрес, пожалуйста. Она назвала.
- Вы занесены в телефонную книгу?
- Да. На фамилию Молино Н.
- Пожалуйста, положите трубку, - сказал лейтенант. - Вам немедленно перезвонят.
Полицейский диспетчер, один из двадцати таких же диспетчеров, сидящих на срочных вызовах, сразу же нашел нужный номер в городском телефонном справочнике. Он записал его на листке бумаги и передал лейтенанту. Тот быстро набрал нужные цифры на кнопочном аппарате и стал ждать.
Нэнси ответила с первого же звонка.
- Мисс Молино, это вы только что звонили в полицию?
- Да.
- Спасибо. Мы обязаны были проверить. Где вас можно будет найти, если позже вы понадобитесь?
- В отеле “Христофор Колумб”, - сказала Нэнси. - Где же еще, черт побери? - Она положила трубку.
Лейтенант полиции быстро соображал. Он установил, что звонок был подлинным, звонил не маньяк. Но была ли информация настолько верна, чтобы оправдать эвакуацию самого большого отеля в городе? Ведь это вызовет посреди ночи настоящий хаос!
Обычно в случаях предупреждения о бомбах - а их полиция получала сотни в течение года - порядок был следующим: на место предполагаемого взрыва посылалась группа, состоящая из сержанта и двух или трех патрульных, которые и должны были провести расследование. Если они находили подтверждения или даже только подозревали, что информация верна, то тут же звонили по телефону в оперативный отдел, и тогда принимались чрезвычайные меры. Радиосвязь в таких случаях никогда не использовалась. Во-первых, если бомба существовала, радиосигнал мог привести ее в действие. Во-вторых, поскольку кто угодно мог перехватить полицейское радио, полиция стремилась оттянуть тот момент, когда пресса и любопытствующие начнут устремляться к месту событий.
Но если только что полученное сообщение достоверно, существует реальная угроза, и обычных методов недостаточно. В дневное время с помощью чрезвычайных сил полиции и пожарных большой отель вроде “Христофора Колумба” можно эвакуировать за полчаса. Ночью же это заняло бы больше времени - целый час, если все будет делаться быстро и если будет сопутствовать удача. Ночная эвакуация создавала особые проблемы. Всегда существуют крепко спящие, пьяные, скептически настроенные, скрывающиеся любовники, которые не хотят, чтобы их обнаружили, - все это требует тщательной проверки от комнаты к комнате и использования отмычек.
Но целого часа в распоряжении полиции не было. Лейтенант взглянул на большие настенные электронные часы - два часа двадцать одна минута. Журналистка сказала, что бомба или бомбы могли взорваться в три. Правда это или нет? Ему, черт побери, хотелось, чтобы рядом оказался старший офицер, который бы и взял на себя ответственность. Но для этого тоже не было времени.
Лейтенант принял единственно возможное решение и отдал приказ начать эвакуацию отеля “Христофор Колумб”.
Из оперативного центра немедленно последовало с полдюжины телефонных звонков. Прежде всего звонки адресовались центральной полиции района и пожарным подразделениям. Пожарные машины и все свободные полицейские автомобили прикатят сразу. Затем позвонили прямо ночному начальнику полиции и заместителю начальника пожарной службы, которые вдвоем должны возглавить эвакуацию отеля. Потом было поднято по тревоге тактическое полицейское подразделение, в которое входил специально подготовленный для подобных случаев отряд. После этого - звонок в находящуюся поблизости воинскую часть, которая предоставит специалистов по обезвреживанию бомб из своего артиллерийско-саперного взвода. К полицейским управлениям соседних городов тоже обратились за помощью, чтобы те срочно направили свои специальные отряды. Были вызваны машины “скорой помощи”, которые наверняка понадобятся. В соответствии с инструкцией - главным законом для таких случаев - были предупреждены, практически подняты с постели, все городские руководители и руководители пожарной службы.
Дежурный лейтенант говорил по телефону с ночным администратором отеля “Христофор Колумб”;
- У нас есть сведения, которые, мы считаем, соответствуют действительности. В вашем отеле заложены бомбы. Мы рекомендуем вам предпринять немедленную эвакуацию. Полицейские и пожарные подразделения уже в пути.
Слово “рекомендуем” было употреблено намеренно. На самом деле лейтенант был не вправе приказать эвакуироваться. Любое подобное решение должно исходить от руководства отеля. К счастью, ночной администратор не был ни педантом, ни дураком.
- Я включу сигнал тревоги, - сказал он. - Наш персонал станет делать то, что вы скажете.
Отданный приказ дошел до всех, кого он касался. Мгновенно были мобилизованы люди и специальная техника. Оперативному центру теперь оставалось лишь управлять операцией согласно поступающим донесениям. Тем не менее оставались неясными ответы на два жизненно важных вопроса. Произойдут ли в три часа взрывы? И если допустить, что произойдут, то можно ли эффективно очистить отель в оставшееся короткое время - всего за тридцать шесть минут?
Ожидание будет коротким. Ответы на оба вопроса придут скоро.

***

Она выполнила свой долг перед человечеством, решила Нэнси Молино. Теперь она может снова стать журналисткой.
Она еще находилась в своей квартире, хотя уже была готова выйти из дома. Перед тем как одеться, Нэнси позвонила ночному редактору “Экзэминер” и все ему изложила. Он быстро задавал вопросы, и она почувствовала, что он не меньше ее взволнован сенсацией.
- Я отправляюсь в отель, - сказала ему Нэнси. - Потом я заеду в редакцию и все напишу. - Она знала, что безо всяких напоминаний все имеющиеся в наличии фотографы будут сразу направлены на место событий.
- Ой, еще одно, - сказала она. - У меня есть две магнитофонные кассеты. Мне пришлось сказать о них полиции, и они наверняка потребуются как улики. Это значит, что их конфискуют. Перед тем как это случится, мы должны сделать копии.
Они договорились, что посыльный встретит Нэнси в отеле, заберет пленки и быстро доставит их в кабинет редактора газеты, специализирующегося на увеселительных мероприятиях. У этого сумасброда, пишущего о развлечениях, была своя звуковая лаборатория. Было известно, что он дома. Его предупредят, что пленки уже в пути. Копии пленок и переносное проигрывающее устройство будут ожидать Нэнси.
Уже на пороге Нэнси вспомнила еще одну вещь. Она бросилась назад к телефону и набрала номер отеля “Христофор Колумб”, который знала на память. Когда ей ответили, она приказала:
- Дайте мне номер Нимрода Голдмана.
Ниму снилось, что электрическая система “ГСП энд Л” барахлила. Одна за другой выходили из строя генераторные станции системы, пока не осталась одна только “Ла Миссией” № 5”. Затем, точно так же, как случилось прошлым летом в день смерти Уолтера Тэлбота, приборная панель энергетического контроля “Ла Миссион” № 5” начала подавать предупредительные сигналы. Загорались огоньки, и раздавались громкие звонки. Потом огоньки исчезли, но звон продолжался, вонзаясь в мозг Нима, пока он не проснулся и не понял, что рядом трещит телефон. Сонный, он подтянулся и поднял трубку.
- Голдман! Это вы, Голдман?
Еще только наполовину проснувшись, он ответил:
- Да.
- Это Нэнси Молино. Слушайте меня!
- Кто?
- Нэнси Молино, идиот!
У Нима куда и сон подевался, он мгновенно пришел в ярость.
- Молино, вы что, не знаете, что сейчас ночь?!
- Заткнись и слушай! Голдман, возьмите себя в руки и проснитесь. Вы и ваша семья в опасности. Поверьте мне... Приподнявшись на локте, Ним сказал:
- Я не верю вам... - Потом он вспомнил ее вчерашнюю статью и замолчал.
- Голдман, выводите свою семью из отеля! Сейчас же! Не мешкайте ни минуты! Скоро взорвутся бомбы.
- Что за глупая шутка? Если это...
- Это не шутка. - В голосе Нэнси звучала мольба. - О, ради Бога, поверьте мне! Эти “Друзья свободы”, эти ублюдки, заложили бомбы, замаскированные под огнетушители. Берите жену и детей...
Слова “Друзья свободы” убедили его. Он подумал об отеле, заполненном участниками съезда:
- А как же другие?
- Объявлена тревога. Торопитесь!
- Хорошо!
- Увидимся на улице, - сказала Нэнси, но Ним не услышал. Он швырнул трубку и сильно потряс Руфь за плечи.
Уже через минуту сонных, ничего не понимающих, еще в ночных туалетах, Ним вывел ее и плачущих детей из номера. Он направился к пожарной лестнице, хорошо понимая, что в таких ситуациях нельзя пользоваться лифтами, чтобы не попасть в ловушку, если они выйдут из строя. Когда они начали спускаться с двадцать шестого этажа, он услышал звуки сирены на улице. Они были сначала слабыми, потом стали усиливаться.
Они успели спуститься на три этажа, когда по всему отелю раздался резкий сигнал пожарной тревоги.
Это была ночь отважных и героических поступков. Некоторые прошли незамеченными, другие обратили на себя внимание.
Эвакуация отеля происходила быстро и в основном спокойно. Полицейские и пожарные стремительно двигались по этажам. Они стучали в двери, кричали, пресекали всякие вопросы, торопили людей, предупреждая о том, чтобы те не пользовались лифтами. С помощью персонала отеля они отмычками открывали двери, чтобы проверить номера, в которых не отвечали на стук. В течение всего этого времени продолжал звучать сигнал пожарной тревоги.
Несколько постояльцев протестовали и спорили. Горстке особо воинственно настроенных пригрозили арестом, и они подчинились. Мало кто, если вообще были такие среди живущих в отеле, точно представлял, что происходит, но они почувствовали огромную опасность и действовали быстро, надевали лишь минимум одежды, оставляя свои вещи в номерах. Один мужчина, сквозь сон подчинившийся приказаниям, добрался уже до двери на лестницу на своем этаже, когда понял, что он совсем голый. Улыбающийся пожарный разрешил °му вернуться, чтобы надеть брюки и рубашку.
Эвакуация шла полным ходом, когда на трех грузовиках с воющими сиренами прибыл специальный отряд полиции в полном снаряжении. Эти специалисты по бомбам рассыпались по всему отелю и быстро, но тщательно проверяли каждый огнетушитель, который им попадался. Если подозревали, что в огнетушителе находится бомба, вокруг него затягивали веревочную петлю, после чего, отпуская ее понемногу, расходились как можно дальше. Когда убеждались, что в опасной зоне нет людей, за веревку дергали, и огнетушители опрокидывались. Обычно таких мер достаточно, чтобы взорвать мину-ловушку. Тем не менее взрывов не было, и после каждой такой проверки огнетушители выносили на улицу. Это представляло огромный риск, но на это пришлось пойти в связи с особыми обстоятельствами.
На улице грузовики быстро увозили бомбы-огнетушители к дамбе, находящейся в пустынной части берега, и там сваливали их в воду.
Вскоре после того, как специальный отряд полиции приступил к работе, к нему присоединилось армейское артиллерийское подразделение, состоящее из полдюжины офицеров и сержантов - специалистов по бомбам, которые помогали ускорить процесс их обезвреживания.
Через двадцать минут после объявления тревоги стало ясно, что эвакуация идет даже быстрее, чем ожидалось. Шансы вывести из отеля основную часть людей до трех часов возросли.
К этому моменту все улицы, ведущие к отелю, были забиты машинами пожарных, полиции, “скорой помощи” со световыми сигналами. Только что подъехал огромный фургон, принадлежащий городской аварийной службе. В нем прямо на месте событий расположился командный пост. До этого уже прибыли два сверхмощных грузовика “ГСП энд Л”. Экипаж одного остался на месте на случай возникновения проблем, связанных с энергетикой, другой стал перекрывать подачу газа по уличной магистрали.
Во все более возрастающих количествах прибывали представители прессы, телевидения и радио. Они нетерпеливо задавали вопросы любому, кто соглашался с ними говорить. Две местные радиостанции передавали прямые репортажи с места событий. Новость уже стала международной: АП и ЮПИ распространили сводки по всей стране и за рубежом.
В центре всеобщего внимания была Нэнси Молино. Вокруг нее собралась группа из нескольких полицейских детективов, специальный представитель ФБР и молодой помощник прокурора округа. (Он был в списке, находившемся в оперативном центре полиции.) Нэнси отвечала на все вопросы, на какие только могла, уклоняясь, однако, от ответа на вопрос о двух кассетах, которые у нее уже забрали, как и было условлено. Она пообещала суровому, почти угрожавшему ей помощнику прокурора, что ему их передадут в течение двух часов. Один детектив, после того как его начальство посовещалось с помощником прокурора, покинул группу и направился к телефону, чтобы отдать два распоряжения: устроить облаву на Крокер-стрит, 117, и арестовать Георгоса Арчамболта и Дейви Бердсона.
Все это время полицейские и пожарные продолжали эвакуацию отеля.
В такой ситуации травмы были неизбежны. Пожилая женщина поскользнулась на запасной лестнице и упала, повредив бедро и запястье. Бригада “скорой помощи” унесла ее на носилках. У представителя энергетической компании из Новой Англии случился сердечный приступ после того, как он спустился по лестнице на двадцать этажей вниз. Он умер по дороге в госпиталь. Одна женщина упала и получила сотрясение мозга. Еще несколько человек отделались царапинами и синяками, полученными в спешке и столпотворении на лестнице.
Но никакой паники не было. Незнакомые люди помогали друг другу. Грубости практически не было. Несколько не успевших протрезветь весельчаков шутками помогали другим преодолевать страх.
Внизу всех эвакуированных собрали на боковой улице в двух кварталах от отеля, которая была перегорожена полицейскими автомобилями. К счастью, ночь не была холодной, и, кажется, никто не страдал от недостатка одежды. Через некоторое время появился фургон Красного Креста, и добровольные помощники этой организации стали раздавать кофе и делать все, что было в их силах, чтобы успокоить людей.
Ним Голдман и его семья оказались среди первых групп, прибывших на отведенное для эвакуированных место.
К этому времени Леа и Бенджи уже совсем проснулись. Будучи теперь спокойным за жизнь Руфи и детей, Ним, несмотря на протесты жены, вернулся в отель. Впоследствии он понял, что это было безрассудной храбростью, но тогда его толкало вперед общее опьяняющее возбуждение и то, что он помнил о двух важных вещах. Во-первых, Нэнси Молино вскользь упомянула по телефону о бомбах, замаскированных под огнетушители; во-вторых, только вчера молодой человек установил огнетушитель за креслом на первом этаже отеля, они с Уолли Тэлботом видели это.
Пока в отеле находилось еще много народа, Ним хотел убедиться, обнаружен ли этот огнетушитель. Было уже почти три часа.
Несмотря на поток возбужденных людей, устремившихся из отеля через главный вход, Ниму удалось пробраться внутрь. В холле отеля он постарался привлечь внимание пожарного, но тот отстранил его со словами “не сейчас, дружище” и устремился вверх по лестнице.
Рядом не оказалось больше никого, кто был бы не занят, и Ним сам направился на то место, где он видел огнетушитель.
- Мистер Голдман, мистер Голдман! - Невысокий человек в гражданской одежде с металлическим значком сотрудника службы безопасности “ГСП” на нагрудном кармане пиджака спешил к нему. Это был Арт Ромео, хитроватый на вид низкорослый заместитель Гарри Лондона. Значок “ГСП энд Л”, как оказалось, давал Ромео необходимые полномочия.
Немного позднее Ним узнал, что Арт Ромео в отеле играл в покер со своими дружками с загородного предприятия, когда была дана тревога. Он быстро приколол значок и стал помогать эвакуации.
- Мистер Голдман! Вы должны уйти отсюда!
- Забудь об этом! Мне нужна помощь. - Ним быстро рассказал об огнетушителе, в котором подозревал бомбу.
- Где он, сэр?
- Вон там, - Ним шагнул туда, где сидел вчера, и отодвинул кресло. Красный огнетушитель был там, где оставил его молодой человек в комбинезоне.
Арт Ромео скомандовал:
- Отодвиньтесь! Отойдите! Ну!
- Нет, он должен...
То, что случилось потом, произошло так быстро, что Ним впоследствии с трудом мог восстановить ход событий. Он услышал крик Ромео:
- Сюда! Сюда! - Вдруг двое крепких полицейских оказались рядом с Нимом, и Ромео сказал им:
- Этот человек отказывается уходить. Выведите его!
Не задавая никаких вопросов, полицейские схватили Нима и грубо, за руки и за ноги, потащили к центральному входу. Когда Нима вытащили наружу, ему удалось обернуться. Маленький Арт Ромео поднял огнетушитель и, обняв его руками, понес.
Игнорируя протесты Нима, полицейские продолжали тащить его к зоне эвакуации. Когда они находились уже в нескольких ярдах от нее, его отпустили. Один из полицейских сказал:
- Если вы вернетесь, мистер, мы арестуем вас и вы будете нести ответственность. Мы делаем это ради вашей же пользы.
В это самое время послышался сильный взрыв, а за ним - звон разбившегося вдребезги стекла.
В последующие дни, основываясь на свидетельских показаниях и официальных сообщениях, удалось свести вместе все отдельные события.
Благодаря информации, предоставленной Нэнси Молино полицейскому оперативному центру, специальный отряд по бомбам знал, что надо искать мощные фугасные бомбы на первом и антресольном этажах отеля и зажигательные бомбы на верхних этажах. Они думали, что обнаружили все мощные фугасные бомбы и с помощью военных обезвредили их.
Представитель этого отряда сказал на следующий день:
- Мы и парни из армии рискнули в данной ситуации сделать то, на что в обычной обстановке не решились бы. И наш риск оправдался. Если бы мы просчитались со временем... Боже, сохрани нас всех!
Тем не менее отряд совершил ошибку, посчитав, что обнаружены все мощные фугасные бомбы. Единственная, которую они не нашли, была та, о которой вспомнил Ним.
Когда Арт Ромео смело подхватил бомбу и, пошатываясь, вынес ее из отеля туда, куда подъезжали и откуда отъезжали грузовики, весь специальный отряд находился на верхних этажах отеля и лихорадочно разыскивал зажигательные бомбы.
Всего через несколько секунд после того, как Арт Ромео поставил на землю фугасную бомбу, она взорвалась. Вблизи никого больше не было. Ромео мгновенно разорвало на части. Почти все стекла в соседних домах и в стоящих поблизости машинах разбились вдребезги. Но, как это ни невероятно, никто больше не пострадал.
Когда гул взрыва затих, несколько женщин вскрикнули, а мужчины выругались.
Взрыв стал в психологическом плане поворотным пунктом. Никто больше не сомневался в необходимости эвакуации. Разговоры заметно утихли. Некоторые, отвергая любую мысль о возвращении в отель, начали быстро покидать место событий, чтобы самостоятельно позаботиться о проведении остатка ночи.
Несмотря на то что в отеле никого не осталось, действие еще не закончилось.
Из двадцати пяти зажигательных бомб, которые установили Георгос Арчамболт и его друзья-террористы на верхних этажах, восемь не были обнаружены и взорвались сразу после трех часов. Начались сильные пожары. Прошло более часа, прежде чем удалось установить контроль над ситуацией. К этому времени этажи, где находились бомбы, представляли собой выжженные развалины. Всем было ясно, что без предварительного предупреждения и эвакуации число жертв было бы огромным.
Погибли двое полицейских и трое пожарных. Еще двое пожарных были тяжело ранены. Все они находились вблизи взорвавшихся зажигательных бомб.
Когда начало светать, борьба с последствиями взрывов еще продолжалась.

Предыдущая страница 24 Следущая страница


25 Артур Хейли

Большинство бывших обитателей отеля “Христофор Колумб” было обеспечено временным жильем в других местах. Позже, днем, те, кто мог, вернулся, чтобы забрать свои вещи.
По единодушному согласию мероприятие НИЭ было отменено.
Ним отвез Руфь, Леа и Бенджи домой на такси. Он хотел поблагодарить Нэнси Молино за ее телефонный звонок, но, увидев, что она все еще является центром внимания, решил сделать это позже.
Когда Ним и его семья уехали, к машинам, находившимся на месте события, добавились машины из морга.

***

Вскоре после взрыва, убившего Арта Ромео, Георгос Арчамболт, рыдая, бежал туда, где стоял его пикап.
Все пошло не так! Все!
Георгос не мог ничего понять.
Минут тридцать пять после двух часов двадцати пяти минут он был озабочен, услышав приближение множества сирен к тому месту, где он сидел в своем пикапе. Через какие-то мгновения пожарные машины и полицейские автомобили промчались мимо, явно направляясь к отелю. Шли минуты, активность движения возрастала. Подъезжало все больше машин. Теперь Георгос по-настоящему встревожился.
Без двадцати три он не мог уже больше ждать. Он вылез из машины, закрыл ее и направился к отелю. Он смог подобраться вплотную к заграждению из полицейских машин.
Он находился достаточно близко, чтобы увидеть, к своему ужасу, людей, спешно выходящих из отеля. Многие были в ночной одежде, и их торопили полицейские и пожарные.
Предполагалось, что люди будут находиться внутри, когда взорвутся бомбы и отель загорится! Тогда бы никто живым не ушел!
Георгосу хотелось замахать руками и крикнуть: “Идите назад! Идите назад!"
Затем он увидел, как некоторые из тщательно установленных им бомб-огнетушителей вынесли из отеля люди, которые не имели права вмешиваться во все это, а потом их быстро увезли на грузовиках. Все планы Георгоса рушились. Эх, если бы он в отеле установил мины-ловушки, и ведь это можно было сделать быстро! Но он был уверен, что все пойдет нормально. Теперь же у “Друзей свободы” собирались украсть их славную победу.
Георгос заплакал.
Даже когда он услышал сильный взрыв фугасной бомбы на улице, это не утешило его, и он пошел назад.
Как это произошло? Почему он потерпел поражение? Каким окольным путем врагам удалось все узнать? Он с горечью и злобой наблюдал за пожарными и полицией, этими слепыми, невежественными рабами фашистского капитализма.
В этот момент Георгос понял, что его могут опознать, и побежал.
Автомобиль стоял там, где он оставил его. Казалось, никто не заметил, как он сел в него и уехал, хотя в соседних зданиях горели огни и зеваки спешили к отелю, привлеченные шумом и суматохой.
Инстинктивно Георгос направился на Крокер-стрит, но потом засомневался, разумно ли это.
Сомнения быстро рассеялись. Повернув на Крокер-стрит с дальнего от дома 117 конца улицы, он увидел, что дальше она блокирована полицейскими машинами. Через мгновение он услышал звуки выстрелов. Стрельба, пауза, затем опять стрельба. Георгос понял, что Уэйд, Ют и Феликс, которые предпочли остаться в доме сегодня ночью, оказались в ловушке. Ему отчаянно хотелось быть с ними и, если потребуется, храбро умереть. Но не было никакой возможности прорваться туда или выбраться оттуда.
Как можно быстрее, надеясь не привлечь к себе внимания, он развернул машину и поехал в обратном направлении. Оставалось единственное место, куда можно было отправиться, - квартира в Норд-Касле, предназначенная для подобных кризисных ситуаций.
Пока Георгос ехал, его мозг быстро работал. Если о нем известно, то полиция станет искать его. Может быть, они уже расставили свои сети, так что он должен поскорее скрыться. По всей вероятности, эти свиньи знают о пикапе службы противопожарной безопасности и станут разыскивать его. Значит, машину придется бросить, но только когда он будет рядом со своим новым убежищем. Георгос решил прибавить скорость.
В одном нельзя рисковать, решил он, машину не следует оставлять слишком близко от квартиры, иначе она выдаст его местонахождение. Он уже подъезжал к Норд-Каслу. Насколько можно приблизиться к месту? Он решил, что на расстояние одной мили.
Наконец он затормозил, выключил мотор и вылез из машины, даже не подумав о том, чтобы закрыть грузовик или вынуть ключ зажигания. По его расчетам, полицейские предположат, что его ждала машина и он поменял автомобиль, а может быть, сел на ночной автобус или в такси. Любое из этих допущений давало надежду, что его теперешнее местонахождение не будет обнаружено.
Георгос не знал, что пьяница, пришедший в себя после выпитой раньше кварты дешевого вина, торчал в дверном проеме напротив того места, где остановилась машина службы противопожарной безопасности. Он был уже достаточно трезв, чтобы заметить, как подъехал пикап и как Георгос ушел пешком.
Улицы были тихими и почти пустынными, и Георгос по пути к убежищу старался не бросаться в глаза. Но никто не замечал его и не обращался к нему, и через четверть часа он уже открывал дверь квартиры. С облегчением он вошел внутрь.
Примерно в это же время полицейский патруль обнаружил красный пикап, на который незадолго до этого объявили розыск. Патрульный, передавший сообщение по радио, заметил, что радиатор был еще теплым.
Немного позже этот же офицер заметил пьяного в дверях напротив и выведал у него, куда ушел водитель грузовика. Полицейский автомобиль помчался в этом направлении, но обнаружить Георгоса не удалось.
Тем не менее полицейский патруль вернулся и с подлой неблагодарностью арестовал своего информатора, обвинив его в том, что он находился в общественном месте в нетрезвом состоянии.

***

Дейви Бердсон был арестован сразу после пяти тридцати у дома, в котором он жил.
Он только что вернулся на машине после лекции и собрания учебной группы, которое задержало его за городом на всю ночь.
Бердсон был шокирован. Он гневно выражал свой протест двум одетым в штатское детективам, арестовывавшим его. Один из них сразу же проинформировал Бердсона о его законном праве ничего не говорить.
Несмотря на предупреждение, Бердсон заявил:
- Слушайте, парни, что бы там ни случилось, я хочу сказать вам, что меня не было здесь со вчерашнего дня. Я ушел из дома в шесть часов вечера и с тех пор не возвращался. У меня полно свидетелей.
Детектив, предупредивший Бердсона, усмехнувшись, записал это заявление и его “алиби”.
Когда в полицейском участке Бердсона обыскали, в кармане его куртки было найдено заявление для прессы от имени организации “Энергия и свет для народа”, в котором выражалось сожаление о “взрывах в отеле “Христофор Колумб” прошлой ночью”. Позже было доказано, что это заявление напечатано почти за девять часов до того, когда произошли взрывы, на машинке, находившейся в квартире Бердсона - в той квартире, в которую, по его словам, он не входил с шести часов прошлого вечера. Этого было достаточно, но, кроме того, в квартире были обнаружены два разорванных, более ранних проекта этого заявления, написанных рукой Бердсона.
Другая улика была почти убийственной. Магнитофонные записи разговора Георгоса Арчамболта с Дейви Бердсоном совпадали с записью голоса Бердсона, сделанной после его ареста. Викери, молодой неф - водитель такси, которого наняла Нэнси Молино, сделал заявление, подтверждающее поездки Бердсона окольными путями в дом 117 по Крокер-стрит. Покупка Бердсоном огнетушителей, которые были потом переделаны в бомбы, была также засвидетельствована.
Ему было предъявлено обвинение, шесть пунктов которого относились к убийству. Обвинение включало также создание подпольной организации в целях совершения уголовного преступления и еще целый перечень пунктов, своей обширностью похожий на список, с которым ходят по магазинам. Залог был установлен в миллион долларов, которые Бердсон не мог собрать, а никто другой не собирался этого делать. Таким образом, он остался под арестом в ожидании решения суда.
Из других “Друзей свободы” молодой марксист-интеллектуал Уэйд и Феликс из Детройта были убиты в перестрелке с полицией в доме 117 по Крокер-стрит. Ют, озлобленный индеец, выстрелил в себя и был уже мертв, когда полиция ворвалась в дом.
Свидетельства революционной деятельности, включая и журнал Георгоса Уинслоу Арчамболта, были обнаружены нетронутыми в доме 117.

Глава 7

В “Калифорния экзэминер” и в баре пресс-клуба уже говорили, что Нэнси Молино претендует на Пулитцеровскую премию.
Все было в ее руках.
Слышали, как ответственный редактор сказал издателю:
- Эта шикарная бабенка пролезла во второй номер со своей чертовой сенсационной историей.
Придя из отеля в редакцию, Нэнси непрерывно писала вплоть до шести тридцати - первого контрольного срока сдачи материалов в очередной номер. В оставшуюся часть утра и первую половину дня она доработала и усилила предыдущий материал для следующих трех номеров. Все сообщения о последующем развитии событий проходили через нее.
Если возникали какие-либо вопросы о “Друзьях свободы”, Георгосе Арчамболте, Дейви Бердсоне, организации “Энергия и свет для народа”, деньгах клуба “Секвойя”, бомбах в отеле, о жизни и смерти Иветты, ответ был один, словно пароль:
"Спросите Нэнси”.
Такое репортеру могло только присниться: почти вся первая полоса принадлежала материалу Нэнси Молино, помещенному под огромной “шапкой”.
Газета поставила знак авторского права на ее статью. Это означало, что любая телевизионная или радиостанция, а также другие газеты, используя этот материал, должны были ссылаться на “Экзэминер” как на источник информации.
Так как Нэнси сама была действующим лицом этой истории - она обнаружила Крокер-стрит, 117, встречалась с Иветтой и обладала единственной копией пленок, - то неудивительно, что она стала знаменитостью. В день, когда стало известно об этой истории, у нее брали интервью для телевидения за ее рабочим столом в редакции. Вечером эта пленка появится в национальной сети новостей, на Эн-би-си, Эй-би-си и Си-би-эс. Руководство “Экзэминер” заставило телевизионные бригады ждать и нервничать, пока Нэнси не закончит свое собственное сообщение и не подготовится к выступлению.
С журналистами “Ньюсуик” и “Тайм”, прибывшими вслед за толпой телевизионщиков, поступили так же.
В “Кроникл Уэст”, городской утренней газете, царила атмосфера нескрываемой зависти; здесь подняли немыслимую суету в попытке угнаться за конкурентом. Тем не менее редактор “Кроникл” оказался достаточно великодушным и прислал на следующий день Нэнси полдюжины роз (дюжина, подумал он, это слишком) и поздравительную записку. Все это доставили на ее рабочее место в “Экзэминер”.
Эффект от этой истории волнами распространялся вокруг. Для многих, кто прочитал сообщение Нэнси Молино, наиболее шокирующим оказалось то, что клуб “Секвойя”, хотя и не напрямую, финансировал взрыв отеля “Христофор Колумб”.
Негодующие члены клуба “Секвойя” по всей стране телеграфировали, звонили, писали о своей отставке.
- Никогда больше, - грозил сенатор из Калифорнии в интервью “Вашингтон пост”, - не поверю я этой презренной организации и не буду слушать, что они там говорят.
Это заявление вызвало тысячи откликов повсюду. Всеми признавалось, что клуб “Секвойя” обесчещен и ему никогда уже не удастся завоевать прежнюю популярность.
Лаура Бо Кармайкл немедленно ушла в отставку с поста председателя клуба. После этого она уединилась и отказалась отвечать на телефонные звонки журналистов и вообще кого бы то ни было. Ее личный секретарь зачитывал звонившим краткое заявление, которое гласило: “Миссис Кармайкл считает, что ее общественная деятельность закончилась”.
Единственным, кто вышел с честью из этой истории, была миссис Присцилла Куинн, которая, как не преминула сообщить Нэнси, была единственным противником субсидии в пятьдесят тысяч долларов организации Бердсона “Энергия и свет для народа”.
Нэнси с большим удовольствием сообщила, что адвокат Большой лиги Ирвин Сондерс был одним из тех, кто проголосовал “за”.
Предсказывали, что если клуб “Секвойя” попытается реабилитироваться, то Присцилла Куинн станет новым председателем, а активность клуба будет направлена скорее на социальные мероприятия, чем на проблемы окружающей среды.
После публичного разоблачения Нэнси Георгоса Арчамболта и более поздних сообщений о его исчезновении маленькая армия полицейских детективов и специальных агентов ФБР развернулась по всему району Норд-Касл в поисках лидера “Друзей свободы”. Успеха поиски не имели.
Тщательный обыск на Крокер-стрит, 11? дал большое количество улик против Георгоса и Дейви Бердсона. Среди одежды, оставленной Георгосом, был костюм парашютиста из грубой хлопчатобумажной ткани. Лабораторные исследования показали, что дыра в том месте, где ткань была порвана, по форме и размерам совпадала с небольшим кусочком материала, обнаруженным на подстанции Милфилда. Он зацепился за перерезанную проволоку в ту ночь, когда были убиты два охранника. В доме были обнаружены объемистые записи, включая журнал Георгоса. Все было передано прокурору округа. О существовании журнала сообщили в прессе, но его содержание не раскрывалось.
После того как роль Дейви Бердсона в подготовке всех взрывов была описана в печати; в тюрьме его изолировали от других заключенных ради его же безопасности.
Но еще до того, как развернулись эти события, Нэнси Молино пришлось пережить свою собственную трагедию.
Она начала работать над срочным материалом в номер еще до рассвета, не спала всю ночь, поддерживала себя только кофе и апельсиновым соком. Неудивительно, что голова у нее была ватной.
Несколько раз после 7.30, когда редактор газеты пришел на работу для подготовки второго выпуска, этот старый “тренер”, как он себя называл, останавливался рядом со столом Нэнси и тихонько подбадривал ее, хотя в этом никакой нужды не было. Нэнси умело связывала обнаруженные ею факты с теми, которые она получала со стороны. Она пользовалась репутацией пишущей “начисто”, ее материал почти не нуждался в правке.
Случайно оторвав глаза от пишущей машинки, Нэнси заметила, что редактор наблюдает за ней. Хотя выражение его лица было загадочным, она поняла, что они оба думают об одном и том же - о том самом, что она в течение нескольких последних часов решительно старалась выбросить из головы.
Последнее, что видела Нэнси, прежде чем покинуть отель “Христофор Колумб”, были накрытые простынями тела погибших полицейских и пожарных - их везли на тележках к машинам из морга. Двое мужчин возле отеля складывали кусочки чего-то в пластиковый мешок. Уже через минуту она поняла, что они собирали останки шестого погибшего, разорванного бомбой.
Именно тогда Нэнси взглянула в глаза правде, беспощадной правде. А правда эта заключалась в том, что в течение целой недели она владела информацией, которая, поделись она ею с кем-нибудь, могла бы предотвратить гибель всех шестерых и многое-многое другое.
Эта мысль возникала у нее каждый раз, когда она замечала, что редактор смотрит на нее. Вспомнились ей и его слова, сказанные неделю назад: “Ты, Нэнси, часть команды, а я - тренер. Я знаю, что ты предпочитаешь сражаться в одиночку. Ты думаешь, что самое главное - выиграть состязание. Эта игра может завести тебя слишком далеко”.
Тогда она сказала ему мысленно: “Да пошел ты!"
В 11.55, когда еще оставалось два часа двадцать минут до окончания сдачи материала в номер, она уже не могла отделаться от мысли о шести мертвых телах. Нэнси готова была сломаться.
- Сделай перерыв и пойдем со мной, - произнес чей-то спокойный голос. Старый “тренер” снова стоял рядом. Она заколебалась, а он добавил:
- Это приказ.
С необычной для нее кротостью Нэнси встала и последовала за ним.
В конце коридора находилась маленькая комната, обычно запертая. Иногда она использовалась руководством для совещаний. Редактор открыл ключом дверь и пропустил Нэнси вперед.
Обстановка в комнате была удобная, но простая: стол для заседаний, обитые кресла, два шкафа орехового дерева, приятные коричневые шторы.
Другим ключом редактор открыл один из шкафов. Он усадил Нэнси.
- Бренди или виски? Конечно, не лучшие сорта, но все же. Я думаю, бренди.
Нэнси кивнула, не найдя вдруг никаких слов. Шеф налил в два стакана калифорнийское бренди и сел напротив. Когда они немного отпили, он сказал:
- Я наблюдал за тобой.
- Да, я знаю.
- И мы оба думаем об одном. Верно? Она опять молча кивнула.
- Нэнси, - сказал редактор, - насколько я понимаю, к концу дня ты пойдешь по одному из двух путей. Либо перейдешь черту, что будет означать умственное расстройство и больничную койку дважды в неделю, либо возьмешь себя в руки и оставишь прошлое в прошлом. О первом пути я скажу вот что: это исковеркает тебе жизнь и никому не принесет пользы. Что касается второго, то у тебя есть мужество и разум, на них ты можешь опереться. Но тебе придется принять окончательное решение и не позволять событиям выйти из-под контроля.
Она почувствовала облегчение от того, что наконец-то может сказать вслух обо всем, что ее мучило.
- Я виновата в том, что произошло ночью. Если бы я сказала кому-нибудь о том, что знаю, полиция обследовала бы этот дом на Крокер-стрит.
- Первое утверждение неверно, второе - правильно, - сказал он. - Я не буду пытаться тебя утешать, убеждая в том, что это не останется с тобой на всю оставшуюся жизнь. Думаю, останется. Но ты не первая, кто допустил ошибку, приняв решение, нанесшее ущерб другим. Ты не будешь и последней. Скажу в твою защиту: ты не знала, что произойдет. Если бы знала, то действовала бы по-другому. Так что вот мой совет, Нэнси: посмотри трезво на то, что ты сделала и чего не сделала, и запомни все на будущее. Или забудь. Она молчала, а он продолжил:
- Теперь я скажу тебе еще кое-что. Я занимаюсь этим делом уже много лет. Иногда я даже думаю, что слишком много. Но, по-моему, Нэнси, ты лучший репортер, с которым мне когда-либо приходилось работать.
И тогда Нэнси Молино сделала то, чего никогда, или почти никогда, себе не позволяла в присутствии кого-либо. Она уронила голову на руки и разрыдалась.
Старый “тренер” деликатно повернулся к ней спиной и подошел к окну. Глядя на улицу, вниз, он сказал:
- Я закрыл дверь, когда мы вошли, Нэнси. Она все еще закрыта и будет закрыта, пока ты не будешь в порядке, так что не торопись. И вот еще что: я обещаю, что никто, кроме тебя и меня, никогда не узнает о том, что происходило здесь сегодня.
Через полчаса Нэнси снова была за своим рабочим столом. Она умылась, поправила макияж и теперь писала дальше, полностью контролируя себя.

***

Ним Голдман позвонил Нэнси Молино на следующее утро, после того, как он безуспешно пытался добраться до нее днем раньше.
- Я хотел поблагодарить вас, - сказал он, - за тот ваш звонок в отель.
- Я была в долгу перед вами, - ответила она ему.
- Были или не были, я все равно благодарен. - С некоторой запинкой он добавил:
- Вы раскрутили большую историю. Поздравляю.
Нэнси с любопытством спросила:
- Что вы думаете обо всем этом? Я имею в виду то, что попало в эту историю.
- Бердсона, - ответил Ним, - мне ни капли не жаль, и я надеюсь, что он получит по заслугам. Я надеюсь также, что эта организация, “Энергия и свет для народа”, больше никогда не выплывет снова.
- А как насчет клуба “Секвойя”? Вы испытываете те же чувства?
- Нет, - сказал Ним, - не испытываю.
- Почему?
- Клуб “Секвойя” - нечто нужное нам всем. Это часть нашей общественной системы контроля. О, у меня были дискуссии с людьми из “Секвойи”. Я думаю, клуб зашел слишком далеко в своем сопротивлении всему, что его не устраивало. Но клуб “Секвойя” выражал общественное мнение, он заставлял нас думать и заботиться об окружающей среде и иногда удерживал нас от излишеств.
Ним сделал паузу.
- Я знаю, клуб “Секвойя” повержен, и я искренне переживаю за Лауру Во Кармайкл, она, несмотря на наши разногласия, была моим другом. Но я надеюсь, что клуб “Секвойя” не умер. Если так случится, то это будет потерей для всех.
- Ну, - сказала Нэнси, - иной день богат на сюрпризы. - Пока Ним говорил, она быстро записывала. - Могу я цитировать все это?
Он заколебался лишь на мгновение:
- Почему бы и нет?
В следующем выпуске “Экзэминер” она его цитировала.

Глава 8

Гарри Лондон сидел и размышлял, глядя на бумаги, которые Ним показал ему. Он мрачно сказал:
- Знаешь, что я испытываю по поводу всего этого?
- Могу представить себе, - ответил Ним. Гарри будто не слышал его.
- Прошлая неделя - самая плохая за долгое время. Арт Ромео был хорошим парнем. Ты плохо знал его, Ним. Преданный, честный. Он был моим другом. Когда я узнал, что случилось, мне стало плохо. Я вспомнил, что когда-то, уже после того, как я покинул Корею, где был в составе морских пехотинцев, мне приходилось слышать, что кого-то из парней, которых я знал, разорвало на части.
- Гарри, - сказал Ним, - я тоже ужасно сожалею об Арте Ромео. Того, что он сделал, я никогда не забуду. Лондон не дал себя прервать:
- Дай мне закончить.
Это было утром в среду, в первую неделю марта, через шесть дней после происшествия в отеле “Христофор Колумб”, Они сидели в кабинете Нима за закрытыми дверями.
- Ну, - сказал Лондон, - теперь ты показываешь мне вот это, и, честно говоря, лучше бы ты этого не делал. Судя по тому, что я вижу, во что же еще остается дальше верить?
- Во многое, - ответил Ним. - О многом надо позаботиться и во многое надо верить. Но только не в честность судьи Йела.
- Вот, возьми, - Гарри Лондон вернул бумаги. Они собрали кучу корреспонденции - восемь писем, некоторые с подколотыми копиями, - все из последних папок Уолтера Тэлбота, главного инженера “ГСП энд Л”, погибшего в прошлом июле.
Три картонные папки, в которых находились бумаги Тэлбота, лежали на полу, их содержимое было разбросано.
Поиски писем, о которых Ним неожиданно вспомнил на собрании НИЭ, были отложены из-за трагедии, случившейся на прошлой неделе, и ее последствий. Сегодня Ним распорядился принести папки из хранилища в подвале. Ему потребовалось больше часа, чтобы найти именно те бумаги, которые он искал, - те, что он видел семь месяцев назад в доме Тэлботов, когда Ардит передала ему на хранение эти папки. Но он нашел их. Память его не подвела, И теперь эти письма обязательно будут использованы. Ровно две недели назад, во время встречи Эрика Хэмфри, Нима, Гарри Лондона и судьи Пола Шермана Йела по поводу кражи энергии, бывший судья Верховного суда определенно утверждал: “...Я нахожу интересной всю концепцию кражи энергии. Честно говоря, я и не думал, что такое существует на самом деле. Я никогда раньше об этом не слышал. Я также не знал, что в энергокомпаниях существуют такие люди, как мистер Лондон”.
Корреспонденция, которую нашел Ним, показывала, что все это - ложь.
- Конечно, - внезапно сказал Лондон, - мы никогда не узнаем наверняка, давал ли старик “добро” на воровство энергии своим фондом, или он знал об этом, но ничего не предпринимал. Все, что мы можем доказать, это то, что он лжец.
- Он был очень обеспокоен, - сказал Ним. - Иначе никогда не стал бы загонять себя в ловушку этими утверждениями.
Все было очень просто.
Уолтер Тэлбот был первым, кто привлек внимание электрических и газовых предприятий к огромным финансовым потерям в результате воровства. Он писал об этом статьи, произносил речи, давал интервью средствам массовой информации и выступал в качестве эксперта в уголовном суде штата Нью-Йорк, который разбирал обращения в более высокие инстанции. Дело приобрело широкую огласку, обросло документами.
Велась переписка и с членом Верховного суда Соединенных Штатов Полом Шерманом Йелом.
Из переписки было ясно, что Уолтер Тэлбот и Пол Йел хорошо знали друг друга по Калифорнии.
Первое письмо было на бланке:

"ВЕРХОВНЫЙ СУД СОЕДИНЕННЫХ ШТАТОВ, ВАШИНГТОН, ОКРУГ КОЛУМБИЯ 20543"

Обращаясь к “дорогому Уолтеру”, автор письма сообщал ему о своем внимании к новой области юридического контроля, а именно к той, которая относилась к воровству электричества и газа. Он интересовался различными деталями нарушений и методами борьбы с ними. Запрашивал любые известные факты предъявления подобных исков в различных частях страны и их результаты. После этого он справлялся в письме о здоровье Ардит. Письмо было подписано: “Пол”.
Уолтер Тэлбот ответил более формально, с соблюдением этикета: “Мой дорогой судья Йел”.
Его письмо было на четырех страницах. К нему прилагалась фотокопия одной из опубликованных статей Уолтера.
Через несколько недель Пол Йел написал снова. Он выражал признательность за письмо и статью и задавал ряд относящихся к делу вопросов. Это говорило о том, что он внимательно прочитал материалы.
Переписка продолжалась в течение восьми месяцев. В одном из пяти написанных за это время писем Уолтер Тэлбот описывал функции отдела охраны собственности в энергокомпании и обязанности руководителя отдела, каковым был Гарри Лондон.
Письма говорили об остром, пытливом уме Пола Йела и о его живом интересе к вопросу.
Вся переписка происходила за два года до отставки судьи Йела.
Мог ли Пол Йел забыть о ней? Ним все время задавал себе этот вопрос и решил, что ответ будет однозначно отрицательным. Старик слишком часто демонстрировал свою замечательную память и в большом, и в малом, чтобы можно было поверить в его забывчивость.
- Почему старик сделал это? Почему он так врал нам? - спросил Гарри.
- Вероятно, - задумчиво сказал Ним, - потому, что он знал, что Уолтер мертв, а шансы, что мы - президент, ты и я - знаем об этой переписке, малы. В самом деле, вероятность того, что эти письма когда-нибудь всплывут на поверхность, была ничтожно мала.
Лондон кивнул в знак согласия.
- Следующий вопрос, над которым я думаю: до каких пор “уважаемый” Пол будет выходить сухим из воды?
- Мы никогда не узнаем, не правда ли?
Руководитель отдела охраны имущества подошел к письмам.
- Ты, конечно, покажешь это президенту?
- Да, днем. Я случайно узнал, что мистер Йел приедет сегодня.
- Нам остается решить еще кое-какие вопросы. Будем ли мы и дальше уводить этого драгоценного Йела от судебного расследования? Или в свете новой информации Мистер Честность решится на что-нибудь?
- Я не знаю, - вздохнул Ним. - Я просто не знаю. И в любом случае не мне решать.

***

Карты были раскрыты перед судьей Йелом сразу после четырех часов в кабинете президента.
Когда Ним явился туда после телефонного звонка секретаря Эрика Хэмфри, он сразу же почувствовал, что обстановка накалена. Глаза Хэмфри были холодными, рот плотно сжат. Пол Йел еще не знал точно, что затевается, но по его хмурому виду угадывалось, что он предчувствует какие-то неприятности. Оба сидели за столом для совещаний и молчали, когда вошел Ним.
Ним, сев слева от Эрика Хэмфри, напротив судьи, положил перед собой папку с перепиской Тэлбота и Йела.
Еще раньше Эрик Хэмфри и Ним после небольшого совещания договорились о линии поведения. По их мнению, в присутствии Гарри Лондона пока не было необходимости.
- Пол, - начал Хэмфри, - в прошлый раз, когда мы были вчетвером, у нас состоялся разговор о кражах энергии. В нем затрагивался и семейный фонд Йелов. Я уверен, что вы помните об этом.
Йел кивнул:
- Да, конечно.
- В тот раз вы утверждали, что и понятия не имеете о существовании преступлений такого рода.
- Хватит! - Лицо Пола Йела побагровело от злости. - Мне не нравится ваш тон, Эрик. В чем вы меня пытаетесь уличить? Мало ли что я мог сказать...
Хэмфри с раздражением прервал его:
- Никаких “мог”. О своей неосведомленности в этом вопросе вы заявили совершенно недвусмысленно. Более того, вы повторили это несколько раз. Я помню, как это было. Ним тоже.
Ним видел, что мозги Йела работают на полной скорости. Он попытался придать твердость своему голосу:
- Что бы я там ни говорил, из этого не следует...
- Ним, - приказал президент, - покажите мистеру Йелу содержимое вашей папки.
Открыв папку, Ним бросил на стол небольшую стопку писем и документов. Сверху было письмо, помеченное канцелярией Верховного суда.
Йел поднял его и тут же отбросил. На другие он и не взглянул. Лицо его, и до этого момента багровое, потемнело еще больше.
Позже, вспоминая эту сцену, Ним предположил, что Йел уже ожидал каких-то разоблачений, но ему и в голову не приходила возможность столкнуться со своей старой корреспонденцией. Только этим и можно было объяснить его жалкий вид.
Он облизал губы. Казалось, он лишился дара речи.
Наконец он сказал, словно бы извиняясь:
- Иногда, особенно в Вашингтоне.., когда столько всего происходит, столько бумаг, поток корреспонденции.., можно забыть... - Он замолчал.
Очевидно, и для самого Йела это звучало так же фальшиво и неубедительно, как и для Хэмфри с Нимом.
- Ладно, - буркнул он и вышел из-за стола. Потом, не глядя на Нима и Хэмфри, попросил:
- Пожалуйста, дайте мне собраться с мыслями. - Он сделал несколько шагов в сторону, затем повернулся к ним:
- Из документов совершенно ясно, джентльмены, что я виновен в обмане и пойман на этом. - Голос Пола Йела был ниже, чем обычно. Когда он продолжил, на лице отразилась боль. - Я не буду ничего объяснять или просить извинения за свою ошибку, не стану говорить о своем беспокойстве во время нашего предыдущего разговора или естественном желании защитить свое доброе имя.
"Именно это, - подумал Ним, - он сейчас и ухитряется делать”.
- Тем не менее, - продолжал Йел, - я клянусь вам, что никогда не участвовал в краже энергии семейным фондом Йелов и ничего не знал об этом, как я и заявил здесь во время нашего первого разговора.
Эрик Хэмфри, который, как помнил Ним, раньше был склонен поверить Йелу, молчал. Возможно, он думал так же, как и Ним: тот, кто однажды соврал, чтобы защитить свою репутацию, может снова соврать по той же причине.
Ниму вспомнился вопрос Гарри Лондона: “До каких пор “уважаемый” Пол будет выходить сухим из воды?” Тишина повисла в воздухе. В глазах судьи застыла боль.
- Ним, - спокойно сказал Хэмфри. - Я думаю, что в твоем дальнейшем присутствии нет необходимости.
С облегчением Ним собрал со стола бумаги, вложил их в папку и, зажав ее под мышкой, вышел без единого слова.
Тогда он не думал, что видит судью Йела в последний раз.

Предыдущая страница 25 Следущая страница


Перегрузка 26

Ним никогда не узнал, что еще происходило в кабинете президента в тот день. Он не спрашивал, а Эрик Хэмфри не проявлял инициативы. Но окончательный результат стал ясен на следующее утро.
В 11 часов Хэмфри послал за Нимом и Терезой Ван Бэрен. Когда они вошли в его кабинет, он показал им письмо.
- Я получил заявление от судьи Пола Шермана Йела об отставке с должности нашего общественного представителя и директора в компании. Отставка принята с сожалением. Я бы хотел, чтобы объявление было сделано немедленно.
- Мы должны указать причину, Эрик, - сказала Тереза.
- Плохое здоровье. Врачи мистера Йела сказали ему, что в его возрасте напряжение от выполнения новых обязанностей в “ГСП энд Л” может оказаться слишком сильным. Они посоветовали ему оставить эту работу.
- Нет проблем, - улыбнулась Тереза. - Я разошлю сообщение об этом сегодня днем. Правда, у меня возникает еще один вопрос.
- Да?
- Мы останемся без представителя компании. Кто займет это место?
Впервые за это время Хэмфри улыбнулся:
- Я слишком занят, чтобы искать кого-то еще, Тесе, так что, думаю, альтернативы нет. Наденьте это седло снова на Нима.
- О Боже! - сказала Ван Бэрен. - Я так и чувствовала. Его и не надо было снимать.
Выйдя из кабинета президента, Тереза Ван Бэрен понизила голос:
- Ним, скажи мне по секрету, что стоит за этой штукой с Йелом. Что было не так? Ты знаешь, я ведь выясню рано или поздно.
Ним покачал головой.
- Ты слышала президента, Тесе. Плохое здоровье.
- Ты ублюдок, - бросила она ему. - За это я могу не выпустить тебя на телевидение до следующей недели.
Гарри Лондон прочитал сообщение об уходе Пола Йела и пришел на следующий день к Ниму.
- Если бы у меня была выдержка, - заявил он, - я бы с отвращением, но смирился с этой выдумкой о слабом здоровье и о том, что отставка принята с сожалением. Мы уже поддакиваем и становимся такими же лжецами, как и он сам.
Ним плохо выспался и поэтому пребывал в раздражении.
- Так давай смирись.
- Не могу этого себе позволить.
- Гарри, по твоим же собственным словам, мы не можем доказать, что мистер Йел был лично замешан в краже энергии. Лондон строго сказал:
- Однако он замешан. Чем больше я думаю, тем больше в этом уверен.
- Не забывай, - обратил его внимание Ним, - что Ян Норрис, который управлял делами Йелов, клялся, что это не так.
- Да, и все это попахивает сделкой. Норрис позже получит свое вознаграждение в какой-то форме. Может быть, останется членом правления.
- Что бы там мы ни думали, - сказал Ним, - все закончено. Так что возвращайся к своей работе и лови побольше энергетических воров.
- Я уже поймал. Есть куча новых случаев, как и те, которые расследует Кил. Но, Ним, я скажу тебе кое-что на будущее. Ним вздохнул:
- Давай.
- Мы были частью прикрытия, ты и я. Прикрытия для защиты могущественного имени Йела. Это свидетельствует о том, что существуют еще специальные правила и законы для тех, у кого сила и власть...
- Слушай, Гарри...
- Нет, дослушай меня! Ним, я хочу сказать, что если в будущем я поймаю кого-нибудь на" мошенничестве, не важно кого, никто не должен мешать мне вытащить это наружу и сделать то, что должно быть сделано.
- Ладно, ладно, - сказал Ним. - Если будут явные доказательства, я стану сражаться вместе с тобой. А теперь мы обо всем договорились. Пожалуйста, иди и дай мне поработать.
Оставшись один, Ним пожалел, что обратил свой дурацкий юмор на Гарри Лондона. Большинство из сказанного Лондоном уже приходило Ниму в голову и беспокоило его прошлой ночью, когда он спал только урывками. А существуют ли степени лжи? Ним полагал, что нет. Ложь - это ложь. В таком случае разве “ГСП энд Л” в лице Эрика Хэмфри, санкционировавшего публичную ложь, и Нима, поддержавшего ее своим молчанием, не виновна так же, как и Пол Шерман Йел?
Ответ мог быть только один: виновна.
Он продолжал все еще думать об этом, когда позвонила его секретарь Вики Дэвис:
- Президент хочет немедленно вас видеть.

***

Эрик Хэмфри, это Ним заметил сразу, был крайне взволнован. Когда Ним вошел, он без остановки ходил по своему кабинету, что обычно делал очень редко.
- Я должен сказать тебе кое-что, Ним, я скоро объясню почему. Недавно я испытал стыд и отвращение из-за определенных событий, которые произошли в компании. Я не хочу испытывать стыд за организацию, которая платит мне зарплату и которую я возглавляю.
Хэмфри сделал паузу. Ним продолжал молчать, ожидая, что будет дальше.
- Одно постыдное событие, - продолжал президент, - произошло за последние двадцать четыре часа. Но есть и другая большая проблема, угрожающая имуществу и самому существованию компании.
- ФБР и полиция... - начал Ним.
- Ничего не сделали, - перебил Хэмфри. - Абсолютно ничего!
- Они посадили Бердсона в тюрьму, - заметил Ним.
- Да, но почему? Потому что одна умная решительная женщина оказалась более осведомленной, чем целая армия профессионалов. Обрати внимание также, что эту информацию дала молодая женщина, и все кончилось тем, что мерзавцев с Крокер-стрит пристрелили - вот и вся их заслуга.
"Только Эрик Хэмфри, - подумал Ним, - может употребить такие слова, как “мерзавцы”. Ним редко видел Хэмфри столь откровенным в эмоциях. Он подозревал, что сказанное им теперь накапливалось у него долгое время.
- Смотри, - продолжал Хэмфри. - Более года мы терпели унижение от того, что наши сооружения и даже штаб-квартира несли ущерб от взрывов, организованных этими подонками, мелкой бандой террористов. Мало того - это стоило жизни девяти нашим лучшим людям, не считая мистера Ромео, погибшего в отеле “Христофор Колумб”. И вот еще что! Мне очень стыдно, что именно в то время, когда наш город и наша компания принимали у себя представителей НИЭ, мы позволили произойти такому ужасному случаю.
- Я не верю, Эрик, - сказал Ним, - что на самом деле кто-нибудь мог бы обвинить или обвиняет “ГСП энд Л” в происшествии в “Колумбе”.
- Я обвиняю нас, я обвиняю себя в том, что не настоял раньше, чтобы правоохранительные органы сделали что-нибудь. Даже сейчас этот гнусный человек, их лидер Арчамболт, все еще на свободе. - Хэмфри повысил голос. - Прошла целая неделя. Где он? Почему правоохранительные органы не смогли найти его?
- Я так понимаю, - сказал Ним, - что они все еще ищут. Они полагают, что он где-то в районе Норд-Касл.
- И там он, несомненно, думает о том, как убить или покалечить еще больше наших людей и нанести еще больший ущерб нашей компании. Ним, я хочу, чтобы этого негодяя нашли. Если это необходимо, я хочу, чтобы мы, “ГСП энд Л”, нашли его.
Ним был уже готов заметить, что энергокомпания не имеет возможности подменять собой полицию, но на ум ему пришла новая мысль, и он спросил:
- Эрик, что вы намерены предпринять?
- Я думаю, что в нашей организации трудится много очень достойных людей, у которых достаточно мозгов. Судя по результату, у правоохранительных органов нет ни того, ни другого. Так что Ним, вот тебе мой приказ. Собери умные головы, и займитесь этой проблемой. Обращайся от моего имени за помощью к любому, кто тебе потребуется. Но мне нужны результаты. Во имя наших людей, которые были убиты, во имя их семей и ради всех нас остальных, кто гордится “ГСП энд Л”, я хочу, чтобы эта презренная личность, этот Арчамболт, был схвачен и предстал перед судом.
Президент замолчал, его лицо раскраснелось. Затем он коротко закончил:
- Все.
После разговора с Эриком Хэмфри Ним подумал о том, что их мысли совпали. Он также размышлял о свойствах человеческого мозга.
Четыре месяца назад во многом из-за скептицизма судьи Йела Ним забросил идею о том, чтобы попытаться решить проблему террористических атак так называемых “Друзей свободы” с помощью группы “мозгового штурма”.
"На одних догадках и предположениях далеко не уедешь”, - сказал тогда Пол Йел, и Ним перестал собирать эту группу, в которую кроме него входили Оскар О'Брайен, Тереза Ван Бэрен и Гарри Лондон. И вот сейчас становится ясным, насколько идеи и версии этой четверки были близки к истине.
Ним понимал, что по справедливости он мог винить только себя. Если бы он настоял на своем, а не поддался благоговейному страху перед Йелом, они могли бы предвосхитить, возможно, даже предотвратить некоторые из тех трагических событий, которые с тех пор произошли. Теперь, получив благословение Эрика Хэмфри, они, возможно, могли еще что-то сделать.
Если раньше о том, кто такой лидер “Друзей свободы”, можно было только гадать, то теперь личность его была известна. Георгос Арчамболт, человек, представлявший собой угрозу для “ГСП энд Л” и многих других, судя по всему, скрывается где-то в городе.
Могут ли интенсивная работа мысли и творческая дискуссия каким-то образом прояснить где?
Была пятница, Ним решил, что в течение уик-энда, используя, если понадобится, власть президента, он снова соберет “четверку”.

Глава 9

- Как оказалось, - сказал Ним, поглядывая в свои записи, - мы были удивительно точны. Позвольте мне только напомнить, насколько точны, Он сделал паузу, чтобы отпить виски с содовой, которое налил ему Оскар О'Брайен за несколько минут до того, как они начали.
Было воскресное утро. По приглашению главного юрисконсульта группа собралась у него дома, в уютном саду. Все трое охотно согласились на предложение Нима, тем более что инициатива исходила от Эрика Хэмфри.
Из дома О'Брайена, расположенного высоко над линией берега, над пляжем, открывался замечательный вид на залив с множеством парусных шлюпок. Их воскресные капитаны бесконечно лавировали среди волн, вздымаемых крепким западным бризом, приближаясь друг к другу или удаляясь друг от друга и чудом избегая столкновений.
Как и раньше, когда собиралась группа, был включен магнитофон.
- На основе имевшейся тогда информации, - продолжил Ним, - информации в лучшем случае схематичной, мы предположили, что некто Икс является лидером и мозгом “Друзей свободы”, что он хорошо физически развит и тщеславен и что у него есть преданная женщина, тесно сотрудничающая с ним. Мы также полагали, что Икс лично убил тех двух охранников в Милфилде в присутствии женщины. Далее, мы заключили, что женщина может являться источником слабости и послужить причиной его конца.
- Я уже забыла кое-что, - вставила Тереза Ван Бэрен. - О Боже, мы были почти у цели!
Директор по общественной информации и рекламе в мятом зеленом халате и, как всегда, со встрепанной прической выглядела так, будто пришла, не переодевшись после того, как лентяйничала дома весь уик-энд. Она была босиком, сандалии стояли рядом с креслом.
- Да, - подтвердил Ним. - Я знаю. И должен перед всеми признать, что именно по моей вине нам не удалось довести дело до конца. Я считаю, что потерял веру и ошибся. - Он решил не говорить ничего о влиянии судьи Йела, который, в конце концов, только высказывал свое мнение. - Теперь, когда мы знаем, кто такой Икс и еще много всего о нем, возможно, нам стоит применить тот же метод рассуждений, чтобы его выследить.
Он замолчал, сознавая, что три пары глаз пристально нацелились на него, затем добавил:
- Может быть, и нет. Но президент считает, что нам следует попытаться.
Оскар О'Брайен хрюкнул и оторвал сигару от толстых губ. Воздух был уже тяжелым от дыма, но они были дома у О'Брайена, и Ним не решился возражать.
- Я хочу быстрее закрутить все это, - сказал юрист. - С чего начнем? - На нем были старые серые широкие брюки, свободно подпоясанные ремнем под его выпученным животом, мешковатый свитер и мокасины на босу ногу.
- Я подготовил записку. - Ним открыл портфель, достал бумаги и раздал всем. Записка содержала краткое изложение всей информации о “Друзьях свободы” и Георгосе Арчамболте, опубликованной после съезда НИЭ. Большая часть ее была взята из репортажей Нэнси Молино.
Ним подождал, пока другие закончат читать, затем спросил:
- Есть какие-нибудь дополнения?
- У меня, возможно, будет одно или два, - сказал Гарри Лондон.
Шеф отдела охраны собственности компании был сегодня холоден, когда они с Нимом встретились, возможно, он помнил об их остром разговоре два дня назад. Но его тон был обычным, когда он сказал:
- У меня есть друзья в правоохранительных органах. Ним знает, что они иногда кое-что мне сообщают.
В отличие от остальных, включая Нима, который тоже был одет небрежно, Лондон выглядел безупречно - в бежевых брюках с отутюженными как бритва стрелками и накрахмаленной просторной куртке. Его носки по цвету гармонировали со всем ансамблем, кожаные туфли блестели.
- Газеты упоминали, что Арчамболт вел журнал, - сказал Лондон. - Его нашли среди других его бумаг. Здесь об этом есть. - Он подчеркнул ногтем абзац в записке Нима. - Но не сказано, что в этом журнале. Это не сообщалось, потому что прокурор округа надеется его использовать как доказательство на суде против Арчамболта. Ван Бэрен спросила:
- Ты видел журнал?
- Нет, но мне показали ксерокопию. “Как обычно, - подумал Ним, - Гарри Лондон движется размеренными шагами”.
О'Брайен нетерпеливо спросил:
- Хорошо, что же там было, черт побери?
- Я не помню.
Присутствовавшие были явно разочарованы, но затем их интерес вновь оживился, когда Лондон добавил:
- Тем не менее две вещи можно точно сказать, прочитав, что написал этот парень. Во-первых, каждая его фраза свидетельствует о тщеславии и самоуверенности, как мы и предполагали. При чтении всего этого мусора видно, что у него было то, что вы бы назвали потребностью все записывать.
- Но так бывает у тысяч других, - сказала Ван Бэрен. - Это все?
- Да.
Лондон, казалось, был посрамлен, и Ним вставил:
- Тесе, не отбрасывай такую информацию. Может пригодиться каждая деталь.
- Вот что скажи нам, Гарри, - сказал Оскар О'Брайен. - Ты помнишь что-нибудь о почерке в этом журнале?
- В каком смысле?
- Ну, был ли он разборчивым?
Шеф отдела по охране собственности подумал:
- Я бы сказал, что да.
- Вот к чему я веду, - продолжил свою мысль главный юрисконсульт. - Если вы возьмете образец почерка в журнале, а затем другой, взятый откуда-то еще, легко ли будет сравнить их и установить, принадлежат ли они одному и тому же лицу?
- Я понимаю, что ты имеешь в виду, - сказал Лондон. - Нет никакого сомнения - очень легко.
- Хм! - О'Брайен поглаживал подбородок, погрузившись в свои мысли. Потом обратился к остальным:
- Продолжайте. У меня есть одна идея, но она еще сырая.
- Хорошо, - сказал Ним. - Давайте дальше поговорим о Норд-Касле, той части города, где был найден этот брошенный грузовик службы противопожарной безопасности.
- С еще теплым радиатором, - напомнила Ван Бэрен. - И видели, как он шел оттуда пешком. Вероятно, он не мог уйти далеко.
- Возможно, и нет, - сказал Гарри Лондон. - Но во всем районе Норд-Касл людей как кроликов. Полиция прочесала его, но ничего не нашла. Если кто-нибудь хочет найти в этом городе место, где можно исчезнуть, этот район будет самым подходящим.
- И судя по тому, что я читал или слышал, - добавил Ним, - разумно предположить, что у Арчамболта было подготовлено второе укрытие, там он теперь и находится. Мы знаем, он не испытывал недостатка в деньгах, так что он мог устроить все заблаговременно.
- Используя, конечно, фальшивое имя, - сказала Ван Бэрен. - Так же, как он сделал при покупке грузовика. Ним улыбнулся:
- Я сомневаюсь, что фальшивая компания занесла его имя в адресную книгу.
- Что касается регистрации грузовика, - пояснил Лондон, - это проверяли. Здесь тупик.
- Гарри, - спросил О'Брайен, - кто-нибудь прикидывал размер района, где был потерян Арчамболт? Другими словами, если вы нарисуете на карте круг и будете утверждать, что человек прячется где-то внутри его, каким большим окажется этот круг?
- Я, думаю, полиция делала оценку, - сказал Лондон. - Но, конечно, это только предположение.
- Расскажи нам, - подхватил Ним.
- Ну, идея была примерно такой: когда Арчамболт бросил грузовик, он дьявольски спешил. Предположим, что он направился в свое укрытие. Он не оставил бы грузовик близко от него, но это также не могло быть слишком далеко. Скажем, полторы мили максимум. Тогда, если вы примете грузовик в качестве центра, то получится круг с радиусом в полторы мили.
- Если я помню геометрию, - О'Брайен задумался, - площадь круга равна числу “пи”, умноженному на радиус в квадрате.
Он подошел к маленькому столику и взял электронный калькулятор. Через мгновение он объявил:
- Немногим более семи квадратных миль.
- Это означает, что ты говоришь примерно о двенадцати тысячах домов и небольших контор, и, вероятно, в этом круге живет около тридцати тысяч человек, - сказал Ним.
- Я знаю, что это большая территория, - кивнул О'Брайен, - и искать Арчамболта там - все равно что искать иголку из поговорки. Тем не менее мы можем выкурить его оттуда, обдумайте-ка вот такую мысль...
Ним, Лондон и Ван Бэрен внимательно слушали. Они знали, что именно идеи юриста во время предыдущих собраний оказывались самыми плодотворными.
О'Брайен продолжал:
- Гарри говорит, что у Арчамболта была потребность все записывать. Вместе с другой информацией, которую мы имеем о нем, это позволяет нам предположить, что он склонен к саморекламе, к тому, чтобы любым способом постоянно утверждать свое “я”. Так вот, если мы сможем получить что-то вроде общественного вопросника, я имею в виду ряд вопросов, на которые люди дадут свои ответы, и распространить его в этом районе в семь квадратных миль, нужный нам человек не сможет удержаться, чтобы не ответить тоже.
Наступила тишина. Все были озадачены. Затем Ван Бэрен спросила:
- О чем же будут эти вопросы?
- О, конечно, об электроэнергии, о чем-то, что вызовет интерес Арчамболта и по возможности разозлит его. Например: “Как вы оцениваете услуги, которые “ГСП энд Л” предоставляет населению? Согласны ли вы, что продолжение хорошего обслуживания потребует вскоре повышения тарифов? Одобряете ли вы, что коммунальные предприятия продолжат оставаться под контролем частных фирм?” Вот такого типа. Конечно, это грубо, вопросы должны быть тщательно продуманы.
Ним сказал задумчиво:
- Я полагаю, твоя идея, Оскар, в том, что, когда вопросники вернутся, ты будешь искать почерк, совпадающий с образцом из журнала.
- Правильно.
- А если Арчамболт воспользуется пишущей машинкой?
- Тогда мы не сможем его определить, - сказал юрист. - Слушай, это не беспроигрышный план, но если ты станешь искать именно такой, то не найдешь.
- А если ты получишь вопросник, где почерк совпадает? - возразила Тереза Ван Бэрен. - Я не понимаю, что это тебе даст. Как ты узнаешь, откуда он прислан? Даже если Арчамболт достаточно глуп, чтобы ответить, можешь быть уверен, он не оставит свой адрес.
О'Брайен пожал плечами:
- Я уже признался, что это лишь наполовину созревшая идея, Тесе.
- Подождите минуту, - сказал Лондон. - Есть способ проследить это. Невидимые чернила.
- Объясни-ка, - попросил Ним.
- Невидимые чернила - это не просто фокус для детей. Они используются чаще, чем вы думаете, - сказал шеф отдела охраны собственности. - Вот как это делается: на каждом вопроснике будет номер, но невидимый. Его пишут с помощью люминесцентного порошка, растворенного гликолем. Жидкость впитывается в бумагу, так что на ней не остается никаких следов. Но когда ты найдешь вопросник, который тебя интересует, с помощью сканера можно проявить номер. Если убрать его из сканера, номер исчезнет.
- Черт возьми! - воскликнула Ван Бэрен.
- Это часто делается. Например, на лотерейных билетах. Этот номер подтверждает, что билет подлинный, а не из тех, что изготовляют некоторые обманщики. Кроме того, половина так называемых анонимных вопросников помечена таким образом. Всегда помните, что по безобидному на вид листку бумаги вас можно вычислить.
- Это становится интересным, - сказал О'Брайен.
- Тогда возникает другая проблема, - предостерег Ним. - Как проследить, куда какой вопросник попал, ведь их должно быть огромное количество? Я не понимаю, как ты это сделаешь.
Ван Бэрен выпрямилась:
- Я знаю. Ответ у нас под носом. Наш собственный отдел сбыта.
Все уставились на нее.
- Смотрите, - продолжала она. - Все дома, все здания в этом районе являются клиентами “ГСП энд Л”, и вся информация о них хранится в наших компьютерах.
- Понимаю, - Ним размышлял вслух. - Ты задашь компьютеру программу распечатать адреса в этом районе. И все?
- Можно сделать лучше, - вставил О'Брайен, голос выдавал его волнение. - Компьютер выдаст вопросник, уже готовый для рассылки. Та его часть, где указаны имя и адрес клиента, отрывается, так что только анонимная часть будет послана обратно.
- Внешне анонимная, - напомнил ему Гарри Лондон. - Но к обычной распечатке мы добавим номер невидимыми чернилами. Не забывай об этом.
О'Брайен с энтузиазмом хлопнул себя по бедру:
- Ей-богу, мы к чему-то приближаемся!
- Это хорошая мысль, - поддержал его Ним. - Стоит попробовать. Но давайте будем реалистами. Во-первых, даже если вопросник попадает к Арчамболту, он может догадаться и выбросить его, и мы ничего не получим.
О'Брайен кивнул:
- Согласен.
- Во-вторых, Арчамболта, каким бы именем он ни пользовался в подполье, может не оказаться на нашей прямой системе счетов за пользование энергией. Допустим, он снимает комнату. В таком случае кто-то другой получает счета на электричество и газ. Он же получит и вопросник.
- Это возможно, - допустила Ван Бэрен, - хотя я не думаю, что это так. Посмотри на это с точки зрения Арчамболта. Чтобы любое убежище было эффективным, оно должно быть отдельным и тайным. Снимать комнату - это не для него. Скорее всего у Арчамболта дом или квартира, как раньше, что означает отдельный счетчик и отдельные счета. Так что он получит вопросник.
О'Брайен опять кивнул:
- В этом есть смысл.
Они продолжали говорить еще час, совершенствуя свою идею. Их интерес и рвение возрастали.

Глава 10

Компьютерный центр “ГСП энд Л”, подумал Ним, поразительно напоминает сцены из фильма “Звездные войны”.
Все, что находилось на трех этажах здания штаб-квартиры компании, которые занимал центр, было словно из будущего - строгим и функциональным. Декоративное обрамление, встречавшееся в других отделах - мебель, ковры, картины, шторы, - здесь было запрещено. Окон не было. Свет - только искусственный. Даже воздух был специальным, с контролируемой влажностью. Температура - ровно семьдесят градусов. Все, кто работал в компьютерном центре, находились под наблюдением сети скрытых телевизионных камер, и никто не знал, когда за ним или за ней наблюдают с помощью этого подобия Большого Брата <Имеется в виду Большой Брат из романа Оруэлла “1984”.>.
Вход в центр и выход из него жестко контролировались. Посты охраны находились в кабинетах за пуленепробиваемым стеклом, и связь между ними велась через микрофоны. Они проверяли всех приходящих и уходящих. Инструкции обязывали их не доверять ничему и никому. Даже знакомому человеку, лицо которого они видели каждый день, не разрешалось проходить без предъявления удостоверения.
Каждый человек, миновав зону безопасности - ее проходили всегда по одному, - попадал в “тамбур” - практически в маленькую тюрьму тоже из пуленепробиваемого стекла. После того как человек входил, тяжелая дверь с лязгом захлопывалась за ним и запиралась электронным засовом. Другая дверь, спереди, такая же внушительная, открывалась, когда охрана определяла, что все в порядке. Если возникали подозрения, что иногда случалось, обе двери оставались закрытыми до прибытия подкрепления или подтверждения личности проходящего.
Исключений не делалось. Даже Эрик Хэмфри никогда не входил в центр без значка временного посетителя и без тщательной проверки.
Причина такой сверхпредосторожности была проста. В центре находилось бесценное сокровище: компьютерная запись восьми с половиной миллионов клиентов “ГСП энд Л” с данными их счетчиков, счетами и платежами за несколько лет плюс данные о владельцах акций, сотрудниках, оборудовании компании, инвентаре, технические данные и множество других сведений.
Одна умело поставленная в компьютерном центре ручная граната могла нанести больше ущерба гигантской системе предприятия, чем целая тачка взрывчатки, подложенной под высоковольтные линии или подстанции.
Информация центра хранилась в сотнях пачек магнитных дисков. В одной пачке было двадцать дисков, каждый диск - в два раза больше обычной долгоиграющей пластинки.
Диск содержал записи о ста тысячах клиентов. Стоимость компьютеров составляла около тридцати миллионов долларов. Стоимость записанной информации учету не поддавалась.
Ним пришел в компьютерный центр вместе с Оскаром О'Брайеном. Их целью было проследить за распечаткой того, что официально называлось потребительской анкетой, а на самом деле было приманкой для ловушки, в которую надеялись поймать лидера “Друзей свободы” Георгоса Арчамболта.
Был четверг. Прошло четыре дня после собрания группы в доме главного юрисконсульта, и все это время продолжалась работа над составлением вопросника. Ним и О'Брайен решили, что должно быть поставлено восемь вопросов. Несколько первых были простыми. Например:

"Удовлетворяют ли Вас услуги, предоставляемые “Голден стейт пауэр энд лайт”? Пожалуйста, ответьте “да” или “нет”.

Далее отводилось место для достаточно обширных ответов:

"Как Вы считаете, можно улучшить работу “Голден стейт пауэр энд лайт”?
"Есть ли у Вас трудности в понимании деталей в счетах “Голден стейт пауэр энд лайт”, получаемых Вами? Если да, пожалуйста, расскажите о Ваших проблемам”.

И наконец:

"Голден стейт пауэр энд лайт” приносит извинения своим клиентам за неудобства, вызванные трусливыми нападениями на установки компании со стороны мелких невежественных людей с большими претензиями. Если Вы знаете способы, как покончить с подобными нападениями, пожалуйста, сообщите нам свои предложения”.

Оскар О'Брайен заметил:
- Если это не доведет Арчамболта до сумасшествия и не заставит его ответить, нам ничто уже не поможет.
Правоохранительные органы - городская полиция, ФБР и окружная прокуратура, - узнав об идее “ГСП энд Л”, отреагировали на нее благосклонно. Прокуратура предложила помощь в проверке тысяч вопросников, когда те начнут поступать назад.
Шарлетт Андерхил, вице-президент по финансам, отвечающая в том числе и за компьютерный центр, встретила Нима и О'Брайена после того, как они прошли проверку службы безопасности. Миссис Андерхил, одетая в строгий, но нарядный светло-голубой костюм, сказала им:
- Мы сейчас работаем над потребительской анкетой. Все двенадцать тысяч экземпляров должны быть сегодня вечером на почте.
- Одиннадцать тысяч девятьсот девяносто девять этих проклятых экземпляров, - махнул рукой О'Брайен, - нас не интересуют. Нам нужен только один, который, как мы надеемся, вернется назад.
- Это стоило бы нам намного меньше денег, - съехидничала Шарлетт Андерхил, - если бы вы знали, который из них.
- Если бы мы это знали, моя дорогая Шарлетт, нас бы здесь не было.
Трио направилось дальше в эту страну компьютеров, минуя ряды мягко гудящего металла и стеклянные кабины, и остановилось у лазерного принтера Ай-Би-Эм-3800, который выплевывал вопросники в прозрачных конвертах, уже готовые к рассылке.
Наверху единственной страницы было написано:

"Голден стейт пауэр энд лайт”

Предыдущая страница 26 Следущая страница


27 Артур Хейли

ПОТРЕБИТЕЛЬСКАЯ АНКЕТА

"Мы будем благодарны за Ваши конфиденциальные ответы на некоторые важные вопросы. Наша цель - обслуживать Вас лучше”.

Дальше шли имя, адрес, затем перфорация через всю страницу. Ниже перфорации была инструкция:

"Чтобы сохранить анонимность, оторвите верхнюю часть этого бланка. Ни подписи, ни каких-либо других данных не требуется. Спасибо!"

К каждому вопроснику прилагался для обратного ответа конверт, не требующий марки.
- А где невидимые чернила? - спросил Ним. О'Брайен усмехнулся;
- Ты не можешь их увидеть. Они же невидимые. Шарлетт Андерхил подошла ближе к принтеру и, подняв крышку, показала на бутылку, содержавшую прозрачную, вероятно, маслянистую жидкость. Бутылка была перевернута, и из нее спускалась вниз пластиковая трубка.
- Специальный агрегат, установленный для этой работы. Трубка снабжает жидкостью нумерующее устройство, связанное с компьютером. На нижней половине каждого листа печатается невидимый номер. В это же время компьютер записывает, какой номер какому адресу соответствует.
Миссис Андерхил закрыла крышку, достала один из готовых вопросников и поднесла его к соседнему металлическому столу. Затем включила настольную лампу на маленькой подставке.
- Это “черный свет”. - Она положила листок под лампу - проявился номер 3702.
- Чертовски остроумно, - сказал О'Брайен. - Хорошо, теперь у нас есть номер. Что дальше?
- Когда вы дадите мне номер, который требуется идентифицировать, он будет введен в компьютер вместе с секретным кодом, известным только двум людям - одному из наших надежных старших программистов и мне. Компьютер сразу же назовет нам адрес, по которому был послан этот конкретный вопросник. Ним напомнил;
- Мы рискуем, конечно. Будет ли у нас номер, чтобы дать его вам?
Шарлетт Андерхил сурово посмотрела на мужчин:
- Получите вы его или нет, я хочу, чтобы вы оба поняли две вещи: я не одобряла того, что здесь происходит, потому что мне не нравится, что оборудование моего отдела и записи используются, по сути, для обмана. Я высказывала свой протест президенту, но он, кажется, так симпатизирует вашей идее, что отклонил мой протест.
- Да, мы знаем, - сказал О'Брайен. - Но, ради Бога, Шарлетт, это же особый случай!
Миссис Андерхил даже не улыбнулась:
- Пожалуйста, дослушайте меня. Когда вы дадите мне номер, который надеетесь получить, нужная вам информация будет получена из компьютера с помощью секретного кода, о котором я уже говорила. Но в тот момент, когда это произойдет, компьютер получит указание забыть все остальные номера и соответствующие им адреса. Я хочу, чтобы вы это четко поняли.
- Это понятно, - подтвердил юрисконсульт. - И довольно справедливо. Ним сказал:
- Переменим тему. Шарлетт, вашим людям сложно было выделить этот семимильный район, который мы указали?
- Нисколько. Наш программный метод позволяет разделять и подразделять наших клиентов по многим категориям и любым географическим районам. - Вице-президент расслабилась и оживилась при разговоре, который был ей явно приятен. - Если им правильно пользоваться, современный компьютер - это разумный и гибкий инструмент. Он также полностью надежен. - Она заколебалась. - Почти полностью.
Произнеся последние слова, миссис Андерхил взглянула на другой принтер Ай-Би-Эм, сбоку от стола, за которым сидели мужчины. Они, казалось, проверяли распечатки компьютера - одну за другой.
О'Брайен с любопытством спросил:
- Что там?
Впервые с тех пор, как они пришли, Шарлетт Андерхил улыбнулась:
- Это наш специальный “отряд против высокопоставленных дураков”. Многие коммунальные предприятия имеют такие. Ним покачал головой:
- Я работаю здесь и никогда не слышал о таком. Все вместе они прошли к другому принтеру.
- Это счета, - сказала миссис Андерхил, - основанные на последних показаниях счетчика. Они должны быть отправлены завтра. Компьютер отделяет счета примерно сотни человек, которые находятся в особом списке. Это мэр, инспектора, члены городских советов, старшие государственные чиновники, конгрессмены, редакторы газет и обозреватели, дикторы, судьи, важные юристы и другие им подобные. Затем каждый счет проверяется, что вы сейчас и видите, чтобы убедиться, что в нем нет ничего необычного. Если что-то обнаруживается, его отправляют в другой отдел и устраивают двойную проверку, прежде чем отсылать. Таким образом, мы избегаем волнений и путаницы в случае, если компьютер или программист ошибется. Однажды компьютер напечатал счет для одного члена городского совета. Компьютер ошибся и добавил несколько лишних нулей. Его счет должен был составить сорок пять долларов. Вместо этого к нему пришел счет в четыре миллиона пятьсот тысяч долларов.
Они засмеялись.
- Что же дальше? - спросил Ним.
- В том-то все и дело. Если бы он вернул счет или позвонил, все бы здорово повеселились, после чего разорвали бы счет и, возможно, предоставили ему кредит за эти неприятности. Вместо этого он собрал пресс-конференцию. Он показывал всем счет, чтобы доказать, насколько мы в “ГСП энд Л” некомпетентны, и говорил, что это подтверждает необходимость передачи нас городским властям. О'Брайен покачал головой:
- Мне трудно в это поверить.
- Уверяю вас, все так и было, - сказала миссис Андерхил. - Политики чаще других склонны преувеличивать простую ошибку, даже несмотря на то что сами ошибаются больше, чем остальные смертные. Что бы там ни было, именно тогда мы ввели наш собственный “отряд против высокопоставленных дураков”. Я слышала о нем от представителя энергокомпании “Кон Эдисон” в Нью-Йорке. У них есть такой. Теперь, когда бы нам ни встретился какой-либо дурак, или напыщенный индюк, или и то и другое вместе, мы записываем их имена. У нас в компании даже есть список из нескольких человек.
О'Брайен признался:
- Временами я могу быть напыщенным. Это одна из моих слабостей. - Он указал на стопку счетов. - Я там есть?
- Оскар, - сказала ему Шарлетт Андерхил, направляясь к выходу, - это то, что вы никогда не узнаете.

Глава 11

Руфь Голдман была в Нью-Йорке.
Она отправилась туда, чтобы начать лечение в институте “Слоун Кеттеринг”, и должна была отсутствовать две недели. Позже потребуются еще поездки.
Такое решение было принято доктором Левином после того, как он изучил результаты обследования во время предыдущего визита Руфи в Нью-Йорк и обсудил их по телефону с тамошними врачами.
- Я не могу дать обещаний, никто не может. Все - неопределенно. И все же добавлю, что я и люди из “Слоун Кеттеринг” настроены оптимистично, хотя и проявляют осторожность в суждениях, - сказал он, когда Руфь и Ним пришли к нему.
Это было все, что они смогли добиться от него. Ним проводил Руфь в аэропорт вчера рано утром на безостановочный рейс “Америкэн эйрлайнз”. Они тепло попрощались.
- Я люблю тебя, - сказал он, прежде чем Руфь села в самолет. - Я буду скучать по тебе и стану молиться, насколько это умею.
Она засмеялась и поцеловала его еще раз.
- Странно, - сказала она. - Вроде бы нет поводов, но я никогда не была более счастливой.
В Нью-Йорке Руфь остановилась у друзей и должна была посещать институт несколько дней в неделю.
Леа и Бенджи направились к старикам. На этот раз, так как отношения Нима с Нойбергерами были теперь сердечными, Ним пообещал иногда приходить на обед, чтобы побыть с детьми.
Ним также, выполняя данное ранее обещание, договорился взять Карен Слоун на концерт.
Несколько дней назад он получил от Карен записку, в которой было написано:

Дни приходят, дни уходят.
В некоторые из них ты бываешь в “Новостях”.
Вместе с Бегином, Садатом, Шмидтом,
Ботой, Картером,
Жискар д'Эстеном и епископом Музоревой.
Но из них всех только Нимрод Голдман
Достоин моей
Первой страницы.
Это здорово, читать о тебе.
Но все же лучше видеть, слышать,
Общаться, соприкасаться
И любить.

Он вздохнул, читая это, потому что действительно хотел увидеть Карен. Затем он виновато подумал, что все сложности в его личной жизни создавались им самим. С того памятного вечера, когда они с Карен занимались любовью, он заходил проведать ее дважды, но визиты были короткими, по пути из какого-нибудь одного места в другое. Он знал, что Карен жаждала видеть его чаще.
Отсутствие Руфи казалось удобным случаем, чтобы проводить время с Карен более подходящим образом, и поход на концерт, который должен был заменить им вечер в ее доме, успокоил его совесть.

***

Когда он пришел к Карен, она была одета в праздничное темно-красное платье с ниткой жемчуга.
Ее длинные светлые волосы, причесанные и блестящие, спадали на плечи.
Мягкие голубые глаза лучились улыбкой. Ногти на ее длинных пальцах были покрыты блестящим лаком. Когда они целовались, испытывая сладкую близость друг к другу, Ним ощутил желание. Страсть, которая лишь дремала в нем, снова просыпалась. Он почувствовал облегчение, когда они покинули дом...
Через минуту или две после того, как вошла Джози и стала отсоединять инвалидное кресло от розетки, Карен сказала:
- Нимрод, ты весь в напряжении. Это видно.
- Кое-что случилось, - признался он. - Некоторые вещи ты читала. Но сейчас - только ты, я и музыка.
- И я, - сказала Джози, подходя к креслу спереди. Помощница-экономка сияла при виде Нима, он явно был одним из ее любимцев. - Но все, что я сделаю, это отвезу вас обоих. Если вы с Карен спуститесь через несколько минут, мистер Голдман, я отправлюсь вперед и доставлю “Хампердинка”.
Ним засмеялся:
- А, “Хампердинк”! Как поживает твой фургон?
- Пока прекрасно, но, - ее лицо омрачилось, - я беспокоюсь об отце.
- В каком смысле? Она покачала головой:
- Давай это оставим сейчас. Возможно, расскажу тебе позже.
Как обычно. Ним удивился ловкости, с которой Карен, используя только свою растягивающуюся трубку, вывела кресло из квартиры по коридору к лифту.
По дороге он спросил:
- На сколько времени хватит твоей батареи? Она улыбнулась:
- На сегодня я заряжена полностью. Так что, если пользоваться батареей для кресла и моего респиратора, вероятно, на четыре часа. После этого мне снова надо будет подключиться к старой доброй “ГСП энд Л”.
Его снова поразило, насколько тонкая нить связывала Карен с жизнью. И нить эта была электрической.
- Раз уж мы заговорили о “ГСП энд Л”. Как твои дела?
- О, у нас всегда богатый выбор дел. Они растут, как сорняки.
- Нет, серьезно. Я хочу знать.
- Ну, неожиданно нашей самой тревожной проблемой стала нефть, - сказал он. - Ты слышала, что сегодня провалились последние переговоры между ОПЕК и Соединенными Штатами?
- Это передавали по радио перед тем, как ты пришел. Страны - экспортеры нефти говорят, что не будут больше принимать бумажные деньги. Только золото.
- Они уже несколько раз грозились это сделать. - Ним вспомнил свой разговор с Эриком Хэмфри и судьей Йелом накануне Рождества. Тогда ситуация с нефтью была беспокойная. Теперь же, в марте, она стала просто критической.
Он добавил:
- На этот раз все похоже на правду.
- Насколько плохо все будет, если импортируемая нефть перестанет поступать?
- Намного хуже, чем можно представить себе. Больше половины нефти, которую использует Америка, импортируется. И восемьдесят пять процентов поступает из стран ОПЕК.
Вздохнув, он продолжил:
- Тем не менее даже сейчас нехватка нефти обсуждается главным образом применительно к машинам и бензину, а не к электричеству.
Ним снова задумался. Самая драматическая за все время конфронтация с нефтяными государствами ОПЕК, имеющая потенциал более разрушительный, чем арабское эмбарго 1973 - 1974 годов, произошла внезапно в последние сорок восемь часов. Все знали о такой возможности, но сравнительно мало кто воспринимал ее серьезно. Вечные оптимисты, включая и кое-кого из занимающих высокие посты, все еще надеялись, что удастся избежать окончательного “открытия всех карт”, что “так или иначе” сохранится “Ниагара” импортной нефти. Ним не разделял веры в это.
Ему пришла в голову мысль, касающаяся Карен. Прежде чем он смог ее выразить, они подошли к лифту, и двери открылись.
В лифте были только мальчик и девочка лет девяти-десяти с веселыми свежими лицами.
- Привет, Карен! - сказали они оба, когда кресло, а следом Ним оказались в лифте.
- Филипп, Уэнди, здравствуйте, - ответила Карен. - Идете куда-то?
Мальчик отрицательно покачал головой:
- Нет. Только вниз поиграть. - Он посмотрел на Нима. - Кто он?
- Мой приятель мистер Голдман. - Она повернула лицо к Ниму. - Это дети моих соседей и друзей.
Они поздоровались. Лифт в это время уже спустился.
- Карен, - спросил мальчик, - можно я возьму вас за руку?
- Конечно.
Он держал ее руку, нежно перебирая пальцами, затем спросил:
- Вы чувствуете?
- Да, Филипп, - сказала она ему. - У тебя ласковые руки. Казалось, ему это было интересно и приятно.
- Карен, вы хотите поменять местами ноги? - не желая, чтобы ее обошли, спросила девочка.
- Ну.., хорошо бы.
Аккуратно, вероятно, зная, как это надо делать, девочка подняла правую ногу Карен и положила ее на левую.
- Спасибо, Уэнди.
На нижнем этаже дети попрощались и убежали.
- Это было прекрасно, - сказал Ним.
- Я знаю, - Карен тепло улыбнулась. - Дети такие естественные. Они не боятся, не смущаются, как взрослые.
Когда я только переехала сюда, дети в доме задавали мне вопросы вроде: “Что с вами случилось?” или “Почему вы не можете ходить?”, а когда это слышали их родители, они говорили им: “Ш-ш!” Потребовалось время, но мне удалось дать им понять, что я не имею ничего против вопросов, наоборот, рада им. Но все равно еще есть взрослые, которые всегда чувствуют себя неуютно. При виде меня они смотрят в другую сторону.
На улице ждала Джози с фургоном, светло-зеленым “фордом”. Широко отодвигающаяся боковая дверь была уже открыта. Карен направила свое кресло к ней.
- Посмотри-ка, что сделал мистер Паулсен, чтобы я могла подняться в машину, - сказала она Ниму.
Тем временем Джози спустила из фургона два стальных желоба и прикрепила их к основанию дверного проема. Теперь между фургоном и землей был двойной трап, ширина которого совпадала с расстоянием между колесами кресла Карен.
Джози отступила внутрь фургона и подала крюк на стальном тросе. Трос был прикреплен к электрической лебедке. Она поднесла крюк к креслу, зацепила его за стальное кольцо, затем вернулась к лебедке, дотронулась до выключателя.
- Ну вот! - облегченно вздохнула Карен. Кресло мягко втягивалось по трапу. Уже внутри Джози повернула кресло, колеса точно скользнули в углубления на полу, где их удерживали зажимы.
Джози усмехнулась:
- Вы поедете впереди, мистер Голдман. Рядом с шофером.
Когда они выехали на улицу. Ним повернулся на своем переднем сиденье, чтобы разговаривать с Карен. Он вернулся к тому, о чем собирался сказать, когда они подошли к лифту.
- Если нам действительно будет всерьез не хватать нефти, почти наверняка начнутся периодические отключения электроэнергии. Ты знаешь, что это значит?
Карен кивнула:
- Думаю, да. Это означает, что в течение нескольких часов не будет электричества.
- Да, для начала скорее всего три часа в день, затем более долгие периоды времени, если положение будет ухудшаться. Однако если это случится, я уверен, тебя заранее предупредят. Но тебе придется отправиться в госпиталь, имеющий собственный генератор.
- В “Редвуд-Гроув”, - сказала Карен. - Это где мы были с Джози в ту ночь, когда “Друзья свободы” взорвали подстанции и у нас пропало электричество.
- Завтра, - пообещал ей Ним, - я выясню, насколько хорош их генератор в “Редвуд-Гроув”. Иногда эти резервные генераторы ни черта не стоят, потому что их не обслуживают должным образом. Когда в Нью-Йорке надолго отключалось электричество, некоторые из них даже не включились.
- Я не собираюсь беспокоиться, - сказала Карен, - пока ты заботишься обо мне, Нимрод.
Джози была внимательным водителем, и Ним расслабился во время поездки во Дворец искусств, где выступал городской симфонический оркестр. У главного входа, Когда Джози выгружала кресло Карен, пришла помощь в лице служителя в форме, который быстро проводил Карен и Нима через боковую дверь к лифту, доставившему их в верхний ярус. Там у них был первый ряд в ложе с двигающейся плоскостью, что освобождало путь для Карен. Было очевидно, что Дворец искусств приспособлен к посещению людьми на колясках.
Когда они устроились, Карен сказала, посмотрев вокруг:
- Здесь так заботливы, Нимрод. Как тебе удалось это?
- Старая добрая “ГСП энд Л” имеет некоторое влияние. Места в ложе и служителя для Карен по просьбе Нима устроила Тереза Ван Бэрен. Когда он предложил заплатить, Тесе сказала ему:
- Забудь об этом! У нас еще остались некоторые привилегии. Пользуйся, пока они есть.
Ним протянул Карен программку, но она покачала головой:
- Мне нравится слушать, но я всегда думаю, что музыкальная критика и эти программки написаны людьми, старающимися доказать, какие они умные.
Он усмехнулся:
- Согласен.
Когда огни погасли и дирижер под аплодисменты поднялся на возвышение, Карен мягко спросила:
- Нимрод, все изменилось между нами, не так ли?
Он был ошеломлен ее чутьем, но у него не было времени ответить, музыка зазвучала.
В программе был в основном Брамс. Сначала “Вариации на тему Гайдна”. Сразу после этого - Фортепианный концерт № 2, си-бемоль мажор. Великолепно солировал Евгений Истомин. Фортепианный концерт был у Нима одним из самых любимых, и, судя по сосредоточенному вниманию, у Карен тоже. Во время третьей части, когда зазвучала виолончель, он положил свою руку на руку Карен. Она повернула голову, и он увидел ее глаза, влажные от слез.
Наконец отзвучали последние аккорды и последовали длительные аплодисменты.
- Пожалуйста! Ради нас обоих, - настойчиво сказала Карен, и тут зажегся свет. Наступил антракт.
Публика потянулась в фойе, а Ним и Карен остались сидеть. После недолгого молчания она сказала:
- Если хочешь, можешь ответить на мой вопрос сейчас. У него не было нужды спрашивать, на какой вопрос, он вздохнул:
- Я полагаю, ничего не остается всегда одним и тем же.
- Было бы глупо ожидать этого, - сказала Карен, - и я хочу, чтобы ты знал. Я никогда так не думала. О, иногда прекрасно помечтать о невозможном, о том, чтобы все хорошее продолжалось, но я научилась трезво смотреть на мир. Будь честным со мной, Нимрод. Что произошло? Что изменилось за последнее время?
Именно тогда он и рассказал ей. Рассказал о Руфи, о распространяющейся злокачественной опухоли, которая угрожала ее жизни, о том, как из-за этого несчастья они снова нашли свой путь, потерянный было на время.
Карен слушала молча. Затем заговорила снова:
- Я поняла с того момента, когда увидела тебя сегодня: что-то изменилось, произошло что-то важное и личное. Теперь я знаю. Я рада за тебя, с одной стороны, а с другой, конечно, мне жалко себя, но особенно твою жену.
- Мы можем быть счастливы, - сказал он.
- Я надеюсь. Иногда это бывает. Оркестр готовился начать вторую половину концерта. Все возвращались на свои места. Карен спокойно сказала:
- Мы не должны быть больше любовниками, ты и я. Это было бы несправедливо, не правильно. Но я надеюсь, мы останемся друзьями и я иногда смогу тебя видеть.
Он снова дотронулся до ее руки и, прежде чем началась музыка, успел сказать:
- Друзьями - навсегда.
По дороге домой они почти не разговаривали. Джози тоже, кажется, чувствовала перемену и в основном молчала. Они встретились на улице, поскольку она успела побывать у друзей, пока продолжался концерт.
Через некоторое время, опять повернувшись на переднем сиденье к Карен, Ним сказал:
- Ты однажды намекнула мне, что беспокоишься о своем отце. Ты не хотела говорить об этом. Хочешь, поговорим сейчас?
- Не возражаю, - ответила Карен. - Кроме того, говорить особенно не о чем. Я знаю, что у отца некоторые неприятности - финансовые наверняка. Он намекнул, но точно не сказал мне, в чем дело. Я думаю, однако, что у меня не будет больше “Хампердинка”.
Ним был потрясен:
- Почему?
- Ежемесячные платежи слишком велики для моих родителей. Кажется, я говорила тебе, что банк отца не дает денег, так что он отправился в финансовую компанию, а процентная ставка там выше. Я предполагаю, что все это накопилось вместе.
- Слушай, я бы хотел помочь...
- Нет! Я сказала как-то раньше, что никогда не возьму у тебя денег, Нимрод! У тебя есть собственная семья, заботься о ней. Кроме того, как бы я ни любила “Хампердинка”, но управлялась же раньше без фургона, смогу и теперь. Меня беспокоит именно отец.
- Я действительно хочу что-нибудь сделать.
- Останься моим другом, Нимрод. Это все, о чем я прошу.
Они попрощались на улице у дома Карен нежным поцелуем. Но страстным он уже не был. Она предложила ему не подниматься, сославшись на свою усталость, и он грустно пошел к своей машине, припаркованной в соседнем квартале.

Глава 12

В последнюю неделю марта драматичный, неожиданно разразившийся нефтяной кризис затмил все остальное. Он преобладал в национальных и международных новостях.
- Это как надвигающаяся война, - прокомментировал кто-то на собрании совета директоров “ГСП энд Л”. - До тех пор пока пушки не начнут стрелять, она кажется нереальной.
Ничего нереального в единогласном решении стран ОПЕК не было. Члены ОПЕК - арабские страны, Иран, Венесуэла, Индонезия и Нигерия - постановили несколько дней назад: после того, как танкеры, находящиеся в пути и в портах Соединенных Штатов, будут разгружены, нефть больше не будет отправляться в США, пока не разрешится спор о платежах.
Страны ОПЕК заявили, что имеют достаточные долларовые резервы, чтобы переждать свое эмбарго. Они указали, что эти резервы гораздо больше, чем нефтяные запасы США.
- К сожалению, это, черт побери, правда, - бросил утомленный поездкой госсекретарь в Вашингтоне репортерам в неофициальной обстановке.
В “Голден стейт пауэр энд лайт”, как и по всей стране, принимались срочные политические решения. В округе “ГСП энд Л” вопрос о том, будут ли широкомасштабные временные отключения электроэнергии больше не стоял. Теперь лишь гадали, как скоро и в каких размерах.
Два предыдущих года засухи в Калифорнии и снегопады мягкой зимы в Сьерра-Неваде добавили проблем, так как гидроэнергетические резервы были значительно меньше, чем обычно.
Ним, занимая пост вице-президента по планированию и поэтому находясь в центре событий, стал лихорадочно проводить совещания с целью подготовки чрезвычайных мер и определения приоритетов.
Тем временем некоторые национальные и государственные приоритеты были уже провозглашены.
Президент распорядился о немедленном рационировании бензина, и в течение нескольких дней должна была быть разработана запасная система талонов. В дополнение к этому с ночи пятницы до утра понедельника запрещалась всякая продажа бензина.
Из Вашингтона же исходило распоряжение об отмене всех основных спортивных мероприятий и других зрелищ, собирающих толпы людей, о закрытии национальных парков - и все это с целью сократить лишние поездки, особенно на автомобилях. Было заявлено, что позже, возможно, будут закрыты театры и кинотеатры.
Всем энергокомпаниям, использующим нефть, было приказано начать круглосуточное снижение уровня освещения улиц и витрин, уменьшив напряжение на пять процентов.
Энергокомпаниям, которые производили электроэнергию, сжигая уголь, главным образом в центральной части Соединенных Штатов, дали указание направить как можно больше электроэнергии на Восточное и Западное побережья, где ожидалась массовая безработица из-за нехватки энергии на заводах и в учреждениях. Этот план был назван “Уголь по линиям электропередачи”. Однако его эффект наверняка будет ограниченным, частично потому, что центральная часть США нуждается в большом количестве электроэнергии для местных нужд, а также из-за большого числа линий электропередачи на дальние расстояния.
Во многих районах было приказано закрыть школы, с тем чтобы начать занятия летом, когда их потребности в освещении будут намного меньше.
Ограничения на воздушные путешествия разрабатывались и должны были быть скоро объявлены.
Общественность была предупреждена о более решительных мерах, включая трех- или даже четырехдневные выходные, что выглядело вполне вероятным, если ситуация с нефтью не улучшится.
В дополнение ко всем специальным мерам звучали призывы к добровольной экономии энергии во всех ее формах.
В “Голден стейт пауэр энд лайт” все дискуссии были омрачены пониманием того, что собственных нефтяных запасов хватит только на тридцать дней нормальной работы.

Предыдущая страница 27 Следущая страница


Перегрузка 28

Так как еще немного нефти должны были доставить танкеры, находящиеся в пути, решили, что временные отключения электроэнергии будут отложены до второй недели мая. Затем, на начальном этапе, электроэнергию предполагалось отключать на три часа каждый день, после чего могли быть приняты более драконовские меры.
Но было понятно, что даже первые отключения электроэнергии станут разрушительными и нанесут ущерб экономике штата. Ним знал, насколько мрачной выглядела ситуация. Это знали и все остальные, кто был напрямую с этим связан. Но общественность, полагал Ним, еще не уловила или не захотела уловить всю трагичность происходящего.
В соответствии с обязанностями Нима по планированию и его восстановлением в роли общественного представителя компании от него требовались обзор и объяснение текущих событий.
Выполнение двух этих обязанностей одновременно он счел непосильным и заявил Терезе Ван Бэрен:
- Ладно, я возьму на себя важные события, но тебе придется использовать своих людей для мелочей.
Она ответила согласием.
На следующий день вице-президент по связям с общественностью появилась в кабинете Нима:
- Есть дневная телевизионная программа под названием “Перерыв на обед”.
- Ты, может быть, не поверишь, Тесе, - сказал он, - но я никогда не смотрел ее.
- Да, да, очень забавно. Но не торопись отбрасывать дневное телевидение. Существует миллион домохозяек, которые его смотрят, и завтра эта программа хочет рассказать об энергетическом кризисе.
- С моей помощью, я предполагаю.
- Естественно, - подтвердила Ван Бэрен. - Кто сделает это лучше?
Ним усмехнулся:
- Ладно, но и я тебя попрошу кое о чем. Все телевизионные станции специализируются на трате времени. Они просят прийти пораньше, затем держат тебя целую вечность. Ты знаешь, как я занят, так что постарайся договориться, чтобы хоть раз все было быстро: пришел - ушел.
- Я сама пойду с тобой, - сказала Ван Бэрен. - И я добьюсь этого. Обещаю.
Как оказалось потом, обещание не было выполнено. “Перерыв на обед” была часовая передача, которая выходила в эфир в полдень. Ван Бэрен и Ним прибыли на телевизионную студию в 11.50. В фойе их встретила молодая женщина - ассистент программы. Как и многие, кто работает на телевидении, она была одета и выглядела так, будто неделю назад закончила школу. У нее был стандартный значок ее конторы, и очки она носила чуть не на макушке.
- О да, мистер Голдман! Вы будете в конце, без десяти час.
- Эй, минутку! - запротестовала Ван Бэрен. - Меня заверили, что мистер Голдман будет в начале передачи. Он - один из наших ответственных сотрудников, и его время очень дорого, особенно сейчас.
- Я знаю, - ассистент программы сладко улыбнулась. - Но режиссер изменил свое мнение. Тема мистера Голдмана достаточно тяжела. Она может подавить нашу аудиторию.
- Они и должны быть подавлены, - сказал Ним.
- Если они будут подавлены и затем выключат телевизоры, наша программа на этом закончится, - твердо сказала молодая женщина. - Может быть, вы хотите побыть на съемочной площадке, пока ждете? Тогда вы сможете посмотреть остальную часть передачи.
Ван Бэрен посмотрела на Нима и подняла вверх руки в знак бессилия.
Смирившийся, понимая, как много срочных дел он мог бы сделать за это потерянное время, он сказал ей:
- Ладно.
Ассистент программы, которая уже много раз разыгрывала такую сцену, сказала:
- Пойдемте со мной, пожалуйста.
Студийная площадка, расцвеченная и ярко освещенная, должна была выглядеть как жилая комната. В центре ее находился светло-оранжевый диван, на котором сидели двое постоянных ведущих, Джерри и Джин - молодые, живые, приятные люди. Три телевизионные камеры просматривали площадку, находясь в полукруге перед ней. Гости по одному присоединялись к ведущим под ярким светом.
Первые десять минут передачи были посвящены танцующему медведю из гастролирующего цирка, потом семидесятилетняя бабушка, приехавшая из Чикаго на роликовых коньках, заняла его место.
- Я износила пять пар, - похвасталась она. - Я была бы здесь раньше, если бы полиция разрешила мне пользоваться магистралями, соединяющими штаты.
Ее сменил “домашний доктор”.
- Он выступает каждый день и имеет огромную популярность, - сообщила шепотом ассистент программы. - Люди специально включают телевизоры, вот почему, когда вы идете вслед за ним, вас будут слушать.
Седеющая знаменитость в свои пятьдесят лет был хорошим актером, владеющим всеми телевизионными приемами, включая обезоруживающую улыбку. Он знал, когда предстать заботливым исцелителем и в какой момент показать упрощенную схему желудка.
- Мы поговорим сегодня, - сообщил он невидимой аудитории, - о запорах.
Ним зачарованно смотрел и слушал.
- ..Многие люди напрасно беспокоятся. Чего не следует делать, так это принимать слабительное. Ежегодно их продается на миллионы долларов. Эти деньги выброшены на ветер, а многие препараты наносят вред вашему здоровью... Большинство запоров - плод воображения. Ежедневный стул может быть бесполезным фетишем... Пусть ваш естественный процесс идет своим ходом. Для некоторых является нормальным стул два раза в неделю. Будьте терпеливы, подождите...
Настоящая проблема в том, что некоторые люди не внимают сразу зову природы. Они заняты, они откладывают. Это - плохо. Организм расхолаживается, устает от стараний... Ешьте более грубую пищу, пейте больше воды... Ван Бэрен наклонилась к нему:
- О Боже, Ним! Прошу прощения. Он мягко подбодрил ее:
- Не надо. Этого не миновать. Я только надеюсь, что мой запал не пройдет.
Доктора сменила реклама. Ассистент взяла Нима за руну:
- Ваша очередь, мистер Голдман, - она проводила его к центру площадки и усадила.
Пока продолжалась реклама, Ним и ведущие обменялись рукопожатиями. Джерри, нахмурившись, предупредил его:
- Вы последний. Времени у нас не много, так что отвечайте коротко. - Он принял листок с записями у рабочего сцены, затем, растянув губы в улыбке, повернулся к камере. - Наш последний на сегодня гость знает очень много об электричестве и нефти. Он...
После представления Джин четко спросила Нима:
- У нас действительно будут перебои с электроэнергией или это просто очередная паника по поводу того, что в конце концов так и не произойдет?
- Это не просто паника, и это произойдет. (“Вы хотели коротких ответов, - подумал Ним, - вот вам”.) Джерри посматривал в листок, который ему дали:
- Об этой вероятной нехватке нефти... Ним быстро перебил:
- Она реальна.
Ведущий широко улыбнулся:
- Мы позволим вам справиться с ней. - Он вернулся к своим записям. - В любом случае, разве в последнее время у нас в Калифорнии не было избытка нефти? Нефть поступает с Аляски по трубопроводу.
- Были некоторые временные излишки, - согласился Ним. - Но теперь, когда вся страна отчаянно нуждается в нефти, любой излишек быстро исчезнет.
- Это может показаться эгоистичным, - сказала Джин, - но разве мы не можем доставить эту нефть с Аляски в Калифорнию?
- Нет, - Ним покачал головой. - Федеральное правительство контролирует это. У него уже есть программа распределения. Каждый штат, каждый город в стране давит на Вашингтон, требуя своей доли. Всем не достанется помногу, когда имеющаяся в стране нефть будет распределена.
- Я понимаю, - сказал Джерри, снова сверившись со своими записями, - “Голден стейт пауэр энд лайт” имеет тридцатидневный запас нефти. Кажется, это совсем неплохо.
- Эта цифра верна в определенном смысле, - подтвердил Ним, - и все же она лишь приблизительная. Во-первых, невозможно использовать всю нефть до дна каждого резервуара. Во-вторых, нефть не всегда там, где она нужна больше. Одна генераторная установка может оказаться без нефти, а другая имеет запасы, достаточные для нескольких дней, но возможности перевозки больших количеств нефти ограниченны. Тридцать дней нам не продержаться, двадцать пять - это уже более реалистично.
- Ну, - сказал Джерри, - будем надеяться, что все придет в норму прежде, чем пройдут эти дни. Ним сказал ему:
- На это нет ни малейшего шанса. Даже если соглашение с ОПЕК будет достигнуто, это займет...
- Извините меня, - сказала Джин, - но у нас мало времени, и у меня есть другой вопрос, мистер Голдман. Разве ваша компания не могла предвидеть того, что происходит с нефтью, и планировать по-другому?
Наглость, несправедливость, невероятная наивность вопроса поразила Нима. В нем поднялась злость. Подавляя ее, он ответил:
- “Голден стейт пауэр энд лайт” стремится именно этим и заниматься последние десять лет. Но все, что предлагала наша компания - геотермальные установки, гидроаккумулирующие электростанции, использование угля, ядерной энергии, - все было отвергнуто, отложено, расстроено теми...
- Мне искренне жаль, - сказал Джерри, - но мы выходим из времени. Спасибо, мистер Голдман, за то, что пришли к нам. - Он обратился к объективам камер:
- Среди интересных гостей в “Перерыве на обед” завтра будут индийский свами и...
По дороге от здания телевизионной станции Тереза Ван Бэрен удрученно сказала Ниму:
- Даже теперь никто не верит нам, разве не так?
- Они поверят достаточно скоро, - сказал Ним, - когда все будут щелкать выключателями и ничего не произойдет.
Пока шли приготовления к широкомасштабным отключениям электроэнергии и ощущение кризиса все больше охватывало “ГСП энд Л”, продолжали происходить некоторые нелепые вещи.
Одной из таких нелепостей были слушания по “Тунипа” в Энергетической комиссии; казалось, ничто не может заставить хоть чуточку ускорить темпы.
- Пришелец с Марса, обладающий хотя бы крупицей здравого смысла, - заметил Оскар О'Брайен во время обеда с Нимом и Эриком Хэмфри, - предположил бы, что в нашей нынешней чрезвычайной ситуации с энергией процедура лицензирования для проектов вроде “Тунипа”, “Финкасл” и “Дэвил-Тейт” должна происходить быстрее. Но он бы смертельно ошибся.
Главный юрисконсульт уныло ковырялся в своей тарелке.
- Когда вы находитесь там, на слушаниях, и наблюдаете, как пережевываются на новый лад старые аргументы о процедуре, можно подумать, что никто не знает или не хочет знать о происходящем вокруг, в реальном мире. О, кстати, появилась новая группа, которая бьет нас за “Тунипа”. Они называют себя ДПБРЭ, что, если я правильно помню, означает “Движение против бесполезного развития энергетики”. И по сравнению с ДПБРЭ Дейви Бердсон был просто нашим другом и союзником.
- Оппозиция - многоголовое чудовище, - размышлял Эрик Хэмфри и добавил:
- Поддержка губернатором “Тунипа”, кажется, мало что изменила, если вообще что-то изменила.
- Это потому, что бюрократия сильнее, чем губернаторы, президенты или любой из нас, - констатировал О'Брайен. - Бороться с бюрократией в наши дни все равно что бороться с морем грязи, когда стоишь в ней по самые подмышки. Я предсказываю: когда отключение электроэнергии затронет здание Энергетической комиссии, слушания по “Тунипа” будут продолжаться при свечах и ничего не изменится.
Что касается геотермальной установки в Финкасле и ГАЭС в Дэвил-Гейте, то главный юрисконсульт сообщил, что даты начала общественных слушаний еще не установлены ответственными государственными органами. Главные разочарования Оскара О'Брайена, так же как и Нима, касались фиктивного “потребительского обзора”, распространенного в городском районе Норд-Касл.
Прошло почти три недели, с тех пор как тщательно спланированный вопросник был разослан, и теперь казалось, что попытка завлечь в ловушку лидера террористов Георгоса Арчамболта была лишь потерей времени и денег.
Через несколько дней после того, как все было разослано, посыпались сотни ответов. Это продолжалось в течение следующих недель. Большая подвальная комната в здании штаб-квартиры “ГСП энд Л” была отведена для работы с этим наплывом. Туда направили восьмерых служащих. Шестеро были набраны из различных отделов, двоих прислали из окружной прокуратуры. Они старательно исследовали каждый заполненный вопросник.
Из окружной прокуратуры получили увеличенные фотографии образцов почерка Георгоса Арчамболта. Служащие работали, сверяя их, чтобы избежать ошибки, каждый вопросник исследовали отдельно три человека. Результат был совершенно определенным: ничего совпадающего с образцами почерка не было.
Теперь в составе специальной группы числились два человека, остальные вернулись к своим обычным обязанностям. Небольшими порциями ответы все еще продолжали приходить. Они исследовались в установленном порядке. Но надежд узнать что-либо о Георгосе Арчамболте почти не осталось.
Для Нима в любом случае этот план стал гораздо менее важным, чем критическая ситуация с обеспечением нефтью, которая занимала его дни и ночи.
Это произошло в кабинете Нима во время позднего рабочего совещания с директором по обеспечению топливом, руководителем отдела по прогнозированию нагрузки и двумя другими руководителями отделов. Раздался телефонный звонок, который не имел ничего общего с предметом обсуждения, но сильно обеспокоил Нима.
Виктория Дэвис, секретарь Нима, тоже работала допоздна и позвонила, когда совещание было в разгаре.
Рассерженный тем, что его прервали, Ним поднял трубку и отрывисто буркнул:
- Да?
- Мисс Карен Слоун звонит по первой линии, - сообщила ему Вики. - Я бы не стала вас беспокоить, но она настаивает, что у нее что-то важное.
- Скажите ей... - Ним уже почти сказал, что перезвонит позже или утром, но потом передумал. - Ладно, соединяйте.
Извинившись перед всеми, он переключил светящуюся кнопку на телефоне:
- Здравствуй, Карен.
- Нимрод, - сказала Карен без вступлений, ее голос звучал напряженно. - У моего отца серьезные неприятности. Я звоню, чтобы узнать, можешь ли ты помочь?
- Какие неприятности? - Ним вспомнил, что в тот вечер, когда они с Карен ходили на концерт, она сказала то же самое, но не уточнила ничего.
- Я заставила мать рассказать мне. Отец не сказал бы. - Карен замолчала. Он почувствовал, что она делает усилие, чтобы вернуть самообладание. Затем она продолжила:
- Ты знаешь, у моего отца маленький трубопроводный бизнес.
- Да, - Ним вспомнил, что Лютер Слоун говорил о своем деле в тот день, когда они все встретились в квартире Карен. Именно тогда родители Карен рассказали Ниму о своем чувстве вины перед дочерью.
- Ну, - сказала Карен, - отца расспрашивали несколько раз люди из твоей компании, Нимрод, а теперь полицейские детективы.
- Расспрашивали о чем?
Опять Карен колебалась, прежде чем ответить:
- Как говорит мать, отец имел достаточно много подрядов у компании, которая называется “Кил электрикал энд гэс”. Работа проводилась на газопроводах, что-то связанное с линиями, идущими к счетчикам.
- Назови мне снова эту компанию, - попросил Ним.
- “Кил”. Это что-то значит для тебя?
- Да, кое-что значит, - медленно проговорил Ним, размышляя. Да, почти наверняка Лютер Слоун был замешан в краже газа. Хотя Карен и не догадывалась ни о чем, ее слова о “линиях, идущих к счетчикам”, о многом говорили. И еще ссылка на “Кил электрикал энд гэс контрактинг”, этих широкомасштабных воров энергии, уже разоблаченных. Гарри Лондон все еще проводил расследование по этому делу. О чем же он только недавно докладывал? “Есть куча новых случаев, таких же, как и при расследовании дела “Кил”. Лютер Слоун мог быть среди этих “новых”.
Ним был подавлен. Если допустить, что его предположение верно, почему отец Карен делал это? Да по самой обычной причине - из-за денег. И скорее всего Ним знал, куда шли эти деньги.
- Карен, - сказал он. - Если дело обстоит так, как я думаю, то это действительно очень серьезно для твоего отца, и я не уверен, что смогу сделать что-то.
Он отдавал себе отчет, что рядом сидят его подчиненные. Конечно, они стараются показать, что не слушают, но это ничего не значит.
- В любом случае я ничего не смогу сделать сегодня, - сказал Ним. - Но утром я все выясню и потом позвоню тебе. Извини, у меня в кабинете совещание, - последней фразой он хотел хоть как-то объяснить Карен причину сухости своего тона.
- Ой, я виновата, Нимрод, - воскликнула Карен, - мне не следовало беспокоить тебя.
- Нет, - заверил он ее. - Ты можешь беспокоить меня в любое время. И завтра я сделаю, что могу.
Когда дискуссия об обеспечении нефтью продолжилась, Ним пытался сосредоточиться на том, что говорилось, но несколько раз ловил себя на мысли, что ничего не слышит. Неужели жизнь, которая уже швырнула так много подлых шаров в Карен, приготовила еще один?

Глава 13

Снова и снова, иногда во время сна, иногда наяву, воспоминания преследовали Георгоса Уинслоу Арчамболта.
Это были воспоминания о том далеком летнем дне в Миннесоте, вскоре после того, как Георгосу исполнилось десять лет. Во время школьных каникул он отправился погостить в одну деревенскую семью, он не помнил точно, почему и как это произошло. Маленький сын хозяев и Георгос решили истреблять грызунов и пошли в старый амбар. Они жестоко убили несколько крыс, пронзая их граблями с острыми зубцами, и вот одна большая крыса была загнана в угол. Георгос помнил светящиеся глаза-бусинки животного. Когда мальчики приблизились, крыса в отчаянии подпрыгнула и вонзила свои зубы в руку сына хозяев. Он вскрикнул. Но крыса продержалась лишь секунды, потому что Георгос размахнулся своими граблями и сбил ее на пол, а затем добил.
Из этого эпизода ярче всего запомнился Георгосу тот дерзкий поступок крысы перед неотвратимым концом.
Теперь, в своем укрытии в Норд-Касле, он ощущал сходство с этой крысой.
Прошло почти восемь недель с тех пор, как Георгос стал скрываться. Когда он оглядывался назад, его удивляло, как давно это началось. Он не ожидал протянуть так долго, особенно после разоблачения его самого и “Друзей свободы”, последовавшего за взрывами в отеле “Христофор Колумб”. Описания внешности Георгоса и его фотографии, найденные в доме на Крокер-стрит, появились в газетах и на телевидении. Он знал из сообщений новостей, что массовая полицейская облава прошла в Норд-Касле и в других районах города. С тех пор как он ушел в подполье, он каждый день ждал, что его обнаружат, что квартира, где он укрывается, будет окружена.
Этого не произошло.
Вначале, когда счет шел на часы и дни, главным ощущением Георгоса было облегчение. Затем, когда дни переросли в недели, он начал задумываться, возможно ли возрождение “Друзей свободы”. Смог бы он собрать новых последователей, чтобы заменить погибших Уэйда, Юта и Феликса? Смог бы получить деньги, установить внешнюю связь, которой займется новый Бердсон? Удастся ли им возобновить войну против ненавистного врага в лице истеблишмента?
Несколько дней он с наслаждением обдумывал эту идею. Затем, взвесив реальные трудности, с неохотой отбросил ее.
Ничего он больше не мог. Никакого пути к возрождению “Друзей свободы” не было. И для него самого последние недели были всего лишь неожиданной отсрочкой приведения в исполнение приговора, отсрочкой неотвратимого.
Георгос знал, что находится в конце своего пути.
На него охотились все правоохранительные органы, и они будут продолжать охотиться, пока он жив. Его имя и лицо были известны, его руки, поврежденные химикатами, были описаны. Вопрос только в том, сколько пройдет времени, прежде чем кто-нибудь где-нибудь узнает его. У него не осталось запасов и надежды на помощь, ему некуда было идти. И, что самое ужасное, деньги, которые он взял с собой в свое укрытие, почти кончились. Он видел только один выход из положения: он может обмануть преследователей, демонстративно покончив с собой.
Он вознамерился именно так и сделать. Подобно той крысе он даст еще одно, последнее сражение и, если потребуется, умрет, как и жил, воюя против ненавистной системы. Георгос решил: он взорвет важнейшую часть электростанции “ГСП энд Л”. Именно таким путем можно было добиться максимального эффекта. Его планы вырисовывались. В их основу ложились те акции, которые он намеревался предпринять с помощью других борцов за свободу до того, как подвернулась идея Дейви Бердсона о взрывах на собрании НИЭ. Теперь Георгос восстанавливал первоначальный план, хотя ему и придется осуществить его в одиночку. Прежде всего ему нужны были колеса. Он бросил красный грузовик службы противопожарной безопасности, потому что его засекли. Теперь грузовику требовалась замена.
О покупке автомобиля каким-либо путем не могло быть и речи. Во-первых, это было слишком рискованно. Во-вторых, у него не хватило бы денег, потому что основная часть средств из кассы “Друзей свободы” осталась в доме на Крокер-стрит. Так что единственной возможностью было вернуть свой “фольксваген”, который, возможно, еще не был обнаружен этими свиньями.
Он держал свой фургон в частном гараже неподалеку от Крокер-стрит. Осознавая весь риск, но стремясь опередить полицию, Георгос пошел в гараж в то же утро, стараясь идти в основном переулками.
Он добрался без происшествий, заплатил владельцу гаража то, что был должен, и вывел оттуда фургон. Никто не задавал ему вопросов, и никто не останавливал его на обратной дороге в Норд-Касл. Уже к середине утра “фольксваген” был надежно спрятан в запирающемся гараже, примыкающем к тому дому, где он скрывался.
Ободренный успехом, Георгос рискнул выбраться из дома после того, как стемнело, чтобы купить продуктов и вечерний выпуск “Калифорния экзэминер”. Из газеты он узнал, что репортер по имени Нэнси Молино дала описание его “фольксвагена” и что полиция ищет его. На следующий день в газетах появилась заметка, из которой следовало, что полиция побывала в гараже всего через полчаса после того, как Георгос его покинул.
Зная, что описание фургона разослано повсюду, Георгос не осмеливался даже подходить к гаражу. Но теперь он воспользуется автомашиной, она нужна ему лишь единожды - для того, чтобы выполнить свою последнюю миссию.
Существовали еще кое-какие причины, по которым ему был необходим “фольксваген”.
Одна из них заключалась в том, что в фургоне под полом было потайное отделение. В нем, тщательно упакованная в пенорезине, чтобы предотвратить вибрацию, находилась дюжина цилиндрических бомб, каждая - с водно-гелевой взрывчаткой и часовым механизмом.
В фургоне были также маленькая надувная резиновая лодка в плотной упаковке, в которой Георгос и купил ее в магазине спортивных товаров месяц назад или раньше, и специальный дыхательный аппарат для подводного плавания, купленный примерно в то же время. Все это требовалось для смелой атаки, которую он теперь замышлял.
После того как он угнал фургон с Крокер-стрит, Георгос несколько раз покидал квартиру после наступления темноты, чтобы купить продукты. При этом он никогда не ходил в один магазин дважды. Он также надевал легкие перчатки, чтобы скрыть руки, и, пытаясь слегка изменить внешность, сбрил усы.
Сообщения газет о “Друзьях свободы” и о взрывах в отеле были важны для него не только потому, что ему нравилось читать о себе, но и потому, что они давали возможность быть в курсе действий полиции и ФБР. Несколько раз упоминался брошенный грузовик службы противопожарной безопасности, обнаруженный в Норд-Касле, но были также и предположения, что Георгосу как-то удалось ускользнуть из города и что он теперь на востоке. В одном сообщении утверждалось, что его видели в Цинциннати. Хорошо! Все, что отвлекало внимание от того места, где он действительно находится, было ему на руку.
Читая “Экзэминер” в тот первый день, он с удивлением обнаружил, как много было известно о его собственной деятельности репортеру Нэнси Молино. Из последующих ее материалов он понял, что именно Иветта, каким-то образом узнавшая о его планах, выдала его. Без этого предательства сражение в отеле “Христофор Колумб” стало бы великолепной победой “Друзей свободы”, а не бесславным разгромом, каким оно обернулось, - так ему казалось, во всяком случае.
Георгос должен был ненавидеть Иветту за это. Однако он ни тогда, ни позже ненависти не чувствовал. Более того, иногда он ощущал свою вину перед ней, в том числе и за ее смерть на Одиноком холме (об этом он тоже прочитал в газетах).
Невероятно, но ему недоставало Иветты.
Возможно, думал Георгос, потому, что подходит к концу отпущенное ему самому время, он становился сентиментальным и глупым. Его утешала лишь мысль о том, что никто из друзей-революционеров никогда не узнает об этом.
Газеты сделали кое-что еще, они глубоко копнули его биографию. Предприимчивый репортер разыскал в Нью-Йорке запись о рождении Георгоса и узнал, что он был незаконным сыном бывшей греческой кинобогини и богатого американского плейбоя по имени Уинслоу, внука основателя автомобильной промышленности.
Понемногу на свет всплывало все.
Кинобогиня не хотела признавать, что у нее есть ребенок, опасаясь навредить своему кинообразу юной девушки. Плейбой же заботился лишь о том, как бы избежать осложнений и ответственности.
Поэтому Георгоса держали подальше от глаз, и в разные периоды детства его последовательно направляли к приемным родительским парам, но никого из них он не любил. Имя Арчамболт он получил по линии семьи его матери.
К девяти годам Георгос однажды видел своего отца и всего три раза свою мать. Больше они не встречались. Будучи ребенком, он с неудержимой решительностью стремился к своим родителям, но они столь же решительно предпочитали не знать его.
Оглядываясь назад, можно было сказать, что у матери Георгоса совести было побольше, чем у его отца. Она по крайней мере посылала Георгосу немалые суммы денег через одну афинскую юридическую фирму. Эти деньги позволили ему поступить в Йель и получить степень, а позже финансировать “Друзей свободы”.
Бывшая киноактриса, внешность которой теперь была далеко не божественной, изобразила потрясение, когда репортеры сообщили ей, на какие цели использовалась часть ее денег. Парадоксально, но ей, казалось, нравилось внимание, которое привлек к ней теперь Георгос, возможно, потому, что она жила в неизвестности в неряшливой квартире в окрестностях Афин и много пила. Она также была больна, но не хотела обсуждать природу своего недомогания.
Когда деятельность Георгоса ей описали в деталях, она сказала:
- Это не сын, это злой зверь.
Тем не менее, когда женщина-репортер спросила ее, не считает ли она, что Георгос стал “зверем” из-за ее пренебрежения им, бывшая актриса плюнула ей в лицо.
В Манхэттене постаревший плейбой, отец Георгоса, несколько дней увиливал от прессы. Потом, когда один репортер обнаружил его в баре на Пятьдесят девятой улице, он сначала отвергал любую связь с греческой кинозвездой и уж тем более свое отцовство. Когда же ему показали документальные подтверждения того, что Георгос - его сын, он пожал плечами и сделал заявление:
- Мой совет легавым - пристрелить на месте этого ублюдка.
Георгос как должное принял комментарии своих родителей. Ничто не удивило его, но они усилили ненависть ко всему окружающему.
В последнюю неделю апреля Георгос решил, что настало время действовать. Его подстегивала мысль о том, что невозможно скрываться до бесконечности. Два дня назад, покупая продукты в маленьком универсаме, он поймал на себе пристальный взгляд какого-то посетителя. Георгос поспешно покинул магазин. Но он учитывал и другое: те, кто слышал о нем и видел его фотографии, должны были к этому времени подзабыть его внешность.
План, который разработал Георгос, заключался в том, чтобы взорвать огромные водяные насосы охлаждения на электростанции “Ла Миссион”, на той самой, где примерно год назад, прикинувшись представителем Армии спасения, он взорвал бомбу, повредившую энергоблок, который газеты называли Большим Лилом. Он узнал об этих насосах, когда изучал справочники по энергетике, чтобы определить, где “ГСП энд Л” будет наиболее уязвима. Он также посетил Школу инженеров Калифорнийского университета в Беркли, узнав, что там чертежи “Ла Миссион” и других установок доступны всем.
И все-таки теперь, понимал он, шансов проникнуть на “Ла Миссион” у него почти не было: охрану станции наверняка усилили. Но “почти” не значит “совсем”. Хорошенько все подготовив и при большом везении, он все же мог проникнуть в насосное помещение. Одиннадцать массивных мощных насосов, находившихся там, были важны для работы пяти энергоблоков, включая Большого Лила. Разрушив их, он на месяцы вывел бы из строя всю электростанцию.
Это было бы все равно что перерезать “дорогу жизни”.
Подбираться к насосам лучше всего было со стороны Койот-Ривер. “Ла Миссион” построили прямо на берегу реки, что позволяло забирать воду для охлаждения, а потом возвращать обратно. Георгос предполагал на резиновой лодке добраться почти до самой электростанции. Ну а после этого в дело вступит аппарат для подводного плавания. Уж здесь-то он был мастер, на Кубе его обучили взрывным работам под водой.
По картам Георгос определил, что на фургоне он сможет подъехать почти вплотную к “Ла Миссион”. Здесь, на пустынном берегу, в полумиле от станции, он подготовит лодку. Ну а дальше на него поработает течение реки. Почти неразрешимой проблемой было возвращение к фургону, но над этим этапом операции он старался пока не задумываться.
Итак, он проберется к насосам под водой через металлическую решетку и две заградительные проволочные сети. Инструменты для того, чтобы сделать в них отверстия, хранились вместе с его подводным снаряжением. Цилиндрические бомбы будут привязаны к поясу. Попав внутрь, он легко и быстро установит бомбы в корпусах насосов. Это был прекрасный план, как и казалось с самого начала.
Оставался единственный вопрос: когда начинать? Сегодня была пятница. Взвесив все, Георгос решил - в следующий вторник. Он покинет Норд-Кася, как только стемнеет, проедет на “фольксвагене” примерно пятьдесят миль до “Ла Миссион”, затем сразу приготовит лодку.
Теперь, когда решение было принято, им овладело беспокойство. Квартира, маленькая, мрачная, скудно обставленная, напоминала тюрьму, особенно в дневное время, но Георгос знал, что выходить на улицу просто для прогулки - глупый риск. Нет, он останется затворником до воскресного вечера, тогда уже возникнет прямая необходимость выйти, чтобы купить еще продуктов.
Ему недоставало его журнала, куда он привык записывать свои мысли, но старый был захвачен врагами, а на то, чтобы завести новый, он не мог найти в себе сил.
Все, что ему сейчас оставалось, так это кружить по трем тесным комнатам квартиры.
На кухне его взгляд остановился на конверте, лежавшем на газовой колонке. В нем была так называемая потребительская анкета. Она пришла по почте несколько недель назад - и откуда! - из “Голден стейт”. Письмо было адресовано некоему Оуэну Грейнджеру - под этим именем Георгос снял квартиру. Он внес плату за три месяца вперед, чтобы избежать вопросов о кредите. (Георгос всегда все счета оплачивал сразу же, чтобы не привлекать к себе внимания. Неоплаченные счета возбуждали ненужный интерес.) Один из пунктов этой вонючей потребительской анкеты так разозлил Георгоса, что он запустил в стену чашку, оказавшуюся у него в руках. Чашка разбилась вдребезги. Этот пункт гласил:

"Голден стейт пауэр энд лайт” приносит извинения своим клиентам за неудобства, вызванные трусливыми нападениями на установки компании со стороны мелких невежественных людей с большими претензиями. Если Вы знаете способы, как покончить с подобными нападениями, пожалуйста, сообщите нам свои предложения”.

Тогда же Георгос сел и написал злой ответ: “Люди, которых вы самонадеянно называете мелкими, трусливыми, невежественными, совершенно не такие. Они - воистину герои, борющиеся с эксплуататорами народа. Возмездие настигнет вас! Помните об этом. Когда наша революция победит, вас ожидают не какие-то там “неудобства”, а смерть..."
Строки не помещались на отведенном для ответа листе, и он взял еще лист бумаги, чтобы закончить свой ответ этим свиньям.
Он собирался отправить свое послание во время одной из вечерних вылазок и даже вложил его в оплаченный почтовый конверт, который пришел вместе с анкетой, но передумал. Что-то подсказывало ему, что его заманивают в ловушку. Он оставил заполненный вопросник на том же месте, где и взял его.
Конверт был незаклеенным, и Георгос вынул свой ответ. “Написано мастерски, - подумал он. - Почему бы не послать его? В конце концов, он будет анонимным”. Он уже оторвал и выбросил ту часть анкеты, на которой было имя Оуэна Грейнджера и адрес квартиры. Они были отпечатаны на компьютере, это Георгос понял сразу. Значит, анкета была обезличенной, как и все распечатки с компьютера.
Кто-то должен был прочитать то, что он написал. Кто бы это ни был, равнодушным он не останется, и это уже хорошо. Логичностью этого послания, его страстностью невозможно не восхититься!
Изменив свое решение, Георгос заклеил конверт. Он опустит его в почтовый ящик, когда выйдет из дома в воскресенье вечером.
Он возобновил свое бесцельное хождение по комнате, и против всякого его желания на ум снова пришла загнанная в угол крыса.

Глава 14

Примерно в тот же момент, когда Георгос Арчамболт принял решение взорвать “Ла Миссион” во второй раз, Гарри Лондон смотрел в глаза Ниму Голдману.
- Нет! - сказал Лондон. - Дьявол меня побери, нет! Ни для тебя, Ним, ни для кого-либо другого. Ним терпеливо объяснил:
- Все, о чем я попросил тебя, это принять во внимание некоторые особые обстоятельства. Так случилось, что я знаю семью Слоун...
Они были в кабинете Нима. Гарри Лондон стоял, наклонившись над столом.
- Возможно, ты знаешь семью, а я знаю это дело. Оно все здесь. Прочитай! - Шеф отдела охраны собственности пододвинул к Ниму толстую папку.
- Успокойся, Гарри, - попросил Ним. - Мне не нужно ничего читать. Я верю тебе на слово, это действительно грязное дело.
Некоторое время назад, помня о своем обещании Карен в прошлый вечер, Ним позвонил Гарри Лондону, чтобы убедиться, что он знает о краже газа, в которой был замешан Лютер Слоун.
- Конечно, знаю, - ответил тот. Когда Ним объяснил ему свою личную заинтересованность в этом деле, Лондон сказал:
- Я приду.
Теперь Гарри Лондон настаивал:
- Ты чертовски прав, это грязное дело. Твой друг Слоун обходил показания счетчиков, многих счетчиков, в течение более чем года.
Ним сказал раздраженно:
- Он не мой друг. Мой друг - его дочь.
- Одна из твоих подружек, без сомнения.
- Выбрось это из головы, Гарри! - Ним тоже начинал злиться. - Карен Слоун неизлечимо больна.
Он принялся описывать семью Карен, рассказал, как родители помогали ей деньгами и как Лютер Слоун влез в долги, чтобы купить для нее специальный фургон.
- В одном я уверен. Что бы ни сделал отец Карен с деньгами, которые он получил, он истратил их не на себя. Лондон оставался непоколебим.
- Что, от этого воровство становится лучше? Конечно, нет, и ты это знаешь.
- Да, я знаю это. Но наверняка, если мы знаем также о смягчающих вину обстоятельствах, мы могли бы быть менее упрямыми.
- И что же ты предлагаешь?
Ним проигнорировал язвительный тон, которым задан был вопрос.
- Ну, мы могли бы настоять на возмещении ущерба, позволить Лютеру Слоуну оплатить в рассрочку то, что было украдено, не начиная уголовного процесса.
- Значит, такое у тебя предложение?
- Да.
- Ним, я никогда не думал, что придет день, когда я буду стоять здесь и слушать, как ты говоришь то, что ты только что сказал.
- О, ради Бога, Гарри! Кто знает, что он скажет или сделает в определенной ситуации?
- Я знаю. То, что я говорю сейчас, я повторю когда угодно: дело Слоуна пойдет своим ходом. Это означает, что обвинение против него будет выдвинуто в течение ближайших нескольких дней. Если, конечно, ты не решишь меня пристрелить и сделать все по-своему.
- Гарри, перестань болтать чепуху, - устало сказал Ним. Наступило молчание, затем Лондон спросил:

Предыдущая страница 28 Следущая страница


29 Артур Хейли

- Ним, ты думаешь о Йеле, не так ли?
- Да.
- Ты думаешь, что раз старик Йел выкрутился из этой истории с кражей энергии, то почему не уйти из-под удара Лютеру Слоуну? Нельзя же устанавливать разные законы для “шишки” и для маленького человека, отца твоего друга, верно?
Ним кивнул:
- Да, я очень много думал об этом.
- И ты прав. Именно так и обстоит дело, я видел, как это случалось в другое время и в других местах. Имеющие привилегии, власть, деньги могут рассчитывать на снисхождение. О, не всегда, но достаточно часто, чтобы усомниться в справедливости правосудия. Именно так работает система. Она может мне не нравиться, но не я ее создал. Тем не менее я скажу тебе вот что: если бы у меня были такие же веские улики против судьи Йела, какие есть против Лютера Слоуна, я никогда бы не отступил.
- Значит, есть все-таки твердые доказательства?
- Я думал, ты никогда не спросишь, - криво улыбнулся Лондон.
- Ладно, выкладывай.
- В конторе “Кил” Лютер Споун был газовщиком. Основную часть работы по махинациям с газом они поручали ему, вероятно, потому, что он был чертовски силен в этом деле. Я видел многое из сделанного им. У нас есть документы из “Кил”, свидетельствующие против него. Вот ты говорил только что о возмещении ущерба Слоуном. По нашим оценкам, ущерб составляет около двухсот тридцати тысяч долларов. А судя по тому, что ты мне рассказал, у Слоуна таких денег быть не может.
Ним поднял руки:
- Ладно, Гарри. Ты победил. Лондон медленно покачал головой:
- Нет, я не победил. Никто не победил. Ни я, ни ты, ни “ГСП энд Л”, ни Лютер Слоун. Я просто делаю мою работу так, как должен ее делать.
- И делаешь ее честно, - сказал Ним. - Может быть, честнее, чем многие из нас.
Ним уже жалел, что затеял весь этот разговор. Ему было любопытно, останется ли их дружба прежней. Он очень сомневался в этом.
- Ну, увидимся еще, - сказал Лондон. Он взял со стола свою папку и вышел.
Ниму следовало бы позвонить Карен и сообщить плохие новости, но он боялся сделать это. Прежде чем он на что-либо окончательно решился, дверь его кабинета открылась, и появился Рей Паулсен.
- Где президент? - с ходу спросил он.
- У него назначен прием у зубного врача, - сказал Ним. - Я могу чем-то тебе помочь?
Паулсен проигнорировал вопрос Нима:
- Когда он вернется? Ним посмотрел на часы:
- Думаю, через час.
Ним подумал, что Паулсен выглядит каким-то помятым. Он сутулился сильнее, чем обычно. Его волосы и нависающие на глаза брови за последний месяц поседели еще больше. И неудивительно. Им всем в последнее время хватало забот, а у Рея их было больше, чем у любого другого.
- Рей, - сказал Ним. - Прости, но ты похож на дьявола. Почему бы тебе не расслабиться на несколько минут? Садись, я распоряжусь насчет кофе.
Паулсен свирепо взглянул на него и, казалось, собирался ответить грубостью. Но лицо его тут же обмякло. Тяжело упав в мягкое кожаное кресло, он сказал:
- Ладно, уговорил.
Ним позвонил Вики по внутренней связи и попросил кофе для обоих. После этого он обошел вокруг стола и сел рядом с Паулсеном.
- Ты, возможно, уже знаешь, чем я пришел порадовать президента, - прорычал Паулсен. - Мы потеряли Большого Лила.
- Что мы потеряли? - спросил Ним с обезоруживающим спокойствием.
Паулсен огрызнулся:
- Ты слышал, что я сказал.
- Мы потеряли Большого Лила, - повторил Ним. - Надолго?
- По крайней мере на четыре месяца. Скорее даже на шесть.
Раздался стук в дверь, и в кабинет вошла Вики с двумя чашками кофе.
Когда она поставила их на стол, Ним встал и начал безостановочно расхаживать по комнате. Теперь он мог понять горе Паулсена и разделить его. Большой Лил, “Ла Миссион № 5”, самый большой энергоблок в системе, давал миллион с четвертью киловатт, что равнялось шести процентам максимальной нагрузки “ГСП энд Л”. В любое время неожиданная потеря Большого Лила создала бы много проблем, что и случилось после взрыва в прошлом июле. В нынешних же обстоятельствах его остановка оборачивалась настоящим бедствием.
- Что за люди? - взорвался Паулсен. - Суки, тупицы! Ты думаешь, что все им объяснил, разжевал каждую операцию, а потом какой-нибудь неумеха подводит тебя. - Он потянулся за чашкой.
- Так что же случилось?
- Мы отключили Большого Лила на неделю для текущего ремонта, - объяснил Паулсен. - Ты знал об этом.
- Да. Он должен был вернуться в строй сегодня.
- Так оно и было бы, если бы не один дурак-оператор. - Паулсен ударил кулаком по своей ладони. - Я бы живьем содрал кожу с этого урода.
Действительно, случившееся нельзя было расценить иначе как злую нелепость.
Для запуска огромного энергоблока на жидком топливе, вроде Большого Лила, была разработана соответствующая процедура. Оператор, занимающийся этой работой, проходил специальный курс обучения и должен был, следя за показаниями многочисленных приборов, строжайшим образом следовать инструкциям. Спешка запрещалась. Обычно весь процесс занимал несколько часов. Первым включался паровой котел. В котле на разной высоте были установлены кольца пушек-горелок, распылявших топливо. Оператор включал горелки дистанционно, со своего пульта. Кольца эти вступали в работу одно за другим, начиная с нижнего, - это условие было обязательным.
Сегодня оператор, не сверившись с показаниями приборов, решил, что нижнее кольцо топливных пушек уже зажжено, и ошибся.
Когда следующие уровни горелок уже заработали, самый нижний продолжал выбрасывать холодное топливо, скапливавшееся на дне котла. И произошел взрыв.
- Я думал, там была блокировка... - начал Ним.
- Дьявол! Конечно, она там есть, - казалось, что Паулсен вот-вот разрыдается. - Она предназначена для того, чтобы предотвратить как раз то, что случилось. Но - ты можешь в это поверить? - чертов дурак-оператор сам отключил ее. Сказал, что захотел запустить агрегат быстрее.
- О Господи! - Ним мог понять раздражение Паулсена.
- И большие разрушения?
- Их более чем достаточно.
Ним тихо присвистнул, выразив таким способом свое сочувствие Паулсену. Он понимал, что в четыре месяца ремонтники не уложатся.
- Это все меняет. Рей, - сказал Ним, - особенно в том, что касается периодических отключений электроэнергии.
- Как будто я этого не знаю!
Ним мысленно прокрутил все варианты выхода из создавшегося положения. Хотя Большой Лил работал на жидком топливе и в конечном счете мог пасть жертвой эмбарго ОПЕК, но пока что он был самым экономичным энергоблоком в компании. Теперь работу Большого Лила должны будут делать другие агрегаты, а это означало, что “ГСП энд Л" потребуется больше топлива. Для компании это станет неожиданным ударом.
- Подачу электроэнергии придется ограничить уже в ближайшие несколько дней? - спросил Ним. Паулсен кивнул:
- Да.
- Рей, я дам тебе знать сразу же, как только придет президент.

***

- Мои рекомендации, - сказал Ним в пятницу днем на поспешно созванном совещании, - заключаются в том, что мы должны начать сокращение подачи электроэнергии потребителям в понедельник.
Тереза Ван Бэрен запротестовала:
- Это слишком рано! Мы же объявили, что сокращение начнется не раньше чем через неделю. Мы уже просто не успеем никого предупредить.
- К черту предупреждения! - прервал ее Паулсен. - Это кризис.
Ним усмехнулся, подумав, что, наверное, лишь они с Паулсеном понимают, как близка катастрофа.
Их было пятеро, сидящих вокруг стола для совещаний в одной из комнат офиса президента: сам Хэмфри, Паулсен, Ван Бэрен, Ним и Оскар О'Брайен. Президент собрал их для рассмотрения вопроса о сокращении подачи электроэнергии.
Перед совещанием у Нима было несколько встреч с директорами отделов: он хотел проверить последние цифры по нефтяным запасам “ГСП энд Л”. Они показывали, что запасы таяли быстрее, чем предполагалось, вероятно, из-за теплой не по сезону погоды и массового пользования кондиционерами.
Ним также позвонил в Вашингтон юристу, представляющему интересы “ГСП энд Л” на Капитолийском холме. Юрист сказал, что нет не единого признака выхода из тупика, в который зашли переговоры Соединенных Штатов и ОПЕК. Он добавил:
- Здесь ходят разговоры о планах выпустить новую внешнюю, опирающуюся на золото валюту, чтобы удовлетворить ОПЕК. Но это разговоры и не более того. Сдвигов никаких.
Ним передал его слова президенту и всем остальным.
- Я согласен с Тесе, - сказал Оскар О'Брайен. - Мы должны как можно раньше предупреждать о подобных сюрпризах.
- Предположим, мы выдержим до следующей среды и только тогда начнем отключения. Этого хватит, чтобы потребители успели подготовиться? - спросил Хэмфри.
После недолгого обсуждения они согласились на среду.
- Я немедленно соберу пресс-конференцию, - сказала Ван Бэрен и повернулась к Ниму. - Тебя можно будет найти через час?
Он кивнул:
- Да.
Оставшаяся часть дня прошла в том же безумном темпе.

***

Из-за всей этой суматохи Ним только в пятницу под вечер нашел время позвонить Карен.
К телефону подошла Джози, затем он услышал голос Карен. Он знал, что она наденет на голову повязку с наушником и микрофоном с выключателем возле подбородка. Это позволяло ей пользоваться телефоном без чьей-либо помощи. По договоренности с телефонной компанией Карен могла напрямую выходить на оператора, и ее соединяли с любым номером.
- Карен, - сказал Ним. - Я звоню по поводу твоего отца. Я навел некоторые справки, чтобы посмотреть, могу ли я что-нибудь сделать, но должен сказать тебе, что все безнадежно. Дело зашло слишком далеко. - Он добавил, надеясь, что это не прозвучит банально:
- Я сожалею.
- Я тоже, - сказала Карен, и он по ее голосу почувствовал, насколько она подавлена. - Но я благодарна тебе за попытку, Нимрод.
- Единственный совет, который я могу дать, - сказал он ей, - это чтобы твой отец нашел себе хорошего адвоката. После недолгой паузы она спросила:
- Все действительно так плохо? Обманывать ее не было смысла.
- Боюсь, что да.
Ним решил не говорить о том, что уголовное обвинение будет предъявлено ее отцу в ближайшие несколько дней. И уж тем более не было смысла сообщать ей, что убытки “ГСП”, понесенные по вине Лютера Слоуна, оцениваются в двести тридцать тысяч долларов. И то, и другое достаточно скоро ей будет все равно известно.
- Странная вещь, - произнесла Карен. - Я всегда думала об отце как о самом честном человеке из тех, кого я знаю.
- Ну, я не ищу оправданий для твоего отца. Но полагаю, иногда бывают обстоятельства, когда люди вынуждены пускаться во все тяжкие. В любом случае я уверен: суд примет во внимание причины, толкнувшие его на это.
- Но у него не было крайней необходимости. В этом трагедия. О, мне нравились все те чудесные вещи, которые мой родители покупали для меня, включая “Хампердинк”. Но я могла бы обойтись без них.
Ниму не хотелось говорить Карен, что, приобретая для нее правдами и не правдами что-либо, ее отец хотел таким образом загладить свою вину. Пусть в этом разбираются психологи и судьи, прежде чем вынести решение. Но об одном он ее должен был предупредить.
- “Хампердинк” все еще у тебя?
- Да. Что бы там ни происходило, его еще не забрали.
- Я рад, тебе он понадобится на следующей неделе. В твой дом, как и во многие другие, электроэнергия будет подаваться с перебоями. В твоем районе это произойдет в три часа дня в среду, электричества не будет по крайней мере часа три. Тебе надо утром отправиться в госпиталь “Редвуд-Гроув”.
- Джози отвезет меня.
- Если будут какие-нибудь изменения, я позвоню. Кстати, я проверил резервный генератор в “Редвуд-Гроув”. Он в хорошей форме, и топливный бак полный.
- Это прекрасно, когда о тебе так заботятся. - К ней, кажется, возвращался оптимизм.

Глава 15

- Я действительно верю, что люди начинают осознавать реальность энергетического кризиса, - заметила Руфь Голдман, переворачивая страницы воскресного выпуска “Кроникл Уэст”.
- Если бы они слушали папу, - заявил Бенджи, - они бы поняли это раньше. Все засмеялись.
- Спасибо, - кивнул Ним Бенджи, - я ценю преданность.
Леа добавила:
- Папа, считай, что ты реабилитирован.
- Эй! - воскликнула Руфь. - Ты выражаешься просто убийственно.
Леа вспыхнула от удовольствия. Было воскресное утро, и вся семья собралась в спальне Нима и Руфи. Руфь была еще в постели; она только что покончила с завтраком, который ей принес на подносе Ним. Он встал пораньше, чтобы приготовить яйца с мелко нарезанной солониной - любимое блюдо всей семьи.
Два дня назад Руфь прилетела из Нью-Йорка после второго визита в институт “Слоун Кеттеринг”. До сих пор лицо ее было бледным и под глазами четко вырисовывались темные круги. Она призналась, что испытывает небольшую боль - это был побочный эффект после процедур. Она явно устала.
Прошло еще слишком мало времени, чтобы можно было оценить, насколько эффективно лечение, но при всех условиях через три недели ей предстояла еще одна поездка в Нью-Йорк, Руфь, однако, бодрилась: врачи, с которыми она говорила, выразили надежду на полное излечение.
Ним в свою очередь рассказал ей о том, что начиная со среды электроэнергия будет периодически отключаться. В их доме - тоже.
- Нет проблем, - сказала Руфь. - Мы просто все спланируем заранее. Да и мама будет приходить помогать мне. Послушай-ка, - Руфь уткнулась в первую полосу “Кроникл Уэст” и начала читать вслух:

"ЭНЕРГЕТИЧЕСКАЯ БОРЬБА

Наша газета, стараясь быть честной и откровенной в своем мнении, признает, что по-новому осмысливает некоторые позиции, на которых мы стояли в прошлом.
Мы, как и многие другие, противились усиливающемуся развитию ядерной энергетики. Обеспокоенные возможностью выбросов в атмосферу, мы связывали себя с оппозицией угольным электростанциям. Мы поддерживали тех, кто сопротивлялся строительству дополнительных дамб для гидроэлектроэнергетических проектов под предлогом того, что живой природе, особенно рыбам, может быть нанесен ущерб. Мы протестовали против строительства геотермальных установок, опасаясь, что они расстроят экономику туристических зон.
Мы не извиняемся ни за одну из этих позиций. Наши взгляды на эти проблемы были и остаются во многом прежними.
Но в целом мы вынуждены согласиться с электроэнергетическими компаниями Калифорнии, когда они утверждают, что у них связаны руки и потому они не могут удовлетворить наши же собственные потребности в энергии.
Вместо того чтобы идти на разумные компромиссы там, где это следовало, мы сказали “нет” их предложениям.
Давайте вспомним об этом, когда в следующую среду погаснет свет.
Вероятно, мы заслуживаем того, что получили. Но при любых обстоятельствах пришло время для серьезной переоценки некоторых устоявшихся взглядов, как наших, так и противоположных”.

- Вот! - Руфь отложила газету в сторону. - Что вы все думаете об этом?
- Я думаю, им следовало упомянуть папу, - сказал Бенджи.
Руфь нежно потрепала его по голове.
- Хм, это похоже на извинение, - прокомментировал Ним. - Вот только опоздали они с ним на пять лет.
- А мне вообще все это неинтересно, - сказала Руфь. - Должно было бы интересовать, но нет. Все, что меня волнует сейчас, так это моя семья. Я люблю вас всех.

***

Днем, несмотря на то что было воскресенье, Ним отправился на работу: слишком многое оставалось несделанным. После трехдневного эпизодического отключения энергокомпания оказывалась на новой, неисследованной территории.
Главный диспетчер энергосистемы, к которому зашел Ним, сформулировал это так:
- Мы предполагаем, что все пойдет гладко и незаметно, верим в это. Но всегда есть какой-то фактор - неожиданность, мистер Голдман, - фактор “н”. Я нередко попадал в чрезвычайные ситуации и знаю, что сюрприз может поджидать нас где угодно и в любой момент.
- А сколько раз у нас уже возникал этот наш “н”?
- Достаточно много, чтобы убедиться, что всегда есть место для еще одной неприятности, мистер Ним, а иногда для двух, - бодро сказал диспетчер. - Во всяком случае, я так думаю.
Позже, по дороге домой. Ним размышлял о предстоящей неделе, о диспетчере и его факторе “н”.

***

Через час или два после того, как Ним направился домой, Георгос Арчамболт покинул свою квартиру в Норд-Касле. До вторника, на который он планировал операцию, оставалось всего ничего, и Георгос чувствовал себя более взвинченным, чем во все время пребывания в подполье. Ему мерещились слежка и преследование на каждом углу, он начал пугаться собственной тени. Все, конечно, оказывалось лишь игрой воображения. Без всяких осложнений он сделал запас еды, достаточный, чтобы продержаться до вторника, в который он решил взорвать “Ла Миссион”.
Заодно он купил воскресные газеты и на обратном пути к дому опустил в ящик конверт с этой дурацкой анкетой “ГСП энд Л”. Георгос было заколебался, стоит ли отправлять письмо. Но, увидев, что воскресная почта уже в ящике и новой выемки почты не будет до утра в понедельник, он опустил конверт в почтовый ящик.

Глава 16

Понедельник прошел относительно спокойно. Во вторник же, с самого раннего утра, начались неприятности.
Природа, как будто вступив в заговор против “ГСП энд Л“, в самое неподходящее время атаковала геотермальный участок в горах Сивиллы.
Глубоко в земле под Старым Десперадо - однажды он уже вырвался из-под контроля, и его до сих пор не удалось полностью обуздать - оседание породы открыло путь новому геотермальному потоку огромной мощности. Поток устремился к поверхности с невероятной силой. Зрелище было захватывающим: фонтан грязи, камней, породы, взметнувшийся в воздух, наводил на мысль об апокалипсисе.
То, что поднимается вверх, должно опуститься вниз. Тонны грязи были разбросаны по всему геотермальному участку.
К счастью, выброс произошел в два часа ночи, когда только горстка рабочих находилась на дежурстве; вдобавок все они оказались в укрытии. Поэтому ни погибших, ни раненых не было. Как хорошо, что выброс произошел в ночное время!
Но распределительной и трансформаторной площадке геотермального участка повезло меньше. Как и линии электропередачи, она была обильно покрыта жидкой грязью, а грязь, как известно, проводник электричества. В результате произошло короткое замыкание, и поток электроэнергии, поступавшей в систему “ГСП” от генераторов, работающих на геотермальных источниках, был прерван.
Никаких крупных разрушений не было. Все, что теперь требовалось, так это крупномасштабные очистительные работы, которые должны были занять два дня. Что же касается Старого Десперадо, то его бешенство на том и закончилось. Он угомонился и периодически, словно закипающий чайник, выпускал ничему и никому не угрожающие струи пара.
Для “ГСП” это означало, что в течение сорока восьми часов, необходимых для расчистки участка, она будет лишена семисот тысяч киловатт, получаемых из обычно надежного геотермального источника, и ей придется равное количество энергии искать еще где-то. Выход был один: ввести в работу большее число энергоблоков на жидком топливе. Это означало, что компании необходимо запустить руку в свои драгоценные нефтяные резервы.
Сразу же возникла и еще одна проблема. Большинство из более чем двухсот генераторов компании было остановлено на ремонт для подготовки к летнему периоду пиковой нагрузки. Из-за внезапной потери Большого Лила “ГСП” была способна обеспечить потребителей электроэнергией только в течение ближайших двух дней.

***

Ним узнал о выходе из строя геотермальных источников и о нехватке мощностей во вторник утром.
Первая его мысль была о факторе неожиданности. Если за то время, пока геотермальные источники вступят в строй, этот фактор “н” сработает еще раз, “ГСП” рухнет.
Именно из этих соображений, еще не приступив к работе, Ним позвонил Карен Слоун.
- Карен, ты договорилась с госпиталем “Редвуд-Гроув” на завтра? - спросил он.
- Да, я буду там задолго до дневного отключения.
- Я бы предпочел, чтобы ты отправилась сегодня. Ты смогла бы это сделать?
- Да, конечно, Нимрод, но почему?
- У нас появились некоторые проблемы. Кое-что мы не могли предвидеть, и поэтому возможно незапланированное отключение электричества. Возможно, этого и не произойдет, но мне было бы легче, если бы ты была в госпитале рядом с тем надежным генератором.
- Ты хочешь сказать, что мне следует поехать сейчас?
- Ну, как можно скорее. Я подумал, что о возможных неприятностях тебе надо знать заранее.
- Хорошо. Джози здесь, и мы приготовимся. И, Нимрод...
- Да?
- У тебя усталый голос.
- Я устал, - признался он. - Мы все здесь устали. Сейчас не лучшие времена для нас, да и просвета в тучах не видно.
- Позаботься о себе. И, Нимрод, дорогой.., благослови тебя Господь!
Положив трубку. Ним после недолгих размышлений набрал домашний номер. Ответила Руфь. Он рассказал ей о Старом Десперадо и ситуации с мощностями.
- Несчастья обычно наваливаются все сразу, - сочувственно сказала она.
- Да, так уж устроена жизнь. Во всяком случае, с учетом всего того, что произойдет сегодня и завтра, мне, пожалуй, лучше остаться на работе. Посплю на раскладушке в кабинете.
- Понимаю, - сказала Руфь. - Но обязательно хоть немного отдохни и помни, что и дети, и я уже давно ждем тебя. Он пообещал.

***

Специальный отдел, созданный для работы с потребительской анкетой в Норд-Касле, был полностью распущен двумя неделями раньше. Подвальная комната в штаб-квартире “ГСП энд Л”, куда стекались заполненные анкеты, использовалась теперь для других целей. Правда, ответы все еще приходили, один-два в день, иногда не было и того.
Все анкеты направлялись к Элси Янг, секретарю по связям с общественностью; раньше она входила в состав специальной группы, а теперь вернулась к своей обычной работе. Анкеты в хорошо отличимых оплаченных почтовых конвертах попадали к ней на стол, и когда у нее было время и настроение, она открывала их и рассматривала, сравнивая почерки с образцом из журнала Георгоса Арчамболта.
Мисс Янг надеялась, что эти проклятые вопросники вскоре перестанут приходить. Она находила их скучными, отнимающими время, которое она могла бы потратить на более интересную работу.
Во вторник утром Элси Янг увидела, что посыльный положил в ее корзину для входящих бумаг конверт с ответом на анкету. Он оказался вместе с солидной пачкой деловой почты, и она решила сначала заняться другими бумагами.

***

Через несколько секунд после того, как Карен закончила разговор с Нимом, она вспомнила, что хотела ему сказать кое-что.
Она и Джози собирались сегодня утром отправиться по магазинам. Как им быть: идти за покупками и лишь потом направиться в “Редвуд-Гроув” или же отложить покупки и прямо сейчас ехать в госпиталь?
Карен подмывало позвонить Ниму и спросить у него совета, но она вспомнила его утомленный голос.
Она примет решение сама.
Что он там говорил о возможном досрочном отключении электроэнергии? “Возможно, этого и не произойдет”.
Ну ясно! Сначала они с Джози к обоюдному удовольствию отправятся за покупками, ненадолго вернутся и потом поедут в “Редвуд-Гроув”. Они будут там уже с середины дня, а может, и раньше.
- Джози, дорогая, - крикнула Карен в сторону кухни. - Только что позвонил Нимрод, и если ты зайдешь, я расскажу тебе о наших новых планах.

***

Георгос Арчамболт обладал поистине звериным чутьем на опасность. В прошлом этот инстинкт хорошо служил ему, и он научился полагаться на него.
Во вторник, примерно в полдень, когда он безостановочно вышагивал взад-вперед по своей тесной квартире, размышляя о том, что инстинкт предсказывает ему в данный момент: рискнуть ли прямо днем отправиться к “Ла Миссион” или же дождаться темноты, как было запланировано с самого начала? Инстинкт подсказывал ему первый вариант. А может, за интуицию он принимает обычную нервозность, подталкивающую его к немедленным действиям?
Георгос не был уверен. Он спорил с самим собой, взвешивая все “за” и “против”.

Предыдущая страница 29 Следущая страница


Перегрузка 30

Он намеревался добраться до насосов “Ла Миссион” под водой. Если бы он сумел благополучно достигнуть реки и на подходящем расстоянии от установки скрыться под водой, то с этого момента вероятность, что его увидят, становилась минимальной даже днем. Дневной же свет, проникающий под воду, поможет ему легче найти нужное место.
Но сможет ли он незамеченным подготовить лодку и забраться в нее со всем своим снаряжением? Хотя место, которое он выбрал для начала операции, в полумиле от “Ла Миссион”, обычно было пустынным, всегда существовала возможность, что кто-нибудь окажется там и его увидят, особенно днем. И все же этот риск был оправдан. Георгоса пугала другая опасность: ему надо было проехать на своем “фольксвагене” через Норд-Касл и затем еще пятьдесят миль до “Ла Миссион”. Описание пикапа и его номер, несомненно, были известны полиции. Если его опознают, то убежать ему не удастся. С другой стороны, прошло восемь недель с тех пор, как были распространены его приметы, и эти свиньи могли уже их забыть или просто оказаться невнимательными. И еще кое-что было ему на пользу: по улицам бегало множество подержанных пикапов “фольксваген”, появление еще одного ни у кого не вызовет интереса. И все же первый этап операции может оказаться гибельным, Георгос это понимал.
Он еще долго расхаживал по квартире в мучительных размышлениях, прежде чем принял окончательное решение. Да, он доверится инстинкту, предупреждающему его о близкой опасности. Надо ехать!
Георгос стремительно вышел из дома и направился в гараж, чтобы заняться тем, что он собирался сделать вечером: тщательной проверкой своего снаряжения.
Он торопился, его не покидало ощущение приближающейся беды.

Глава 17

- Вам звонят, миссис Ван Бэрен, - объявила официантка, - меня просили передать, что это важно.
- Все думают, что их звонок важен, - проворчала Тереза, - ив большинстве случаев здорово ошибаются.
Но она все-таки встала из-за стола, за которым обедала вместе с Дж. Эриком Хэмфри и Нимом Голдманом. Вернулась она буквально через минуту.
- Пришла одна из тех анкет. Почерк Арчамболта. Дурочка из моего отдела сидела над ней все утро. Я разделаюсь с ней позже, а сейчас она с анкетой отправилась в вычислительный центр. Мы встретим ее там.
- Бери Шарлетт, - приказал Эрик Хэмфри, поднимаясь из-за стола. - Скажи ей, пусть бросает свой обед. - Вице-президент по финансам сидела через несколько столов.
Тем временем Ним бросился к телефону и позвонил Гарри Лондону. Шеф отдела охраны собственности был в своем кабинете; узнав о случившемся, он сказал, что тоже выезжает в вычислительный центр.
Ним знал, что Оскара О'Брайена, еще одного члена их группы “мозгового штурма”, не было сегодня в городе.
У лифта он присоединился к остальным - президенту, Шарлетт Андерхил и Ван Бэрен.

***

Они прошли обычную проверку службы безопасности при входе в вычислительный центр. Теперь их было пятеро - успел приехать Гарри Лондон. Тереза Ван Бэрен положила на стол пресловутую анкету и фотографический образец почерка, которые провинившаяся Элси Янг предоставила ей несколько минут назад.
Именно Эрик Хэмфри выразил то, что уже было очевидно для всех:
- Это тот же почерк. Абсолютно никаких сомнений. Ним подумал о том, что авторство Арчамболта удалось бы установить, и не сравнивая почерки: его выдавали уже сами ответы на вопросы анкеты.
- Почему, черт побери, - сказал Гарри Лондон, не обращаясь ни к кому специально, - он держал его так долго? Шарлетт Андерхил протянула руку:
- Дайте-ка мне.
Ван Бэрен передала ей вопросник, и шеф финансов подняла его к переносной лампе “черного света”, которую Ним видел в действии во время своего предыдущего визита в центр. Миссис Андерхил включила свет и положила под него бланк.
В верхнем левом углу выступил номер 9386.
Она направилась к компьютерному терминалу - клавиатуре с катодно-лучевым экраном над ней.
Первым делом миссис Андерхил набрала свои персональный шифр.
Экран мгновенно высветил: ГОТОВ, ВВОДИТЕ ВОПРОС.
Она напечатала название проекта - ОБЗОР НОРД-КАСЛ. За ним шел секретный шифр, известный только ей и еще одному человеку, - только таким образом можно было получить нужную информацию. Слова ОБЗОР НОРД-КАСЛ засветились на экране, секретный шифр не появился - это было предосторожностью компьютера, чтобы другие не увидели и не запомнили его.
Компьютер медленно просигналил: ВВОДИТЕ НОМЕР ВОПРОСНИКА.
Шарлетт Андерхил напечатала: “9386”.
На экране вспыхнуло: ОУЭН ГРЕЙНДЖЕР УЭКСХЭМ, 12, KB. И Затем следовали название города и почтовый индекс.
- Вот он, - Гарри Лондон уже бежал к телефону. Немногим более чем через час Гарри Лондон лично сообщил Эрику Хэмфри и Ниму, которые сидели в кабинете президента:
- Арчамболт выпорхнул из клетки. Если бы только эта женщина открыла конверт утром... Хэмфри резко сказал:
- Хватит об этом. Что нашла полиция по этому адресу?
- Свежий след, сэр. По словам соседа, мужчина, которого он иногда раньше видел, уехал на “фольксвагене” за полчаса до того, как на квартиру нагрянула полиция. Полиция объявила о розыске машины. Они оставили наблюдение за домом на случай, если он вернется. Но, - Лондон пожал плечами, - этот парень, Арчамболт, проскользнул у них между пальцами.
- Должно быть, он что-то затеял, - сказал Ним. Эрик Хэмфри кивнул:
- Я тоже об этом думал, - он повернулся к Ниму. - Я хочу, чтобы немедленно было послано сообщение о том, что произошло, нашим управляющим объектам и охране. Дайте им информацию и повторите описание Арчамболта. Дайте также описание машины, на которой он ездит. Напомните нашим людям везде о бдительности. Они должны докладывать обо всем подозрительном или необычном. Мы уже были раньше мишенью для этого человека. Он может решить сделать нас ею снова.
- Я начну прямо сейчас.
"Сколько же всего может случиться за один-единственный день? Будет ли этому конец?” - подумал Ним.

***

Георгос напевал коротенькую мелодию, он решил, что сегодня удача сопутствует ему.
Он ехал уже около часа с четвертью и был почти у места, где планировал спустить лодку в воду. Его “фольксваген” явно не привлек внимания, вероятно, отчасти потому, что он ехал аккуратно, соблюдая правила дорожного движения и ограничения скорости. Он также избегал автострад, где встреча с патрульной машиной была более вероятной.
Сейчас он ехал по гравиевой дороге; до его первой цели оставалось меньше мили.
Через несколько минут показалась Койот-Ривер. В этом месте река была широкой; вплотную к ней прижимался подлесок. Дорога заканчивалась в тридцати ярдах от берега, здесь он и остановил машину.
На его счастье, других машин или людей видно не было.
Чтобы подтащить к воде лодку и остальное снаряжение, ему понадобилось с полдюжины ходок. Он чувствовал все нарастающее возбуждение.
Лодку он накачал с помощью насоса, столкнул ее на воду, привязал веревкой к дереву и перенес в нее баллон со сжатым воздухом, маску, ласты, водонепроницаемый фонарь, пояс, надувной жилет для плавучести при этом грузе, гидравлический станок для резки металла и проволочные кусачки.
Последними Георгос погрузил в лодку цилиндрические бомбы. Всего он взял их восемь, каждая весила пять фунтов.
Они будут прикреплены к его поясу. Георгос решил, что восемь бомб - предел того, что он сможет нести. Таким образом, ему удалось бы уничтожить лишь восемь из одиннадцати водяных насосов, но и это выведет из строя большинство действующих энергоблоков “Ла Миссион”, а может быть, и все четыре.
Георгос с сожалением прочитал в воскресной газете, что пятый энергоблок. Большой Лил, уже вышел из строя и потребуется несколько месяцев ремонтных работ. Ну, может быть, после сегодняшнего дня потребуется на несколько месяцев больше.
Когда все было уложено, Георгос сбросил свою одежду, влез в гидрокостюм и отвязал фалинь. Течение сразу же отнесло лодку от берега и мягко потащило вниз. Он помогал маленьким веслом.
День был теплым и солнечным, и при других обстоятельствах могла бы получиться восхитительная экскурсия по реке. Но сейчас его ожидали другие развлечения.
Двигаясь вплотную к берегу, он время от времени посматривал, не видно ли кого. Берег был пустынным. Далеко вниз по течению было несколько лодок, но вряд ли оттуда могли его заметить.
Меньше чем через десять минут он уже мог видеть впереди “Ла Миссион” с ее высокими трубами и большим зданием, в котором находились котлы и турбогенераторы. Еще через десять минут он решил, что находится достаточно близко к станции, и подрулил к берегу. В небольшой мелководной бухте он выбрался из лодки, снова привязал фалинь к дереву.
Теперь он надел баллон, жилет, маску, ласты и пояс, прикрепив к нему оставшийся груз. Когда все было сделано, он в последний раз осмотрелся и направился к реке. Еще через несколько мгновений он скользнул под воду и поплыл в десяти футах от поверхности. Он уже рассмотрел свою цель - длинное низкое бетонное строение, где размещались насосы.
Георгос знал, что это строение имеет два уровня. В надводном размещались электромоторы. В подводном находились сами насосы. Именно в этот второй уровень он намеревался проникнуть.
На пути к насосной установке он дважды быстро всплывал на поверхность, чтобы проверить, цел ли его груз, затем также быстро уходил под воду. Вскоре он наткнулся на бетонную стену. Он достиг своей цели - помещения с насосами. Теперь предстояло найти металлическую решетку и прорезать в ней отверстие. Почти сразу водяная тяга указала ему на нее.
Решетка была поставлена, чтобы вместе с водой в насосы не попадали посторонние предметы. За решеткой была проволочная сетка в форме горизонтального цилиндра большого диаметра. Цилиндр задерживал мелкий мусор и время от времени поворачивался для очистки.
Георгос начал резать решетку с помощью гидравлического станка для резки металла - компактного инструмента примерно восемнадцати дюймов в длину, популярного у охотников за подводными сокровищами. Вскоре он прорезал большой круг и толкнул металлические прутья. Вырезанная часть упала на дно реки. Видимость под водой была отличная.
Открылся путь к цилиндру из проволочной сетки. Георгосу предстояло проникнуть в него и затем сделать второе отверстие в дальнем торце, чтобы пробраться в насосный бассейн.
Сетку он начал резать кусачками. Они были меньше, чем гидравлический станок, и висели на веревочной петле, надетой на запястье. Через несколько минут было проделано второе отверстие. Георгос убрал вырезанный круг сетки, затем протиснулся в отверстие, стараясь ничем не зацепиться за его края. Проплыв вперед, он опять взялся за кусачки. Вскоре сеть снова уступила, и он миновал ее.
Теперь он был в насосном бассейне. Через специальные отверстия в полу насосного помещения в падающем через них свете виднелся первый насос.
Георгос не боялся, что его втянет в насос. Это могло случиться, если бы он ушел на глубину, но этого-то он и не собирался делать.
Подсвечивая себе фонарем, он начал искать место для установки первой бомбы.
Уже обнаружив нужную точку на гладкой поверхности корпуса, он почувствовал сзади какое-то движение и, обернувшись, увидел, что проволочный цилиндр, через который он сюда проник, теперь равномерно вращается.

***

Управляющий установкой на “Ла Миссион” был смышленый молодой инженер Боб Острэндер. Он занял эту должность после того, как Даниэли, Уолтер Тэлбот и двое других были убиты в прошлом июле в результате взрыва на Большом Липе.
Боб Острэндер, человек честолюбивый, конечно, хотел продвинуться по службе, но не таким образом. Даниэли был его хорошим другом, и они плодотворно сотрудничали. Их жены были также близки, их дети постоянно гостили друг у друга.
После гибели Даниэли Острэндер затаил яростную злобу на террористов вообще и в особенности на так называемых “Друзей свободы”.
Когда днем во вторник пришло телетайпное сообщение с предупреждением о том, что Георгос Арчамболт, лидер “Друзей свободы”, может предпринять новое нападение на “ГСП энд Л”, Боб Острэндер объявил полную боевую готовность.
По его указанию “Ла Миссион” была немедленно проверена на предмет обнаружения возможных незваных гостей. Здесь все было в порядке, и внимание перенесли на внешние границы электростанции. Двум патрулям, по два человека в каждом, постоянно курсировавшим вдоль ограды станции, приказано было сообщать по рации о любой необычной активности или о признаках вторжения. Охрана на главных воротах получила задание не пропускать ни единого человека, кроме работников компании, без разрешения управляющего.
Боб Острэндер позвонил шерифу округа и узнал, что тот также получил информацию о Георгосе Арчамболте и его “фольксвагене”.
По настоянию Острэндера шериф изменил маршрут двух своих патрульных машин, вменив им в обязанность наблюдение за дорогами в районе “Ла Миссион”.
Примерно через двадцать минут после звонка Боба Острэндера, в два тридцать пять, шериф сообщил, что на берегу Койот-Ривер, в полумиле от станции, обнаружен пустой “фольксваген”. Возле него валялась упаковка от надувной резиновой лодки. Люди шерифа начали интенсивные поиски Арчамболта. Один из них скоро будет на реке со своей моторной лодкой.
Острэндер сразу же отправил несколько человек из своего персонала патрулировать тот берег реки, на котором находилась станция. Они должны были подать сигнал тревоги при виде любой лодки.
Кабинет Острэндера стал чем-то вроде центра связи. Примерно через десять минут шериф позвонил снова. Он только что получил по радио сообщение, что пустая резиновая лодка обнаружена в небольшой бухте, которую они оба знали.
- Похоже, что парень сошел на берег и рассчитывает проникнуть через ваше ограждение, - сказал шериф. - Все мои люди, находящиеся на дежурстве, уже на пути к вам. Я тоже приеду. Не беспокойтесь! Мы его обложили.
Боб Острэндер положил трубку. Он не разделял уверенности шерифа. Он помнил, что лидер “Друзей свободы” уже проявил себя человеком изворотливым и изобретательным. И вдруг его осенило: аппарат для подводного плавания! Вот почему ему нужна была лодка. Этот сукин сын пробирается под водой. В насосное помещение!
Он выбежал из своего кабинета.
Дежурного техника он нашел среди патрулировавших на берегу реки.
- Заметил что-нибудь?
- Ничего.
- Пойдемте со мной. - Пока они шли к насосному помещению, Острэндер рассказал технику о своей догадке. Еще через несколько минут они были в насосном помещении. Прямо под цилиндром из проволочной сетки находился люк, через который вода проходила в бассейн. Они открыли его и посмотрели вниз, на сетку цилиндра. Ничего необычного.
Острэндер сказал технику:
- Проверните цилиндр.
Через несколько мгновений цилиндр начал вращаться. Почти сразу Острэндер увидел первую прорезанную дыру, а за ней и вторую.
- Он проник внутрь! Продолжайте вращать цилиндр! - закричал он, вбегая в насосное помещение.
"Теперь, - подумал он, - Арчамболту не выбраться наружу”.
С полным хладнокровием, как и подобало инженеру, он начал просчитывать возможные варианты поведения террориста.
Где-то внизу плавал Арчамболт, несомненно, с бомбой или бомбами. Куда он направит взрыв? Против насосов или конденсаторов, расположенных за ними?
Если будут взорваны насосы, то это выведет из строя все энергоблоки “Ла Миссион” по крайней мере на несколько месяцев. Но бомба в конденсаторах - еще хуже. Восстановление их займет не меньше года.
Боб Острэндер разбирался во взрывчатых веществах. Он изучал их в инженерной школе, да и впоследствии интересовался этим вопросом. Пятифунтовая динамитная бомба размером не больше буханки хлеба могла пройти через насосы и попасть в конденсаторы. Возможно, Арчамболт уже запустил такую бомбу или собирается это сделать. Все, что ему для этого нужно, так это установить часовой механизм и пустить бомбу по течению, она сама найдет дорогу через насосы к конденсаторам.
Конденсаторы надо было защитить. А это значило, что нужно остановить электростанцию. Сейчас же.
Боб Острэндер подошел к телефону, висевшему на стене, и набрал 11 - номер Центра управления.
Гудки, щелчок:
- Главный оператор.
- Это Острэндер. Остановите подачу воды! Реакция была мгновенной:
- Вы повредите диски турбины! Кроме того, мы должны предупредить...
- Немедленно выполняйте! - сорвался на крик Острэндер. Он понимал, что в любой момент взрыв может разорвать насосное помещение или конденсаторы. - Я знаю, что делаю. Остановите подачу воды! Остановите сейчас же!
Всего того, что происходило наверху, Георгос, конечно", не знал. Но он понимал, что до тех пор, пока цилиндр вращается, выбраться ему отсюда не удастся. С самого начала он учитывал вероятность своей гибели, но ему не хотелось умирать здесь, в этой ловушке...
О, если бы цилиндр прекратил вращение, тогда он смог бы проделать еще две дыры. Он резко повернулся, чтобы проверить, не остановился ли цилиндр.
И в то же самое мгновение кусачки, прикрепленные к его запястью веревочной петлей, сорвались с руки. Развязался узел...
Кусачки были желтого цвета, и он отчетливо видел, как они опускаются на дно.
Инстинктивно Георгос оттолкнулся от насоса и устремился вниз, за кусачками. Он почти дотянулся до них, когда почувствовал неожиданный напор воды и понял, что опустился слишком глубоко. Его засасывало в насос. Он попытался уйти вверх. Слишком поздно! Вода с неодолимой силой затягивала его.
Он отпустил мундштук трубки, чтобы закричать. Вода заполнила легкие. Затем лезвия лопастного колеса насоса длиной в семь футов захватили его и разрубили на мелкие части.
Воздушный баллон также был разрублен. Бомбы, теперь уже безвредные, пошли к насосам.
Всего через несколько секунд все насосы остановились.

***

В Центре управления оператор, который только что нажал одну за другой четыре красные кнопки, был рад, что ответственность лежала не на нем. Молодому Острэндеру придется попотеть, объясняя, почему он без предупреждения остановил “Ла Миссион”, лишив потребителей трех с лишним миллионов киловатт мощности. А ведь полетели еще и диски турбины, на их ремонт потребуется часов восемь.
Когда он записал в журнал время, три часа две минуты, начались телефонные звонки из диспетчерского центра энергокомпании.
- Что, черт побери, происходит? Почему вы прекратили подачу электроэнергии? - услышал оператор, сняв телефонную трубку.
Боб Острэндер не сомневался, что его решение остановить все энергоблоки было правильным, и готов был доказывать это где угодно.
Повреждение дисков турбины было маленькой платой за спасение конденсаторов.
После того как был отдан приказ об остановке, Острэндер и дежурный техник проверили конденсаторы. Почти сразу они увидели несколько металлических предметов - цилиндрических бомб. Не зная, насколько они опасны, Острэндер и техник подхватили цилиндры и побежали к реке, чтобы швырнуть их в воду.
Вернувшись в насосное помещение, Острэндер увидел, что ничего больше не произошло. Возможно, Арчамболт все еще находился в бассейне и готовился нанести удар, но узнать это сейчас не представлялось возможным. В одиночку проверить это Острэндер не мог.
Уже перед самым уходом он заметил, что конденсатор чем-то забит. Он наклонился пониже и почувствовал тошноту. Он разглядел человеческую руку.

Глава 18

Господи! Как быстро прошло время. Карен удивилась, узнав, что уже далеко за два часа. А ей казалось, что прошел какой-нибудь час с тех пор, как она пообещала Нимроду, что отправится в госпиталь “Редвуд-Гроув”. Конечно, покупки заняли больше времени, чем ожидалось, но так было всегда. Она купила очаровательное платье по недорогой цене, туфли, различные канцелярские принадлежности и ожерелье из хрустальных бусинок, которое привлекло ее внимание. Ожерелье, к счастью, недорогое; оно очень подойдет ее сестре. Она подарит его Синтии на уже близкий день рождения. А еще у Джози был длинный список необходимых лекарств... Карен ничуть не жалела о потраченном времени. Покупки они делали в больших, красочных торговых рядах всего в двух кварталах от дома. Карен могла попасть туда в своем кресле, и это ей чрезвычайно нравилось.
Чего им не нужно было покупать сегодня, так это продуктов - на время отключения электричества Карен должна была переселиться в “Редвуд-Гроув”. Было похоже, что ей частенько придется это делать, пока не прояснится вся эта нефтяная путаница с ОПЕК. Она надеялась, что это произойдет скоро.
Она не позволяла себе слишком много думать о том времени, которое ей придется провести в госпитале, но знала, что будет сильно скучать по дому. Конечно, там ей не надо будет волноваться по поводу электричества, но и свободно чувствовать себя в этом, пусть лечебном, но все-таки учреждении она не сможет. О качестве еды там и говорить не приходилось: последнее соображение и стало еще одной причиной их задержки.
Джози предложила, и Карен согласилась, что будет приятнее, если они пообедают дома перед отъездом, да и, кроме того, обед в “Редвуд-Гроув”, вероятно, уже закончится к тому времени, когда они туда доберутся. Так что когда они вернулись домой, Джози кинулась готовить обед, а Карен тем временем дописывала новое стихотворение, которое она собиралась послать Нимроду.
После обеда, когда Джози складывала в небольшой чемодан вещи, которые могли понадобиться в госпитале, Карен вдруг воскликнула:
- Джози, какая ты милая! Ты делаешь так много, никогда не жалуешься и даешь мне куда больше, чем я когда-либо смогу дать тебе.
- Мне достаточно просто быть вместе с тобой, - сказала Джози, не поднимая глаз от чемодана. Карен знала, что в проявлении чувств помощница была более чем сдержанна.
- Джози, брось чемодан и подойди сюда. Я хочу поцеловать тебя. - Улыбка тронула губы Джози.
- Обними меня, - сказала Карен. Когда Джози подошла к ней, Карен поцеловала ее.
- Дорогая Джози, я очень люблю тебя.
- И я люблю тебя, - сказала Джози и вернулась к своему занятию.
Наконец она объявила:
- Все уложено. Я спущусь вниз и подгоню “Хампердинка”. Обойдешься без меня?
- Конечно. Пока тебя не будет, я позвоню.
Джози надела на голову Карен повязку с телефонным устройством. Через минуту или две Карен услышала, как закрылась дверь квартиры. Джози ушла.
Карен щекой коснулась кнопки, включающей телефон. В наушнике она услышала гудок, затем голос:
- Оператор. Чем я могу помочь вам?
- Соедините меня, пожалуйста... - Карен дала номер своего телефона, затем номер телефона своих родителей.
- Одну минуту, - послышалась серия щелчков, затем гудок. Карен ждала ответа, как обычно, на второй или третий гудок, но, к ее удивлению, они продолжались.
Карен разговаривала с матерью рано утром и знала, что Генриетта Слоун неважно себя чувствовала и потому не собиралась идти ни на работу, ни куда-либо еще...
Карен подумала, что оператор, вероятно, соединил ее не с тем номером.
Карен попробовала другой номер, Синтии. Опять продолжительные гудки.
Карен вдруг почувствовала беспокойство. Она нечасто оставалась одна в квартире, и в эти редкие минуты любила поболтать с кем-нибудь по телефону.
Теперь она уже пожалела о том, что отпустила Джози.
Именно в этот момент замер пропеллер воздушного кондиционера в окне. Респиратор Карен переключился от сети на батарею.
И тут Карен вспомнила, что после поездки за покупками они с Джози не заменили в кресле батарею. Джози просто подключила кресло к сети и поставила батарею на зарядку. Для того чтобы восполнить израсходованное утром, батарея должна стоять под зарядкой по крайней мере шесть часов. С тех пор прошло около часа, и теперь, когда внешнее напряжение отключено, подзарядка прекратится.
Справа от кресла Карен находилась запасная, полностью заряженная батарея, подготовленная к установке перед отправлением в госпиталь. Карен видела батарею, но, конечно же, не могла ее подсоединить.
Она надеялась, что подача электроэнергии возобновится через несколько минут, но еще большие надежды возлагала на скорейшее возвращение Джози.
Карен решила позвонить Нимроду. Было похоже, что внеплановое отключение электроэнергии, о котором он предупреждал, все-таки случилось.
Она включила телефон и услышала: “Все линии заняты. Пожалуйста, звоните позже”.
Ответ, записанный на магнитофонную пленку. Она попробовала еще раз. Тот же результат.
Карен читала о том, что при широкомасштабном отключении электроэнергии телефонные линии начинают испытывать перегрузку. И потом, многие звонят оператору, чтобы спросить, что происходит. Соединиться с ним становится почти невозможно.
Она была всерьез обеспокоена. Где Джози? Ее нет так долго. И почему привратник Джимини не зашел посмотреть, в порядке ли она, как он всегда это делал, когда происходило что-нибудь необычное?
Карен не могла знать о драматическом стечении обстоятельств, поставившем ее в такое трудное положение.
В 10.45 утра, когда Карен и Джози готовились отправиться за покупками, Лютер Слоун был арестован. Ему предъявили обвинение по шестнадцати пунктам одной из статей свода законов Калифорнии, относящейся к краже газа.
Обезумевшая от горя Генриетта Слоун, так и не понявшая, в чем обвиняют ее мужа, все это время пыталась найти деньги, чтобы внести залог. Ближе к полудню она позвонила Синтии. Синтия попросила соседей присмотреть за ее сыном, когда он вернется из школы, и отправилась к матери. Муж Синтии был на работе и должен был вернуться домой только вечером.
В то время как Карен пыталась дозвониться матери и сестре, они находились в тюремном отделении для посетителей. Именно в этот момент отключили электроэнергию. Но они об этом не узнали, так как тюрьма имела собственный резервный генератор. Огни померкли и сразу же зажглись - сработала система автоматического включения резерва.
Несколько минут назад Генриетта и Синтия обсуждали, звонить или нет Карен, но решили этого не делать, чтобы не расстраивать ее.
Ни они, ни Лютер Слоун не узнают в течение еще двух часов об отключении электроэнергии. Через два часа будет внесен залог и все трое покинут тюрьму.
За несколько минут до того, как огни в квартире Карен погасли, а ее кресло и респиратор переключились на батарею, Боб Острэндер приказал оператору: “Остановите подачу воды!"
Когда оператор выполнил команду, “ГСП энд Л” сразу же лишилась трех миллионов двухсот тысяч киловатт мощности, и это в тот момент, когда резервов почти не оставалось: ввиду необычайно теплой для мая погоды кондиционеры работали на полную мощность.
Компьютер, тут же все просчитав, отключил несколько выключателей, тем самым обесточив большой район, обслуживающийся “ГСП”.
Дом Карен был именно в этом районе.
Для Джози и привратника Джимини ловушкой стал лифт. Они изо всех сил барабанили в дверь и кричали, пытаясь привлечь внимание. Покинув Карен, Джози пошла к станции техобслуживания, где она оставляла “Хампердинк” на ночь, благо владелец станции, знавший Карен, не требовал за это платы. Джози понадобилось менее десяти минут, чтобы забрать “Хампердинк” и вернуться.
- Как наша девочка? - спросил Джимини, что-то подкрашивавший возле подъезда.
- Прекрасно, - ответила Джози. Она сообщила ему о том, что они едут в госпиталь “Редвуд-Гроув”, потому что в ближайшие дни будет, наверное, отключаться электричество. Он положил банку с краской и кисть и сказал, что поднимется посмотреть, не нужна ли его помощь.
В лифте Джимини нажал кнопку шестого этажа, и они начали подниматься. Они были между третьим и четвертым этажами, когда лифт остановился и погас свет. В лифте была аварийная лампочка, работающая на батарейке, и Джимини включил ее. При ее тусклом свете он начал нажимать все кнопки подряд, но лифт с места не трогался.
Вскоре они оба начали звать на помощь.
Они кричали уже в течение двадцати минут, но их никто так и не услышал.
В потолке лифта был маленький люк, и Джози, вскарабкавшись на плечи Джимини, попыталась открыть его, но тщетно. Впрочем, даже если бы они смогли вылезти через него, не было никаких шансов, что они выберутся из шахты лифта.
Джози, как и Карен, вспомнила о севшей батарее, и когда все их крики ни к чему не привели, она заплакала.
Джози и Джимини не могли знать, что они останутся в лифте еще почти три часа, пока не будет восстановлено электропитание.
Телефонная компания сообщит позже, что в течение того часа, когда они работали на аварийном генераторе, спрос на телефонные услуги был беспрецедентным.
Ним Голдман, озабоченный случившимся на “Ла Миссион”, мельком подумал о Карен. В самом деле, она же обещала отправиться в госпиталь “Редвуд-Гроув” сегодня рано утром. Он решил позвонить туда, как только появится свободная минута.
Карен к этому времени буквально побелела.
Она уже догадывалась, что с Джози случилось что-то серьезное, иначе бы та давно вернулась.
Она снова и снова пыталась дозвониться кому-нибудь, и каждый раз слышала лишь записанный на пленку голос. Она начала подумывать о том, чтобы ударить своим креслом в дверь, может кто-нибудь услышит. Но привести в движение кресло значило посадить батарею. Карен знала, что та не протянет долго, даже работая только на ее респиратор.
В действительности же батарее оставалось жить с четверть часа. Прогулка в город истощила ее гораздо сильнее, чем могла предположить Карен.
Карен не была верующей, но тут она начала молиться. Она просила Иисуса Христа послать ей на помощь Джози или Джимини, или ее родителей, или Нимрода, или Синтию, или хотя бы кого-нибудь!
"Все, что им надо сделать, Господи, подсоединить ту, другую батарею. Ту, что на полу. Господи!.. Любой может это сделать! Я скажу как. О, пожалуйста, Господи! Пожалуйста..."
Она все еще молилась, когда почувствовала, что дышать ей становится все труднее.
Она опять попробовала телефон: “Все линии заняты. Пожалуйста, звоните позже”.
Тонкий гудочек, соединенный с респиратором и работающий на маленькой никелево-кадмиевой батарейке, предупредил ее, что респиратор вот-вот остановится. Но Карен уже теряла сознание и почти не услышала его.
Она начала жадно хватать ртом воздух, но без помощи респиратора не могла втянуть его в легкие. Она стала задыхаться. Жуткая боль сдавила ее грудь.
Батарея умерла, а вместе с ней и Карен.
Перед самой смертью ее голова резко упала набок, включив телефон, и механический голос произнес:
- Оператор. Чем могу помочь вам?

Глава 19

Ним объяснял группе журналистов, включая теле- и радиокоманды, что случилось на “Ла Миссион”, а думал совсем о другом.
Действительно ли прошло всего десять месяцев с того времени, как погибли Уолтер Тэлбот и другие, а Большой Лил был поврежден взрывом бомбы? Так много произошло событий, что Ниму казалось, будто от прошлого лета его отделяет целая вечность.
Впрочем, одно отличие прошедших времен от сегодняшнего дня бросалось в глаза: резко изменилось отношение журналистов к “ГСП”. Видно было, что они начали понимать серьезность проблем, с которыми столкнулась “ГСП энд Л”. Они даже проявили сочувствие, которого компании так недоставало раньше.

Предыдущая страница 30 Следущая страница


31 Артур Хейли

- Мистер Голдман, - спросил представитель “Окленд трибюн”, - если вы получите зеленую улицу для строительства установок, которые вам нужны, сколько времени вам потребуется на это?
- Лет десять, - ответил Ним. - Если бы у нас была настоящая чрезвычайная программа, может быть - восемь.
Но нам нужно получить множество разрешений и лицензий, прежде чем мы сможем даже начать.
Он пришел на пресс-конференцию в диспетчерский центр по просьбе Терезы Ван Бэрен сразу после выключения всех оставшихся энергоблоков “Ла Миссион”, которое привело к прекращению подачи электроэнергии.
Ним впервые подумал, что что-то не так, когда свет в его кабинете на мгновение выключился и снова зажегся. Это произошло, потому что специальная система защищала от потери напряжения штаб-квартиру предприятия и такие жизненно важные объекты, как диспетчерский центр.
Ним, полагая, что что-то случилось, сразу отправился в диспетчерский центр, где Рей Паулсен, который прибыл несколькими минутами раньше, обсуждал детали происшедшего.
- Острэндер поступил правильно, и я поддержу его в этом, - сказал Паулсен. - Если бы я был там, я сделал бы то же самое.
- Ладно, Рей, - согласился Ним. - Когда буду говорить с журналистами, займу эту же линию.
- Ты можешь сказать им еще кое-что. Мы восстановим напряжение через три часа или даже раньше. К завтрашнему дню четыре энергоблока “Ла Миссион”, а также все геотермальные агрегаты снова вернутся в строй.
Ним подумал, что под давлением событий антагонизм между ним и Паулсеном окончательно исчез. Да это и понятно: для мелочных обид не оставалось места.
- Это меняет что-то в графике отключений? - спросила Нима Нэнси Молино.
- Нет. Они должны начаться завтра, как и планировалось, и будут продолжаться потом каждый день.
Представитель “Сакраменто би” поинтересовался:
- Вы будете в состоянии ограничить их только тремя часами?
- Вряд ли. Поскольку наши нефтяные поступления тают, отключение может стать более длительным, возможно, до шести часов в день.
Кто-то присвистнул.
Телевизионный репортер спросил:
- Вы слышали, что происходят бурные демонстрации против ваших противников?
- Да, слышал. И, по моему мнению, это не принесет пользы никому, включая и нас.
Демонстрации происходили прошлой ночью, и Ним прочитал о них сегодня утром. Швыряли камни в окна клуба “Секвойя” и штаб-квартиры Антиядерной лиги. И там, и там у демонстрантов, называвших себя “простыми гражданами”, были столкновения с полицией, и несколько человек были арестованы. Позже их освободили, не предъявив никаких обвинений.
Легко можно было предсказать, что подобные демонстрации пройдут по всей стране, поскольку из-за отключений электроэнергии уже начала расти безработица.
Тем временем все те, кто в прошлом активно критиковал “ГСП энд Л”, хранили полное молчание.
- Каковы ваши советы населению, мистер Голдман? - спросил наконец кто-то. Ним улыбнулся:
- Самый простой ответ: выключить все, без чего вы можете прожить.
Примерно через два часа, где-то около шести часов вечера, Ним вернулся в свой кабинет. Вики еще была на своем рабочем месте.
- Соедините меня с госпиталем “Редвуд-Гроув” и попросите мисс Слоун, - сказал он.
Через несколько минут Вики сообщила:
- Госпиталь отвечает, что у них мисс Слоун не числится. Он был удивлен.
- Они в этом уверены?
- По моей просьбе они проверили дважды.
- Тогда наберите ее домашний номер. - Карен должна была поехать в госпиталь, не могла не поехать, ну а все-таки...
Вики решила, что должна доложить ему лично. Лицо ее, когда она вошла в кабинет, было мрачным.
- Мистер Голдман, - сказала она, - я думаю, вам лучше взять трубку самому. Ним повиновался.
- Это ты, Карен? - спросил он, услышав женский голос.
- Нимрод, это Синтия. Карен умерла.

***

- Нельзя ли ехать побыстрее, - попросил Ним водителя.
- Я стараюсь, мистер Голдман, - сказал водитель, как бы оправдываясь. - Вон какое движение, да и людей на улицах больше, чем обычно.
Ним вызвал машину компании прямо к подъезду. Он знал, что, отправившись на своем “фиате”, потеряет много больше времени.
Мысли Нима беспорядочно скакали. Синтия не сообщила ему никаких деталей, только голые факты: Карен умерла из-за отключения электроэнергии. Ним уже винил себя за то, что не довел дело до конца: ему следовало самому убедиться, что Карен отправилась в “Редвуд-Гроув”.
Чтобы хоть немного отвлечься от мрачных мыслей, он принялся смотреть по сторонам. Уже сгущались сумерки, но на улицах людей было больше, чем обычно. Когда-то Ним уже читал о том, как Нью-Йорк остался без света. Сами не зная зачем, горожане устремлялись на улицы. Мало кто из них мог объяснить, что их гнало из дома. Вероятно, они инстинктивно искали общения. Конечно же, были и такие, кто воспользовался темнотой, чтобы жечь и грабить. Не исключено, что через некоторое время такое же начнется и теперь.
Произойдет это или нет, но к прежнему образу жизни возврата нет, в этом Ним был уверен.
Огни города уже горели или зажигались. Скоро несколько оставшихся без электроэнергии районов тоже придут в норму.
До завтрашнего дня.
И до послезавтрашнего.
Кто может сказать, что их всех ждет в ближайшем будущем?
- Приехали, мистер Голдман, - объявил водитель. Они были у дома Карен.
- Пожалуйста, подождите, - попросил Ним.
- Вы не должны входить, - сказала Синтия. - Не сейчас. Это слишком ужасно.
Она вышла в коридор, закрыв за собой дверь. За несколько секунд до этого Ним расслышал чьи-то рыдания - похоже было, что плачет Генриетта Слоун. До него донеслись и причитания Джози. Глаза Синтии были красными.
Она рассказала о жутком стечении обстоятельств, приведшем к смерти Карен. Ним заикнулся было о своей вине, но Синтия оборвала его.
- Нет! За долгое-долгое время, когда мы пытались всеми силами помочь Карен, никто из нас не сделал для нее столько, сколько вы. Она не захотела бы, чтобы вы испытывали чувство вины перед ней. Она даже оставила кое-что для вас. Подождите!
Синтия пошла в гостиную и вернулась с единственным листком голубой почтовой бумаги:
- Она, вероятно, писала незадолго до.., до... - Синтия была не в силах продолжать.
- Спасибо. - Ним сложил листок и положил его во внутренний карман пиджака. - Могу я что-нибудь для вас сделать? Синтия покачала головой:
- Не теперь.
Когда он уже стоял на пороге, она спросила:
- Нимрод, я увижу вас снова?
Он остановился. Это было недвусмысленным приглашением. Такое он уже слышал.
- О Боже, Синтия, я не знаю.
"Вот так штука”, - подумал он. Он хотел ее, несмотря на свою любовь к Руфи и примирение с ней.
- Если я буду вам нужна, Нимрод, - сказала Синтия, - вы знаете, где меня найти. Он кивнул. В машине Ним развернул листок знакомой почтовой бумаги:

Разве так уж странно, мой дорогой Нимрод,
Что свет должен погаснуть?
Стремительно свет исчезает;
Все огни, которые зажгли люди,
В конце концов умирают.
Хотя свет, подобно жизни, остается.
Слабый блеск, пылающая головешка -
Все имеет...

Что они имеют? - думал он. Какую последнюю мысль Карен он никогда не узнает?

Глава 20

В кабинет Нима принесли раскладушку. Когда он вернулся, она уже была расстелена, сверху лежали одеяло и подушка.
Вики ушла домой.
Он все еще думал о Карен. Что бы там ни говорила Синтия, его не оставляло чувство вины и своей личной, и “ГСП”, частью которой он являлся. В нынешних условиях от электроэнергии зависела нередко сама жизнь, и потому первой, почти священной обязанностью любой энергокомпании вроде “ГСП энд Л” становилась надежность работы. Вот ее-то “ГСП энд Л” последнее время обеспечить не могла. Раз за разом теперь вынуждены будут прекращать подачу электроэнергии, и нет никакой гарантии, что любое такое отключение не приведет к новым трагедиям.
Сможет ли он когда-нибудь забыть о своей вине перед Карен? Во всяком случае, если это и произойдет, то не скоро.
Ним жалел, что нет никого рядом, кому он мог бы довериться. Руфи он о Карен никогда не рассказывал и тем более не мог это сделать сейчас.
Он сидел за своим столом, закрыв лицо руками. Нет, так никуда не годится. Надо занять мысли каким-нибудь делом. На час или два по крайней мере.
События этого дня - несчастье за несчастьем - помешали ему заняться бумагами, скопившимися на его столе. Если он не разберется в этом завале сегодня, завтра он будет в два раза больше. Итак, за работу!
Он уже десять минут пытался сосредоточиться на делах, когда раздался звонок городского телефона.
- Держу пари, - услышал он голос Терезы Ван Бэрен, - ты думал, что на сегодня твои функции рупора компании закончились.
- Как-то у меня и в мыслях не было этой проблемы. Тереза усмехнулась:
- Пресса никогда не спит, и это печально. У меня здесь еще двое, которые хотели бы увидеться с тобой. Один - из Ассошиэйтед Пресс. У него есть несколько дополнительных вопросов по поводу наших периодических отключений электроэнергии. Рядом с ним Нэнси Молино, она не говорит, какого черта ей надо, явно чего-то хочет от тебя добиться. Как насчет встречи с ними? Ним вздохнул:
- Ладно, давай их сюда.
Случались моменты - и сейчас был один из них, - когда он сожалел о предательстве и уходе из компании мистера Йела.
- Ну, не буду вам мешать, - сказала Ван Бэрен, представив Ниму журналиста из АП, пожилого мужчину со слезящимися глазами и кашлем курильщика. Нэнси Молино предпочла подождать за дверью, пока представитель АП закончит разговор.
Вопросы этого человека из телеграфного агентства были профессиональными и тщательно подготовленными, он записывал ответы Нима в блокнот, сокращая слова на свой манер. Когда они покончили со всем, он поднялся, чтобы уйти, и спросил:
- Впустить куколку?
- Да, пожалуйста.
Ним услышал, как закрылась входная дверь, затем вошла Нэнси.
- Привет, - сказала она.
Как обычно, одета она была элегантно, хотя и просто. Шелковое платье спортивного покроя розового цвета очень шло к ее безупречной черной коже. Ее лицо, казалось, утратило большую часть обычной надменности. Ним подумал, что со времени их встречи в отеле “Христофор Колумб” она стала относиться к нему дружелюбнее.
Она села напротив него, скрестив свои длинные красивые ноги. Ним мельком взглянул на них, затем отвел глаза.
- Привет! Что я могу для вас сделать?
- Вот, - она поднялась и положила длинную полосу бумаги перед ним на стол. Он увидел, что это кусок телетайпной ленты.
- Этот материал только что пришел, - сказала Нэнси. - Он будет в утренних газетах. Мы бы хотели снабдить его некоторыми комментариями. Ваш - в дневном выпуске.
Развернув свое кресло к свету, Ним попросил:
- Дайте мне прочитать это, - Будет трудно комментировать, если вы не прочитаете, - согласилась она. - Пожалуйста.
Он быстро пробежал глазами материал, затем вернулся к началу и стал внимательно перечитывать.
"Вашингтон, округ Колумбия, 3 мая. В драматической попытке разрешить текущий нефтяной кризис Соединенные Штаты собираются выпустить валюту, известную как новый доллар, обеспеченный золотом. Он будет стоить столько же, сколько десять старых долларов.
Президент объявит о новом долларе на пресс-конференции в Белом доме завтра днем.
Некоторые официальные лица в Вашингтоне уже окрестили новую валюту “честный доллар”.
Нефтеэкспортирующим странам ОПЕК будет послана просьба принять платежи за их нефть в новых долларах с урегулированием цен путем переговоров.
Реакция внутри ОПЕК была осторожно благоприятной. Тем не менее спикер ОПЕК шейх Ахмед Мусаед заявил, что будет проведена независимая проверка золота Соединенных Штатов, прежде чем станет возможным заключение соглашения, основанного на новом долларе.
"Мы не идем так далеко, чтобы предположить, что Соединенные Штаты фальсифицируют данные о своих золотых резервах, - сказал репортерам сегодня вечером в Париже шейх Мусаед, - но ходят настойчивые слухи, которые не могут быть легко отметены в сторону, что они не так велики, как официально об этом заявлено. Таким образом, мы хотим убедиться, что золотое обеспечение нового доллара реально, а не иллюзорно”.
Ожидается, что президент проинформирует граждан о том, что они могут получить новые доллары, сдав свои старые по ставке десять к одному. Обмен будет сначала добровольным, но затем, в соответствии с предполагаемым законодательством, обязательным в течение пяти лет. После этого старый доллар будет выведен из обращения и станет представлять ценность только для коллекционеров.
На этой пресс-конференции президента, несомненно, спросят..."
Ним подумал, что та вероятность, о которой упомянул на прошлой неделе представитель “ГСП энд Л” в Вашингтоне, стала реальностью.
Он отдавал себе отчет в том, чего ждет от него Нэнси Молино.
- Я не выдающийся финансист, - сказал Ним. - Но им не обязательно быть, чтобы понять, что происходящее, - он постучал пальцем по телетайпному листку, - было обусловлено инфляцией и нашей зависимостью от импорта нефти. К сожалению, именно люди из среднего класса, которые много работают и сделали скромные сбережения, больше всех пострадают, когда они выстроятся в очереди, чтобы продать свои десять долларов за один новый доллар. И все же мы таким образом выигрываем некоторое время. Оно нужно нам, чтобы впоследствии мы перестали покупать нефть, которую не можем оплатить, перестали тратить деньги, которых у нас нет. Время нам необходимо для развития собственных надежных энергетических источников.
- Спасибо, этого вполне достаточно. - Нэнси отложила блокнот в сторону.
- Кстати, там дальше они, кажется, называют вас мистером оракулом. И раз уж заговорили об этом, вам, возможно, будет интересно узнать, что в воскресном выпуске мы перепечатываем то, что вы говорили на тех слушаниях в прошлом сентябре, когда вы вышли из себя и оказались в дерьме. Не хотите сказать мне - не для печати, - что вы думаете обо всем этом?
Импульсивно Ним открыл ящик своего стола и достал папку. Из нее он извлек листок голубой почтовой бумаги и прочитал вслух:

Будь в день победы милосердным,
Великодушным,
И забавляйся своеволием жизни.

- Неплохо, - сказала Нэнси. - Кто написал это?
- Мой друг, - он обнаружил, что ему трудно говорить, - друг, который умер сегодня.
Наступила тишина, затем она спросила:
- Можно я прочитаю все?
- Почему бы и нет? - Он вручил ей листок. Пробежав стихотворение, она подняла на него глаза:
- Женщина? Он кивнул.
- Да.
- Поэтому вы так выглядели, когда я пришла сюда, будто поскользнулись на ровном месте? Ним слегка улыбнулся:
- Если я именно так и выглядел, то думаю, ответ ясен - “да”.
Нэнси положила листок почтовой бумаги сверху на папку на его столе.
- Хотите рассказать мне об этом? Не для печати, если угодно.
- Да, это будет не для печати. Ее звали Карен Слоун. Она была неизлечимо больна с пятнадцати лет. - Он замолчал.
- Продолжайте, - попросила Нэнси, - я слушаю.
- Я думаю, она во всех отношениях была самым прекрасным человеком из всех, кого я когда-либо знал.
- Как вы познакомились с ней?
- Случайно. Это произошло прямо после тех отключений в прошлом июле...
Незадолго до этого Ним испытывал неодолимое желание рассказать кому-нибудь о случившемся. И теперь он вылил все это на Нэнси. Она слушала, вставляя редкие вопросы, но в основном молчала. Когда он рассказал, как умерла Карен, она встала, прошлась по комнате.
- Бедная девочка!
- Теперь вы понимаете, почему я так выглядел. Нэнси вернулась к столу и ткнула пальцем в разложенные на столе бумаги:
- Тогда зачем вы занимаетесь всей этой чепухой?
- У меня осталась работа. Еще осталась.
- Дерьмо все это! Бросьте и идите домой. Он покачал головой и кивнул на постель:
- Сегодня я сплю здесь. У нас еще остались проблемы, а завтра - вы помните? - мы начинаем периодические отключения.
- Тогда идемте ко мне домой.
Он, должно быть, выглядел ошарашенным, потому что она тихо добавила:
- Это в пяти минутах отсюда. Вы можете оставить номер телефона, и если понадобится, быстро вернетесь сюда. Если вас не вызовут, я приготовлю утром завтрак перед вашим уходом.
Они стояли, глядя друг на друга. Ним ощущал мускусный аромат стройного, гибкого женского тела. Он понимал, что она соблазняла его, как это уже не раз случалось в его жизни.
- Я не буду повторять свое приглашение, - предупредила она. - Так что решайте. Да или нет? Он колебался меньше секунды.
- Ладно, пойдем.

Предыдущая страница 31


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 4)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 5)
    • Глава 13 (Страница 5)
    • Глава 14 (Страница 6)
    • Глава 15 (Страница 6)
    • Глава 16 (Страница 7)
    • Глава 17 (Страница 7)
  • ЧАСТЬ ВТОРАЯ (Страница 8)
    • Глава 1 (Страница 8)
    • Глава 2 (Страница 8)
    • Глава 3 (Страница 9)
    • Глава 4 (Страница 9)
    • Глава 5 (Страница 9)
    • Глава 6 (Страница 10)
    • Глава 7 (Страница 11)
    • Глава 8 (Страница 11)
    • Глава 9 (Страница 12)
    • Глава 10 (Страница 12)
    • Глава 11 (Страница 13)
    • Глава 12 (Страница 13)
    • Глава 13 (Страница 14)
    • Глава 14 (Страница 14)
  • ЧАСТЬ ТРЕТЬЯ (Страница 15)
    • Глава 1 (Страница 15)
    • Глава 2 (Страница 15)
    • Глава 3 (Страница 16)
    • Глава 4 (Страница 16)
    • Глава 5 (Страница 16)
    • Глава 6 (Страница 17)
    • Глава 7 (Страница 17)
    • Глава 8 (Страница 17)
    • Глава 9 (Страница 18)
    • Глава 10 (Страница 18)
    • Глава 11 (Страница 18)
    • Глава 12 (Страница 19)
    • Глава 13 (Страница 20)
    • Глава 14 (Страница 21)
    • Глава 15 (Страница 21)
    • Глава 16 (Страница 22)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 22)
    • Глава 1 (Страница 22)
    • Глава 2 (Страница 23)
    • Глава 3 (Страница 23)
    • Глава 4 (Страница 24)
    • Глава 5 (Страница 24)
    • Глава 6 (Страница 24)
    • Глава 7 (Страница 25)
    • Глава 8 (Страница 25)
    • Глава 9 (Страница 26)
    • Глава 10 (Страница 26)
    • Глава 11 (Страница 27)
    • Глава 12 (Страница 27)
    • Глава 13 (Страница 28)
    • Глава 14 (Страница 28)
    • Глава 15 (Страница 29)
    • Глава 16 (Страница 29)
    • Глава 17 (Страница 30)
    • Глава 18 (Страница 30)
    • Глава 19 (Страница 30)
    • Глава 20 (Страница 31)


Артур Хейли

Перегрузка

 Читать книгу

Анонс

Тяжелый труд энергетиков в условиях угрозы кризиса энергоснабжения, катастрофа на электростанции в Калифорнии, действия дилетантов-политиков, журналистов, увлекающихся экологов, проходимцев и, наконец, террористов составляют основу романа Артура Хейли.

Содержание

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin